.: قوانين :.

اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند :
1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .
2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .
4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

تبصره 1- شركت هايي كه تمام يا قسمتي از سرمايه آنها متعلق به اشخاص و موسسه هاي مذكور در بندهاي فوق باشد , سهم درآمد يا سود آنها مشمول حكم اين ماده نخواهد بود . حكم اين تبصره مانع استفاده شركت هاي مزبور از فعاليت هاي مقرر در اين قانون , حسب مورد, نيست .

تبصره 2- درآمدهاي حاصل از فعاليت هاي اقتصادي از قبيل فعاليتهاي صنعتي , معدني , تجاري , خدماتي و ساير فعاليت هاي توليدي براي اشخاص موضوع اين ماده , كه به نحوي غير از طريق شركت نيز تحصيل مي شود , در هر مورد به طور جداگانه به نرخ مذكور در ماده (105) اين قانون مشمول ماليات خواهد بود.مسئولان اداره امور در اين گونه موارد نسبت به سهم فعاليت مذكور مكلف به انجام دادن تكاليف مربوط طبق مقررات اين قانون خواهند بود . در غير اينصورت نسبت به پرداخت ماليات متعلق با مودي مسئوليت تضامني خواهند داشت .

تبصره 3- معافيت مالياتي اين ماده براي مواردي كه از طرف حضرت امام خميني (ره ) يا مقام معظم رهبري داراي مجوز مي باشند براساس نظر مقام معظم رهبري است .


.: قوانين :.

فصل اول : ماليات سالانه املاك

ماده 3 حذف شد.

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 4 حذف شد.

ماده 5 حذف شد.

ماده 6 حذف شد.

ماده 7 حذف شد.

ماده 8 حذف شد.

ماده 9 حذف شد.


.: قوانين :.

فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد.

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 11 حذف شد.


.: قوانين :.

فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد.

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 13 حذف شد.

ماده 14 حذف شد.

ماده 15 حذف شد.

ماده 16 حذف شد.


.: قوانين :.

فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

تبصره : بدهي كه متوفي به وراث خود دارد در صورتي كه مستند به مدارك قانوني بوده و اصالت آن مورد تائيد هيئت حل اختلاف مالياتي قرار گيرد قابل كسر از ماترك خواهد بود . در مورد مهريه و نفقه ايام عده تائيد هيئت مذكور لازم نيست و در مورد وراث طبقه دوم و سوم كسر ديون منوط به آن است كه متوفي تا تاريخ فوت خود داراي وراث از طبقه ماقبل حسب مورد بوده باشد.

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .

ماده 23- حذف شد .

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

تبصره : تسليم اظهار نامه با مشخصات مذكور از طرف يكي از وراث , سلب تكليف ساير ورثه مي گردد .

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

تبصره : اقامت از نظر اين قانون تابع تعاريف مقرر در قانون مدني مي باشد.

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

تبصره : اداره امور مالياتي مربوط مكلف است پس از رسيدگي وقطعي شدن ماليات و پرداخت آن مفاصا حساب ماليات را حداكثر ظرف مهلت يك هفته طبق مقررات اين قانون صادر و به ذينفع تسليم نمايد .

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

تبصره : هرگاه وراث ظرف مدت يكماه از تاريخ اخطار كتبي اداره امور مالياتي از ارائه اموال به منظور ارزيابي خودداري نمايند اداره امور مالياتي نسبت به تعيين بهاي اموال راسا اقدام خواهد نمود.

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

تبصره 1- اثاث البيت محل سكونت از نظر مالياتي جزء ماترك متوفي محسوب نخواهد شد

تبصره 2- در مورد ساختمان هائي كه با توجه به نوع مصالح يا طرز معماري خاص داراي ارزش فوق العاده هستند ارزش معاملاتي اعياني ملاك نبوده و اداره امور مالياتي مكلف است در اين مورد و همچنين در ارزيابي جواهر و اشياي نفيس از نظر كارشناس يا كارشناسان و متخصص و متخصصين ذيربط استفاده كند .

تبصره 3- در مواردي كه منفعت مال , مورد وصيت يا نذر واقع مي شود و همچنين در حبس چنانچه پس از انقضاي مدت , اصل مال عايد وراث شود ارزش مال مورد وصيت و نذر حبس , به تاريخ حين الفوت مورث با رعايت مسلوب المتفعه بودن آن تقويم و به سهم الارث وراثي كه مال عايدآنهامي شود اضافه و مشمول ماليات بر ارث خواهد بود .

تبصره 4- حقوق ناشي از عقود اجاره به شرط تمليك با بانكها نسبت به عرصه و اعيان املاك براساس ارزش معاملاتي حين الفوت متوفي محاسبه خواهدشد .

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

تبصره : آيين نامه اجرائي اين ماده ظرف مدت شش ماه از تاريخ تصويب اين قانون توسط وزارتخانه هاي امور اقتصادي و دارائي و امور خارجه تهيه وبه تصويب هيئت وزيران خواهد رسيد .

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

تبصره 1: مال مورد وصيت وقتي مشمول ماليات خواهد بود كه وصيت يا فوت موصي قطعي شده باشد.

تبصره 2: اداره امور مالياتي صلاحيت دارد در مورد وقف و حبس و نذر و صيت اداره امور مالياتي است كه محل اقامت متوفي يا حبس و نذر كننده يا موصي در محدوده آن واقع است و درصورتي كه افراد مذكور مقيم ايران نباشد اداره امور مالياتي , مربوط در تهران خواهد بود .

تبصره 3: دفاتر اسناد رسمي و ادارات ثبت اسناد و محاكم دادگستري و سازمان حج و اوقاف و امور خيريه و اداره سرپرستي صغار و محجورين و همچنين بانكها وساير موسسات مجاز نخواهند بود به مفاد وصيت نامه اي ترتيب اثر دهند مگر اين كه گواهي نامه اداره امور مالياتي صلاحيت مبني براين كه وصيت نامه مذكور ازطرف وصي يا وراث به اداره مالياتي صلاحيت دار تسليم شده است ارائه گردد .

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

تبصره : در مواردي كه موضوع وقف يا حبس يا نذر يا وصيت از مصاديق بند 3 ماده 24 اين قانون و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي باشد متولي , يا حبس و نذر كننده يا وصي , حسب مورد , مكلف اند مشخصات اموال مورد وقف يا حبس ويا نذر يا وصيت و مشخصات ذينفع را روي نمونه اي كه از طرف وزارت امور اقتصادي و دارائي تهيه مي شود درج و حداكثر ظرف سه ماه از تاريخ وقوع عقد يا فوت موصي به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

تبصره : درصورتي كه در اجراي اين ماده به جاي ماليات قبول شود , انتقال آن به وزارت امور اقتصادي و دارائي مشمول هيچ گونه مالياتي نخواهد بود .

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


.: قوانين :.

فصل پنجم :حق تمبر

ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها

تبصره : حق تمبر مقرر در اين ماده بابت كمتر از هزار ريال معادل حق تمبر هزار ريال خواهد بود .

ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه هوائي و دريائي و همچنين اوراق بيمه مال التجاره پنج هزار ( 5000) ريال و بارنامه زميني وصورت وضعيت مسافري يك هزار ريال ( 1000)حق تمبر دريافت خواهدشد و موسسه هاي حمل و نقل مسئول تنظيم دقيق بارنامه هستند و بايد هويت و نشاني صحيح صاحب كالاو ساير اطلاعات مربوط را درآن درج نمايند و نسخ كافي اوراق مذكور را حداقل تا پنج سال ازتاريخ صدور نگاهداري كنند .

تبصره : از اوراق و مدارك زير به شرح مقرر در اين تبصره حق تمبر اخذ مي شود :
1- از كارت معافيت هريك از مشمولان كه به انحاي مختلف از انجام دادن خدمت وظيفه معاف مي شوند , بابت صدور كارت معافيت مذكور , مبلغ ده هزار ريال
2- از هر گونه گواهينامه رانندگي بين المللي مبلغ پنجاه هزار ريال
3- از هر پلاك ترانزيت انواع خودرو و همچنين از شماره گذاري هر وسيله نقليه كه بصورت موقت وارد كشور مي شود مبلغ دويست هزار ريال
4- از گواهينامه رانندگي انواع خودرو به ازاي هر سال به مدت اعتبار مبلغ يك هزارريال
5- از كارنامه وگواهينامه دانش آموزان دوره ابتدائي , راهنمائي و متوسطه مبلغ يك هزار ريال
6- از دانشنامه و گواهي دانشنامه كارداني , كارشناسي , كارشناسي ارشد , دكترا و بالاتر مبلغ ده هزار ريال
7- از گواهي ارزش تحصيلي دوره هاي ابتدائي , راهنمائي و متوسطه خارجي مبلغ بيست هزار ريال
8- از گواهي ارزش تحصيلي دوره هاي فني و حرفه اي و دانشگاهي خارجي مبلغ پنجاه هزار ريال
9- از پروانه مامائي يا مدرك تحصيلي دوره كارداني و دندانپزشكي تجربي مبلغ بيست هزار ريال
10- از پروانه مشاغل پزشكي , دندانپزشكي , پيراپزشكي , دامپزشكي و دارو سازي مبلغ يكصد هزار ريال
11- از جواز تاسيس , كارت شناسائي واحدهاي توليدي و معدني , كارت بازرگاني , پروانه وكالت و كارشناسي و ساير پروانه هاي كسب و كار , بابت صدور مبلغ يكصد هزار ريال و بابت تجديد آنها مبلغ پنجاه هزار ريال

ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد رسمي ثبت نشود , معادل ده هزار ريال حق تمير اخذ مي شود :
1- برگ قبول شرايط عمومي حساب جاري
2- قرارداد وام يا اعطاي تسهيلات از هر نوع كه باشد و نيز اوراق و فرم هاي تعهد آوري كه بانكها به نام هاي مختلف در موقع انجام معاملات به امضاي مشتريان خود مي رساند.
3- قراردادهاي انواع سپرده هاي سرمايه گذاري
4- وكالت نامه هاي بانكي كه در دفتر بانك تنظيم مي شود و مشتريان حق امضاي خودرا به ديگري واگذار مي نمايند .
5- قراردادهاي ديگري كه بين بانكها و مشتريان منعقد مي شود و طرفين تعهدات و مسئوليت هايي را به عهده مي گيرند و به امورمذكور در اين ماده مرتبط مي شود :
6- ضمانت نامه هاي صادره از طرف بانكها
7- تقاضاي صدور ضمانت نامه در صورتي كه تقاضا از طرف بانك قبول شده و ضمانت نامه صادر گردد .
8- تقاضاي گشايش اعتبار اسنادي براي داخله ايران يابراي كشورهاي خارج در صورتي كه تقاضا از طرف بانك قبول شده و اعتبار اسنادي گشايش يابد.

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مشمول حق تمبر خواهد بود.كسورصد ريال هم صد ريال محسوب ميشود.

تبصره : حق تمبر سهام و سهم الشركه شركتها بايدظرف دو ماه از تاريخ ثبت قانوني شركت و درمورد افزايش سرمايه و سهام اضافي از تاريخ ثبت افزايش سرمايه در اداره ثبت شركتها از طريق ابطال تمبر پرداخت مي شود . افزايش سرمايه در موردشركتها هايي كه قبلا“ سرمايه خود را كاهش داده اند تا ميزاني كه حق تمبر آن پرداخت شده است مشمول حق تمير مجدد نخواهد بود .

ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال نمايند و هر گاه اسناد مذكور در خارج از كشور صادرشده باشد اولين شخصي كه اسناد مزبور را متصرف مي شود بايد قبل از هر نوع امضا اعم از ظهر نويسي يا معامله يا قبولي يا پرداخت به ترتيب فوق عمل نمايد ودر هر صورت يا تاديه مي نمايند متضامنا مسئول پرداخت حقوق مقرر خواهند بود.

ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي و دارائي مي تواند در مواردي كه مقتضي بداند به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايد .

ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد .


.: قوانين :.

فصل اول :ماليات بردرآمد املاك

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

تبصره 1 : محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد و همچنين محل سكونت افراد تحت تكفل مالك اجاري تلقي نمي شود مگر اين كه به موجب اسناد و مدارك ثابت گردد كه اجاره پرداخت مي شود . در صورتي كه چند واحد مسكوني محل سكونت مالك و يا افراد مزبور باشد يك واحد براي سكونت مالك و يك واحد مسكوني براي هر يك از افراد مذكور به انتخاب مالك از شمول ماليات موضوع اين بخش خارج خواهد بود .

تبصره 2 : املاكي كه مجانا در اختيار سازمانها و مؤسسات موضوع ماده 2 اين قانون قرار مي گيرد غير اجاري تلقي مي شود .

تبصره 3 : از نظر ماليات بردرآمد اجارة املاك هر واحد آپا رتمان يك مستغل محسوب مي شود .

تبصره 4 : در مورد املاكي كه با اثاثه يا ماشين آلات به اجاره واگذار مي شود , درآمد ناشي از اجاره اثاثه و ماشين آلات نيز جزء درآمد ملك محسوب و مشمول ماليات اين فصل مي شود .

تبصره 5 : مستحدثاتي كه طبق قرارداد از طرف مستأجر در عين مستأجره به نفع موجر ايجاد مي شود , براساس ارزش معاملاتي روز تحويل مستحدثه به موجر تقويم و پنجاه درصد آن جزء درآمد مشمول ماليات اجارة سال تحويل محسوب مي گردد .

تبصره 6 : هزينه هايي كه به موجب قانون يا قرارداد به عهدة مالك است و از طرف مستأجر انجام مي شود و همچنين مخارجي كه به موجب قرارداد انجام آن از طرف مستأجر تقبل شده در صورتي كه عرفا به عهده مالك باشد , به بهاي روز انجام هزينه اضافه مي شود .

تبصره 7 : در صورتي كه مالك اعيان احداث شده در عرصة استيجاري ملك را كلا يا جزئا به اجاره واگذار نمايد , مبلغ اجاره پرداختي بابت عرصه به نسبت مورد اجاره از مال الاجاره دريافتي كسر و مازاد طبق مقررات صدر اين ماده مشمول ماليات خواهد بود .

تبصره 8 : در صورتي كه مالك محل سكونت خود را بفروشد و در سند انتقال بدون اجاره بها مهلتي براي تخليه ملك داده شود , در مدتي كه محل سكونت انتقال دهنده مي باشد تا شش ماه و در بيع شرط مادام كه طبق شرايط معامله مبيع در اختيار بايع شرطي است , اجاري تلقي نمي شود , مگر اين كه به موجب اسناد و مدارك ثابت گردد كه اجاره پرداخت مي شود .

تبصره 9 : وزارتخانه ها , موسسات و شركتهاي دولتي و دستگاههايي كه تمام يا قسمتي از بودجه آنها به وسيله دولت تأمين مي شود , نهادهاي انقلاب اسلامي , شهرداريها و شركتها و مؤسسات وابسته به آنها و همچنين ساير اشخاص حقوقي مكلف اند ماليات موضوع اين فصل را از مال الاجاره هايي كه پرداخت مي كنند كسر و ظرف ده روز به اداره امور مالياتي محل وقوع ملك پرداخت و رسيد آن را به موجر تسليم نمايند .

تبصره 10: واحدهاي مسكوني متعلق به شركتهاي سازنده مسكن كه قبل از انتقال قطعي و طبق اسناد و مدارك مثبته به موجب قرارداد واگذار مي گردد مادام كه در تصرف خريدار مي باشد , در مدت مذكور اجاري تلقي نمي شود و از لحاظ مالياتي با خريدار مانند مالك رفتار خواهد شد مشروط بر اين كه ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون به مأخذ تاريخ تصرف پرداخت شده باشد .

تبصره 11 : مالكان مجتمع هاي مسكوني داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن بنا به اعلام وزارت مسكن و شهرسازي ساخته شده يا مي شوند در طول مدت اجاره از صددرصد (100%) ماليات بردرآمد املاك اجاري معاف مي باشد در غير اين صورت درآمد هر شخص ناشي از اجارة واحد يا واحدهاي مسكوني در تهران تا مجموع يكصد و پنجاه مترمربع زيربناي مفيد و در ساير نقاط تا مجموع دويست مترمربع زيربناي مفيد از ماليات بردرآمد ناشي از اجارة املاك معاف مي باشد .

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

تبصره 1 : ارزش اجاري مستغلات در مواردي كه بايد براساس اجاره بهاي املاك مشابه تقويم گردد به وسيلة ادارة امور مالياتي كه ملك در محدودة آن واقع است تعيين خواهد شد .

تبصره 2 : از ابتداي سال 1382 , مأخذ محاسبة درآمد مشمول ماليات اجارة املاك , ارزش اجاري خواهد بود كه توسط كميسيون تقويم املاك موضوع مادة (64) اين قانون براي محدودة شهرها و روستاها و براساس هر مترمربع تعيين خواهد شد .

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

ماده 56 : حذف شد .

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

تبصره 1 : حكم اين ماده در مورد فرزندان صغيري كه تحت ولايت پدر باشند جاري نخواهد بود .

تبصره 2 : در صورتي كه ساير درآمدهاي مشمول ماليات ماهانة مودي كمتر از مبلغ مذكور در اين ماده باشد , آن مقدار از درآمد مشمول ماليات اجارة املاك كه با ساير درآمدهاي مودي بالغ برمبلغ فوق باشد معاف و مازاد طبق مقررات اين فصل مشمول ماليات خواهد بود .

ماده 58: حذف شد .

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

تبصرة 1 : چنانچه براي مورد معامله ارزش معاملاتي تعيين نشده باشد , ارزش معاملاتي نزديكترين محل مشابه مبناي محاسبه ماليات خواهد بود .

تبصره 2 : حق واگذاري محل از نظر اين قانون عبارت است از حق كسب يا پيشه حق تصرف محل يا حقوق ناشي از موقعيت تجاري محل .

ماده 60: حذف شد .

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

ماده 62 : حذف شد .

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

تبصره 1 : سازمان امور مالياتي كشور يا ادارات تابعه سازمان مزبور مي توانند قبل از اتمام دورة يك ساله , كميسيون تقويم املاك را در موارد زير تشكيل دهند : 1- براي تعيين ارزش معاملاتي نقاطي كه فاقد ارزش معاملاتي است . 2- براي تعديل ارزش معاملاتي تعيين شده نقاطي كه حسب تشخيص سازمان امور مالياتي كشور با مقايسه با نقاط مشابه هماهنگي ندارد . 3- براي تعديل ارزش معاملاتي تعيين شده نقاطي كه حسب تشخيص سازمان, امورمالياتي كشور با توجه به عوامل ذكر شده در اين ماده تغييرات عمده در ارزش تعيين شده به وجود آمده باشد . ارزش معاملاتي تعيين شده حسب اين تبصره پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا بوده و تا تعيين ارزش معاملاتي جديد معتبرخواهد بود .

تبصره 2 : مادامي كه ارزش معاملاتي املاك طبق مقررات اين قانون تعيين نشده است آخرين ارزش معاملاتي تعيين شده معتبر است .

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

ماده 73 : حذف شد .

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

تبصره 1 : در محاسبه ماليات اين گونه موديان تاريخ اجاره به جاي تاريخ تملك منظور خواهد شد .

تبصره 2 : حكم اين ماده در مواردي كه ملك توسط مستأجر واگذار مي شود مانع اجراي تبصره 7 ماده 53 اين قانون نخواهد بود .

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 79 :حذف شد .

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .

تبصره 1 : در مواردي كه معاملات موضوع ماده 52 اين قانون به موجب اسناد رسمي انجام مي گيرد , مودي مكلف است قبل از انجام معامله ميزان دريافتي و يا درآمد موضوع هر يك از ماليات هاي مندرج در ماده 187 اين قانون را به تفكيك به اداره امور مالياتي ذيربط اعلام دارد . اين اعلام , به استثناي مواردي كه موجر تغيير ننموده , به منزله انجام تكاليف مقرر در متن اين ماده مي باشد .

تبصره 2 : در مواردي كه معاملات موضوع اين فصل به موجب اسناد رسمي انجام نمي گيرد , انتقال گيرنده مكلف است مراتب را ظرف سي روز از تاريخ انجام معامله كتبا“ به اداره امور مالياتي محل وقوع ملك اطلاع دهد .


.: قوانين :.

فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري


.: قوانين :.

فصل سوم :ماليات بردرآمد حقوق

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره : درآمد حقوقي كه در مدت مأموريت خارج از كشور ( از طرف دولت جمهوري اسلامي ايران يا اشخاص مقيم ايران ) از منابع ايراني عايد شخص مي شود مشمول ماليات بردرآمد حقوق مي باشد .

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

تبصره : درآمد غيرنقدي مشمول ماليات حقوق به شرح زير تقويم و محاسبه مي شود :
الف : مسكن با اثاثيه معادل 25 درصد و بدون اثاثيه 20 درصد حقوق و مزاياي نقدي ( به استثناي مزاياي نقدي معاف موضوع ماده 91 اين قانون ) در ماه پس از وضع وجوهي كه از اين بابت از حقوق كارمند كسر مي شود .
ب : اتومبيل اختصاصي با راننده معادل 10 درصد و بدون راننده معادل 5 درصد حقوق و مزاياي مستمر نقدي ( به استثناي مزاياي نقدي معاف موضوع ماده 91 اين قانون ) در ماه پس از كسر وجوهي كه از اين بابت از حقوق كارمند كسر مي شود .
ج : ساير مزاياي غيرنقدي معادل قيمت تمام شده براي پرداخت كننده حقوق .

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

تبصره : پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلف اند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده (84) اين قانون به نرخ هاي مقرر در ماده (85) اين قانون محاسبه و كسر و ظرف 30 روز با صورتي حاوي نام و نشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .

تبصره : بدهي ماليات بردرآمد حقوق كادرنظامي و انتظامي تا تاريخ اجراي اين قانون بخشوده مي شود .

top


.: قوانين :.

فصل چهارم :ماليات بردرآمد مشاغل

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره : درآمد شركت هاي مدني ( اعم از اختياري يا قهري ) و همچنين درآمدهاي ناشي از فعاليت هاي مضاربه در صورتي كه عامل ( مضارب ) يا صاحب سرمايه شخص حقيقي باشد تابع مقررات اين فصل مي باشد .

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

تبصره 1 : سازمان امور مالياتي كشور در صورت تشخيص ضرورت تا پايان دي ماه هر سال فهرست مشاغل افزوده شده به بندهاي (الف) و (ب) ماده (96) و مشمول از آغاز سال بعد را تهيه و از طريق تشكل هاي صنفي و درج آگهي در روزنامه رسمي و يكي از روزنامه هاي كثيرالانتشار به موديان اعلام مي دارد .

تبصره 2 : آيين نامه مربوط به روش هاي نگهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورت هاي مالي نهايي براساس نوع فعاليت و همچنين رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري توسط سازمان امور مالياتي كشور با كسب نظر از جامعه حسابداران رسمي تهيه و به تصويب وزير امور اقتصادي و دارايي خواهد رسيد .

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

تبصره 1 : سازمان امور مالياتي كشور در صورت تشخيص ضرورت مي تواند هر يك از مشمولان بند(ب) اين ماده را به رعايت مقررات موضوع بند (الف) اين ماده ملزم نمايد مشروط بر آن كه مراتب كتبا تا پايان دي ماه هر سال به موديان فوق ابلاغ گردد . موديان اخيرالذكر از اول سال بعد مكلف به اجراي آن مي باشند .

تبصره 2: منظور از صاحبان مذكور در اين ماده اشخاصي است كه بهره برداري از موسسات به حساب آنان انجام مي شود .

تبصره 3 : مشمولان اين ماده كه در محل شغل خود داراي فعاليت هاي شغلي ديگر موضوع اين فصل مي باشند مكلف اند براي كليه فعاليت هاي شغلي خود طبق مقررات اين قانون عمل كنند .

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

تبصره 1: در اجراي بند (3) اين ماده دو ماه به مهلت رسيدگي موضوع ماده (156) اين قانون اضافه مي شود .

تبصره 2 : هرگاه طبق اسناد و مدارك ابراز ي يا به دست آمده امكان تعيين درآمد واقعي مودي وجود داشته باشد , اداره امور مالياتي مكلف است درآمد مشمول ماليات را براساس رسيدگي به اسناد و مدارك مزبور يا دفاتر , حسب مورد , تعيين كند , در صورت داشتن درآمد ناشي از فعاليت هاي مكتوم كه مستند به دلايل و قراين كافي باشد , درآمد مشمول ماليات آن فعاليتها همواره از طريق علي الرأس تشخيص داده و به درآمد مشمول ماليات مشخص شده قبلي افزوده و مأخذ مطالبه ماليات واقع خواهد شد .

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

تبصره : قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي كه پيشنهاد آنها از تاريخ 3/12/1366 لغايت 29/12/1367 تسليم گرديده از لحاظ تعيين درآمد مشمول ماليات تابع مقررات اين قانون بوده و فقط از لحاظ اعمال نرخ ماليات بردرآمد عملكرد منتهي به سال 1367 تابع نرخ مالياتي مقرر در سال مزبور خواهند بود .

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

تبصره 1 : در مورد كارگاهها و واحدهاي توليدي كه نوع فعاليت آنان ايجاد دفتر يا فروشگاه در يك يا چند محل ديگر را اقتضا نمايد مودي مكلف است كليه درآمدهاي حاصل از فعاليت خود را طي يك اظهارنامه به اداره امور مالياتي محل وقوع كارگاه يا واحد توليدي تسليم نمايد .

تبصره 2 : در مورد مشمولين اين فصل كه داراي محل ثابت براي شغل خود نمي باشند , محل سكونت آنها از لحاظ تسليم اظهارنامه محل شغل تلقي مي گردد .

تبصره 3 : در شركت هاي مدني تسليم اظهارنامه توسط يكي از شركا موجب اسقاط تكليف ساير سركا نخواهد بود . اين امر مانع از تسليم اظهارنامه مشترك نمي باشد .

تبصره 4 : اظهارنامه مالياتي موديان موضوع اين فصل شامل ترازنامه و حساب سود و زيان يا حساب درآمد و هزينه يا خلاصه وضعيت درآمد و هزينه , حسب مورد طبق نمونه هايي كه توسط سازمان امور مالياتي كشور تعيين مي شود خواهد بود .

تبصره 5 : سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع اين فصل در هر سال و در نقاطي كه مقتضي بداند درآمد مشمول ماليات تمام يا برخي از موديان مشمول بند (ج) ماده (95) اين قانون را بانظر اتحاديه مربوط تعيين و ماليات متعلقه را كه قطعي خواهد بود وصول نمايد و در مواردي كه معلوم شود از اول يك سال مالياتي يا در اثناي آن مودي ترك كسب نموده و يا به عللي خارج از اختيار وي قادر به انجام كار نبوده است و اين امر مورد تأئيد هيأت حل اختلاف مالياتي قرار گيرد درآمد مشمول ماليات به نسبت مدت اشتغال محاسبه و ماليات متعلقه وصول خواهد شد .

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

تبصره : در مشاركت هاي مدني اعم از اختياري و قهري شركا حداكثر از دو معافيت استفاده خواهند كرد و مبلغ معافيت به طور مساوي بين آنان تقسيم و باقي ماندة سهم هر شريك جداگانه مشمول ماليات خواهد بود . شركايي كه با هم رابطة زوجيت دارند از لحاظ استفاده از معافيت در حكم يك شريك تلقي و معافيت مقرر به زوج اعطا مي گردد . در صورت فوت احد از شركا وراث وي به عنوان قائم مقام قانوني از معافيت مالياتي سهم متوفي در مشاركت به شرح فوق استفاده نموده و اين معافيت به طور مساوي بين آنان تقسيم و از درآمد سهم هركدام كسر خواهد شد

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

درصورتي که صاحب سرمايه بانک باشد تکلِف کسر مالِيات صاحب سرمايه از عامل يا مضارب ساقط است .

تبصره در صورتي كه صاحب سرمايه بانك باشد تكليف كسر ماليات صاحب سرمايه از عامل يا مضارب ساقط است .

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

تبصره 1 : در هر مورد كه طبق مفاد اين ماده عمل نشده باشد وكالت وكيل با رعايت مقررات قانون آئين دادرسي مدني در هيچ يك از دادگاهها و مراجع مزبور قابل قبول نخواهد بود مگر در مورد وكالت هاي مرجوعه از طرف وزارتخانه ها و موسسات دولتي و شركت هاي دولتي و شهرداريها و موسسات وابسته به دولت و شهرداريها كه محتاج به ابطال تمبر روي وكالت نامه نمي باشند .

تبصره 2 : وزارتخانه ها و موسسات دولتي و شركت هاي دولتي و شهرداريها و موسسات وابسته به دولت و شهرداريها مكلف اند از وجوهي كه بابت حق الوكاله به وكلا پرداخت مي كنند پنج درصد آن را كسر و بابت علي الحساب مالياتي وكيل ظرف ده روز به ادارة امور مالياتي محل پرداخت نمايند .

تبصره 3 : در صورتي كه پس از ابطال تمبر تعقيب دعوي به وكيل ديگري واگذار شود وكيل جديد مكلف به ابطال تمبر روي وكالت نامه مربوط نخواهد بود .

تبصره 4 : در مواردي كه دادگاهها حق الوكاله يا خسارت حق الوكاله را بيشتر يا كمتر از مبلغي كه مأخذ ابطال تمبر روي وكالت نامه قرار گرفته است تعيين نمايند مديران دفتر دادگاهها مكلف اند ميزان مورد حكم قطعي را به اداره امور مالياتي مربوط اطلاع دهند تا مابه التفاوت مورد محاسبه قرار گير د .

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند

تبصره 1 : در مورد انجام امور مربوط به اين ماده چنانچه قراردادي تنظيم گردد كارفرما مكلف است ظرف سي روز از تاريخ انعقاد قرارداد رونوشت آن را به اداره امور مالياتي محل با اخذ رسيد تنظيم نمايد .

تبصره 2 : در مواردي كه منابع درآمد مذكور در اين ماده كلا از پرداخت ماليات معاف باشد كسر علي الحساب ماليات به شرح فوق به شرط استعلام قبلي و كسر نظر اداره امور مالياتي محل منتفي است .

تبصره 3 : در مواردي كه وجوه مذكور در اين ماده در صندوق دادگستري و امثال آن توديع و يا وسيله مراجع اجرايي وصول و ايصال مي گردد توديع كننده مكلف به كسر ماليات نخواهد بود و انجام تكاليف مقرر در اين ماده به عهده متصدياني خواهد بود كه دستور پرداخت وجوه مذكور را صادر مي كنند .

تبصره 4 : در مورد قراردادهاي پيمانكاري موضوع ماده (76) قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون باشد كارفرما مكلف است طبق مقررات ماده مذكور عمل نمايد .

تبصره 5 : سازمان امور مالياتي كشور تا پايان دي ماه هر سال فهرست ساير مواردي را كه بايد از آغاز سال بعد به امور مصرح در اين ماده اضافه شود , از طريق درج آگهي در روزنامه رسمي و يكي از روزنامه هاي كثيرالانتشار كشور اعلام خواهد كرد .

تبصره 6 : سازمان امور مالياتي كشور مي تواند در صورت خودداري پرداخت كنندگان وجوه موضوع اين ماده از انجام تكاليف مقرر , به آنها از پرداخت , از طريق عمليات اجرايي موضوع فصل نهم از باب چهارم اين قانون , ماليات را وصول و در مورد كليه دستگاههاي اجرايي دولت , نهادهاي عمومي غيردولتي و ساير سازمانها و موسساتي كه به نحوي از اعتبارات دولتي استفاده مي كنند و همچنين ساير دستگاههايي كه شمول قانون بر آنها مستلزم ذكر نام يا تصريح نام است , از حساب بانكي آنها برداشت كند .


.: قوانين :.

فصل ششم :ماليات درآمد اتفاقي

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

تبصره : درمورد صلح معوض و هبة معوض به استثناي مواردي كه مشمول ماده (63) اين قانون مي باشد درآمد مشمول ماليات موضوع اين فصل عبارت خواهد بود از مابه التفاوت ارزش عوضين كه براساس مقررات اين ماده تعيين مي شود نسبت به طرف معامله اي كه از آن منتفع شده است .

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

تبصره : در صورتي كه قبل از تاريخ تعلق منفعت انتقالي صورت گيرد قيمت مذكور در سند مأخذ ماليات انتقال دهنده قرار خواهد گرفت كه طبق مقررات اين فصل مشمول ماليات خواهد بود , ليكن مأخذ ماليات آخرين انتقال گيرنده عين كه منافع مال نيز به او تعلق بگيرد ,عبارت خواهد بود از مابه التفاوت بهاي هر مال به شرح حكم فوق و مبلغي كه طبق سند پرداخته است .

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

تبصره : ضوابط اجرايي بندهاي (الف) و (ب) طبق آيين نامه اي خواهد بود كه از طرف وزارت امور اقتصادي و دارايي و وزارت كشور تهيه خواهد شد .

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


.: قوانين :.

فصل اول :معافيت ها

ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1 : فهرست مناطق كمتر توسعه يافته براي بقيه مدت برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و همچنين در آغاز هر دوره برنامه توسط سازمان مديريت و برنامه ريزي كشور و وزارتخانه هاي امور اقتصادي و دارايي و صنايع و معادن تهيه و به تصويب هيأت وزيران مي رسد .

تبصره 2: معافيت هاي موضوع اين ماده شامل درآمد واحد هاي توليدي و معدني مستقر در شعاع يكصد و بيست كيلومتري مركز تهران و پنجاه كيلومتري مركز اصفهان و سي كيلومتري مراكز استانها و شهرهاي داراي بيش از سيصد هزار نفر جمعيت براساس آخرين سرشماري به استثناي شهرك هاي صنعتي استقرار يافته درشعاع سي كيلومتري مراكز استانها و شهرهاي مذكور نخواهد بود .

تبصره 3: كليه تاسيسات ايرانگردي و جهانگردي داراي پروانه بهره برداري از وزارت فرهنگ و ارشاد اسلامي هر سال از پرداخت 50 درصد ماليات متعبق معاف هستند.

تبصره 4: ضوابط مربوط به تعيين تاريخ شروع بهره برداري واحدهاي معاف موضوع اين ماده و همچنين تعيين محدوده موضوع تبصره (2) اين ماده توسط وزارتخانه هاي امور اقتصادي و دارائي و صنايع ومعادن تعيين و اعلام مي گردد .

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

تبصره : دولت مكلف است معادل ماليات بردرآمد متعلق به آن قسمت از سود ابزاري سازمان مركزي تعاون روستائي ايران را كه با تصويب مجمع عمومي براي سرمايه گذاري در شركت هاي تعاوني روستائي اختصاص داده شود , پس از وصول و واريز آن به حساب درآمد عمومي كشور , از محل اعتبار رديف خاصي كه به همين منظور در قانون بودجه كل كشور پيش بيني مي شود در وجه سازمان مذكور مسترد نمايد .

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

ماده 135 : حذف شد .

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

تبصره 1- درصورتي كه شركت , قبل از تكميل , اجرا طرح را متوقف نمايد ياظرف مدت يك سال پس از مهلت تعيين شده در طرح سرمايه گذاري , آنرا بهره برداري نرساند , يا ظرف پنج سال پس از شروع بهره برداري آنرا تعطيل , منحل يا منتقل نمايد معادل معافيت هاي مالياتي منظور شده در اين ماده براي اجراي طرح و جرائم متعلقه موضوع ماده 190 اين قانون از شركت وصول خواهدشد .

تبصره 2- واحدهاي صنعتي جديد كه با استفاده از معافيت هاي مندرج در اين ماده تاسيس مي شوند نمي توانند از معافيت هاي مالياتي موضوع ماده 132 اين قانون استفاده نمايند .

تبصره 3- كارخانه هاي واقع در محدوده آبريز تهران كه تعداد كاركنان آنها كمتر از 50 نفر نباشد درصورتي كه تاسيسات خود را كلا“ به خارج از شعاع 120 كليومتر مركز تهران انتقال دهند براساس ضوابطي كه از طرف وزارت امور اقتصادي و دارائي و وزارت ذيربط حسب مورد برقرار مي شود تا ده سال از تاريخ بهره برداري در محل جديد از پرداخت ماليات بردرآمد ناشي از فعاليت صنعتي مربوط معاف خواهند بود .

تبصره4- از نظر قانون محدوده آبريز تهران شامل منطقه آبريز غربي رودخانه حبله رودگرمسار و منطقه آبريز شرقي رودخانه زياران و كليه مناطق رودخانه هاي دماوند , جاجرود , دارآباد , دربند ,اوين , فرحزاد , كن , كرج و كردان بوده و حدود آن عبارت است از : شمالا : خطالراس كوههاي البرز كه آب آن به رشته كوير مركزي جاري مي شود . شرقا : ساحل غربي رودخانه حبله رود گرمساز غربا : ساحل شرقي رودخانه زياران جنوبا : خطوط ممتد از غرب به شرق از محل تقاطع رودخانه زياران با رودخانه شور تا خط القعر درياچه نمك به سمت غرب تا محل تقاطع با مسير حبله رود گرمسار

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه مي باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

تبصره 1- وجوهي كه از فعاليت هاي غير انتفاعي به منظور پيشبرد اهداف و وظابف اشخاص موضوع اين ماده از راه برگزاري دوره هاي آموزشي , سمينارها , نشر كتاب و نشريه هاي دوره اي و . . . در چارچوب اساسنامه آنها تحصيل مي شود و سازمان امور مالياتي كشور بردرآمد هزينه آنها نظارت مي كند , از پرداخت ماليات معاف است .

تبصره 2- حكم تبصره ( 2) ماده (2) اين قانون درمورد درآمد مشمول ماليات اشخاص موضوع اين ماده جاري مي باشد .

تبصره 3- آئين نامه اجرائي موضوع اين ماده به وسيله سازمان امور مالياتي كشور تهيه و پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد .

تبصره 4- مفاد اين ماده در مواردي كه از طرف حضرت امام خميني (ره) يا مقام معظم رهبري داراي مجوز مي باشند براساس نظر مقام معظم رهبري انجام مي گيرد .

ماده 140: حذف شد .

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

تبصره : زيان حاصل از صدور كالاهاي معاف از ماليات در مورد كساني كه غير از امور صادراتي فعاليت ديگري هم دارند , در محاسبه ماليات فعاليت هاي آنان منظور نخواهد شد .

:ماده 142
درآمد کارگاه هاي فرش دستباف و صنليع دستي و شرکت هاي تعاوني و اتحاديه هاي توليدي مربوطه از پرداخت ماليات معاف است .

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

تبصره 1- از هر نقل و انتقال سهام و حق تقدم سهام شركتها دربورس و همچنين اوراق بهاداري كه دربورس معامله مي شوند , ماليات مقطوعي به ميزان نيم درصد ارزش فروش سهام و حق تقدم سهام وصول و از اين بابت وجه ديگري به عنوان ماليات بردرآمد نقل و انتقال سهام و حق تقدم سهام مطالبه نخواهدشد . كارگزاران بورس مكلف اند ماليات مزبور را به هنگام هر انتقال از انتقال دهنده وصول و به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز نمايند و طرف مدت ده روز از تاريخ انتقال رسيد آن را به همراه فهرستي حاوي تعداد و مبلغ فروش سهام و حق تقدم سهام مورد انتقال به اداره امور مالياتي ارسال دارند .

تبصره 2- از هر نقل و انتقال سهام و سهم الشركه و حق تقدم سهام و سهم الشركه شركا درساير شركتها ماليات مقطوعي به ميزان چهاردرصد ارزش اسمي آنها وصول مي شود . از اين بابت وجه ديگري به عنوان ماليات بردرآمد نقل و انتقال فوق مطالبه نخواهد شد . انتقال دهندگان سهام و سهم الشركه و حق تقدم سهام مكلف اند قبل از انتقال ماليات متعلق را به حساب سازمان امور مالياتي كشور واريز كنند . اداره ثبت يا دفاتر اسناد رسمي مكلف اند در موقع ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را اخذ و ضميمه پرونده مربوط به ثبت يا انتقال كنند .

تبصره 3- در شركتهايي سهام پذيرفته شده در بورس انداخته صرف سهام مشمول ماليات مقطوع به نرخ نيم درصد خواهد بود و به اين درآمد ماليات ديگري تعلق نمي گيرد .شركتها مكلف اند ظرف سي روز از تاريخ ثبت افزايش سرمايه آن را به حساب سازمان امور مالياتي كشور واريز كنند . ماده 143 مکرر : حذف شد

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

تبصره : در مواردي كه در قانون مالياتهاي مستقيم به بانكها اشاره مي شود امتيازات , تسهيلات , ترجيحات و تكاليف ذكر شده شامل موسسات اعتباري غير بانكي كه به موجب قانون يا با مجوز بانك مركزي جمهوري اسلامي ايران تاسيس شده اند يا مي شوند نيز خواهد شد .

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .

تبصره : ماليات سود متعلق به قبوض اقساطي اصلاحات ارضي كماكان بخشوده خواهدشد .


.: قوانين :.

فصل دوم :هزينه هاي قابل قبول و استهلاك

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره : از لحاظ مقررات اين فصل موسسه عبارت است از كليه اشخاص حقوقي و همچنين صاحبان مشاغل موضوع بندهاي الف و ب ماده 95 اين قانون

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثناي ماليات بر درآمد و ملحقات آن و ساير ماليات هايي که موسسه به موجب مقررات اين قانون ملزم به کسر از ديگران و پرداخت آن مي باشد و همچنين جرايمي که به دولت و شهرداريها پرداخت مي گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

تبصره 1- هزينه هاي ديگر كه مربوط به تحصيل درآمد موسسه تشخيص مي شود و در اين ماده پيش بيني نشده است به پيشنهادسازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي جز هزينه هاي قابل قبول پذيرفته خواهدشد.

تبصره 2- مديران و صاحبان سرمايه اشخاص حقوقي درصورتي كه داراي شغل موظف در موسسات مذكور باشند جز كاركنان موسسه محسوب خواهندشد ولي در موسساتي كه غير اشخاص حقوقي باشند حقوق و مزاياي صاحب موسسه و اولاد تحت تكفل و همسر نامبرده به استثناي هزينه سفر و فوق العاده مسافرت مربوط به شغل كه مشمول مقررات جز ب بند 2 اين ماده خواهد بود جز هزينه هاي قابل قبول منظور نخواهدشد .

تبصره 3- در محاسبه ماليات شركتها و اتحاديه هاي تعاوني , ذخاير موضوع بندهاي 1و2 ماده 15 قانون شركت هاي تعاوني مصوب 16/3/1350 وئ اصلاحيه هاي بعدي آن و دو مورد شركتها و اتحاديه هايي كه وضعيت خود را با قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب سال 13/6/1370 تطبيق داده اند يا بدهند ذخيره موضوع بند 1 و حق تعاون و آموزش موضوع بند 3 ماده 25 قانون اخير الذكر جز هزينه محسوب مي شود.

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

تبصره : در مورد محاسبه ماليات تهيه كنندكان فيلم هاي ايراني كه در ايران تهيه مي شود قيمت تمام شده فيلم در سال اول بهره برداري و درصورتي كه درآمد فيلم تكافو نكند در سالهاي بعد در محاسبه درآمد مشمول ماليات منظور خواهد شد .

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردي که طبق جدول مذکور در ماده 151 اين قانون براي استهلاک نرخ تعيين شود نرخها ثابت بوده و در هر سال مابه التفاوت قيمت تمام شده مال مورد استهلاک و مبلغي که در سالهاي قبل براي آن به عنوان استهلاک منظور شده است اعمال مي گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

تبصره 1- هزينه مربوط به تغيير يا تعمير اساسي دارائي قابل استهلاك جز قيمت تمام شده دارائي محسوب مي شود .

تبصره 2- موسسات مي توانند هزينه هاي نرم افزاري خود را حداكثر تا 5 سال مستهلك كنند.

تبصره 3- موسسات مي توانند آن مقدار از دارائي هاي ثابت استهلاك پذير را كه براي بازسازي , جايگزيني خطوط توليد يا توسعه و تكميل خريداري گرديده است با دوبرابر نرخ يا نصف مذت استهلاك پيش بيني شده در جدول استهلاكات موضوع ماده 151 اين قانون حسب مورد مستهلک کنند .

تبصره 4- در اجاره هاي سرمايه اي دارائي هاي ثابت استهلاك پذيرنده نحوه انعكاس هزينه استهلاك در دفاتر طرفين معامله براساس استانداردهاي حسابداري خواهد بود.

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .


.: قوانين :.

فصل سوم :قرائن و ضرايب مالياتي

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

تبصره : درصورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضرايب بدست مي آيد درآمد مشمول ماليات خواهد بود.

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.

تبصره 1- در نقاطي كه شوراي مركزي اصناف يا اتاق بازرگاني و صنايع و معادن ايران يا نظام پزشكي تشكيل نشده است فرماندار محل حسب مورد به جاي هريك از نمايندگان آنها نماينده اي بصير و مطلع را جهت شركت در كميسيون ضرايب معرفي خواهد نمود.

تبصره 2- حضور نماينده سازمان امور مالياتي كشور يا رئيس اداره امور مالياتي هم چنين نماينده بانك مركزي يا بانك ملي حسب مورد براي رسميت جلسات كميسيون ضروري است و تصميمات كميسيون با اكثريت آراي حاضرين در جلسه مناط اعتبار است .

تبصره 3- ضريب مالياتي در مواردي كه درآمد مشمول ماليات موضوع اين قانون بايد علي الراس تشخيص داده شود درصورتي كه به موجب اين قانون يا طبق جدول ضريبي براي آن تعيين نشده باشد بوسيله هيئت حل اختلاف مالياتي محل با توجه به ضريب مشاغل مشابه تعيين خواهد شد .

تبصره 4- كميسيون تعيين ضرايب نماينده اتحاديه هر رشته يا صنف را براي اداي توضيحات در جلسه كميسيون ضرايب دعوت خواهد نمود.


.: قوانين :.

فصل چهارم :مقررات عمومي

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاريخ سررسيد پرداخت ماليات مي باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

تبصره : در مواردي كه ماليات به هر علت از غير مودي مطالبه شده باشد پس از تائيد مراتب از طرف هيات حل اختلاف مالياتي مطالبه ماليات از غير مودي در هر مرحله اي كه باشد كان لم بكن تلقي مي گردد و دراين صورت اداره امور مالياتي مكلف است بدون رعايت مرور زمان موضوع اين ماده ظرف يك سال از تاريخ صدور راي هيات مزبور ماليات متعلق را از مودي واقعي مطالبه نمايد و گرنه مشمول مرورزمان خواهد بود .

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات اين قانون مورد رسيدگي قرار خواهد داد.

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

تبصره : به سازمان امور مالياتي كشور اجازه داده مي شود كه در مورد موديان غير ايراني و اشخاص مقيم خارج از كشور كل ماليات هاي متعلق را به نرخ مربوط مقرر در منبع وصول نمايد .

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

تبصره : موديان مالياتي مناطق جنگ زده و جنوب كشور كه فهرست اين مناطق بنا به پيشنهاد وزارت امور اقتصادي و دارائي و تصويب هيئت وزيران اعلام مي گردد از تسهيلات مالياتي زير برخوردار خواهند شد :
الف : پنجاه درصد ماليات موديان مزبور بابت درآمد حاصل در نقاط مذكور از اول سال 1368 لغايت 1372 بخشوده مي گردد .
ب : به ازاي هر سال اشتغال درنقاط فوق از تاريخ اجراي اين اصلاحيه يك سوم بدهي مالياتي تا پايان سال 1367 آنها بابت درآمد حاصل در نقاط مذكور بخشوده مي شود .
ج : ماليات پرداخت شده موديان موصوف بابت درآمدهاي حاصل از تاريخ 30/6/1359 لغايت سال 1367 در نقاط مذكور حداكثر معادل يك سوم آن در هر سال از ماليات سنوات بعد آنان در همان نقاط كسر خواهد شد .
د : در مواردي كه موديان قادر به ادامه فعاليت در نقاط مذكور نباشد با ارائه دلايل مورد قبول وزارت امور اقتصادي و دارائي تمام يا قسمتي از بدهي هاي موصوف مودي بخشوده خواهد شد .

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

تبصره 2: درصورتي كه رعايت موارد مذكور در ماده فوق بتا به تشخيص هيات حل اختلاف مالياتي از عهده مودي خارج بوده باشد مشمول بي اعتباري دفاتر و جرائم مربوط حسب مورد نخواهد بود .

تبصره 1: استفاده كنندگان از شماره اقتصادي ديگران نسبت به ماليات بردرآمد و همچنين جرائم موضوع اين ماده با اشخاصي كه شماره اقتصادي آنان مورد استفاده قرار گرفته است مسئوليت تضامني خواهند داشت .

تبصره 3: اشخاص حقوقي و صاحبان مشاغل موضوع بندهاي الف و ب ماده 95 اين قانون مكلف به نگهداري صورت حساب هاي مربوط به خريدهاي خود در سال عملكرد و سال بعد از آن مي باشند و درصورت درخواست ماموران مالياتي بايد به آنان ارائه دهند . در غير اينصورت مشمول جريمه اي معادل 10% صورت حسابهاي ارائه نشده خواهد بود.

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتي )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکي و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهايي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

تبصره : با اجراي اين قانون وصول عوارض تخليه موضوع ماده 8 قانون تعديل وتثبيت اجاره بها مصوب سال 1352 منتفي است .

ماده 174: ماليات بردرآمدهايي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

تبصره 1: ماليات هايي كه سال تحصيل درآمد مربوط يا تعلق آنها حسب مورد قبل از سال 1346 مي باشد و تا تاريخ تصويب اين قانون پرداخت نشده باشد قابل مطالبه نخواهد بود .

تبصره 2: انتقالات موضوع ماده 180 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحات بعدي آن كه قبل از اجراي اين قانون صورت گرفته است در صورت فوت انتقال دهنده بعد از اجراي اين قانون به سهم الارث ورثه مربوط اضافه و ماليات متعلق طبق مقررات مربوط در اين قانون پس از وضع سهم الارث پرداختي قبلي وصول خواهد شد .

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصي وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


.: قوانين :.

فصل پنجم :وظايف موديان

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالياتي محل سکونت از لحاظ آثار مترتب در حکم تسليم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نيز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- هر گاه آخرين روز مهلت يا موعد مقرر براي تسليم اظهار نامه يا ساير اوراقي كه مودي مالياتي به موجب مقررات مكلف به تسليم آن مي باشد, مصادف با تعطيل رسمي يا عمومي گردد اولين روز بعد از تعطيل مزبور بر حسب مورد جز مهلت يا موعد مقرر جهت تسليم اظهار نامه يا اوراق مذكور محسوب خواهد شد .

تبصره 2- تسليم اظهار نامه و پرداخت ماليات مودياني كه در خارج از ايران اقامت دارند و همچنين موسسات و شركتهايي كه مركز اصلي آنها در خارج از كشور است چنانچه دارا ي نماينده در ايران باشند به عهده نماينده آنها خواهد بو.د .

تبصره 3- صاحبان مشاغل مكلفند ظرف 4ماه از تاريخ شروع فعاليت مراتب را كتبا به اداره امور مالياتي محل اعلام نمايند. عدم انجام دادن تكليف فوق در مهلت مقرر مشمول جريمه اي معادل 10درصد ماليات قطعي و نيز موجب محروميت از كليه تسهيلات و معافيت هاي مالياتي از تاريخ شناسائي توسط اداره امور مالياتي خواهد بود . اين حكم در مورد صاحبان مشاغلي كه براي آنها از طرف ذيربط پروانه يا مجوز فعاليت صادر گرديده است نخواهد بود .

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

تبصره : اشخاص حقيقي يا حقوقي ايراني مقيم ايران در صورتي كه درآمدي از خارج از كشور تحصيل نموده و ماليات آن را به دولت محل تحصيل درآمد پرداخته باشند و درآمد مذكور را در اظهار نامه يا ترازنامه و حساب سودوزيان خو دحسب مورد طبق مقررات اين قانون اعلام نمايد ماليات پرداختي آنها در خارج از كشور و يا آن مقدار مالياتي كه به درآمد تحصيل شده در خارج از كشور با تناسب به كل درآمد مشمول ماليات آنان تعلق مي گيرد هر كدام كمتر باشد از ماليات بردرآمد آنها قابل كسر خواهد بود .

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .

تبصره : هيات هاي موضوع اين ماده مي توانند حسب تجويز سازمان امور مالياتي كشور كليه دفاتر و اسناد و مدارك مالي موديان را اعم از اين كه مربوط به سال مراحعه باشد يا سنوات قبل باشند به منظور كسب اطلاعات لازم و ارائه آن به اداره امور مالياتي ذيربط مورد بازرسي قرار دهند و يا درصورت لزوم دفاتر و اسناد و مدارك سنوات قبل را در قبال ارائه رسيد به اداره امور مالياتي منتقل نمايد


.: قوانين :.

نسخه قابل چاپ

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت مي رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- اعطاي تسهيلات بانكي به اشخاص حقوقي و همچنين صاحبان مشاغل از طرف بانكها و ساير موسسات اعتباري منوط به اخذ گواهي هاي زير خواهد بود : 1- گواهي پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده 2- گواهي اداره امور مالياتي مربوط مبني بروصول نسخه اي از صورت هاي مالي ارائه شده به بانكها و ساير موسسات اعتباري ضوابط اجرائي اين تبصره توسط سازمان امور مالياتي و بانك مركزي جمهوري اسلامي ايران تعيين و ابلاغ خواهدشد.

تبصره 2- به سازمان امور مالياتي كشور اجازه داده مي شود مبلغي معادل يك در هزار درآمد مشمول ماليات قطعي شده صاحبان درآ مد مشاغل را وصول و در حساب مخصوص در خزانه منظور نموده تا در حدود اعتبارات مصوب بودجه سالانه به تشکل هاي صنفي و مجامع حرفه اي كه در امر تشخيص ووصول ماليات همكاري مي نمايد پراخت نمايد.
وجوه پرداختي به استناد اين ماده ازشمول ماليات و كليه مقررات مغاير مستثني است .

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمي مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالياتي محل وقوع ملک و يا محل سکونت مودي حسب مورد اعلام و پس از کسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قيد نمايند. گواهي انجام معامله حداکثر ظرف ده روز از تاريخ اعلام دفترخانه پس از وصول بدهي هاي مالياتي مربوط به مورد معامله از مودي ذيربط از قبيل ماليات بر درآمد اجاره املاک و همچنين وصول ماليات حق واگذاري محل ماليات شغلي محل مورد معامله ماليات درآمد اتفاقي و ماليات نقل و انتقال قطعي املاک حسب مورد صادر خواهد شد. .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- چنانچه ميزان ماليات مشخصه مورد اختلاف باشد پرونده امر خارج از نوبت در مراجع حل اختلاف مالياتي موضوع اين قانون رسيدگي خواهدشد و اگر مودي تمايل به اخذ گواهي قبل ازرسيدگي و صدور راي از طرف مراجع حل اختلاف باشد با وصول ماليات مورد قبول مودي و اخذ سپرده يا تضمين معتبر از قبيل سفته , بيمه نامه , اوراق بهادار, وثيقه ملكي و . . . معادل مبلغ مابه الاختلاف گواهي انجام معامله صادر خواهدشد .

تبصره 2- در مواردي كه به موجب احكام دادگاهها وجوه مربوط به حق واگذاري محل در صندوق دادگستري و امثال آن توديع گردد مسئولان در موقع پرداخت به ذينفع مكلف اند ضمن استعلام از اداره امور مالياتي مربوط ماليات متعلق را كسر و به حساب سازمان امور مالياتي واريز نمايد.

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري


.: قوانين :.

فصل هفتم :تشويقات و جرائم مالياتي

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

تبصره 1- مودياني كه به تكاليف قانوني خود راجع به تسليم به موقع اظهارنامه يا ترازنامه و حسا ب سود وزيان و پرداخت يا ترتيب دادن پرداخت ماليات طبق اظهارنامه يا ترازنامه و حساب سود وزيان و حسب مورد ارائه به موقع دفاتر و اسناد و مدارك خود اقدام نموده اند در موارد مذكور در ماده 239 اين قانون هرگاه برگ تشخيص مالياتي صادره را قبول يا با اداره امور مالياتي توافق نمايد و نسبت به پرداخت ماليات متعلقه يا ترتيب دادن پرداخت آن اقدام كنند از 80% جرائم مقرر در اين قانون معاف خواهند بود . همچنين درصورتي كه اين گونه موديان ظرف يك ماه از تاريخ ابلاغ برگ قطعي ماليات نسبت به پرداخت يا ترتيب دادن پرداخت آن اقدام نمايداز40% جرائم متعلقه دراين قانون معاف خواهندبود .

تبصره 2- چنانچه قاصله تاريخ وصول اعتراض مودي نسبت به برگ تشخيص ماليات تا تاريخ قطعي شدن ماليات از يك سال تجاوز نمايد , جريمه دوونيم درصد در ماه موضوع اين ماده نسبت به مدت زمان بيش از يك سال مذكور تا تاريخ ابلاغ برگ قطعي ماليات قابل مطالبه از مودي نخواهد بود. سازمان امور مالياتي مكلف است ترتيباتي اتخاذ نمايد كه رسيدگي و قطعيت يافتن ماليات موديان حداكثر تا يك سال پس از تاريخ تسليم اعتراض آنان صورت پذيرد.

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

25

تبصره : عدم تسليم اظهار نامه توسط اشخاص حقوقي و مشمولان بندهاي الف و ب ماده 95 اين قانون موجب تعلق جريمه اي معادل 40% ماليات متعلق مي گردد و مشمول بخشودگي نمي شود . در مورد مودياني كه اظهار نامه خود را تسليم مي نمايد حكم اين تبصره نسبت به ماليات متعلق به درآمدهاي كتمان شده يا هزينه هاي غير واقعي كه غير قابل قبول نيز باشد جاري خواهد بود .

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

تبصره : عدم تسليم اظهارنامه و ترازنامه و حساب سود وزيان دو دوره معافيت موجب عدم استفاده از معافيت مقرر درسال مربوط خواهدشد.

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

تبصره 1- در مواردي كه مكلفين به كسر ماليات وزارتخانه , شركت يا موسسه دولتي يا شهرداري باشد مسئولين امر مشمول مجازات مقرر طبق قانون تخلفات اداري خواهند بود .

تبصره 2- هر گاه مكلف به كسر ماليات شخص حقوقي غير دولتي باشد مدير يا مديران مربوط نيز علاوه بر مسئوليت تضامني نسبت به پرداخت ماليات و جرائم متعلق به حبس تاديني از سه ماه تا دوسال محكوم خواهند شد . اين حكم شامل مدير يا مديران اشخاص حقوقي كه براي پرداخت ماليات هاي مذكور به سازمان امور مالياتي كشور تامين سپرده اند نخواهد بود .

تبصره 3- چنانچه كسر کننده ماليات شخص حقيقي باشد به حبس تاديبي از سه ماه تا دو سال محكوم خواهدشد .

تبصره 4- اقامه دعوي عليه مرتكبين نزد مراجع قضائي در خصوص تبصره هاي 2و3 اين ماده از طرف رئيس كل سازمان امور مالياتي كشور به عمل خواهد آمد .

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

تبصره : تعقيب و اقامه دعوي عليه مرتكبين نزد مراجع قضائي از طرف رئيس سازمان مالياتي كشور به عمل خواهدآمد .

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .

تبصره : درصورتي كه موديان مالياتي به قصد فرار از پرداخت ماليات اقدام به نقل و انتقال اموال خودبه همسر و يا فرزندان نمايند سازمان امور مالياتي مي تواند نسبت به ابطال اسنادمذكور از طريق مراجع قضائي اقدام نمايد .


.: قوانين :.

فصل هشتم :ابلاغ

ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سكونت يا محل كار اوبه يكي از بستگان يا مستخدمين او ابلاغ گردد مشروط براين كه به نظر مامور ابلاغ سن ظاهري اين اشخاص براي تميز اهميت اوراق مورد ابلاغ كافي بوده و بين مودي و شخصي كه اوراق را دريافت مي دارد تعارض منفعت نباشد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- هرگاه مودي يا درصورت عدم حضور وي بستگان يا مستخدمين او از گرفتن برگها استنكاف نمايند يا درصورتي كه هيچ يك از اشخاص مذكور در محل نباشند مامور ابلاغ بايد امتناع آنان از گرفتن اوراق يا عدم حضور اشخاص فوق را در محل در هر نسخه قيد نموده و نسخه اول اوراق را به درب محل سكونت يا محل كار مودي الصاق نمايد . اوراق مالياتي كه به ترتيب فوق ابلاغ شده قانوني تلقي و تاريخ الصاق تاريخ ابلاغ به مودي محسوب مي شود .

تبصره 2- سازمان امور مالياتي کشور مي تواند براي ابلاغ اوراق مالياتي از خدمات پست سفارشي استفاده نمايد . مامور پست بايد اوراق مالياتي را به شخص مودي يا بستگان و مستخدمين او در محل اابلاغ و در نسخه ثاني رسيد اخذ كند و چنانچه مودي يا اشخاص ياد شده از گرفتن اوراق امتناع كنند , مامور پست اين موضوع را در نسخ اوراق مذكور قيدو نسخه دوم را به نشاني تعيين شده الصاق مي كند و نسخه اول را به اداره مالياتي عودت مي دهد و. هرگاه هيچ يك از اشخاص ياد شده در محل نباشد مامور پست با قيد تاريخ مراجعه عبارت ( 15 روز پس از تاريخ مجددا“ مراجعه خواهدشد) را در اوراق مذكور قيد و نسخه دوم را به نشاني تعيين شده الصاق مي كند و نسخه اول را عودت مي دهد . مامور پست در مراجعه بعدي درصورت عدم حضور اشخاص فوق اين امر را در ذيل اوراق قيد و نسخه دوم را به نشاني تعيين شده الصاق مي كند و نسخه اول را به اداره امور مالياتي عودت مي دهد . اوراقي كه بدين ترتيب الصاق مي شود از تاريخ الصاق ؛ابلاغ شده محسوب مي شود.

ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و عدد ب : نام كسي كه اوراق به اوابلاغ شده با تعيين اين كه چه نسبتي با مودي دارد ج :نام و مشخصات گواهان با نشاني كامل آنان در مورد تبصره ماده 203 اين قانون

ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد.

ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود .

تبصره : مقررات ماده 203 اين قانون و تبصره آن در مورد شركتهاي تجاري و ساير اشخاص حقوقي نيز مجري است .

ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي به عنوان محل كار يا سكونت مودي ابلاغ شود و درپرونده دليل و اثري حاكي از اطلاع مودي از اين موضوع بوده و به اين نشاني ايراد نكرده باشد مادامي كه محل ديگري به عنوان محل سكونت يا كار اعلام نكند ابلاغ اوراق مالياتي به همان نشاني قانوني صحيح است .

ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد در روزنامه كثير الانتشار نزديكترين محل به حوزه اداره امور مالياتي يا يكي از روزنامه هاي كثيرالانتشار مركز آگهي مي شود. اين آگهي در حكم ابلاغ مودي محسوب خواهدشد .

تبصره 1- در متن اوراق مالياتي ابلاغ شده بايد علاوه بر مطالب مربوط , محل مراجعه مهلت مقرر و تكليف قانوني مودي درج شده باشد .

تبصره 2- در مورد موديان ماليات مستغلات كه نشاني آنها طبق ماده 207 اين قانون مشخص نباشد اوراق مالياتي به ترتيب مذكور در تبصره ماده 203 اين قانون به محل مستغلي كه ماليات آن مورد مطالبه است ابلاغ خواهدشد.

ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد .


.: قوانين :.

فصل نهم :وصول ماليات

ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- در برگ اجرائي بايد نوع مبلغ ماليات , مدارك تشخيص قطعي بدهي , سال مالياتي , مبلغ پرداخت شده قبلي و جريمه متعلق درج گردد .

تبصره 2- آن قسمت از ماليات مورد قبول مودي مذكور در اظهار نامه يا ترازنامه تسليمي به عنوان ماليات قطعي تلقي مي شود و ازطريق عمليات اجرائي قابل وصول است .

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

تبصره 1- هرگاه ارزش مالي كه براي توقيف در نظر گرفته مي شود زائد برميزان بدهي مالياتي مودي و قابل تفكيك نباشد , تمام مال توقيف و فروخته خواهد شد و مازاد مسترد مي شود مگر اين كه مودي اموال بلامعارض ديگري معادل ميزان فوق معرفي نمايد.

تبصره 2- هرگاه مودي يكي اززوجين باشد كه دريك خانه زندگي مي نمايند ,از اثاث البيت آنچه عادتا“مورد استفاده زنان است متعلق به زن و بقيه متعلق به شوهر شناخته مي شود مگر آن كه خلاف ترتيب فوق معلوم شود .

تبصره 3- توقيف واحدهاي توليدي اعم از كشاورزي و صنعتي در مدت عمليات اجرائي نبايد موجب تعطيل واحد توليدي گردد.

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

تبصره 1- درصورتي كه مودي قبل از انتقال مال مذكور به نام سازمان امور مالياتي کشور ويا ديگري ،حاضر به پرداخت بدهي خود باشد . سازمان امور مالياتي کشور با دريافت بدهي مودي به اضافه ده درصد بدهي و هزينه هاي متعلقه از ملك مزبور رفع توقيف مي نمايد .

تبصره 2- درصورتي كه مال به تملك سازمان امور مالياتي کشور درآمده باشد اگر آمادگي جهت فروش داشته باشد ومودي درخواست نمايد درشرايط مساوي اولويت با مودي است .

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

تبصره 1- در مورد مالياتهاي مستقيم درصورتي كه شكايات حاكي از اين باشد كه وصول ماليات قبل از قطعيت به موقع اجرا گذارده شده است هرگاه هيئت حل اختلاف مالياتي شكايت را وارد دانست ضمن صدور راي به بطلان اجرائيه حسب مورد قراررسيدگي واقدام لازم صادر يا نسبت به درآمد مشمول ماليات مودي رسيدگي وراي صادر خواهدشد . راي صادره از هيئت هاي حل اختلاف قطعي است

تبصره 2- در مورد ماليانتهاي غير مستقيم هرگاه شكايت اجرائي از اين جهت باشد كه مطالبه ماليات قانوني نيست مرجع رسيدگي به اين شكايت نيز هيات حل اختلاف مالياتي خواهدبود و راي هيات مزبور دراين باره قطعي و لازم الاجرا است. مفاد اين تبصره شامل جرائم قاچاق اموال موضوع عايدات دولت و بهاي مال قاچاق اموال موضوع عايدات دولت و بهاي مال قاچاق از بين رفته و نيز آن دسته از مالياتهاي غير مستقيم كه طبق مقررات مخصوصي خود در مراجع حاص بايد حل و فصل شود نخواهد بود.

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد


.: قوانين :.

فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده (59) قانون به سازمان امور مالياتي كشور محول مي شود كه بند (الف) ماده (59) قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ايجاد گرديده است . نحوه انجام دادن تكاليف و استفاده از اختيارات و برخورداري از صلاحيت هاي هر يك از ماموران مالياتي و اداره امور مالياتي و همچنين ترتيبات اجراي احكام مقرر در اين قانون به موجب آيين نامه اي خواهد بود كه حداكثر ظرف مدت شش ماه پس از تصويب اين قانون به پيشنهاد سازمان امور مالياتي كشور ، به تصويب وزير امور اقتصادي و دارائي خواهد رسيد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره : سازمان امور مالياتي كشور مي تواند تا تصويب آيين نامه موضوع اين ماده ، از روشها ، ترتيبات اجرايي و عناوين شغلي به مقررات مجري استفاده نمايد .

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي گردد : مواد (26) ، (29) ، (39) ، (40) ، (41) ، (57) ، (80) ، (114) و (154) و تبصره (2) ذيل آن ، مواد (158) ، (159) و تبصره ذيل آن ، مواد (160) ، (163) ، (164) ، (166) ، (169) ، (176) ، (186) و (191) ، تبصره (2) ذيل ماده (203) ، ماده (215) و تبصره هاي (1) و (2) ذيل آن و تبصره ماده (230) . 2- در موارد زير عبارت اداره امور مالياتي جايگزين واژه ها و عبارت هاي مامور تشخيص ، ماموران تشخيص ، مميز مالياتي ، سر مميز مالياتي ، حوزه ، حوزه مالياتي ، دفتر مميزي حوزه مالياتي ، دفتر مميزي و اداره امور اقتصادي ودارايي مي شود : مواد (26) ، (27) ، (29) ، (31) ، (34) ، (35) و تبصره هاي (2) و (3) ماده (38) ، ماده (39) و تبصره ذيل آن ، مواد (72) و ـ80) ، تبصره هاي (1) و (2) ماده (87) ، مواد (88) و (102) ، تبصره (5) ماده (109) ، مواد (113) ، (114) ، (117) ، (126) ، (154) و تبصره (2) آن ، مواد (156) ، (161) ، (162) ، (164) ، (170) ، (179) ، (183) ، (184) ، (185) و (186) و تبصره ذيل آن ، مواد (188) ، (208) ، (210) ، (211) ، (213) ، (214) ، (227) ، (229) و (230) و تبصره ذيل آن ، مواد (232) ، (233) ، (249) .

ماده221حذف شد .

ماده222حذف شد .

ماده223حذف شد .

ماده224حذف شد .

ماده 225 خذف شد

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و حساب سود وزيان آنها كه در موعد مقرر قانوني تسليم شده است در مهلت مذكور در ماده (156) اين قانون نخواهد بود . درغير اينصورت ، درآمد مذكور در ترازنامه يا حساب سود وزيان تسليمي قطعي خواهد بود .

تبصره : به موديان مالياتي اجازه داده مي شود در صورتي كه به نحوي از انحاء در اظهارنامه يا ترازنامه يا حساب سود وزيان تسليمي از نظر محاسبه اشتباهي شده باشد ، با ارائه مدارك لازم ظرف يك ماه از تاريخ انقضاي مهلت تسليم اظهارنامه نسبت به رفع اشتباه اقدام و اظهارنامه يا ترازنامه يا حساب سود وزيان اصلاحي را حسب مورد تسليم نمايد و در هر حال تاريخ تسليم اظهارنامه مودي تاريخ تسليم اظهارنامه اول مي باشد .

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت شود مودي فعاليتهايي داشته است كه درآمد آن را كتمان نموده است و يا اداره امورمالياتي در موقع صدور برگ تشخيص از آن مطلع نبوده اند ، ماليات بايد با محاسبه درآمد ناشي از فعاليتهاي مذكور تعيين و مابه تفاوت آن با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه شود .

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد ، ماليات مودي طبق مقررات اين قانون تشخيص و مطالبه خواهد شد .

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند و مودي ماليات مكلف به ارائه و تسليم آنها مي باشد وگرنه بعدا به نفع او در امور مالياتي آن سال قابل استناد نخواهد بود مگر آن كه قبل از تشخيص قطعي درآمد معاوم شود كه ارائه آنها در مراحل قبلي به عللي خارج از حدود اختيار مودي ميسر نبوده است . حكم اين ماده مانع از آن نخواهد بود كه مراجع حل اختلاف براي تشخيص درآمد واقعي مودي به اسناد و مدارك ارائه شده از طرف مودي استناد نمايند .

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند با مراجعه و مطالبه اداره امور مالياتي ، دفاتر و همچنين اصل يا رونوشت اسناد مربوط و هر گونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج نوبت به موضوع رسيدگي خواهند نمود .

تبصره : در موارد استنكاف اشخاص ثالث در ارائه اسناد و مدارك مورد درخواست اداره امور مالياتي ، سازمان امور مالياتي كشور مي تواند اشخاص ثالث را از طريق دادستاني كل كشور مكلف به ارائه اسناد و مدارك مذكور بنمايد . تعقيب قضايي موضوع مانع از اقدامات اداره امور مالياتي نخواهد بود .

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و نهادهاي عمومي غير دولتي اطلاعات و اسناد لازم را در زمينه فعاليت و معاملات و درآمد مودي بخواهند مراجع مذكور مكلف اند رونوشت گواهي شده اسناد مربوط و هرگونه اطلاعات لازم را در اختيار آنان بگذارند مگر اين كه مسئول امر ابراز آن را مخالف مصالح مملكت اعلام نمايد كه دراين صورت با موافقت وزير مسئول و تائيد وزير امور اقتصادي و دارايي از ابراز آن خودداري مي شود و درغير اين صورت به تخلف مسئول امر با اعلام دادستاني انتظامي مالياتي در مراجع صالحه قضايي خارج از نوبت رسيدگي و حسب مورد به مجازات مناسب محكوم خواهد شد . ولي در مورد اسناد و اطلاعاتي كه نزد مقامات قضايي است و مقامات مزبور ارائه آن را مخالف مصلحت بدانند ، ارائه آن منوط به موافقت دادستان كل كشور خواهد بود .

تبصره : درمورد بانكها و موسسه هاي اعتباري غير بانكي ، سازمان امور مالياتي كشور اسناد و اطلاعات مربوط به درآمد مودي را از طريق وزير امور اقتصادي و دارايي مطالبه خواهد كرد و بانكها و موسسه هاي اعتباري غير بانكي موظفند حسب نظر وزير امور اقتصادي و دارايي اقدام نمايند .

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تشخيص درآمد و ماليات نزد مراجع ذيربط در حد نياز خودداري نمايند ودر صورت افشا طبق قانون مجازات اسلامي با آنها رفتار خواهد شد .

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تعقيب به دادستان انتظامي مالياتي گزارش دهند .

ماده 234 خذف شد

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا حساب مالياتي تهيه و به مودي تسليم كند .


.: قوانين :.

فصل دوم : ترتيب رسيدگي

ماده 236 : حذف شد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن به طور صريح در آن قيد و براي مودي روشن باشد . امضاء كنندگان برگ تشخيص ماليات بايد نام كامل و سمت خود را در برگ تشخيص به طور خوانا قيد نمايند و مسئول مندرجات برگ تشخيص و نظريه خود از هر جهت خواهند بود . و درصورت استعلام مودي از نحوه تشخيص ماليات مكلف اند جزئيات گزارشي را كه مبناي صدور برگ تشخيص قرار گرفته است به مودي اعلام نمايند و هرگونه توضيحي را در اين خصوص بخواهد به او بدهند .

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به وسيله وكيل تام الاختيار خود به اداره امور مالياتي مراجعه و با ارائه دلايل و اسناد و مدارك كتبا تقاضاي رسيدگي مجدد نمايد . مسئول مربوط موظف است پس از ثبت درخواست مودي در دفتر مربوط و ظرف مهلتي كه سي روز از تاريخ مراجعه نباشد به موضوع رسيدگي و در صورتي كه دلايل و اسناد و مدارك ابراز شده را براي رد مندرجات برگ تشخيص كافي دانست ، آن را رد و مراتب را ظهر برگ تشخيص درج و امضا نمايد ودر صورتي كه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد تشخيص دهد و نظر او مورد قبول مودي قرار گيرد ، مراتب ظهر برگ تشخيص منعكس و به امضاي مسئول و مودي خواهد رسيد و هرگاه دلايل و اسناد و مدارك ابرازي مودي را براي رد برگ تشخيص يا تعديل درآمد موثر تشخيص ندهد بايد مراتب را مستدلا در ظهر برگ تشخيص منعكس و پرونده امر را براي رسيدگي به هيات حل اختلاف ارجاع نمايد .

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخيص پرداخت يا ترتيب پرداخت آن را بدهد يا اختلاف موجود بين خود و اداره امور مالياتي را به شرح ماده (238) اين قانون رفع نمايد پرونده امر از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و در مواردي كه مودي ظرف سي روز كتبا اعتراض ننمايد و يا در مهلت مقرر در ماده مذكور به اداره امور مالياتي مربوط مراجعه نكند درآمد تعيين شده در برگ تشخيص ماليات قطعي است .

تبصره : در مواردي كه برگ تشخيص ماليات طبق مقررات تبصره ماده (203) و ماده (208) اين قانون ابلاغ شده باشد و مودي به شرح مقررات اين ماده اقدام نكرده باشد در حكم معترض به برگ تشخيص ماليات شناخته مي شود . در اين صورت و همچنين در مواردي كه مودي ظرف مهلت سي روز از ابلاغ كتبا به برگ تشخيص اعتراض كند پرونده امر براي رسيدگي به هيات حل اختلاف مالياتي ارجاع مي گردد .

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلايل كافي اقامه كند و توضيحات لازم را بدهد .

ماده 241 : حذف شد .

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين قانون قابل استرداد مي باشد ، وجه قابل استرداد را از محل وصولي جاري ظرف يك ماه به مودي پرداخت كند .

تبصره : مبالغ اضافي دريافتي از موديان بابت ماليات موضوع اين قانون به هر عنوان مشمول خسارتي به نرخ يك و نيم درصد (5/1%) در ماه از تاريخ تا زمان استرداد مي باشد و از محل وصولي هاي جاري به مودي پرداخت خواهد شد . حكم اين تبصره نسبت به ماليات هاي تكليفي و علي الحساب هاي پرداختي در صورتي كه اضافه بر ماليات متعلق باشد درصورتي كه ظرف سه ماه از تاريخ درخواست مودي مسترد نشود از تاريخ انقضاي مدت مزبور جاري خواهد بود .

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر اداره ياد شده از هيات حل اختلاف مالياتي درخواست رسيدگي كند . راي هيات حل اختلاف مالياتي در اين مورد قطعي و غير قابل تجديد نظر است و در صورت صدور راي به استرداد ماليات اضافي اداره مربوط طبق جزء اخير ماده (242) اين قانون ملزم به اجراي آن خواهد بود .


.: قوانين :.

فصل سوم : مرجع حل اختلاف مالياتي

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات حل اختلاف مالياتي از سه نفر به شرح زير تشكيل خواهد شد :
1- يك نفر نماينده سازمان امور مالياتي كشور .
2- يك نفر قاضي اعم از شاغل يا بازنشسته . درصورتي كه قاضي بازنشسته واجد شرايطي در شهرستانها يا مراكز استانها وجود نداشته باشد بنا به درخواست سازمان امور مالياتي كشور ، رئيس قوه قضائيه يك نفر قاضي شاغل را براي عضويت هيات معرفي خواهد نمود .
3- يك نفر نماينده از اتاق بازرگاني و صنايع و معادن يا اتاق تعاون يا جامعه حسابداران رسمي يا مجامع حرفه اي يا تشكل هاي صنفي يا شوراي اسلامي شهر به انتخاب مودي درصورتي كه برگ تشخيص ماليات ابلاغ قانوني شده باشد و يا همزمان با تسليم اعتراض به برگ تشخيص در مهلت قانوني مودي انتخاب خود را اعلام ننمايد سازمان امور مالياتي با توجه به نوع فعاليت مودي يا موضوع مورد رسيدگي از بين نمايندگان مزبور يك نفر را انتخاب خواهد كرد .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- جلسات هيات هاي حل اختلاف مالياتي با حضور سه نفر رسمي است و راي هيات هاي مزبور با اكثريت آرا قطعي و لازم الاجرا است ، ولي نظر اقليت بايد در متن راي قيد گردد .

تبصره 2- اداره امور هيات هاي حل اختلاف مالياتي و مسئوليت تشكيل جلسات هياتها به عهده سازمان امور مالياتي كشور مي باشد و حق الزحمه اعضا هيات هاي حل اختلاف براساس آيين نامه اي كه بنا به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارايي خواهد رسيد از محل اعتباري كه به همين منظور در بودجه سازمان مذكور پيش بيني مي شود قابل پرداخت خواهد بود .

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور مالياتي اشتغال داشته و در امر مالياتي بصير و مطلع باشند انتخاب خواهند شد .

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها ابلاغ گردد . فاصله تاريخ ابلاغ و روز تشكيل جلسه هيات نبايد كمتر از ده روز باشد مگر به درخواست مودي و موافقت واحد مربوط .

تبصره : عدم حضور مودي يا نماينده مودي و نيز نماينده اداره امور مالياتي مربوط مانع از رسيدگي هيات و صدور راي نخواهد بود .

ماده 247 : حذف شد .

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، جهات و دلايل آن توسط هيات در متن راي قيد شود .

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا اداره امور مالياتي مربوط به موضوع رسيدگي و راي اصلاح كنند .

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود را به انضمام رونوشت برگ تشخيص ماليات جهت رسيدگي نزد دادستان انتظامي مالياتي ارسال كند تا در صورت احراز تخلف نسبت به تعقيب متخلف اقدام نمايد .

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي ، با اعلام دلايل كافي به شوراي عالي مالياتي شكايت و نقص راي و تجديد رسيدگي را درخواست كنند .ماده 251 مكرر در مورد ماليات هاي قطعي موضوع اين قانون و ماليات هاي غير مستقيم كه در مرجع ديگري قابل طرح نباشد و به ادعاي غير عادلانه بودن ماليات مستندا به مدارك و دلايل كافي از طرف مودي شكايت و تقاضاي تجديد رسيدگي شود وزير امور اقتصادي و دارايي مي تواند پرونده امر را به هياتي مركب از سه نفر به انتخاب خود جهت رسيدگي ارجاع نمايد . راي هيات به اكثريت آرا قطعي و لازم الاجرا مي باشد . حكم اين ماده نسبت به عملكرد سنوات 1368 تا تاريخ تصويب اين اصلاحيه نيز جاري خواهد بود .


.: قوانين :.

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي كه داراي حداقل مدرك تحصيلي كارشناسي يا معادل دررشته هاي مزكور مي باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شوند .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره 1- حداقل پانزده نفر از اعضاء شوراي عالي مالياتي بايد از كاركنان وزارت امور اقتصادي و دارايي و يا سازمانها و واحدهاي تابعه آن كه داراي حداقل شش سابقه كار در مشاغل مالياتي باشند انتخاب شوند .

تبصره 2- جلسات شوراي عالي مالياتي با حضور حداقل دو سوم اعضاء رسمي است و تصميمات آن با راي حداقل نصف به علاوه يك حاضرين معتبر خواهد بود .

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد اعضا پس از انقضاي سه سال مذكور بلامانع است . رئيس شوراي عالي مالياتي از بين اعضاي شورا كه كارمند وزارت امور اقتصادي و دارايي باشد ، به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شود .

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند .

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور ارجاع مي گردد ويا در مواردي كه شوراي عالي مالياتي تهيه آن را ضروري مي داند پس از تهيه به رئيس كل سازمان امور مالياتي كشور پيشنهاد كند .
2- بررسي و مطالعه به منظور پيشنهاد و اعلام نظر درمورد شيوه اجراي قوانين و مقررات مالياتي و همچنين پيشنهاد اصلاح و تغيير قوانين و مقررات مالياتي و يا حذف بعضي ازآنها به وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور .
3- اظهارنظر درمورد موضوعات و مسايل مالياتي كه وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور حسب اقتضا براي مشورت و اظهارنظر به شوراي عالي مالياتي ارجاع مي نمايد.
4- رسيدگي به آراي قطعي هيات هاي حل اختلاف مالياتي كه از لحاظ عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي مورد شكايت مودي يا اداره امور مالياتي واقع شده باشد .

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه اسناد و مدارك صراحتا يا تلويحا ادعاي نقض قوانين و مقررات موضوعه يا ادعاي نقص رسيدگي شده باشد ، رئيس شوراي عالي مالياتي شكايت را جهت رسيدگي به يكي از شعب مربوط ارجاع خواهد نمود . شعبه مزبور موظف است بدون ورود به ماهيت امر صرفا از لحاظ رعايت تشريفات و كامل بودن رسيدگي هاي قانوني و مطابقت مورد با قوانين و مقررات موضوعه به موضوع رسيدگي و مستندا به جهات و اسباب و دلايل قانوني راي مقتضي بر نقض آراي هيات هاي حل اختلاف مالياتي و يا رد شكايت مزبور صادر نمايد ، راي شعبه با اكثريت مناط اعتبار است و نظر اقليت بايد در متن راي قيد گردد .

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه درآن محل يك هيات بيشتر نباشد به هيات حل اختلاف مالياتي نزديكترين شهري كه با محل مزبور در محدوده يك استان باشد ارجاع مي شود . مرجع مزبور مجددا به موضوع اختلاف مالياتي برطبق فصل سوم اين باب و با رعايت نظر شعبه شوراي عالي مالياتي رسيدگي و راي مقتضي مي دهد . رايي كه بدين ترتيب صادر ميشود قطعي و لازم الاجرا است . حكم اين ماده درمواردي كه آراي صادره از هياتهاي حل اختلاف مالياتي توسط ديوان عدالت اداري نقض مي گردد نيز جاري خواهد بود .

تبصره : درمواردي كه راي هيات هاي حل اختلاف مالياتي نقض مي شود شوراي عالي مالياتي موظف است يك نسخه از راي هيات را براي رسيدگي نزد دادستان انتظامي مالياتي ارسال دارد تا در صورت احراز تخلف اقدام به تعقيب نمايد .

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور يا رئيس شوراي عالي مالياتي هيات عمومي شوراي عالي مالياتي با حضور رئيس شورا و روساي شعب و در غياب رئيس شعبه يك نفر از اعضاي آن شورا به انتخاب رئيس شورا تشكيل خواهد شد و موضوع مورد اختلاف را بررسي كرده و نسبت به آن اتخاذ نظر و اقدام به صدور راي مي نمايد . دراين صورت راي هيات عمومي كه با دو سوم آراي تمام اعضا قطعي است براي شعب شوراي عالي مالياتي و هياتهاي حل اختلاف مالياتي درموارد مشابه لازم الاتباع است .

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وثيقه ملكي معرفي كند يا ضامن معتبر كه اعتبار ضامن مورد قبول اداره امور مالياتي باشد ، معرفي نمايد راي هيات تاصدور راي شوراي عالي مالياتي موقوف الاجرا ميماند.


.: قوانين :.

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه درامور مالياتي بصير و مطلع بوده و داراي شانزده سال سابقه خدمت كه لااقل شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي براي مدت سه سال به اين سمت منصوب مي شود و درمدت مذكور قابل تغيير نيستند مگر به تقاضاي خودشان و يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد آنان پس از انقضاي سه سال مذكور بلامانع است . رئيس هيات عالي انتظامي مالياتي از بين اعضاي اصلي هيات به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي انتخاب و منصوب ميشود.

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره : كارمنداني كه مدارج مذكور در ماده (220) اين قانون را طي نموده و در يكي از استان هاي كشور به جز استان تهران به عنوان مدير كل خدمت كرده باشند در انتخاب به سمت فوق حق تقدم دارند .

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات هاي حل اختلاف مالياتي و هيات سه نفري موضوع بند (3) ماده (97) اين قانون و ساير ماموراني كه طبق اين قانون مسئول وصول ماليات هستند و نيز كساني كه با حفظ سمت وظايف ماموران مزبور را انجام مي دهند به درخواست دادستاني انتظامي مالياتي . تعقيب و رسيدگي به پرونده هاي مطروحه در دادستاني و هيات عالي انتظامي مالياتي سابق به عهده مراجع موضوع اين فصل خواهد بود .
ب : نفي صلاحيت شاغلين مقامات مذكور درادامه خدمات مالياتي به جهات مسايل اخلاقي و يا رفتار منافي با حيثيت و شئون ماموران مالياتي و سوء شهرت و اهمال و مسامحه آنان درانجام وظايف خود به درخواست دادستان انتظامي مالياتي .
ج : رسيدگي به اعتراض ماموراني كه صلاحيت آنها مورد تاييد دادستان انتظامي مالياتي قرار نگرفته است نظر هيات دراين گونه موارد براي مسئولين ذيربط معتبر خواهد بود .


.: قوانين :.

فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

بخش نامه

تصويب نامه

راي شورا

آيين نامه

آراي ديوان عدالت اداري

تبصره : دادستان انتظامي مالياتي مي تواند به تعداد كافي داديار داشته باشد و قسمتي از اختيارات خود را به آنان تفويض نمايد

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

تبصره : دادستان انتظامي مالياتي موارد مذكور دراين ماده رامورد رسيدگي قرار ميدهد وحسب مورد پرونده رابايگاني يا قرار منع تعقيب صادر و يا ادعانامه تنظيم و به هيات عالي انتظامي مالياتي تسليم مي نمايد و در موارد صدور منع تعقيب نيز مراتب بايد به هيات عالي انتظامي مالياتي اعلام شود . هيات مذكور در صورتي كه قرار منع تعقيب صادره را منطبق با موضوع تشخيص ندهد راسا نسبت به رسيدگي اقدام خواهد نمود .

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

تبصره 1: هرگاه هر يك از اعضاي هيات عالي انتظامي مالياتي خواه در مرحله بدوي يا تجديد نظر سابقه صدور راي يا هر نوع اظهارنظري نسبت به موضوع طرح شده داشته باشند وزير امور اقتصادي و دارايي حسب مورد يك نفر ديگر را در آن مورد تعيين خواهد نمود .

تبصره 2 : درهر مورد كه راي مرجع تجديد نظر توسط ديوان عدالت اداري نقض و يا پرونده قابل رسيدگي مجدد اعلام گردد ، پرونده امر منحصرا به جهات مورد نظر ديوان مزبور به هياتي مركب از سه نفر به انتخاب وزير امور اقتصادي و دارايي كه يكي از آنان رئيس كل سازمان امور مالياتي كشور خواهد بود احاله و راي هيات اخيرالذكر قطعي و لازم الاجرا خواهد بود .

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

تبصره : تشريفات رسيدگي به تخلفات و مجازات آنها جز در مواردي كه مقررات خاصي براي آن در اين قانون پيش بيني شده است مطابق قانون رسيدگي به تخلفات اداري خواهد بود .

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

تبصره 1: اداره امور مالياتي گزارش حسابرسي مالياتي را بدون رسيدگي قبول ومطابق مقررات برگ تشخيص ماليات صادر مي كند ، قبول گزارش حسابرسي مالياتي موكول به آن است كه مودي گزارش حسابرسي مالي نسبت به صورت هاي مالي كه طبق استانداردهاي حسابرسي توسط همان حسابدار رسمي يا موسسه حسابرسي تنظيم شده باشد را ضميمه گزارش حسابرسي مالياتي همراه با اظهارنامه مالياتي يا حداكثر ظرف سه ماه از تاريخ انقضاي مهات تسليم اظهارنامه ، تسليم اداره امور مالياتي مربوط نموده باشد .

تبصره 2: سازمان امور مالياتي كشور ميتواند حسابرسي صورت هاي مالي و تنظيم گزارش مالياتي اشخاص حقيقي و حقوقي را به حسابداران رسمي يا موسسات حسابرسي واگذار نمايد . در اين صورت پرداخت حق الزحمه ، طبق مقررات مربوط به عهده سازمان امور مالياتي كشور مي باشد .

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .


.: بخشنامه :.

اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند :
1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .
2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .
4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

بخشنامه شماره196/309-211

بخشنامه در خصوص مقررات مالياتي قانون بودجه 1382

13820124

سازمان اموراقتصادي ودارائي استان

شوراي عالي مالياتي

اداره كل

دفترفني مالياتي
دفتر

هيأت عالي انتظامي مالياتي

دبيرخانه هيأت هاي موضوع ماده 251 مكرر

دادستاني انتظامي مالياتي

دانشكده اموراقتصادي

پژوهشكده اموراقتصادي

جامعه حسابداران رسمي

سازمان حسابرسي

مقررات مالياتي قانون بودجه سال 1382 كل كشوربشرح زيرابلاغ ميگردد.

بند د تبصره 1
در سال 1382 معادل صددرصد(100%) ماليات متعلقه حاصل از فروش سهام بانك صنعت و معدن در شركتهاي تحت پوشش , پس از واريز به حساب درآمد عمومي كشور(نزدخزانه داري كل) موضوع رديف 130900 قسمت سوم اين قانون , از محل اعتبار رديف 503560 قسمت چهارم اين قانون به عنوان افزايش سرمايه دولت در بانك صنعت و معدن , به اين بانك پرداخت گردد .

تبصره 2- ساماندهي شركتهاي دولتي

به منظور تحقق مبلغ پنج هزار و دويست ميليارد (000 000 000 200 5) ريال درآمد عمومي موضوع رديف 110791 منظور در قسمت سوم اين قانون كليه شركتهاي دولتي و بانكها كه در پيوست شماره (3) اين قانون براي عملكرد سال 1382 آنها سود ويژه پيش بيني شده است مكلفند مبالغ تعيين شده در جداول پيوست يادشده به عنوان ماليات عملكرد سال 1382 را به صورت علي الحساب (هرماه معادل يكدوازدهم رقم مصوب ) به سازمان امورمالياتي كشور پرداخت تا به حساب رديف درآمد عمومي يادشده منظور گردد.

محمدقاسم پناهي

معاون فني وحقوقي

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

بخشنامه شماره941-5/30

در خصوص شمول ماليات درآمدهاي حاصل از فعاليتهاي اقتصادي

13810402

941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

تصوير بخشنامه شماره 1050 مورخ 1/2/1381 معاون اول محترم رئيس جمهور ، در خصوص مشمول ماليات بودن درآمدهاي حاصل از فعاليت هاي اقتصادي ..اشخاص مذكور دربند هاي 1و2و3 ماده 2 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي (وزارتخانه ها ، موسسات دولتي ، دستگاههايي كه بودجه آنها وسيله دولت تامين ميشود وشهرداري ها ) موضوع تبصره (2)ماده (2) اصلاحي قانون ياد شده ، جهت اطلاع واقدام لازم به پيوست ارسال ميگردد.

سيد عليرضا سجادي
مدير كل فني مالياتي

بسمه تعالي

بخشنامه به كليه وزارتخانه ها سازمانها موسسات دولتي نهادهاي انقلاب اسلامي واستانداريهاي سراسر كشور

نظر به اينكه مطابق تبصره (2)ماده (2) اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي مقررشده است :
درآمدهاي حاصل از فعاليت هاي اقتصادي از قبيل فعاليت هاي معدلي تجاري خدماتي وساير فعاليت هاي توليدي براي اشخاص موضوع اين ماده كه به نحوي غير از طريق شركت نيز تحصيل مي شود در هر مورد به طور جداگانه به نرخ مذكور در ماده (105) اين قانون مشمول ماليات خواهد بود مسئولان اداره امور اين گونه موارد نسبت به سهم فعاليت مذكور مكلف به انجام دادن تكاليف مربوط مقررات اين قانون خواهند بود در غير اين صورت نسبت به پرداخت ماليات متعلق با مودي مسئوليت تضامني خواهد داشت .
از طرفي با عنايت به اينكه حسب مقررات ماده (273) الحاقي قانون ياد شده تاريخ اجراي اصلاحيه از اول سال 1381 خواهد بود .
لذا مقتضي است كليه دستگاههاي ذكر شده درماده (2) قانون مزبور (وزارتخانه ها وموسسات دولتي ودستگاههايي كه بودجه آنها به وسيله دولت تامين ميشود وشهرداريها ) از اول 1381 درصورت مبادرت به فعالت هاي ياد شده به تكاليف قانوي خود در اين خصوص عمل نمايند .

محمد رضا عارف
معاون اول رئيس جمهور

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره11104/6247

بخشنامه اجراي صحيح حكم تبصره 2 ماده 2 اصلاحي قانون مالياتهاي مستقيم

13821115

شماره 11104/6247
سازمان امور اقتصادي و دارائي استان
اداره كل
دفتر روابط عمومي امور بين الملل
دبيرخانه هيات موضوع ماده 251 مكرر
دانشكده امور اقتصاد ي
شوراي عالي مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
دفتر فني مالياتي
جامعه حسابداران رسمي ايران
به منظور اجراي صحيح حكم تبصره 2 ماده 2 اصلاحي قانون مالياتهاي مستقيم و اتخاذ رويه واحد در اين خصوص نكات زير را متذكر ميگردد:
1-منظور از موسسات دولتي ، موسسات دولتي موضوع ماده 3 قانون محاسبات عمومي است .
2-تمامي دستگاههائي كه بودجه آنها وفق قوانين بودجه كل كشور سالانه كلاً وسيله دولت تامين ميشود (مهمترين آنها مجلس شوراي اسلامي و دستگاههاي وابسته به آن مانند ديوان محاسبات عمومي كشور) ، جزء دستگاههاي بند 2 ماده 2 قانون مالياتهاي مستقيم ميباشند ، با اين توضيح كه صرف كمكهاي بودجه اي دولت به برخي نهادها سبب شمول اين بند نسبت به آنها نخواهد بود .
3-مسئولان اداره امور هريك از فعاليتهاي اقتصادي اشخاص حقوقي مذكور در ماده 2 قانون مزبور ، در صورت تحصيل درآمد ناشي از فعاليتهاي اقتصادي ملزم به رعايت تكاليف قانوني مربوط به اشخاص حقوقي ميباشد .
4-بديهي است كه دولت بدون اذن قانون مجاز به امر تجارت و توليد و نظاير آنها و بعبارت ديگر اشتغال به فعاليتهاي اقتصادي بمفهوم ورود در بازار دادو ستد نيست و اگر سياست دولت از باب اعمال ماليه عمومي مطلوب گاهي مبتني بر اين امر باشد، در اين قبيل موارد هم معمولاً قصد انتفاع نبوده و دستگاه ذيربط نيز ملزم به واريز در آمد حاصله به حساب مربوط نزد خزانه كشور خواهد بود. النهايه توجه داشته باشند ،فعاليتهاي اقتصادي كه اشخاص حقوقي موضوع ماده 2 قانون مالياتهاي مستقيم حسب وظايف محوله يا مسئوليتهاي سازماني و يا مفاد اساسنامه مصوب مجلس شوراي اسلامي انجام ميدهند ، مشمول ماليات تلقي نمي گردد و بخصوص در اين راستا بايد توجه داشت كه حقوق و عوارض قانوني وصولي شهرداريها و درآمدهاي ناشي از فعاليتهائي كه عيناً مشمول مقررات مالي حقوق و عوارض قانوني باشد ، نبايد جزء اقلام درآمد ناشي از فعاليت اقتصادي منظور شود.
5-نقل و انتقال قطعي املاك و حق واگذاري محل موضوع ماده 59 قانون مالياتهاي مستقيم توسط نهادهاي موضوع ماده 2 و مال الاجاره دريافتي آنها از اين بابت بمنزله فعاليت اقتصادي موضوع اين تبصره مشمول ماليات نمي باشد. لكن آن قسمت از درآمدناشي از فروش ساختمانهاي نوساز از اين قاعده مستثني بوده و طبق مقررات ماده 77 قانون مزبور مشمول پرداخت ماليات خواهد بود.
6-درآمد واحدهاي رفاهي نهادهاي مذكور (مانند ادارات رفاه و تعاون و باشگاهها و رستوانهاي آنها كه جهت رفع نياز كاركنان ايجاد ميشوند) بعنوان در‎آمد ناشي از فعاليتهاي اقتصادي ، مشمول ماليات تلقي نميشود.
7-ساير درآمدهاي حاصله خارج از حدود مذكور برابر مقررات قانون مالياتهاي مستقيم مشمول ماليات خواهد بود كه در اين موارد نيز بايستي با امعان نظر به كليه جوانب امر درآمد مشمول ماليات را حسب مورد طبق ماده 106 و يا احكام قانون مالياتهاي مستقيم و عندالاقتضاء اعمال معافيتهاي مقرر (درصورت شمول) تعيين و ماليات را به نرخ 25% موضوع ماده 105 محاسبه و وصول نمايند، توضيح آنكه ، گرچه در تبصره 2 ماده 2 قانون مالياتهاي مستقيم ، درآمد در هر مورد بطور جداگانه مشمول نرخ ماده 105 شناخته شده ، ليكن بلحاظ واحد بودن نرخ مالياتي (بميزان 25%) ، درصورت انعكاس تمامي رويدادهاي مالي در دفاتر و اظهارنامه و صورتهاي مالي ، پرداخت ماليات موضوعه براي يك سال مالياتي بطور يكجا و همچنين مطالبه ماليات در موارد تشخيص علي الراس بدين ترتيب فاقد اشكال قانوني خواهد بود.

بخشنامه شماره69726/8105-211

بخشنامه درخصوص تاريخ لازم الاجرا شدن برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران

13820110

69726/8105-211

نظر به اينكه تاريخ لازم الاجرا شدن قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران مورد ابهام بود، مراتب طي شماره 27930/3009-211 مورخ 15/5/1381 از معاون محترم حقوقي و امور مجلس استعلام و قائم مقام محترم معاونت حقوقي رئيس جمهور بموجب نظريه شماره 23080 مورخ 7/12/1381 تاريخ لازم الاجرا شدن قانون برنامه سوم را بطور كلي اول فروردين ماه سال 1379 اعلام نموده كه مراتب جهت اطلاع و اقدام لازم ابلاغ ميگردد.

عيسي شهسوار خجسته

شماره 27930/3009-211

تاريخ 15/5/1381

بسمه تعالي

جناب آقاي ابطحي

معاون محترم حقوقي رئيس جمهور

احتراما

ً همانگونه كه مستحضريد قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در تاريخ 17/1/79 به تصويب شوراي اسلامي رسيده است و بنا به تصريح ماده2 قانون مدني “ قوانين 15 روز پس از انتشار در سراسر كشور لازم الاجرا است مگر آنكه در خود قانون ترتيب خاصي براي موقع اجرا مقرر شده باشد.” نظر به اينكه در مفاد قانون موصوف ، تاريخ اجراء قانون مذكور صراحتاً مشخص نشده و طي تصويب نامه شماره 4520/ت 24152 ه مورخ 9/2/1380 هيئت محترم وزيران ، زمان معافيت از پرداخت ماليات و عوارض كالاها و خدمات صادراتي موضوع بند ب 113 ماده قانون مذكور 1/1/1380 اعلام شده بود و طبق قانون الحاق پنج تبصره به قانون اجراي اصول (85) و (138) قانون اساسي ، رياست محترم مجلس شوراي اسلامي مورد ايراد مصوبه را طي نامه شماره 3653 ه ب مورخ 29/8/1380 به اطلاع رياست محترم جمهوري اسلامي رسانيده و هيئت محترم وزيران نيز طي تصويب نامه شماره 48745/ت 26015 ه مورخ 1/12/1380 ، تاريخ اجراي بند (ب ) ماده 113 قانون فوق الذكر را از “1/1/1380” به عبارت “ تاريخ لازم الاجرا شدن قانون برنامه مذكور ” اصلاح نموده است لذا خواهشمند است دستور فرمائيد تاريخ اجراي قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران را به اين سازمان اعلام نمايند.

عيسي شهسوار خجسته

رونوشت:

1-دفتر كل سازمان امور مالياتي كشور جهت اطلاع

2-دفتر فني مالياتي بهمراه سابقه

شماره23080

تاريخ 7-12-81

سازمان امور مالياتي كشور

عطف به نامه شماره 27930/3009-21 مورخ 15/5/1381 در خصوص استعلام از تاريخ لازم الاجرا شدن قانون برنامه سوم و ضمن ايفا تصوير نامه شماره 10136/دآ مورخ 28/8/1381 شركت آلومينيوم ايران راجع به بند «3» نامه شماره 1013369 مورخ 29/7/1381 وزير محترم صنايع و معادن ، اعلام مي دارد:

الف : در مورد تاريخ لازم الاجرا شدن برنامه سوم توسعه

1)مطابق بند «3» ماده (1) قانون برنامه و بودجه كشور ، برنامه عمراني پنج ساله برنامه جامعي است كه براي مدت پنج سال تنظيم و به تصويب مجلس مي رسد و ضمن آن هدفها و سياستهاي توسعه اقتصادي و اجتماعي طي همان مدت مشخص مي شود . در اين برنامه كليه منابع مالي دولت و همچنين منابعي كه از طرف شركتهاي دولتي و بخش خصوصي صرف عمليات عمراني مي گردد از يك طرف و اعتبارات جاري و عمراني دولت و هزينه هاي عمراني شركتهاي دولتي و بخش خصوصي از طرف ديگر جهت وصول به هدفهاي مذكور پيش بيني مي گردد. از سوي ديگر مطابق ماده (6) قانون محاسبات عمومي هر سال مالي از اول فروردين ماه آغاز و به پايان اسفند ماه ختم مي شود.

عليهذا زمان لازم الاجرا شدن قانون برنامه هر دوره علي القاعده ابتداي اولين سال همان دوره برنامه است .

بنا به مراتب فوق ، تاريخ لازم الاجرا شدن قانون برنامه سوم نيز بطور كلي اول فروردين ماه سال 1379 مي باشد.

همچنانكه قيد «دوران برنامه سوم » و يا «طي سالهاي برنامه » در برخي مواد قانون مذكورمثل بندهاي «ب » و «د» ماده (141)و مواد (146) و (199) ، تاُكيد برهمين معني است . همينطور است ماده (58) كه صراحتاً «از 1379» را مورد حكم قرار داده و مدتي از سال را مستثني نكرده است .

يادآور مي شود در جدول شماره (1) پيوست قانون برنامه سوم ، سنوات دوره پنج ساله اين برنامه از 1379 الي 1384 تعيين شده است .

2) چنانچه در برخي مواد قانون برنامه ،قانونگذار مشخصاً تاريخ ديگري براي انجام بعضي امور مقرر نموده باشد طبعاً همان تاريخ براي اجراي آن امر ملاك عمل است . همانطور كه اين نحوه تعيين تاريخ اجرا در قوانين دوره اي ديگر نيز مسبوق به سابقه است و في المثل در تبصره (60) قانون بودجه سال 1377 كل كشور هياُت وزيران موظف شده است آئين نامه هاي اجرايي قانون را حسب مورد حداكثر تا پايان اسفند ماه 1376 تصويب و ابلاغ نمايد.

ب : بند «3» نامه 1013369مورخ 29/7/1381 وزير صنايع و معادن نظر به اينكه در بند «ع» تبصره (2) قانون بودجه 1379 «واحدهاي بهداشتي و درماني » و همچنين «ماده 138قانون مالياتهاي مستقيم » از حكم لغو معافيتهاي مالياتي دستگاههاي اجرائي و شركتهاي دولتي و وابسته به دولت ، مستثني شده است .

عليهذا شركت آلومينيوم ايران مي توانسته در سال 1379 از تسهيلات مقرر در ماده (138) قانون مالياتها ، عليرغم لغو معافيت دستگاههاي دولتي (به موجب بند «ع» تبصره 2قانون بودجه سال 1379و ماده 58قانون برنامه سوم ) استفاده نمايد زيرا زمان اجراي هردو حكم (بند«ع» تبصره 2 بودجه 1379 و ماده 58برنامه سوم ) چنانكه فوقاً ذكر شد از ابتداي سال 1379است و قانونگذار در مورد ماده 138 قانون مالياتها، در قسمت اخير بند «ع » تبصره (2) بودجه 79 حكم خاص دارد.

سعيد تقديسيان

قائم مقام معاونت حقوقي و امور مجلس رئيس جمهور

بخشنامه شماره6214/1593-4/30

شخصيت حقوقي بنياد علوي تابع قوانين بنياد مستضعفان مي باشد

13760219

6214/1593-4/30

بسمه تعالي

اداره كل ......
شوراي عالي مالياتي
دفتر ....
هيات عالي انتظامي مالياتي
دانشكده اموراقتصادي
دادستاني انتظامي مالياتي

بقراراطلاعات واصله ، درارتباط با وضعيت مالياتي بنيادعلوي ابهاماتي وجودداردو بعضي از حوزه هاي مالياتي نسبت به اموال بنياد مذكوركه از طرف بنياد مستضعفان و جانبازان انقلاب اسلامي منتقل ميگرددمطالبه ماليات مينمايند، نظربه اينكه بموجب فرمان حضرت امام خميني (ره ) جهت تشكيل بنياد مستضعفان ، تمام اموال منقول و غيرمنقول سلسله پهلوي مصادره و در قسمت اخير ماده 29 اساسنامه بنياد مذكورمصوب 21/4/59 شوراي انقلاب اسلامي نيز تصريح گرديده كه " بنياد علوي و امثال آن عنوان جداگانه اي نخواهند داشت " و از طرفي نيز حاكم شرع دادگاه ويژه فرمان مورخ 16/6/68 مقام معظم رهبري واصل 49 قانون اساسي ، حكم بر تعلق كليه اموال و املاك بنياد علوي و موقوفات خاندان پهلوي به بنياد مستضعفان و جانبازان صادر نموده است ،لذا موكدا" يادآوري ميگردد كه بنياد علوي اصولا" شخصيت حقوقي مستقل نداشته و مامورين مالياتي ذيربط مكلفند نسبت به درآمدها و نقل و انتقالات اموال مصادره شده از بنياد مورد بحث نيز حسب مورد طبق قوانين و مقررات مالياتي حاكم بر امور مالياتي بنياد مستضعفان و جانبازان و با رعايت مفاد دستورالعمل شماره 12281 مورخ 24/4/72 وزارتي اقدام لازم معمول دارند .

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره19259/2145/5/30

عدم مشمول ماليات قرارگاه بازسازي خاتم الانبيا

13730607

19259/2145/5/30

نظرباينكه قرارگاه بازسازي خاتم الانبياء (ص )ازجمله اشخاص مذكور دربند يك ماده دوقانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي بوده ومشمول پرداخت مالياتهاي موضوع اين قانون نميباشد، بنابراين توجه خواهند داشت كه هرگونه پرداخت به قرارگاه مذكور مشمول كسرماليات علي الحساب موضوع ماده 104 قانون مذكورنيزنخواهدبود.

از طرف وزيراموراقتصادي ودارائي

بخشنامه شماره37628/9160/4/30

جريمه هم بقدرالسهم بنياد به حساب بنياد واريز شود

13720805

37628/9160/4/30

كليه شركتهاوموسسات متعلق وياموردمشاركت مستقيم بنيادمستضعفان وجانبازان پيروبخشنامه شماره 228/1- 24/4/1372 درموردشركتهاوموسسات متعلق ويامورد مشاركت مستقيم بنياد مستضعفان وجانبازان مقررميشود:

درموارديكه شركتهاوموسسات مذكوربابت عدم انجام تكاليف قانوني مقرر مشمول پرداخت جرايم مختلف (جريمه تاخير موضوع ماده 190 وسايرجرايم ) ميشوند جرايم دريافتي بقدرالسهم بنياد به حساب مندرج در بند 3 بخشنامه مذكور واريز ميگردد.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره1238/112/4/30

نحوه پرداخت سهم بنياد مستضعفان از طرف شركتهاي تابعه

13760118

1238/112/4/30

بمنظور رفع مشكل اجرائي نحوه پرداخت ماليات سهم بنياد مستضعفان و جانبازان انقلاب اسلامي كه از طرف شركتهاي تابعه تقسيط ميشود و اطلاعات راجع به وصولي و اقساط در اختيار ماموران تشخيص ماليات ذيربط قرار نميگيردو براساس تصميمات متخذه درجلسه مورخ 11/10/1375 نمايندگان شوراي عالي مالياتي ، ادارات كل ماليات بر شركتها ، خزانه ، وصول و اجراء مالياتهاي تهران و بنياد مذكور مقرر ميدارد :
1- امورمالي و حسابداري بنياد پس از دريافت چكها و سفته هاي تقسيط شده از واحدهاي مالياتي وزارت اموراقتصادي و دارائي فهرست چكهاو سفته هاي وصول شده و نشده را بهمراه مدارك مستند حداكثر ظرف ده روز پس از سررسيد به ادارات كل مالياتي در تهران و استانها حسب مورد اعلام نمايد.
2- درمورد ماليات نقل و انتقال قطعي املاك قبوض مربوط به ماليات سهم بنياد بصورت نقد و يا چك بانكي ( نقدي ) به واحدهاي مالياتي ارائه شود تا موجب تسريع انجام كارو صدور گواهي هاي مالياتي گردد . ضمنا" براي يكنواختي انجام امور فرمهاي ضميمه بشرح زير موردعمل قرار گيرد.
الف - فرم شماره 1 از طرف آن اداره كل جهت نمايندگي معاونت مالي بنياد دراستان مربوط ابلاغ گردد.
ب - قسمت صدر فرم شماره 2 توسط نمايندگي معاونت مالي بنياد تكميل و پس از تكميل قسمت ذيل آن نيزتوسط حسابداري اداره كل به حوزه مالياتي ذيربط ارسال شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750918

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره3988/1156/4/30

ضوابط اجرايي

13750211

3988/1156/4/30

ضوابط اجرائي قسمت اخير تبصره يك اصلاحي ماده 2 قانون مالياتهاي مستقيم مصوب 7/2/1371

ماده يك - اشخاص موضوع بندهاي 2و4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند66 واصلاحيه بعدي آن در تهران و هر يك از شهرستانها موظفند وفق قانون ومقررات مربوط فعاليتهاي اقتصادي خود را در دفاتر قانوني ثبت و هر ساله اظهار نامه و حساب سود وزيان متكي به دفاتر قانوني خود را تا 4 ماه پس از پايان سال مالي بحوزه مالياتي ذيربط تسليم و ماليات متعلق را با احتساب علي الحسابهاي قبلي پرداخت نمايند.

ماده دو - نقل وانتقال قطعي املاك وانتقال حق واگذاري محل ( سرقفلي ) مستلزم پرداخت ماليات موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 و اخذ گواهي انجام معامله موضوع ماده 187 قانون مذكور بوده و در موارديكه انتقال حق واگذاري محل بموجب اسناد رسمي انجام نمي گيرد نيز اشخاص مزبور و مسئولين اداره امور آنها موظف به پرداخت ماليات متعلق برابر مقررات خواهند بود.

ماده سه - درآمد مشمول ماليات حاصل از فعاليتهاي تجاري ، توليدي ، يا صنعتي ، بساز و بفروشي ، اجاره املاك و بهره برداري از معادن براساس اظهارنامه و حساب سود وزيان متكي به دفاتر قانوني به تفكيك هر مورد تعيين و در صورت عدم تسليم بموقع مدارك مذكور و يا در دفاتر از طريق علي الراس تشخيص خواهد شد .

تبصره - تاخير تحرير دفاتر در مورد فعاليتهاي انجام شده مربوط به سال مالي منتهي به سال 1375 تا سه ماه پس از تصويب و صدور اين ضوابط با رعايت ساير مقررات مربوط موجب رد دفاتر نخواهد بود و در مورد سنوات قبل از آن نيز ماليات متعلق بر اساس اسناد و مدارك ابرازي مودي و يا بدست آمده توسط حوزه مالياتي محاسبه و قابل وصول خواهد بود.

ماده چهار - هدايا و كمكهاي خيريه و بلاعوض اشخاص با رعايت مقررات آئين نامه اجرائي مربوط و همچنين وجوهات بريه ولي فقيه در محاسبه درآمد مشمول ماليات اشخاص مزبور منظور نخواهد شد.

مرتضي محمد خان
وزير امور اقتصادي و دارائي

بخشنامه شماره53606/11201/4/30

مالياتاملاك مصادره كميته امداد امام خميني

13741012

53606/11201/4/30

كميته امداد امام خميني

عطف بنامه شماره 7028/440 مورخ 11/9/74 اشعار ميدارد:

همانگونه كه قبلانيز اعلام گرديده كميته امداد امام خميني بموجب تصويب نامه شماره 116462/ت 255 مورخ 6/4/1368 هيات وزيران از جمله نهادهاي انقلاب اسلامي موضوع قسمت اخير بند 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 66 واز ابتداي سال 1358 از پرداخت مالياتهاي مقرر در قانون مزبور معاف گرديده است و درآمدهاي حاصل از فعاليتهاي اقتصادي آن كميته از جمله درآمد املاك نيز بلحاظ عدم تهيه و ابلاغ ضوابط اجرائي موضوع قسمت اخير بند ( د) ماده يك قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 فعلامشمول ماليات نميباشدوچون بدهيهاي مالياتي مالكين قبلي املاك مصادره مورد نظر جز موارديكه بموجب احكام صادره پرداخت بدهيهاي ملك مورد مصادره بعهده آن بنياد ويا خريداران املاك موصوف ميباشد ارتباطي به بنياد ندارد لذا بموجب تصوير اين نامه به واحدهاي مالياتي ابلاغ ميگردد كه از مطالبه و وصول اينگونه بدهيها از آن نهاد خودداري و پس از وصول بدهيهاي احتمالي سنوات قبل از سال 68 نسبت به صدور گواهي انجام معامله املاك آن بنياد اقدام نمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره27926/2006/5/30

موقوفات عام

13680607

27926/2006/5/30

اداره كل

نظربه اينكه درارتباط بامسائل مالياتي موقوفات عام سوالاتي مطرح ميشود، لذابه منظورايجادهماهنگي ورفع ابهامات احتمالي نكات زيررامتذكرميگردد:

1 - به قراراطلاع ،بعضي ازمامورين تشخيص ماليات هنگام رسيدگي به پرونده مالياتي موقوفات عام جهت اعطاي معافيت مقرربدون توجه به مفادآئين نامه هاي اجرائي مربوط اقدام به مطالبه اسنادومدارك اضافي ماننداسنادهزينه هاي انجام شده رامينمايندكه اين عمل علاوه برايجادمشكل براي مرجع ناظرمربوط ، تاخير جريان امررسيدگي رانيزدرپي خواهدداشت ، لذابه جهت ايجادرويه واحدوتسريع درانجام امورمقتضي است به واحدهاي مالياتي تابعه ابلاغ فرماينددراين قبيل مواردصرفا" به اسنادومدارك مصرح درآئين نامه هاي يادشده ( رونوشت مصدق وقفنامه ويااسنادديگري كه مثبت وقف باشدرونوشت صورتحساب درآمدوهزينه موقوفه باتعيين نوع آنهابه تفكيك ومبالغي كه به حساب اندوخته منظورشده است مفاصاحساب عملكردسال مالي موقوفه وگواهي لازم مبني بررعايت مقررات آئين نامه اجرائي مربوط جهت استفاده ازمعافيت مالياتي مقرركه ازسوي سازمان حج واوقاف وامورخيريه صادروتسليم مي گردد) اكتفانموده و از مطالبه ساير سايراسنادهزينه خودداري نمايند.

2 - باتوجه به معافيت مالياتي موقوفات عام واينكه تعلق ماليات منوط به عدم رعايت آئين نامه اجرائي مربوط مي باشد، لذا در مواردي كه موقوفات مذكوراملاك خودرابه اجاره واگذارمي نمايند كسر ماليات اجاره موضوع اطلاعيه شماره 13703-4/30 مورخ 22/12/67 وزارت امور اقتصادي و دارائي توسط مستاجر موردي نخواهدداشت .

3 - چون آئيننامه اجرائي موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66مجلس شوراي اسلامي درتاريخ 27/3/68 به تصويب هيئت وزيران رسيده وممكن است برخي ازمامورين تشخيص چنين تصورنمايندكه معافيت مالياتي موردبحث ازتاريخ تصويب آن قابل اعطامي باشد ، لزوما" يادآوري مي نمايدكه معافيت مزبوردرصورت رعايت مفادآئيين نامه مربوط وگواهي سازمان حج واوقاف و امورخيريه ، ازتاريخ 1/1/1368 جاري خواهدبود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره51336/10268/4/30

ستاد اجرايي فرمان امام ونحوه وصول ماليات

13731103

51336/10268/4/30

پيروبخشنامه شماره 24911-7/8/1373 درخصوص نحوه وصول ماليات از ستاداجرائي فرمان حضرت امام (ره ) و واريزآن بحساب مربوط بدينوسيله توجه ماموران تشخيص وسايرمسئولين مالياتي رابه نكات زيرمعطوف داشته مقرر ميدارد ضمن رسيدگي به پرونده هاي مالياتي مربوط طبق دستورالعمل مذكوردر اين بخشنامه اقدام نمايند.
1 - راجع به اشخاص حقوقي كه سهام ياسهم الشركه آنها كلا" يابعضا" متعلق به ستاد است واين اشخاص بابت درآمد يادارائيهاي زمان پيش ازتملك داراي بدهي مالياتي ميباشند، چون مسئول پرداخت اينگونه بدهيها بلحاظ وجود شخصيت حقوقي موسسه فعلي خواهدبود،لازم است مالياتهاي قابل وصول ازاين ممرباعنايت به حكم معظم رهبري بحسابجاري شماره 1730 ستاد نزدبانك ملي ايران شعبه خيابان جم واريزودراين باره برابرمندرجات بخشنامه يادشده رفتارگردد.
2 - همانطوركه دربند4بخشنامه مذكوردرفوق تصريح گرديده ،انتقال حق واگذاري محل ونقل وانتقال قطعي املاك متعلق به ستادازپرداخت ماليات معاف ميباشد وهمچنين ستاد درزمان مالكيت خود مشمول ماليات بردارائي يادرآمد حسب مورد نخواهدبود .حال چنانچه مالكين ازحيث ماليات مربوط به املاك ياحق واگذاري محل موردنظرپيش ازتملك ستاد بدهكارباشند،پرداخت بدهي مالياتي بعهده مالكين وقت بوده وستاد تكليفي به پرداخت ماليات غيرندارد0عليهذا دراين قبيل موارد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات گذشته ازستادنسبت به صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره2747

نحوه اخذ ماليات از مستضعفان

13720206

2747

دراجراي فرمان مقام معظم رهبري كه طي شماره 5015 - 15/1/1372 واصل گرديده است ، نحوه اخذماليات ازبنيادمستضعفان وجانبازان بشرح زير تعيين وابلاغ ميگردد:

1 - شركتهاي بنيادمستضعفان وجانبازان كماكان مكلف به انجام وظايف قانوني خودازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سود وزيان و پرداخت ماليات در سر رسيد مقررمي باشند و تشخيص درآمدمشمول ماليات آنهاومحاسبه ومطالبه ماليات متعلقه بايدبموجب احكام مقرردر قانون مالياتهاي مستقيم مصوب 3/12/66 واصلاحيه آن توسط مامورين تشخيص ذيربط انجام وپس ازمطالبه ماليات ، موارداختلاف طبق قواعدقانوني درمراجع حل اختلاف شامل مميزكلي ذيربط وهيئتهاي حل اختلاف مالياتي بدوي و تجديدنظرو شورايعالي مالياتي برحسب موردمطرح ومطابق قانون اقدام ميشود.

2 - پس ازقطعيت قانوني ماليات ،مالياتهاي متعلقه اعم ازده درصدماليات شركت وماليات سودتقسيم شده ونشده واندوخته ( بامحاسبه مالياتي كه توسط شركتهادرموعد مقررپرداخت شده است ) مطابق روش قانوني مرسوم ازطريق واريزبحساب مالياتي دربانك ملي ايران وصول مي شود، لكن توجه داشته باشندكه ماليات متعلق به درآمدمشمول ماليات سهم بنياد درشركتهااعم از 10% ماليات شركت و سهم اندوخته وسودتقسيم شده وتقسيم نشده بايدبطورمجزامشخص ودرپرونده مالياتي هرشركت ثبت وضبط گرددتابتوان بموقع نسبت به انتقال مالياتهاي متعلقه به سهم درآمد بنياداز حساب خزانه بحساب تمركزي خاص اقدام نمود ، لازم به يادآوري است كه انتقال وجوه مالياتي مزبوربحساب موردنظرمنحصرا" ازطريق خزانه داري كل انجام خواهدشدوادارات كل مالياتي بايد حداكثر هر سه ماه يكبارفهرست مالياتهاي متعلقه به سهم درآمدبنيادرابه تفكيك هرپرونده به اداره كل اطلاعات وخدمات مالياتي ارسال تا اقدامات بعدي براي انتقال مالياتهاي وصول شده به حساب تمركزي خاص معمول گردد.

3 -انتقال قطعي كليه املاكي كه توسط مراجع قانوني به نفع بنيادمصادره شده است ،مشمول ماليات انتقال قطعي نخواهدبودوگواهي ماده 187 در موردانتقال قطعي املاك مزبوربايدبدون وصول ماليات صادرگردد.

4 - اموال واملاكي كه بنيادبه منظوراهداف اقتصادي خريداري نموده است ، ماداميكه بشركت تبديل نشده اند، درصورت انتقال قطعي ياواگذاري به اجاره مشمول مالياتهاطبق مقررات مربوط خواهندشد.

5 - اجاره املاك متعلق به شركتهائيكه تمام ياقسمتي ازسرمايه آنهامتعلق به بنياداست ، طبق مقررات مشمول ماليات ميباشدولي در موردماليات متعلقه نسبت به سهم بنيادنيزبايدبشرح قسمت اخيربند2اين دستورالعمل اقدام شود.

6 - درموردانتقالات قطعي وحق واگذاري محل املاك شركتهائيكه تمام ياقسمتي ازسرمايه آنهابه بنيادتعلق داردومشمول ماليات ثابت ماده 59 قانون ميباشدو ماليات ديگري به آنهاتعلق نميگيرد ،بايد در موقع انتقال ماليات متعلق را پرداخت نمايند. ولي درموردماليات متعلق به سهم بنياد، بايدبراساس قسمت اخيربند2 اين دستورالعمل اقدام شود.

7 - مفاداين دستورالعمل نسبت به ماليات عملكردسال 70 به بعدقابل اجراء بوده ودرمورد مالياتهاي عملكردسنوات قبل از70 ، كماكان بايد مطابق مقررات قبل ازصدورفرمان اقدام لازم بعمل آيد.

8 -اين دستورالعمل شامل ماليات حقوق وساير مالياتهاي تكليفي نبوده و مالياتهاي مزبوركماكان بايدطبق مقررات مربوط كسرو به حساب خزانه واريز گردد.

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره12280/4/30

مالياتهاي تکليفي شرکتهاي تحت پوشش بنياد مستضعفان

13751221

12280/4/30

بنيادمستضعفان وجانبازان انقلاب اسلامي ( سازمان صنايع )

بازگشت بنامه شماره 7840/62/ج 30/10/1375 اشعارميدارد: چنانچه بابت حضورمديران درجلسات شركتهاي تحت پوشش آن بنيادوطبق صورتجلسات مجمع عمومي عادي ساليانه ، شركتهاي تحت پوشش وجوهي به آن بنيادپرداخت نماينداين وجوه مشمول كسرماليات تكليفي نبوده وپرداخت كننده نيزتكليفي نسبت به كسرماليات نخواهدداشت لكن لازم است شركتهاي تحت پوشش آن بنياد مشخصات اعضاء هيات مديره موردنظرخودوميزان پرداختي ازاين بابت به آن بنياد رادرتهران به اداره كل اطلاعات وخدمات مالياتي ودرشهرستانهابه اداره امور اقتصادي ودارايي محل اعلام نمايدالبته بديهي است اختصاص ياپرداخت وجوه تحت عنوان پاداش اعضاء هيات مديره به آنها( اشخاص حقيقي ) طبق مقررات مربوط مشمول ماليات حقوق خواهدبود.

محمدعلي خوش اخلاق
رييس شورايعالي مالياتي

بخشنامه شماره16851/2423/5/30

موقوفات عام

13690613

16851/2423/5/30

سازمان حج واوقاف وامورخيريه
بازگشت بنامه شماره 4165/130 مورخ 21/5/1369 عنوان وزيرمحترم امور
اقتصادي و دارائي اشعارميدارد:

بموجب مقررات ماده 7آئيننامه اجرائي موضوع تبصره 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 45وماده 21آئيننامه اجرائي موضوع تبصره 4ماه 2 قانون ماليا- تهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي ،موقوفات عام درهرسال مال كه شرايط وترتيبات مقرر درقانون وآئيننامه اجرائي مربوط رارعايت ننمايند براي همان سال ازمعافيت مالياتي مقرر استفاده نخواهند كرد، باتوجه به مراتب بعنايت به صورتجلسه مشورتي شماره 17/1293 مورخ 12/9/60 شورايعالي مالياتي مبني براينكه عدم ارسال صورتحساب درآمد وهزينه موقوفات ومفاصا حساب مربوط ازطرف اداره اوقاف بمثابه عدم رعايت ترتيبات مقرر در آئيننامه بوده ومورد نميتواندبراي همان سال ازمعافيت برخوردار شود لذا، انجام پيشنهادآن سازمان بشرح مندرج درقسمت اخيرنامه فوق الذكرمبني بر معافيت مالياتي موقوفاتي كه مفاصا حساب خود راخارج ازموعد مقرر دريافت وتسليم اداره اموراقتصادي و دارائي محل مينمايند امكان پذير نميباشد، لكن اين امرمانع ازطرح موضوع درهيئتهاي حل اختلاف مالياتي جهت رسيدگي وصدور راي مقتضي نخواهد بود0

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره13661/1163/5/30

لزوم اخذ گواهي اشخاص مذکور در بند 2 ماده 2

13710427

13661/1163/5/30

سازمان ثبت واسناد واملاك كشور

نظرباينكه بااجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 وبراساس مقررات بند" د "ماده 1 قانون مزبوردرآمد حاصل ازحق واگذاري محل ، مستغلات ونقل وانتقالات قطعي املاك اشخاص موضوع بندهاي 2 قانون مالياتهاي مستقيم ازاول سالجاري بدون رعايت معافيتهاي مقرردرهرمورد به نرخهاي مربوط مشمول ماليات ميباشد كه بااين ترتيب بديهيست مفاد بند الف بخشنامه شماره 41392/2715/5/30 مورخ 22/8/1368 ازتاريخ اجراي اصلاحيه مذكورمنتفي گرديده عليهذا بنابه حكم كلي ماده 187 قانون مالياتهاي مستقيم تنظيم اينگونه اسناد معامله اشخاص موضوع بند 2 ماده 2 قانون مزبور نيز مستلزم اخذ گواهي انجام معامله از حوزه مالياتي ذيربط خواهدبود، بنابراين خواهشمنداست مراتب راجهت اطلاع به نحو مقتضي به كليه دفاتراسناد رسمي ابلاغ فرمائيد.

محسن نوربخش
وزيراموراقتصادي و دارائي

بخشنامه شماره12281

نحوه تشخيص و وصول ماليات بنياد مستضعفان و واحدهاي تابعه

13720423

12281

دراجراي فرمان مقام معظم رهبري درخصوص معافيت مالياتي بنيادكه طي شماره 501515/1/72 دفتر معظم له به وزارت اموراقتصادي ودارائي ابلاغ گرديده نحوه اجراي فرمان مذكور بشرح زيراعلام ميگردد:
1 - بنياد مستضعفان وجانبازان كليه موسسات خودگردان خود را بشركت تبديل نموده وهيچگونه موسسه خودگردان وثبت نشده نخواهد داشت وكليه مسئولين شركتها موظف به نهايت همكاري بامامورين تشخيص و وصول ماليات بوده ومكلفند اظهارنامه مالياتي وسود وزيان وترازنامه خود را مطابق با واقعيت تنظيم وتسليم نمايند به نحوي كه كمترين اختلاف را بانظرمامورين تشخيص داشته باشد.
2 - به منظور ايجادهماهنگي درموسسات اقتصادي كشور كليه شركتهائي كه صددرصد متعلق به بنياد بوده ياشركتهائي كه بنياد مزبور درآنها مشاركت مستقيم دارد همانند سايرشركتها مكلف به انجام وظايف قانوني خود را ازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سودو زيان به حوزه هاي مالياتي بوده ونحوه تشخيص ماليات تامرحله قطعيت و وصول مطابق قواعدومقررات جاري مالياتي در وزارت اموراقتصادي ودارائي در مورد آنها مجري خواهد بود.
3 - چون برطبق بند4 فرمان مذكور مالياتهاي متعلق به سهم بنياد بايستي به حساب تمركز خاص جهت پرداخت هزينه هاي مربوط به جانبازان ، مستضعفين وسايرموارد مصوب واريز شود وفعلا" حساب 3504 بنيادنزد بانك صادرات ايران شعبه شماره 1054 نبش كوچه فرخي واقع در خيابان وليعصرتهران براي اينكار تعيين گرديده مقررميگردد كليه موديان ذيربط وهمچنين حوزه هاي مالياتي وجوه ماليات بردرآمد مربوط به بنياد مستضعفان وجانبازان رااعم از 10% ماليات شركت ، ماليات سودسهام متعلق به بنياد ،ماليات اندوخته سهم بنياد ، دركليه مقاطع اعم از علي الحساب ماليات ابرازي ،تشخيص شده قطعي شده ،وياهرگونه پرداخت ديگر مستقيما" بحساب فوق الاشاره واريز وضمن نگهداري يك نسخه از رسيدواريز وجه درپرونده مربوطه نزد حوزه نسخه ديگر را به دفتر معاونت درآمدهاي مالياتي ارسال نمايند. ضمنا" 1% وجوه واريزشده به حساب اخيرالذكر درپايان هرماه توسط بنياد به حساب شماره 530074 امورمالي وزارت اموراقتصادي ودارائي نزد بانك ملي ايران شعبه ارك تهران پرداخت خواهدشد.
4 - باتوجه به معافيت مالياتي بنياد،انتقال قطعي املاك وحق واگذاري محل متعلق به بنياد مشمول ماليات نبوده ليكن بدهيهاي مالياتب قبلي درصورت وجودبايستي پرداخت ووصول شود.
5 - انتقالات قطعي حق واگذاري محل املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق و تحت پوشش بنياد است مشمول ماليات بنرخ ماده 59 قانون مالياتهاي مستقيم بوده وماليات ديگري ب آنها تعلق نميگيرد وبايستي درموقع انتقال ماليات راپرداخت نمايند وبديهي است كه درمورد ماليات متعلق به سهم بنياد به ترتيب بند 3 بالا عمل ميشود.همچنين درآمداجاري املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق به بنياد است طبق مقررات مشمول ماليات بوده ودرمورد پرداخت و وصول ماليات متعلقه نسبت به سهم بنياد بهمان ترتيب فوق اقدام خواهد شد.
6 - مفاد اين دستورالعمل نسبت به ماليات عملكرد شركتهائي كه پايان سال مالي وعملكرد آنهادرطول سال 1370 و بعد ميباشد قابل اجرابوده ودر مورد مالياتهاي عملكرد سنوات مالي قبل ازمبداء مذكور مقررات قبل ازصدور فرمان جاري خواهد بود.
7 - اين دستورالعمل شامل ماليات حقوق وسايرمالياتهاي تكليفي نبوده ومالياتهاي مزبور كماكان بايد مطابق مقررات مربوطه توسط شركتها وبنياد از مبالغ پرداختي كسروبحساب وزارت اموراقتصادي ودارائي واريز گردد.
8 - به منظوراحتساب و واريز مالياتهاي تكليفي مكسوره ازشركتهاي متعلق به بنياد وشركتهايي كه بنياد درآنها مشاركت مستقيم دارد بحساب مالياتي ويژه بنياد هرماهه ادارات كل مالياتي معادل رسيدهاي ارائه شده ازبابت مالياتهاي مكسوره ازطرف اشخاص حقيقي وحقوقي طرف قرارداد ازشركتهاي مذكور دربالا بقدرسهم بنياد پس از وضع مالياتهاي استردادي ازمحل موجودي حسابهاي مربوطه وزارت اموراقتصادي ودارائي بحساب 3504 بنياد نزد بانك صادرات ايران شعبه خيابان فرخي واريز شود.
9- مفاد اين دستورالعمل جايگزين دستورالعمل 2747- 6/2/72 خواهدبود.

محسن نوربخش
وزير اموراقتصادي و دارايي
ازطرف محمد جواد وهاجي

بخشنامه شماره3902/4/30

علي الحساب گمرکي

13740422

3902/4/30

گمرك ايران
دفتر امور واردات

عطف بنامه شماره 237557/618/94/73 مورخ 28/3/1373 كه تصوير آن از طريق اداره كل اطلاعات و خدمات مالياتي واصل گرديده است اشعار مي دارد :
همانگونه كه ضمن دستورالعمل شماره 19008/913-5/30 مورخ 29/4/1371 تصريح گرديده است (تصوير پيوست ) كليه واردكنندگان كالا اعم ازاشخاص حقيقي يا حقوقي (بجز اشخاص مستثني شده در دستورالعمل ياد شده ) كه با استفاده ويا بدون استفاده از كارت بازرگاني و يا بهر طريق ديگر مبادرت به ورود كالا به كشور مي نمايد مشمول ماليات علي الحساب موضوع دستورالعمل فوق الذكر و 44473/4781- 5/30 مورخ 16/12/1372 بوده وفقط موسسات دولتي موضوع بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن بسبب معافيت ماليات بر درآمد ازاين قاعده مستثني ميباشند. عليهذا ضمن يادآوري اينكه اشخاص حقيقي مطابق مقررات فصل ماليات بر درآمد مشاغل و اشخاص حقوقي مطابق فصل ماليات بر درآمد اشخاص حقوقي قانون مزبور ماليات بر درآمد پرداخت مي نمايند،چنانچه در تشخيص موسسات موضوع بند يك ماده 2 قانون يادشده ابهام وجود داشته باشد ميتوانند حسب مورد ادارات اموراقتصادي و دارائي محل و يا اداره فني مالياتي اين شوري استعلام نمايند.

محمدعلي خوش اخلاق
رئيس شورايعالي مالياتي

بخشنامه شماره37112/3073/5/30

موقوفات در عراق

13720725

37112/3073/5/30

چون حسب اعلام سازمان اوقاف وامورخيريه ،امكان مصرف عوايدبعضي از موقوفات درعتبات عاليات واقع دركشورعراق بعلت وضع خاص منطقه وساير مشكلات موجودتاكنون فراهم نگرديده ولزوم نگهداري عوايد موردبحث به مدت 5سال ديگرازسوي سازمان مذكوردرخواست گرديده است ،لذا ضمن ارسال تصويرنامه شماره 3709/410 مورخ 25/12/71 وتصاويرنامه شماره 2147/410 مورخ 10/7/72 و6 برگ فهرست اسامي موقوفات منظم به ان ،مقرر مي دارد ،به واحدهاي مالياتي تابعه ابلاغ فرماييد تابا عنايت به مقررات تبصره 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66و اصلاحيه بعدي ان وهمچنين مفادماده 11 ائين نامه اجرائي تبصره 4ماده 2 قانون مذبوروتبصره ان وسايرمقررات مالياتي مربوطه نسبت به انجام درخواست سازمان فوق الذكراقدام لازم به عمل اورد .

احمدحسيني
معاون درامدهاي مالياتي

بخشنامه شماره8612/12379/4/30

موسسات وابسته به قرارگاه خاتم الانبيا نيز مشمول ماليات نمي باشند

13760419

8612/12379/4/30

پيروبخشنامه شماره 19259-2145-5/30 مورخ 7/6/1373 قرارگاه هاي تابعه قرارگاه بازسازي خاتم الانبياء (ص ) و موسسات و سازمانهاي تحت پوشش و متعلق به قرارگاه مذكور كه در اداره ثبت شركتها و موسسات غيرتجاري به ثبت نرسيده و داراي شخصيت حقوقي مستقل نميباشد نيز بعنوان يكي از آحاد قرارگاه يادشده تلقي و مشمول حكم بخشنامه فوق الذكرخواهندبود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره41392/2715/5/30

عدم ضرورت اخذ گواهي در مورد اشخاص موضوع بند 1 و 2 ماده 2

13680822

41392/2715/5/30

سازمان ثبت اسناد واملاك كشور

پيرو بخشنامه شماره 17310/1054-5/30 مورخ 15/4/68 خواهشمند است مراتب زير رابطريق مقتضي به كليه دفاتراسناد رسمي ابلاغ فرمائيد:
الف درموارديكه انتقال دهندگان قطعي املاك وياحقوق ناشي ازآن از قبيل اجاره وحق واگذاري محل ،اشخاص موضوع بندهاي 1 و2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي هستند، چون اشخاص مذكور اصولا"مشمول پرداخت ماليات نمي باشند لذاازاعلام مراتب به حوزه هاي مالياتي جهت صدورگواهي موضوع ماده 187 قانون مزبور خودداري گردد دراين رابطه لازم به يادآوريست كه صورت اسامي نهادهاي انقلاب اسلامي موضوع بند 2 ماده 2 قانون فوق الاشاره نيز بموجب تصويبنامه شماره 116462/ق- 255 مورخ 6/4/68 هيات محترم وزيران بشرح زيراعلام گرديده است :
1 دفترتبليغات قم
2 سازمان تبليغات اسلامي
3 شورايعالي انقلاب فرهنگي
4 جهاد دانشگاهي
5 بنياد شهيد انقلاب اسلامي
6 كميته امداد امام خميني
7 بنياد پانزده خرداد
8 بنياد مسكن انقلاب اسلامي
9 بنياد جانبازان انقلاب اسلامي (به بنيادمستضعفان وجانبازان انقلاب اسلامي اصلاح گرديده است )
بديهي است چون فهرست اسامي مدارس علوم اسلامي كه ميبايست ازطرف شوراي مديريت حوزه علميه قم اعلام گردد تاكنون به وزارت متبوع واصل نگرديده است بنابراين درحال حاضراخذ گواهي مربوطه براي انتقالات مزبوراين قبيل مدارس ضروري است .
ب درموارديكه انتقال دهندگان ازجمله موسسات عام المنفعه مندرج در بند4 ماده 2 قانون فوق الذكر باشند بنابه حكم كلي ماده 187 قانون ياد شده مورد تابع مقررات ماده اخيرالذكربوده واخذ گواهي انجام معامله از حوزه مالياتي ذيربط الزامي است .

وزيراموراقتصادي و دارائي

بخشنامه شماره3030

علي الحساب گمرک

13740702

3030

جناب آقاي وهاجي
رئيس كل محترم گمرك جمهوري اسلامي ايران

پيرو نامه شماره 32501/3273-5/30 مورخ 19/9/1373 نظر باينكه طبق گزارش مجدد اداره كل امور اقتصادي و دارائي آذربايجان غربي ، مبادي گمركي استان مذكورنسبت به اجراي مفاد بخشنامه شماره 19008/913-5/30 29/4/1371 و وصول 2% ماليات علي الحساب موضوع نامه شماره 44473/4781/5/30 مورخ 16/12/1372 ( تصوير پيوست ) كه باستثناءموسسات دولتي موضوع بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن شامل كليه واردكنندگان كالا اعم از دارندگان كارت بازرگاني و غيره مي شود ، امتناع ورزيده وعلت امر را نداشتن دستورالعمل روشن و خاصي اعلام نموده اند ، عليهذا بمنظور استيفاي حقوق دولت و باتاكيد برحسن اجراي مفادنامه هاي فوق الذكركه براساس مقررات قانون مالياتهاي مستقيم تنظيم و صادر شده مقتضي است دستورفرمائيد نسبت به موضوع رسيدگي و از نتيجه اقدامات بعمل آمده اين وزرات را مطلع نمايند.

مرتضي محمدخان
وزيرامور اقتصادي و دارائي

بخشنامه شماره17030/1078/5/30

عدم لزوم اخذ گواهي مشمولين بند 1 ماده 2

13720413

17030/1078/5/30

سازمان ثبت اسناد واملاك كشور

پيرو نامه شماره 13661/1163-5/30 - 27/4/1371 ونظرباينكه درارتباط با تكاليف دفاتر اسناد رسمي نسبت به مطالبه يا عدم مطالبه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه بعدي آن در ارتباط با اشخاص موضوع بند يك ماده 2 قانون مذ كور سئوالات متعددي از سوي دفاتراسناد رسمي مطرح ميگردد لذا بمنظوررفع ابهام وتسريع درانجام امور خواهشمند است دستور فرمائيد به كليه دفاتراسناد رسمي ابلاغ فرمايند در موارديكه انتقال دهندگان قطعي املاك ياحقوق ناشي از آن اشخاص موضوع بند 1 ماده 2 يادشده هستند، چون اشخاص مذكورمشمول پرداخت ماليات نمي باشند لذا در موارد ياد شده از اعلام مراتب به حوزه هاي مالياتي جهت صدور گواهي انجام معامله خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره59630/10464/4/30

ماليات متولي و ناظرين موقوفات

13731108

59630/10464/4/30

نظربه اينكه درموردموقوفاتي كه به موجب وقف نامه اشخاصي بعنوان متولي وناظرتعيين وبه منظورجبران زحماتي كه آنهادرحسن اداره موقوفه متقبل ميشوند قسمتي ازدرآمدموقوفه تحت عنوان حق التوليه وحق النظاره به آنهااختصاص داده ميشود.درآمدمذكورباتوجه به تبصره 2ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66واصلاحيه بعدي آن مشمول معافيت مالياتي مربوط به موقوفات نبوده وچنانچه متولي وناظرموقوفات اشخاص حقيقي باشنددرآمدي كه بابت حق التوليه وحق النظاره مزبورتحصيل مينمايند مشمول حكم كلي ماده 93 قانون مالياتهاي مستقيم خواهد بود و از طرفي چون اشخاص مذكور در عداد مشمولين ماده 96 ق .م .م . نيستند درصورتيكه بابت درآمدهاي موصوف شخصا" دفاترقانوني نگهداري نكرده باشند، درآمدمشمول ماليات هرسال آنهابايدازطريق اعمال ضريب به دريافتي سالانه آنها تعيين وبارعايت معافيت موضوع ماده 101 ، نسبت به محاسبه ماليات به نرخ ماده 131 اقدام لازم بعمل آيدبنابراين لازم است حوزه هاي مالياتي مربوطه مطابق مقررات فعلي درمورد محاسبه درآمد مشمول ماليات اشخاص مذكور درفوق اقدام نمايند0
مفاد اين بخشنامه درجلسه مورخ 25/10/73 هيات عمومي شورايعالي مالياتي مطرح وبااكثريت آراء موردتائيدقرارگرفته است 0

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره24830/2426/5/30

عدم کسر ماليات اجاره از مشمولين بند 3 ماده 2

13710720

24830/2426/5/30

پيرو بند 2 دستورالعمل شماره 27926/2006-5/30 مورخ 7/6/1368 باتوجه به معافيت مالياتي موقوفات عام موضوع بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و با عنايت به مفاد تبصره 5 ذيل ماده مذكور مبني براينكه تعلق ماليات منوط به عدم رعايت آئين نامه اجرائي مربوطه درهرسال خواهد بوديادآوري مينمايد، در مواردي كه موقوفات مزبور املاك خود رابه اجاره واگذارمينمايند كسرماليات علي الحساب اجاره موضوع تبصره 9الحاقي به ماده 53 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي توسط مستاجرين لزومي نخواهد داشت .

احمدحسيني
معاون درآمد هاي مالياتي

بخشنامه شماره40/5/30

اصلاح نام بنياد جانبازان انقلاب اسلامي به بنياد مستضعفان

13690129

40/5/30

بسمه تعالي
نظرباينكه هيات وزيران بموجب تصويب نامه شماره 2079-7/ت/1035 مورخ 12/12/1368 تصويب نموده اند كه عبارت بنياد جانبازان انقلاب اسلامي درتصويب نامه هاي هيات وزيران به عبارت بنيادمستضعفان وجانبازان انقلاب اسلامي اصلاح گردد لذاخواهشمند است دستور فرمائيد واحدهاي تابعه در ارتباط با بند 8 تصويب نامه شماره 116462/ت -255 مورخ 6/4/1368 هيات وزيران كه طي نامه شماره 911-5/30 مورخ 21/4/68 اين دفتر ارسال گرديده است مراتب را مورد توجه قرار دهند.

محمدعلي خوش اخلاق
مديركل دفتر فني مالياتي

بخشنامه شماره37854/2697/5/30

مراجع ناظر موسسات

13680806

37854/2697/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 17464/4868/4/30 مورخ 27/4/1368 متضمن ابلاغ آئينامه اجرائي موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي وبه منظور رفع ابهامات احتمالي نكات زير متذكر ميگردد.
1 مراجع ناظري كه قبلا" موافق آئينامه اجرائي موضوع تبصره 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن امر نظارت بردرآمد وهزينه موسسات عام المنفعه اين وزارت به آنان تفويض شده است كماكان به امر نظارت خود باقي و اقدامات آنان وفق مقررات آئينامه اجرائي موضوع تبصره 4 ماده 2 قانون جديد مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي نيز قانوني خواهد بود.
2 به استناد بند "ب " ماده 13 آئينامه اخيرالذكر امر نظارت بر درآمد وهزينه موسسات عام المنفعه اي كه داراي مال موقوفه نيزباشند از عملكرد سال 1368 به بعد بعهده سازمان حج و اوقاف وامورخيريه خواهد بود .بديهي است كه نظارت مراجع تعيين شده قبلي در اينگونه موارد صرفا" نسبت به سنوات قبل ازاجراي قانون جديد وتاپايان عملكرد 1367 معتبرميباشد.
3 درمورداملاكي كه بلاعوض به موسسات عام المنفعه واگذار ميشود درصورتي كه براي موسسات مذكور حسب مورد طبق قوانين مالياتي مصوب اسفند ماه 1345 و 1366 و آئينامه هاي مربوط مرجع ناظر تعيين شده باشد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات درآمد اتفاقي ازموسسه مربوط گواهي موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي را صادر و تسليم و مراتب را در تهران به اداره كل ماليات بر شركتها و درشهرستانها به حوزه مالياتي ذيربط اعلام نمايند. بديهي است واحدهاي مالياتي ذيصلاح پس از اتمام سال مالياتي به موضوع رسيدگي وهرگاه موسسات انتقال گيرنده املاك شرايط مقرر براي استفاده از معافيت ماليات بردرآمد را رعايت نكرده باشند نسبت به مطالبه و وصول ماليات متعلقه اقدام خواهند نمود.

محمدنوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره 35694/2442/5/30

پيرو 68/8/22 لزوم اخذ گواهي توسط بنياد و نهاد هاي معاف

13690815

35694/2442/5/30

سازمان ثبت اسناد و املاك كشور
پيرونامه شماره 41392/2715/5/30-22/8/68 اشعار ميدارد : گرچه نهادها و بنيادهاي مذكور در نامه فوق به موجب قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نسبت به درآمدهاي املاك خود از ابتداي سال 1368 به بعد از معافيت مالياتي برخوردارند و بهمين لحاظ جهت انتقالات املاكي كه از ابتداي سال 1368 به بعد در تملك آنان درآمده نيازي به گواهي انجام معامله موضوع ماده 187 نمي باشد , لكن نظر به اينكه نهادها و بنيادهاي مذكور ( باستثناي بنياد 15 خرداد و بنياد مسكن انقلاب اسلامي كه قبلاً نيز معاف شناخته شده اند ) نسبت به درآمدهاي حاصله مربوط به بعضي از منابع مالياتي در سنوات قبل از سال 1368 معافيتي نداشته و اينكه بعضاً ممكن است داراي بدهي مالياتي مربوط به مال الاجاره دريافتي و انتقال حق واگذاري محل ( سرقفلي ) باشند , لذا خواهشمند است دستور فرمائيد به كليه دفاتر اسناد رسمي ابلاغ گردد جهت ثبت انتقالات املاك ( اعم از انتقال مالكيت ملك يا حقوق مربوط به آن ) كه قبل از سال 1368 به تملك اشخاص يادشده بجز دو نهاد مذكور درآمده است مطالبه گواهي انجام معامله موضوع ماده 187 قانون يادشده الزامي ميباشد .

احمدحسيني – معاون درآمدهاي مالياتي

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره12206/1377-4/30

تشخيص اشخاص مشمول بند 1 ماده 2 توسط مامورين تشخيص مشخص گردد

13770320

12206/1377-4/30

سازمان ثبت اسناد و املاك كشور
احتراماً , پيرو نامه شماره 17030/1078-5/30 مورخ 13/4/72 , نظر به اينكه ممكن است دفاتر اسناد رسمي در تشخيص اشخاص مصداق بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن كه مشمول مالياتهاي موضوع قانون مزبور نمي باشند مرتكب اشتباهاتي بشوند كه مالاً موجب تاخير در وصول مالياتهاي حقه و همچنين تعقيب مسئولين دفاتر اسناد رسمي گردد و از طرفي تشخيص اشخاص موضوع بند 1 يادشده نيز از وضايف قانوني و تخصصي مامورين مالياتي است , لذا بمنظور سهولت كار دفاتر اسناد رسمي و اجتناب از هرگونه ابهام و اشتباه خواهشمند است دستورفرمايند به كليه دفاتر اسناد رسمي ابلاغ فرمايند قطع نظر از اينكه انتقال دهندگان قطعي املاك يا حقوق ناشي از آن چه اشخاصي باشند مراتب را حسب صدر ماده 187 به حوزه مالياتي ذيربط اعلام و پس از كسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد بنمايند . بديهي است در موارديكه انتقال دهنده از اشخاص موضوع بند 1 ماده 2 باشد گواهي انجام معامله با رعايت عدم شمول ماليات صادر خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره6649/43

اعلام اسامي انجمنها و هياتهاي مذهبي اقليتها

13770514

6649/43

جناب آقاي ظريف گلزار – مديركل محترم ماليات برشركتها
سلام عليكم ,
عطف به نامه شماره 79/م/37 مورخ 22/4/77 از آنجا كه براساس ماده 18 آئين نامه اجرائي موضوع بند 5 ماده 2 قانون مالياتهاي مستقيم ” انجمنهاي و هيأتهاي مذهبي مربوط به اقليت ديني مذكور در قانون اساسي مكلفند گواهي لازم مبني بر تصويب رسميت خود را از وزارت كشور اخذ و يك نسخه از آنرا به وزارت امور اقتصادي و دارائي و ... تسليم نمايند. “
وزارت متبوع انتظار دارد مسئولين محترم امر در آن وزارتخانه به انجمنهاي مزبور تكليف نمايند جهت استفاده از معافيت مالياتي , حتماً گواهي موضوع اين بند را از وزارت كشور اخذ نمايند.
لهذا به لحاظ تسريع در اجراي مفاد قانون , به پيوست اسامي انجمنها و هيأتهاي مذهبي كه تا اين تاريخ به تصويب كميسيون ماده 10 قانون احزاب , مستقر در وزارت كشور , رسيده به پروانه فعاليت دريافت نموده اند جهت اقدامات بعدي ارسال مي گردد . بديهي است بقيه تشكلهاي مذهبي كه نام آنها در اين فهرست نيامده است تا زماني كه گواهي لازم مبني بر تصويب رسميت آنها توسط اين وزارت صادر نشده , مشمول معافيت مزبور نخواهند بود .
1- انجمن زرتشتيان اعران
2- انجمن كليميان تهران
3- انجمن آشوريهاي تهران
4- انجمن موبدان و موبد زادكان زرتشتي
5- انجمن زرتشتيان كرج
6- انجمن زرتشتيان شريف اباد مقيم تهران
7- انجمن زرتشتيان تفت و توابع مقيم تهران
8- انجمن زرتشتيان كرمان

سيدجواد ذاكر -مديركل سياسي

بخشنامه شماره48845/11369/4/30

موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

13771202

48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي

بخشنامه شماره27828/5235-4/30

اعمال حکم بند ش تبصره 2 بودجه 78 مبتي بر لغو معافيت مالياتي وزارتخانه ها

13780606

27828/5235-4/30

نظر به اينكه اعمال حكم بند”ش“ تبصره 2 قانون بودجه سال 1378 كل كشور مبني بر لغو معافيت مالياتي وزارتخانه ها , سازمانها , دستگاههاي اجرائي , شركتهاي دولتي و نهادهاي عمومي , بنيادها و موسسات انتفاعي وابسته به دولت كه داراي فعاليت اقتصادي مي باشند در سال 1378 مامورين تشخيص ماليات را از نظر اجرائي با مشكلاتي مواجه نموده و سوالات متعددي مطرح . نظريه ها و شيوه هاي گوناگوني پيشنهاد مي گردد , لذا بمنظور رفع ابهامات موجود و اتخاذ رويه واحد و تسريع جريان امور توجه ماموران و مسئولين مالياتي را به نكات زير معطوف مي دارد :
1- از آنجا كه وزارتخانه ها , سازمانها و دستگاههاي اجرائي دولتي ( مانند نهاد رياست جمهوري , دانشگاهها , سازمان برنامه و بودجه , سازمان امور اداري و استخدامي كشور , سازمان حج و اوقاف , سازمان تربيت بدني , سازمان بهزيستي و غيره ) و نهادهاي عمومي (مانند شهرداريها) با اجازه قانون بمنظور اداره امور كشور و ارائه خدمات عمومي منطبق با وظايف تخصصي مشخص ايجاد گرديده و اصولاً مجاز به انجام فعاليت هاي تجاري و اقتصادي نيستند , طبعاً از شمول حكم بند ”ش“ مزبور مستثني مي باشند و در اين راستا چنانچه صدور گواهي مالياتي موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 66 براي تنظيم اسناد رسمي قانوناً لازم باشد , مسئولين ذيربط بايد بدون وصول ماليات سريعاً نسبت به صدور گواهي لازم اقدام نمايند .
2- در مورد اشخاص مذكور در بند ”ش“ يادشده كه در سال 1378 بلحاظ داشتن فعاليت اقتصادي مشمول ماليات شناخته مي شوند , لازم است با رعايت موارد مستثني شده در قسمت اخير آن بند حسب مورد طبق قوانين و مقررات مالياتي مربوط رسيدگي و نسبت به مطالبه و وصول ماليات متعلقه اقدام و در صورت وجود اختلاف در مواقع صدور گواهي انجام معامله با اخذ سپرده يا تضمين معتبر گواهي مذكور , در اسرع وقت صادر و تسليم گردد , و سپس پرونده امر خارج از نوبت جهت رسيدگي به مراجع حل اختلاف مالياتي ارجاع و برابر روال قانوني راي صادر بموقع اجراء گذارده شود .
3- مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است . ضمناً پاره اي اشكالات ديگر مربوط به اجراي حكم بند”ش“ مورد بحث در دست مطالعه است كه پس از حصول نتيجه نهائي به آگاهي خواهد رسيد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

22501/6350-4/30-16/6/1378

پيرو بخشنامه شماره 48845/11369-4/30 مورخ 2/12/1377 شماره حساب غيرقابل برداشت 4159 نزد بانك ملي شعبه ولايت بنام تمركز وجوه مالياتي موسسه خيريه باقيات الصالحات جهت واريز ماليات اعلام مي گردد .

حسين نمازي -وزير اموراقتصادي و دارائي مالياتي

بخشنامه شماره49504/8349-4/30

اجراي احکام بند ش تبصره 2 بودجه 78 درباره بيمارستانها و داروخانه هاي وابسته به دانشگاههاي دولتي

13781004

49504/8349-4/30

پيرو بخشنامه شماره 27828/5235-4/30 مورخ 6/6/78 درخصوص نحوه اجراي حكم بند ”ش“ تبصره (2) قانون بودجه سال 1378 كل كشور بدينوسيله متذكر مي شود چنانچه بيمارستانهاي دولتي و داروخانه هاي آنها از جمله موسسات وابسته به دانشگاههاي دولتي يا وزارتخانه ها بوده و شخصيت حقوقي مستقلي بصورت شركت نداشته باشند در اين صورت طبق بند يك بخشنامه فوق الذكر از شمول حكم بند (ش) تبصره 2 قانون بودجه سال 1378 كل كشور مستثني بوده و مشمول ماليات نخواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره7171-4/30

فهرست انجمنهاي مربوط به اقليتهاي ديني

13770901

7171-4/30

به پيوست تصوير نامه شماره 6649/43 مورخ 14/5/77 اداره كل سياسي وزارت كشور عنوان اداره كل ماليات بر شركتها , متضمن فهرست انجمن هاي مربوط به ” اقليتهاي ديني مذكور در قانون اساسي “ كه به تصويب كميسيون ماده 10 قانون احزاب , مستقر در وزارت كشور رسيده و پروانه فعاليت دريافت نموده اند بلحاظ ارتباط موضوع با بند 5 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 جهت اطلاع و اقدام لازم ايفاد مي گردد .

علي اكبر سميعي – رئيس شوراي عالي مالياتي


.: تصويب نامه :.

اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند :
1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .
2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .
4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

آئين نامه شماره1034/ت48423هـ

تصويب نامه هيئت وزيران ضريب جدول حقوق و حقوق بازنشستگي و وظيفه بگيران

13820116

شماره 1034-ت 48432ه

تاريخ 16-1-1382

سازمان مديريت و برنامه ريزي كشور

هيئت وزيران در جلسه مورخ 10/1/1382 بنا به پيشنهاد شماره 1242/101 مورخ 10/1/1382 سازمان مديريت و برنامه ريزي كشور و به استناد تبصره (4) ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت –مصوب 1370- تصويب نمود:

1-ضريب جدول حقوقي – موضوع ماده (33) قانون استخدام كشوري – از تاريخ 1/1/1382 سيصدوبيست (320) ريال تعيين مي شود.

2-حقوق بازنشستگي و وظيفه كليه بازنشستگان و وظيفه بگيران مشمول قانون نظام هماهنگ پرداخت دولت كه تا پايان سال 1381 برقرار شده است از تاريخ 1/1/1382 به ميزان دوازده درصد (12%) افزايش مي يابد.

محمد رضا عارف

معاون اول رييس جمهور

رونوشت به دفترمقام معظم رهبري , دفتر رييس جمهور، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي و امور مجلس رييس جمهور ، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها، سازمان هاو موُسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

آئين نامه شماره44096/ت /305/هـ

آيين نامه بند هاي 2 -3 - 4و 5 ماده 2

13680426

44096/ت /305/ه

هيئت وزيران درجلسه مورخ 27/3/1368 بنابه پيشنهادشماره 348/11962-4/30 مورخ 12/11/1367 وزارت اموراقتصادي ودارائي آئين نامه اجرائي بندهاي 2 و 3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي راكه باهمكاري وزارتخانه هاي كشورو فرهنگ وارشاد اسلامي تهيه گرديده است بشرح زير تصويب نمودند:

" آئين نامه اجرائي بندهاي 2 و3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366"

فصل اول - معافيت موضوع بند 2 ماده 2

ماده 1 - نهادهائيكه طبق نظرهيئت وزيران جزو نهادهاي انقلاب اسلامي شناخته شده يابشوند ازتاريخ تشخيص هيئت وزيران از پرداخت ماليات معافند.

تبصره - منظورازتاريخ تشخيص درماده فوق سال حصول وصف عنوان " نهادهاي انقلاب اسلامي " ميباشد كه درهرصورت قبل ازمرحله قطعيت ماليات موثردرمقام خواهد بود.

ماده 2- مدارسي كه طبق تشخيص شوراي مديريت حوزه علميه قم ازجمله مدارس علوم اسلامي شناخته شده يابشوندازتاريخ تشخيص شوراي مذكورازپرداخت ماليات معافند.

تبصره - درخصوص مدارس اسلامي استفاده از معافيت مالياتي براي هرسال ارائه تائيديه شوراي مديريت حوزه علميه قم مبني برتداوم فعاليت مدرسه درزمره مدارس علوم اسلامي حداكثرتاپايان تيرماه سال بعد به حوزه مالياتي مربوطه الزامي است .

ماده 3- آن قسمت ازدرآمد صندوق عمران موقوفات كشوركه صرف امور عمران موقوفات و تامين هزينه سازمان حج واوقاف وامورخيريه ميگردد از پرداخت ماليات معاف است مشروط براينكه هرساله گواهي لازم مبني برصرف درآمد در امورمذكور توسط سازمان حج واوقاف وامورخيريه صادروحداكثرتاپايان تيرماه سال بعد به وزارت اموراقتصادي و دارائي تسليم گردد.

فصل دوم - معافيت موضوع بند3 ماده 2

ماده 4 -هرگاه درآمدسالانه هرموقوفه عام بيش ازپانصدهزارريال باشد متوليان موقوفه مكلفند بامعرفي اداره حج واوقاف وامورخيريه حساب جداگانه اي بنام موقوفه دريكي ازبانكهاي ايراني افتتاح و عوايدحاصله رابه آن حساب واريز وهرگونه پرداخت راازطريق آن انجام دهند.درموردموقوفاتي كه براي اداره آنهاازطرف سازمان امين ياامناءمنصوب شده اند حساب مذكورباامضاء مشترك امين ياامناء واداره حج واوقاف وامورخيريه افتتاح خواهد شد.

ماده 5 - متوليان يا امين ياامناءموقوفات عام موضوع بند 3 ماده 2 قانون مالياتهاي مستقيم مكلفند درآمد موقوفه راظرف 15 روز، بعدازوصول به حساب مذكور درماده فوق الذكر واريز نمايند.

ماده 6 - برداشت ازحساب بانكي بوسيله متولي ياامين ياامناءبراي پرداخت مخارج مقرر بايد متناسب با آن باشد و پس ازانجام مخارج لازم درصورتيكه مبلغي نزد متولي ياامين ياامناء مربوط باقي بماند متولي ياامين ياامناء مكلفند بارعايت ماده 5 باقيمانده رابحساب مربوط به بانك برگشت دهند. تبصره - باتوجه به وضع موقوفات وميزان درآمد ومصارف آنهادرصورت صلاحديدسازمان حج واوقاف وامورخيريه به ادارات حج واوقاف وامورخيريه ميتوانند به متولي ياامين ياامناء موقوفه اجازه دهند كه تامبلغ يكصدهزارريال ازحساب بانكي مربوط بعنوان تنخواه گردان برداشت و دراختيار داشته باشند.

ماده 7- ادارات حج واوقاف وامورخيريه مكلفند پس ازافتتاح حساب براي موقوفه ظرف يكماه مراتب راجهت اطلاع از وضع موقوفه به اداره اموراقتصادي و دارائي محل اعلام ورونوشت مصدق وقفنامه يااسناد ديگركه مثبت وقف باشد به اداره مزبورارسال دارند.

ماده 8- صورتحساب درآمدوهزينه هرسال مالي موقوفه بايد متكي به اسناد و مدارك قابل قبول باشد و تا آخر خردادماه سال بعدبه اداره حج واوقاف و امورخيريه مربوط تسليم شود.

اين صورتحساب بايد متضمن مبالغ درآمدهاي سال قبل وهزينه و مصارفي كه طبق اعتبارات پيش بيني شده دربودجه مربوط بعمل آمده تعيين نوع آنهابه تفكيك و مبالغي كه بحساب اندوخته منظورشده است باشد.

ماده 9 -اداره حج واوقاف وامورخيريه مربوط موظف است به صورتحسابهاي مذكور درماده فوق رسيدگي و(مفاصاحساب )عملكرد سال مالي موقوفه راصادرو حداكثر تاپايان سال دريافت صورتحساب يك نسخه از آنرا (مفاصاحساب ) به ضميمه يك نسخه از صورتحساب مذكوروگواهي لازم مبني بررعايت مقررات اين آئين نامه براي استفاده موقوفه ازمعافيت مالياتي مقرربه اداره اموراقتصادي و دارائي محل تسليم نمايد.

تبصره 1 -درصورتيكه متولي ياامين ياامناء موقوفه صورتحساب مذكوردرماده 8اين آئين نامه را درمهلت مقرر تسليم نموده باشد ورسيدگي بحسابهاي موقوفه و صدور مفاصا حساب به مدت بيشتري نياز داشته باشد ياباارجاع امربه مراجع قضائي تاحصول نتيجه صدورمفاصاحساب متعذر باشدبنابرتقاضاي مدلل سازمان حج و اوقاف وامورخيريه وزارت اموراقتصادي ودارائي درصورت تشخيص موجه بودن دلائل ابرازي مهلت مناسبي راجهت صدورتسليم مفاصا حساب تعيين و اعلام خواهد نمود اين مهلت بمدت مرور زمان ازنظر مطالبه ماليات اضافه ميشود.

تبصره 2 -درصورتيكه متولي ياامين ياامناء موقوفه ازتسليم صورتحساب مذكوردر ماده 8 اين آئين نامه درمهلت مقرر خودداري نمايد اداره حج واوقاف وامور خيريه مربوطموظف است مراتب راحداكثرتاپايان مهلت مذكوردراين ماده براي تشخيص درآمدمشمول ماليات موقوفه و مطالبه ماليات متعلق به اداره امور اقتصادي ودارائي محل اعلام نمايد.

ماده 10- صدور مفاصا حساب مذكور درماده فوق بااداره حج و اوقاف وامور خيريه محل مصرف عوايدموقوفات است و چنانچه محل مصرف عوايد در حوزه هاي مختلف باشد ياسازمان حج واوقاف و امورخيريه درمحل مصرف عوايد تشكيلاتي نداشته باشد تعيين اداره صالحه باسازمان مزبور خواهد بود.

ماده 11 -درهرسال مالي كه دراجراي بودجه موقوفه مصرف درآمد آنها به امور مذكور دربودجه كلا" يا بعضا"ممكن نباشد عدم امكان از طرف متولي يا امين موقوفه بايد به اداره حج واوقاف و امور خيريه مربوط اعلام شود و درآمد هرسال كه تاسه سال پس از انقضاي سال مالي بمصارف مقرر نرسدپس از سه سال مذكور مشمول ماليات خواهد بود مگرآنكه قبل از انقضاي سه سال مذكور سازمان حج و اوقاف وامورخيريه لزوم نگهداري بيش از سه سال رابا قيد مدت لازم به وزارت اموراقتصادي و دارائي اعلام نمايد.

تبصره- تاريخ انقضاي سه سال يامدت تمديدي برحسب مورد تاريخ سررسيد پرداخت ماليات ومبداء مرور زمان براي مطالبه ماليات خواهد بود.

فصل سوم معافيت موضوع بند 4 ماده 2

بخش اول : موسسات عام المنفعه ماده 12- موسسات عام المنفعه درصورتي ميتوانندازمعافيت مالياتي استفاده نمايند كه واجد شرايط ذيل باشند الف ) موسسه رسما" به ثبت رسيده وغيرانتفاعي بودن آن دراساسنامه تصريح شده باشد.

ب ) درآمد وعوايدآنها بموجب اساسنامه به مصارف امورمذكوردربند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 برسد واين امرمورد تائيد مرجع ناظربشرح ماده 13 اين آئين نامه قرارگيرد.

ج ) اساسنامه موسسه حاكي از اين باشد كه موسسين ياصاحبان سرمايه حق برداشت و ياتخصيص هيچگونه سودي اعم از سود سهام ياسرمايه رانداشته وخود و وابستگان درجه يك آنهامبادرت به انجام معاملات باموسسه ننمايند و بعدازانحلال دارائي موسسه بااذن ولي فقيه يانماينده معظم له درسازمان حج واوقاف و امورخيريه به يكي ازموسسات عام المنفعه ديگرو يابه تشخيص وزارت اموراقتصادي و دارائي به يكي از وزارتخانه ها ياموسسات و يانهادهاي انقلاب اسلامي واگذار گردد.

د ) بردرآمد وهزينه آن بشرح مفاد اين آئين نامه نظارت قانوني بعمل آيد. ماده 13- نظارت بردرآمد و هزينه موسسات عام المنفعه موضوع بند 4قانون ماده 2قانون مالياتهاي مستقيم ولواينكه مال موقوفه باشندبترتيب زيراعمال خواهد شد.

الف ) مرجع نظارت بردرآمد هزينه موسسات عام المنفعه كه مصلحت اداره امور آنهامتوقف بردخالت ولي فقيه باشدبانماينده مقام رهبري يا قائم مقام رهبري حسب مورد ميباشد.

ب ) نظارت بردرآمدو هزينه ، آن دسته از موسسات كه اداره امورآنها بموجب قانون يا آئين نامه هاي مربوط به سازمان حج واوقاف وامور خيريه محول گرديده و همچنين موسساتي كه داراي مال موقوفه هستند باسازمان مذكوراست 0 ج ) مرجع نظارت بردرآمد وهزينه وسايرموسسات عام المنفعه وزارت امور اقتصادي و دارائي است كه ميتواندحسب مورد تكليف نظارت مزبور رابه وزارتخانه ذيربط يا ادارات تابعه خود تفويض نمايند.

ماده 14- موسسات نامبرده موظفند ظرف سي روز ازتاريخ ثبت تصوير يارونوشت مصدق اساسنامه خود را به مراجع ناظر و نسخه ديگر آن رابه وزارت امور اقتصادي و دارائي نيز تسليم و ظرف همين مدت دريكي از بانكهاي محل حسابجاري افتتاح و كليه وجوه درآمدرابارعايت مقررات ماده 4 و 5 تبصره ماده 5 اين آئين نامه به آن حساب منتقل و بنحو مقرردرماده 6 عمل نمايند. درصورتيكه تعيين مرجع ناظربعهده وزارت اموراقتصادي و دارائي باشد تصوير يا رونوشت مصدق اساسنامه بايد ظرف سي روز از تاريخي كه وزارت مذكور مرجع ناظر رابموسسه اعلام نمايد، بمرجع ناظر تسليم شود.

ماده 15- طرز تنظيم و تسليم صورتجلسات درآمد وهزينه موسسه به مرجع ناظر ومهلت تسليم آن وترتيب رسيدگي و مواعدآن و سايرتكاليف وامور مقرر درمواد 8 و9اين آئين نامه درمورد موسسات عام المنفعه و موردبحث نيز لازم الرعايه است مديريامديران موسسات عام المنفعه مذكوردرقبال مراجع ناظر مسئول اجرا كليه تكاليفي خواهد بود كه دراين آئين نامه بعهده آن موسسات محول شده است .

بخش دوم : مجامع حرفه اي

ماده 16- مجامعي كه بموجب قوانين خاص تاسيس وبه پيشنهاد وزارت امور اقتصادي و دارائي و تصويب هيئت وزيران بعنوان مجامع حرفه اي شناخته شوند مشروط براينكه توسط مراجع ذيربط بردرآمد و هزينه هاي آنها نظارت بعمل آيد از پرداخت ماليات معاف خواهند بود.

ماده 17- مرجع نظارت بردرآمد وهزينه مجامع حرفه اي موضوع اين آئين نامه جز درموارديكه مصلحت امر نظارت نمايند.مقام رهبري با نماينده قائم مقام رهبري رااقتضاءدارد وزارت اموراقتصادي ودارائي است كه ميتوانداين تكليف نظارت رابه وزارتخانه و ياسازمان دولتي ذيربط تفويض نمايد.

فصل چهارم معافيت موضوع بند 5 ماده 2

ماده 18-انجمنهاوهياتهاي مذهبي مربوط به اقليتهاي ديني مذكوردرقانون اساسي ايرانيان زرتشتي ،كليمي ومسيحي مكلفندگواهي لازم مبني برتصويب رسميت خودراازوزارت كشوراخذويك نسخه ازآنرابه وزارت اموراقتصادي ودارائي و نسخه ديگر رابه اداره حج واوقاف و امورخيريه محل انجمن ياهيئت تسليم نمايند.

ماده 19- استفاده انجمن ياهيئتهاي مذكوراز معافيت مالياتي موضوع بند 5 ماده 2 قانون مالياتهاي مستقيم موكول به آن است كه درآمد و هزينه آنها مورد تائيد اداره حج و اوقاف وامورخيريه محل باشد.

ماده 20- طرز تنظيم وتسليم صورتحساب درآمدوهزينه انجمنهاوهيئتهاي مزبور به اداره حج واوقاف وامور خيريه محل و مهلت تسليم آن وترتيب رسيدگي براي آن و صدورگواهي لازم به ترتيب مقرردرماده 8 و 9 اين آئين نامه خواهد بود.

فصل پنجم مقررات متفرقه

ماده 21- درهرسال مالي كه شرايط وترتيبات مقرر درقانون و اين آئين نامه رعايت نشودازمعافيتهاي مقرردربندهاي 2و3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366 فقط براي همان سال استفاده نخواهد شد.

ماده 22-درموردموقوفات عام بطوركلي و موسسات عام المنفعه كه اداره امورآنها به سازمان حج واوقاف و امور خيريه محول شده يا بشوددر صورت نبودن متولي منصوص ياامين منصوب يامديرمسئول تكاليف مقرره درقانون مالياتهاي مستقيم واين آيين نامه در ارتباط بااشخاص مذكور بعهده ادارات حج واوقاف وامور خيريه مربوط خواهد بود.

ميرحسين موسوي

نخست وزير

آئين نامه شماره116462/ت/255/هـ

اسامي نهادهاي انقلاب اسلامي

13680406

116462/ت/255/ه

هيئت وزيران درجلسه مورخ 27/3/68 بنابه پيشنهاد شماره 36831/12514-4/30 مورخ 29/11/67 وزارت اموراقتصادي ودارائي و باستنادحكم قسمت اخيربند 2 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي تصويب نمودند كه نهادهاي زير :

1 دفترتبليغات قم
2 سازمان تبليغات اسلامي
3 شورايعالي انقلاب فرهنگي
4 جهاد دانشگاهي
5 بنياد شهيد انقلاب اسلامي
6 كميته امداد امام خميني
7 بنياد پانزده خرداد
8 بنياد جانبازان انقلاب اسلامي
9 بنياد مسكن انقلاب اسلامي

بعنوان نهادهاي انقلاب اسلامي ازمعافيت مالياتي موضوع ماده 2 قانون مذكور استفاده نمايند هرگونه تغييردرفهرست مذكورموكول به پيشنهادوزارت امور اقتصادي و دارائي وتصويب هيات وزيران خواهدبود.
ميرحسين موسوي
نخست وزير

آئين نامه شماره36052/ت/21625/هـ

بنياد اميد صالحان نيز از موسسات بند 4 ماده 2 مي باشد

13780519

36052/ت/21625/هـ

هيأت وزيران در جلسه مورخ 5/5/1378 به استناد بند (4) اصلاحي ماده (2) قانون مالياتهاي مستقيم – مصوب 1366- تصويب نمود :
بنياد اميد صالحان از موسسات موضوع بند (4) اصلاحي ماده (2) قانون مالياتهاي مستقيم - مصوب 1366- محسوب مي گردد .

حسن حبيبي
معاون اول رئيس جمهوري


.: راي شورا :.

اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند :
1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .
2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .
4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

1653/4/30

دفتر فني مالياتي طي گزارش شماره 350-5/30 -30/1/1372 عنوان معاونت محترم درآمدهاي مالياتي با استناد بنامه اداره كل ماليات بر شركتها اعلام نموده است .

" شعب و دفتر نمايندگي شركتهاي خارجي كه در ايران به امر بازاريابي و جمع آوري اطلاعات اقتصادي و فني و خدمات بعد از فروش اشتغال دارند ، راسا" اقدام به انعقاد قرار داد فروش و كسب درآمد ننموده بلكه اين اقدام مستقيما" و از طريق خود شركت خارجي صورت مي - گيرد. ضمنا" هزينه هاي شعب و نمايندگيهانيزاز شركت مادر تامين و به مصرف مي رسد. حال حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي در نحوه رسيدگي به پرونده هاي مالياتي عملكردسال 1368 و سالهاي بعد شعب و نمايندگيهاي مذكور از روش يكنواختي تبعيت ننموده بلكه گروهي صورتجلسه شماره 17/16441 - 26/11/1366 شورايعالي مالياتي را ملاك عمل قرار داده و گروه ديگر مستندا" به ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 راي مزبور را ملغي الاثر دانسته راسا" اتخاذ تصميم مي - نمايد.

دفتر ياد شده درپايان به منظور اتخاذ رويه واحد تقاضاي ارائه طريق قانوني نموده و موضوع حسب پي نوشت معاون محترم درآمدهاي مالياتي به شورايعالي مالياتي ارجاع گرديده است . اينك هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو بررسي دراين خصوص بشرح آتي اعلام راي مي نمايد: درخصوص وجوه دريافتي شعب و نمايندگيهاي خارجي از شركتهاي اصلي ( مادر) مفاد راي شورايعالي مالياتي موضوع صورتجلسه شماره 17/16441- 26/11/1366 بلحاظ انطباق آن با مقررات قابل اجراي فعلي قابل تسري نسبت به دوره عمل 1368 و سنوات بعد نيز مي باشد،اما درآمد ناشي از ارائه خدمات بعد از فروش وسيله شعب و نمايندگيهاي مزبوردر ايران طبق بند 5 ماده 1 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مشمول ماليات خواهد بود و مامورين ذيربط حسب مورد مكلف به تشخيص و مطالبه آن برابر مقررات مي باشند.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
محمود حميدي
داريوش آل آقا
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

8902/4/30

نامه شماره 8622/12/19 مورخ 2/8/1377 شركت كشتيراني جمهوري اسلامي ايران عنوان مقام عالي وزارت متبوع حسب ارجاع معاونت محترم درآمدهاي مالياتي درجلسه مورخ 17/8/1377 هيأت عمومي شوراي عالي مالياتي مطرح است . مضمون نامه عبارت از اين است كه شركت بنا به اقتضاء و ماهيت كار و بلحاظ صرفه جويي در هزينه ها بخصوص هزينه هاي ارزي ناگزير است بعضي مواقع محموله هائي را از مبادي خارج از كشور بوسيله كشتيهاي خارجي با پرداخت كرايه حمل نمايد , در غير اينصورت بايستي شناور شركت از بنادر ايران بدون بار (خالي ) به بنادر خارجي سفر و محموله مورد نظر را به ايران حمل كند كه خود مستلزم هزينه هنگفتي خواهد بود از آنجا كه صاحبان كشتي خارجي فاقد هرگونه نمايندگي شعبه يا كارگزار در ايران مي باشند و هيچگونه عوارض يا مالياتي را هم تقبل نمي نمايند. خواهشمند است هيأت عمومي شوراي عالي مالياتي با عنايت به مدلول بند الف ماده 107 قانون مالياتهاي مستقيم و اينكه مورد از مصاديق امتيازات و ساير حقوق مذكور در آن ماده نمي باشد اعلام نمايند كه آيا كرايه پرداختي بابت حمل كالا به صاحبان كشتي هاي يادشده مشمول كسر ماليات موضوع حكم بند الف ماده 107 پيش گفته مي باشد يا خير .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن پس از مطالعه نامه فوق الذكر و بحث و تبادل نظر پيرامون موضوع بشرح آتي اعلام راي مي نمايد :
پرداختي كشتيراني جمهوري اسلامي ايران بشرح مندرجات نامه يادشده بابت كرايه حمل بار بوسيله كشتيهاي خارجي از مبادي خارج از كشور بلحاظ آنكه موضوع از مصاديق بند 5 ماده 1 بند ج ماده 105 ماده 107 و ماده 113 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نيست , مشمول ماليات موضوع آن قانون نخواهد بود .

علي اكبر سميعي - محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور - غلامحسين هدايت عبدي- محمدعلي سعيدزاده - داريوش آل آقا - اصغر بختياري - حسن محمديان

11175-4/30

نامه شماره 45006 مورخ 21/9/1377 معاون درآمدهاي مالياتي داير بر تعيين شقوق مختلف مشمول بند الف ماده 107 قانون مالياتهاي مستقيم معطوف به نامه شماره 37/33552 مورخ 20/8/1377 اداره كل ماليات بر شركتها در جلسه مورخ 3/11/1377 هيأت عمومي شوراي عالي مالياتي مطرح است . بند 2 نامه آن معاونت محترم مبني بر طرح اين مسئله است كه اگر دارنده ماشين آلات و دستگاهها (شركت حفاري ) تجهيزات رابراي تعمير به كشورخارج ارسال دارد و اسناد و مدارك حمل , پروانه گمركي و غيره در اثبات ارسال تجهيزات وجود داشته باشد و تعيمر مذكور در كشور خارج انجام گيرد , آيا شركت خارجي از بابت كار در كشور متبوع خود مي بايستي در ايران هم مشمول ماليات شود؟
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين باره اعلام راي مي نمايد :
دريافتي شركتها و موسسات خارجي از ايران بابت تعمير ماشين آلات و تجهيزات در مواردي كه تعمير در كشور خارج انجام گيرد , از مصاديق بند الف ماده 107 مذكور نبوده مشمول ماليات بردرآمد در ايران نخواهد بود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري -عباس رضائيان - محمدعلي سعيدزاده

11778/4/30

معاون محترم درآمدهاي مالياتي طي نامه شماره 2743/م مورخ 29/9/1378 خواستار راي هيأت عمومي شوراي عالي مالياتي درخصوص ماليات بردرآمد فعاليت دفاتر نمايندگي بانكهاي خارجي در ايران شده اند , مفاد نامه مذكور اجمالاً حاكي از اختلاف نظر و مشعر بر اينست كه برخي عقيده دارند , چون دفاتر نمايندگي بانكهاي خارجي در ايران كه با مجوز صادره از بانك مركزي تاسيس ميشوند بموجب مقررات حق فعاليت بانكي در ايران ( از قبيل دريافت سپرده , گشايش حساب و غيره ) را ندارند , مشمول ماليات بر درآمد نميباشند , در صورتيكه نظريه ديگر حاكي از اينست كه اگر چه دفاتر مزبور از فعاليت بانكي در داخل كشور منع شده اند , اما اين دفاتر با فعاليت خود در ايران موجب تحصيل درآمد براي بانكهاي خارجي (شخص حقوقي ) ميشوند و بهمين لحاظ مشمول ماليات هستند , هيأت عمومي شوراي عالي مالياتي توجهاً‌ به مقررات مالياتي جاري از جمله بند 5 ماده يك و بند ج ماده 105 و ماده 107 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه هاي بعدي آن و پس از بحث و تبادل نظر درخصوص مورد , به شرح آتي مبادرت به صدور راي مينمايد :
راي
علاوه بر عموميت حكم بند 5 ماده 1 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه هاي بعدي آن در مورد تعلق ماليات به درآمدي كه اشخاص غيرايراني ( اعم از حقيقي و حقوقي ) در ايران تحصيب مي كنند و همچنين برخي از درآمدهائي كه از ايران كسب مينمايند ,
چون بموجب بند ج ماده 105 قانون موصوف اشخاص حقوقي خارجي و موسسات مقيم خارج از ايران ( باستثناء مشمولان ماده 113 قانون مذكور ) از ماخذ كل درآمدمشمول مالياتي كه از بهره برداري سرمايه در ايران يا از فعاليت هائي كه مستقيماً يا وسيله نمايندگي از قبيل شعبه , نماينده , كارگزار و امثال آن در ايران انجام ميدهند و يا از واگذاري ... از ايران تحصيل مي كنند به نرخ مذكور در ماده 131 مشمول ماليات شناخته شده اند و مفاد بندهاي الف و ب ماده 107 همان قانون نيز نحوه تشخيص درآمد مشمول ماليات اشخاص موضوع بند ج ماده 105 را بترتيب نسبت به درآمدهاي تحصيل شده از ايران و درآمدهاي مكتسبه در ايران مقرر نموده است , لذا بانكهاي خارجي كه از مصاديق بارز اشخاص حقوقي خارجي هستند , چنانچه بموجب اسناد و مدارك و دلايل متقن محرز شود از طريق ايجاد دفاتر نمايندگي مبادرت به تحصيل درآمد در ايران نموده اند , نسبت به درآمد مذكور بطور مسلم مشمول ماليات خواهند بود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري -عباس رضائيان - محمدعلي سعيدزاده

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

11945/4/30

گزارش شماره 3012/5/30 - 25/9/1371 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش مشعر براين است كه چون در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه هاي بعدي آن براي صندوقهاي قرض الحسنه و صندوقهاي تعاون اسلامي معافيت خاصي پيش بيني نگرديده است و با اين وصف صندوقهاي مزبور تا كنون به عنوان موسسات غير انتفاعي مشمول مقررات بند ب ماده 105 قانون ياد شده شناخته شده اند، بنظر مي رسد اينگونه صندوقها با عنايت به فعاليت آنها در زمينه انجام خدمات عام المنفعه ( رفع نيازهاي مادي نيازمندان ) چنانچه اساسنامه خود را با آئين نامه اجرائي موضوع ماده 2 آن قانون منطبق و مفاد آئين نامه را ضمن كسب تائيديه مرجع ناظر دولتي ذيربط رعايت نمايند ، مشمول معافيت موضوع بند 4 ماده 2 فوق الذكر خواهند بود النهايه دفتر فني مالياتي از حيث تائيد يا عدم تائيد نظريه ابرازي مذكور خواستار نظر شورايعالي مالياتي گرديده است .
اينك هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم پس از شور و بررسي دراين خصوص بشرح زير اعلام راي مي نمايد:
با عنايت به نص صريح بند 4 ماده 2 قانون فوق الاشعار ، نظر دفتر فني مالياتي مبني بر امكان برخورداري اينگونه صندوقها از معافيت مالياتي موضوع بند4 مذكور بشرط انطباق مفاد اساسنامه و رعايت ساير مقررات مربوط ، مورد تائيد مي باشد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

13968/4/30

نامه شماره 3336-5/30- 2/8/69 دفتر فني مالياتي مبني براينكه عام المنفعه شناختن دانشگاه آزاد اسلامي و موسسات مشابه بلحاظ دريافت شهريه از دانشجويان جاي تامل است عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شورايعالي مالياتي مطرح است . هيات عمومي شورايعالي مالياتي با ملاحظه سوابق موضوع و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد: صرف دريافت شهريه از دانشجويان موجب عدم استفاده از معافيت مالياتي نمي باشد و دانشگاه آزاد اسلامي و موسسات مشابه درصورت تطبيق وضعيت آنها با آئين نامه موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مي توانند از معافيت مالياتي استفاده نمايند.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي

14066/4/30

نامه شماره 2683-5/30- 13/10/72 دفتر فني مالياتي عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع ايشان در جلسه مورخ 8/12/72 هيئت عمومي شوراي عالي مالياتي مطرح باشد.

موضوع نامه فوق الذكر راجع به چگونگي انطباق حكم قسمت اخير تبصره يك ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي با وضعيت حقوقي سازمان تامين اجتماعي كه طبق نظريه دفتر امور شركتهاي دولتي موسسه اي دولتي تلقي شده از جهت شمول ماليات نسبت به فعاليت هاي اقتصادي سازمان مزبور است . هيئت عمومي شوراي عالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون مذكور پس از بررسي موضوع و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

حكم قسمت اخير الحاقي تبصره يك ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي شامل كليه موسسات مذكور در بند 2 ماده 2 قانون مذكور از جمله سازمان تامين اجتماعي مي باشد، اما نظر به اينكه اجراي حكم قسمت اخير تبصره يك ماده 2 مورد بحث موكول به تهيه ضوابط اجرائي گرديده است ،عليهذا تازمانيكه ضوابط اجراي ياد شده تهيه و ابلاغ نگرديده ، مطالبه ماليات از درآمد ناشي از فعاليتهاي اقتصادي موسسات مذكور در بند 2 ماده 2 قانون مذكور كه بنحوي غير از طريق شركت تحصيل مي شود ، موجه نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
علي نصيري نسب
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

14435/4/30

دفتر فني مالياتي طي گزارش شماره 4311- 5/30- 20/12/1370 عنوان مقام معاونت درآمدهاي مالياتي اعلام نموده است كه درباره معافيت درآمد موقوفات عام مصروف براي امور بهداشتي و درماني نظرات مختلفي ابراز مي شود ، بدين معني كه چون در بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( همچنين اصلاحيه بعدي آن ) تنها كلمه " بهداشت " بكار رفته و ذكري از درمان نشده است ، بعضا" عقيده برآن دارند كه فعاليتهاي درماني منفك از فعاليتهاي بهداشتي بوده بالنتيجه درآمد مصرفي براي اموردرماني معاف از پرداخت ماليات نخواهد بود. موضوع گزارش حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در جلسه مورخ 6/12/1371 هيات عمومي شورايعالي مالياتي مطرح و منتج به صدور راي هيات بشرح زير گرديد :

استنباط از حكم بند 3 ياد شده و ساير مقررات موضوع ماده 2 مذكور و تبصره هاي آن اين است كه از نظر مالياتي اصطلاح " بهداشت " بمعني عام آن ( مشتمل به پيشگيري و درمان ) مورد توجه مقنن بوده است ، عليهذا درآمد موقوفات عام كه به مصرف امور درماني نيز برسد ، با شرط رعايت كامل آئين نامه اجرائي مربوط و تائيد مرجع ناظر از پرداخت ماليات معاف خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

14437/4/30

گزارش شماره 2573- 5/30- 21/9/1371 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي مشعر بر طرح مسئله تعلق يا عدم تعلق ماليات سالانه املاك نسبت به املاك مورد وقف حسب ارجاع آن مقام در جلسه مورخ 16/12/71 هيات عمومي شورايعالي مالياتي مطرح و راي هيئت عمومي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در اينخصوص بشرح زير صادر گرديد:

راي اكثريت

املاك موقوفات عام در صورت رعايت شرايط مقرر قانوني طبق صدور ماده 2 قانون مالياتهاي مستقيم و با عنايت به بند 3 آن ماده مشمول ماليات سالانه املاك نمي باشد. اما املاك مورد وقف خاص ،بلحاظ آنكه راجع به آن معافيتي در قانون ياد شده پيش بيني نگرديده مشمول ماليات مذكور خواهد بود و در اينگونه موارد ماليات بايد نسبت به ارزش تمامي املاك موقوفه متبوع بدون منظور داشتن معافيت يك واحد مسكوني موضوع صدر ماده 3 قانون مذكور براساس نرخ آن ماده محاسبه و از متولي ذيربط با قيد هويت موقوفه متبوع مطالبه گردد.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

از آنجا كه درماده 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن كليه مالكين ( اعم از اشخاص حقيقي و حقوقي ) نسبت به ارزش املاك خود و حسب مورد املاك فرزندان تحت تكفل خود مشمول ماليات گرديده اند و در مورد املاك وقفي مالك خاص وجود ندارد . لذا نظراقليت راي مشورتي شماره 344/4/30 - 4/3/1369 رادراين مورد هم صادق مي داند.

علي اكبر سميعي
محمد طاهر
مجيد ميرهادي

3634/4/30

گزارش شماره 543-5/30 - 23/3/68 دفتر فني مالياتي حسب ارجاع مقام معاونت درآمدهاي مالياتي در جلسه مورخ 31/3/68 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبور اجمالا" عبارت از اين است كه به موجب بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي موضوع پذيرفتن پرداختي تا ميزان سي درصد سود مشمول ماليات جزء هزينه هاي قابل قبول ، طرف پرداخت ، موسسات موضوع ماده 2 تعيين گرديده , حال كه تنها در بندهاي اول و چهارم ماده 2 مذكور از موسسه نام برده شده است ، اين سئوال مطرح مي گردد كه پرداختي به حساب ساير اشخاص مذكور در اين ماده مانند انجمن ها و جمعيتها و موقوفات ، مشمول هزينه هاي قابل قبول موضوع بند 10- فوق الاشعار خواهد بود يا خير. مضافا" اينكه جهت احتساب اينگونه كمكهاي موديان به دولت پيش بيني لازم در ماده 172 قانون فوق الذكر به عمل آمده است .

هيئت عمومي شورايعالي مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و تبادل نظر بشرح آتي اعلام راي مي نمايد مستنبط از حكم بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي اين است كه عنوان " موسسه " در ارتباط با ماده 2 قانون فوق الذكر به معني عام آن بكار برده شده و حكم مزبور به موسسات موضوع بندهاي اول و چهارم ماده 2 مورد بحث محدود نمي گردد و نيز مقررات موضوع ماده 172 آن قانون دليل بر عدم تعميم بند 10 ياد شده نسبت به تمامي اشخاص مذكور در ماده 2 نخواهد بود.

محمد تقي نژاد عمران
محمد تقي قزلباش
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
علي اكبر سميعي
محمد طاهر
محمد رزاقي
اصغرآباداني

12413/4/30

گزارش شماره 48/23919-20/10/1373 اداره كل اموراقتصادي ودارائي استان تهران عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي وضمائم آن مشعربراينكه مكتب جامعه الزهرا بلحاظ عدم اجراي تبصره 2 آئين نامه اجرائي بندهاي 2 , 3 , 4 , 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366 وسيله حوزه مالياتي مربوط بابت دوره عمل سنوات 1369 و 1370 مشمول ماليات وطرف مطالبه ماليات بر درآمد واقع شده است ، حسب ارجاع معاونت محترم يادشده دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم درجلسه مورخ 7/12/1373 هيئت عمومي شورايعالي مالياتي موردبررسي و شور وتبادل نظرقرارگرفت وراي هيئت دراين باره بشرح زير صادر گرديد:

راي اكثريت

گر چه تشخيص ومطالبه ماليات بدليل عدم اجراي تبصره ماده 2 آئين نامه اجرائي مذكورتوسط حوزه مالياتي صورت گرفته ليكن چون جامعه الزهراء (س) بموقع طي نامه شماره 2/1953/3-24/4/1370 عنوان شوراي عالي محترم مديريت حوزه علميه قم تقاضاي تائيديه مقرررا نموده و طبق نوشته ذيل همان نامه شوراي مذكورتلويحا" بلحاظ ارسال تائيديه قبلي ، صدور تائيديه مجدد را ضروري ندانسته است ،هيئتهاي حل اختلاف مالياتي ميتوانند با عنايت به مدارك ياد شده واحرازتداوم فعاليت مجتمع علمي و آموزشي علوم اسلامي خواهران حوزه علميه قم جامعه الزهراء(س) بعنوان يك مدرسه علوم اسلامي مطابقت آن نهاد رابامفادقسمت اخير بند2 ماده 2 قانون مالياتهاي مستقيم تائيدوبرآن اساس اتخاذتصميم نمايند.

محمدتقي نژادعمران
علي اكبرسميعي
علي افرا
غلامحسين هدايت عبدي
محمودحميدي
علي اكبرنوربخش
عين اله علاء
محمدعلي سعيدزاده

نظراقليت

بنا به صراحت تبصره ماده 2 آئين نامه يادشده ولزوم تعيين تكليف بموقع حوزه هاي مالياتي ، عضواقليت اعتقادبه اجراي دقيق ماده 2 مذكورتاپايان تيرماه هرسال دارد.

محمد رزاقي

3757/4/30

نامه شماره 634/5/30- 18/2/72 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي درخصوص موقوفات عام و موسسات عام المنفعه مشعر بر اينكه يكي از موارد مذكور در بند 3 ماده 2" تحقيقات فرهنگي " و مورد ديگر " تعليم و تربيت " مي باشد و با اينوصف موقوفات عام و موسسات عام المنفعه اي كه درآمد آنها به مصرف امور هنري مي رسد آيا با توجه به مفهوم عام كلمه " فرهنگ " و " تعليم و تربيت " استحقاق استفاده از معافيت مالياتي را دارند يا خير؟ حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي گرديد:

نظر به اطلاق و عموم كلمات " فرهنگ " و تعليم و تربيت " فعاليت هاي هنري خارج از امور فرهنگي و تعليم و تربيت نمي باشد و موقوفات عام و موسسات عام المنفعه كه درآمد آنها صرف فعاليتهاي هنري نيز مي شود استحقاق استفاده از معافيت مذكور در ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 را بشرط رعايت ساير شرايط و آئين نامه مربوط خواهند داشت .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنور بخش
علي اصغرمحمدي
محمد علي سعيدزاده

19671/4/30-25/11/68

گزارش شماره 2377/5/30 مورخ 27/9/68 دفتر فني مالياتي حسب ارجاع شماره 48316 مورخ 27/9/68 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي در هيئت عمومي شورايعالي مالياتي مطرح است .
اجمال موضوع اين است با فرمان واجب الاطاعه حضرت امام رضوان ا…تعالي عليه درخصوص معافيت از پرداخت آستان قدس رضوي و موسسات وابسته , ماليات سال عملكرد 1366 به شركت سنگاه كه سهام آن با واسطه متعلق به آستان قدس رضوي است مي تواند از معافيت استفاده نمايد يا خير ؟ بنظر دفتر فني چون اينگونه شركتها نمي توانند از جمله موقوفات عام آستان قدس رضوي موضوع بند 7 ماده 255 قانون مالياتهاي مستقيم يادشده باشند .
از طرفي سهام آنها با واسطه (نه مستقيم ) متعلق به آستان قدس رضوي است .
در اين صورت درآمد آنها مشمول معافيت نمي گردد .
هيئت عمومي با امعان نظر در موضوع و بحث و تبادل نظر كافي بشرح آتي اعلام راي مي نمايد :
نظر باينكه قانون معافيت سهام و سهم الشركه آستان قدس رضوي از ماليات بردرآمد مصوب 21/11/55 تا پايان عملكرد سال 67 مجري بوده است و بموجب قانون مزبور صرفاً‌ موسساتي كه تمام يا قسمتي از سرمايه يا سهام آنها به آستان قدس رضوي است آن قسمت از درآمد مشمول ماليات شركت كه به سهم سرمايه تعلي مي گيرد يا بعنوان سود سهام به آستان قدس رضوي پرداخت يا تخصيص داده مي شود از پرداخت 10% ماليات شركت موضوع بند ت ماده 80 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن و ماليات سود سهم سرمايه يا سود سهام حسب مورد معاف مي باشند .
در نتيجه شركن سنگاه كه حسب گزارش دفتر فني مالياتي تمام يا قسمتي از سرمايه آن مستقيماً به آستان قدس رضوي تعلق ندارد نمي تواند در عملكرد 1366 از معافيت مقرر در ماده واحده مذكور استفاده نمايد.

محمدتقي نژاد عمران- علي اكبر سميعي - محمدطاهر - محمدتقي قزلباش - محمود حميدي -علي اكبرنوربخش- علي اصغر محمدي - عباس رضائيان - عليرضا متين

2821/4/30-30/2/69

گزارش شماره 2866/5/30-1/9/68 دفتر فني مالياتي حسب ارجاع مورخ 2/9/68 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 66 در جلسه مورخ 30/2/69 شورايعالي ماليات مطرح است .
مفاد گزارش مزبور اجمالاً عبارت از اين است كه سازمان تامين اجتماعي با استناد به ماده 5 لايحه قانوني اصلاح قانون تشكيل سازمان تامين اجتماعي مصوب 28/4/58 شوراي انقلاب اسلامي ايران خود را مشمول ماليات تعيين شده براي مبلغ آبونمان ثابت تلفنهاي خودكار و بهاي كليه خدمات مخابراتي بين المللي مقرر در قوانين بودجه كل كشور ندانسته لكن اداره كل خزانه و اداره كل مالياتهاي غيرمستقيم سازمان مذكور را مشمول ماليات يادشده دانسته و دفتر فني مالياتي نيز نظر به معافيت سازمان از ماليات مذكور دارد .
هيأت عمومي شورايعالي مالياتي پس از بحث و بررسي و مشاوره در اطراف و جوانب موضوع يادشده بشرح آتي اعلام نظر مي نمايد :
چون سازمان تامين اجتماعي بموجب قانون خاص تشكيل و ماده 5 لايحه قانوني اصلاح قانون تشكيل سازمان مزبور تصريح به معافيت سازمان از پرداخت هرگونه ماليات دارد لذا اظهارنظر اداره كل خزانه و اداره كل مالياتهاي غيرمستقيم مبني بر شمول ماليات مورد بحث به سازمان تامين اجتماعي وجاهت قانوني نداشته و سازمان تامين اجتماعي از پرداخت ماليات موصوف معاف مي باشد .

محمدتقي نژاد عمران - علي اكبر سميعي -محمدطاهر - محمدرزاقي - رضا زنگنه - محمود حميدي - علي اكبر نوربخش -علي اصغر محمدي -مجيدميرهادي

13040/4/30-17/11/74

گزارش شماره 108-5/30 مورخ 29/1/1374 شوراي عالي مالياتي عنوان معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/11/1374 هيأت عمومي شورايعالي مالياتي مطرح است .
به موجب گزارش مزبور اداره كل امور اقتصادي و دارائي زنجان ضمن نامه شماره 16630 مورخ 22/12/1373 استعلام نموده كه آيا احداث ساختمان اداري براي اداره اوقاف و امورخيريه شهرستان خدابنده و ايجاد بازار سنتي از محل درآمد موقوفات حضرت قيدار نبي (ع) كه جزئيات واقف نبوده با امور عمراني و آباداني مصرحه در بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 قابل انطباق مي باشد يا خير ؟
هيأت عمومي شوراي عالي مالياتي پس از بررسي و بحث و تبادل نظر در اجراي بند 3 ماده 255 قانون مذكور به شرح زير مبادرت به صدور راي مي نمايد:
صرف نظر از لزوم رعايت موازين شرعي كه مسئوليت آن به عهده سازمان اوقاف و امور خيريه مي باشد , وجوه حاصل از درآمد موقوفه مورد بحث كه به مصرف احداث ساختمان اداري و بازار سنتي و هزينه هاي جنبي آن مي رسد از مصاديق امور عمراني و آباداني مندرج در بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن بوده و با رعايت ترتيبات مقرر در آئين نامه اجرائي موضوع تبصره 4 ماده 2 قانون مذكور مشمول معافيت مالياتي خواهد بود .

محمدعلي خوش اخلاق - علي اكبر سميعي- علي افرا - محمد رزاقي - علي اكبر نوربخش -غلامحسين‌هدايت‌عبدي - صمد كرباسي - محمدعلي سعيدزاده - محمود حيدري

6741/4/30-19/6/75

گزارش شماره 37/18760 مورخ 18/5/1375 اداره كل ماليات برشركتها عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/6/1375 هيأت عمومي شورايعالي مالياتي مطرح است .
گزارش مذكور مشعر بر طرح است مسئله است كه آيا سود دريافتي اشخاص موضوع بند 2 ماده 2 قانون مالياتهاي مستقيم بابت سپرده هاي آن اشخاص نزد بانكها باستناد ضوابط اجرائي موضوع قسمت اخير تبصره يك اصلاحي ماده 2 يادشده بعنوان درآمد ناشي از فعاليت اقتصادي و تجاري مشمول ماليات خواهد بود يا خير .
هيأت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن پس از شور و تبادل نظر در اينخصوص بشرح آتي اعلام راي مي نمايد :
با توجه به مفاد 2 قانون مالياتهاي مستقيم و نيز قسمت الحاقي به تبصره يك ماده مذكور و با در نظر گرفتن مقررات قانون تجارت سود متعلق به سپرده نزذ بانكها از جمله درآمدهاي حاصل از فعاليت هاي اقتصادي موضوع قسمت الحاقي مزبور نبوده و بنا به حكم كلي صدور ماده 2 فوق الذكر و با رعايت مقررات مربوط مشمول ماليات نخواهد بود .

محمدعلي خوش اخلاق - محمدرزاقي - محمدعلي بيگ پور - علي اكبر نوربخش - داريوش آل آقا -صمد كرباسي- محمدعلي سعيدزاده - علي افرا - محمود حيدري

3640/4/30-4/5/71

گزارش شماره 333-5/30-29/2/71 دفتر فني مالياتي در مورد معافيت يا عدم معافيت مالياتي نقل و انتقال اموال در اختيار ولي فقيه كه توسط ستاد اجرايي فرمان حضرت امام (ره ) انجام مي شود عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مورخ 30/2/71 در اجراي بند 3 ماده 255 ق. م. م مصوب اسفندماه 66 و اصلاحيه هاي بعدي در هيأت عمومي شورايعالي مالياتي مطرح است .
هيئت عمومي پس از بحث و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت بصدور راي مي نمايد :

راي اكثريت
انتقالات اموال موضوع فرمان مورخ 6/2/68 حضرت امام (ره) كه با وكالت وكلاي مذكور در فرمان توسط ستاداجرايي انجام مي شود مشمول ماليات نمي باشد.

محمدتقي نژاد عمران - علي اكبر سميعي - سيدمحمدحميدي - محمدرزاقي - مجيدميرهادي - علي اكبرنوربخش - علي اصغر محمدي

نظر اقليت
از آنجا كه در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن تصريحي بر معافيت ستاد اجرائي فرمان حضرت امام رضوان ا.
.
.
تعالي عليه مشاهده نمي شود, ستاد مزبور مشمول معافيت از پرداخت ماليات نمي باشند .

محمدطاهر - محمدعلي سعيدزاده


اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند :
1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .
2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .
4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

44096/ت /305/ه

هيئت وزيران درجلسه مورخ 27/3/1368 بنابه پيشنهادشماره 348/11962-4/30 مورخ 12/11/1367 وزارت اموراقتصادي ودارائي آئين نامه اجرائي بندهاي 2 و 3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي راكه باهمكاري وزارتخانه هاي كشورو فرهنگ وارشاد اسلامي تهيه گرديده است بشرح زير تصويب نمودند:

" آئين نامه اجرائي بندهاي 2 و3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366"

فصل اول - معافيت موضوع بند 2 ماده 2

ماده 1 - نهادهائيكه طبق نظرهيئت وزيران جزو نهادهاي انقلاب اسلامي شناخته شده يابشوند ازتاريخ تشخيص هيئت وزيران از پرداخت ماليات معافند.

تبصره - منظورازتاريخ تشخيص درماده فوق سال حصول وصف عنوان " نهادهاي انقلاب اسلامي " ميباشد كه درهرصورت قبل ازمرحله قطعيت ماليات موثردرمقام خواهد بود.

ماده 2- مدارسي كه طبق تشخيص شوراي مديريت حوزه علميه قم ازجمله مدارس علوم اسلامي شناخته شده يابشوندازتاريخ تشخيص شوراي مذكورازپرداخت ماليات معافند.

تبصره - درخصوص مدارس اسلامي استفاده از معافيت مالياتي براي هرسال ارائه تائيديه شوراي مديريت حوزه علميه قم مبني برتداوم فعاليت مدرسه درزمره مدارس علوم اسلامي حداكثرتاپايان تيرماه سال بعد به حوزه مالياتي مربوطه الزامي است .

ماده 3- آن قسمت ازدرآمد صندوق عمران موقوفات كشوركه صرف امور عمران موقوفات و تامين هزينه سازمان حج واوقاف وامورخيريه ميگردد از پرداخت ماليات معاف است مشروط براينكه هرساله گواهي لازم مبني برصرف درآمد در امورمذكور توسط سازمان حج واوقاف وامورخيريه صادروحداكثرتاپايان تيرماه سال بعد به وزارت اموراقتصادي و دارائي تسليم گردد.

فصل دوم - معافيت موضوع بند3 ماده 2

ماده 4 -هرگاه درآمدسالانه هرموقوفه عام بيش ازپانصدهزارريال باشد متوليان موقوفه مكلفند بامعرفي اداره حج واوقاف وامورخيريه حساب جداگانه اي بنام موقوفه دريكي ازبانكهاي ايراني افتتاح و عوايدحاصله رابه آن حساب واريز وهرگونه پرداخت راازطريق آن انجام دهند.درموردموقوفاتي كه براي اداره آنهاازطرف سازمان امين ياامناءمنصوب شده اند حساب مذكورباامضاء مشترك امين ياامناء واداره حج واوقاف وامورخيريه افتتاح خواهد شد.

ماده 5 - متوليان يا امين ياامناءموقوفات عام موضوع بند 3 ماده 2 قانون مالياتهاي مستقيم مكلفند درآمد موقوفه راظرف 15 روز، بعدازوصول به حساب مذكور درماده فوق الذكر واريز نمايند.

ماده 6 - برداشت ازحساب بانكي بوسيله متولي ياامين ياامناءبراي پرداخت مخارج مقرر بايد متناسب با آن باشد و پس ازانجام مخارج لازم درصورتيكه مبلغي نزد متولي ياامين ياامناء مربوط باقي بماند متولي ياامين ياامناء مكلفند بارعايت ماده 5 باقيمانده رابحساب مربوط به بانك برگشت دهند. تبصره - باتوجه به وضع موقوفات وميزان درآمد ومصارف آنهادرصورت صلاحديدسازمان حج واوقاف وامورخيريه به ادارات حج واوقاف وامورخيريه ميتوانند به متولي ياامين ياامناء موقوفه اجازه دهند كه تامبلغ يكصدهزارريال ازحساب بانكي مربوط بعنوان تنخواه گردان برداشت و دراختيار داشته باشند.

ماده 7- ادارات حج واوقاف وامورخيريه مكلفند پس ازافتتاح حساب براي موقوفه ظرف يكماه مراتب راجهت اطلاع از وضع موقوفه به اداره اموراقتصادي و دارائي محل اعلام ورونوشت مصدق وقفنامه يااسناد ديگركه مثبت وقف باشد به اداره مزبورارسال دارند.

ماده 8- صورتحساب درآمدوهزينه هرسال مالي موقوفه بايد متكي به اسناد و مدارك قابل قبول باشد و تا آخر خردادماه سال بعدبه اداره حج واوقاف و امورخيريه مربوط تسليم شود.

اين صورتحساب بايد متضمن مبالغ درآمدهاي سال قبل وهزينه و مصارفي كه طبق اعتبارات پيش بيني شده دربودجه مربوط بعمل آمده تعيين نوع آنهابه تفكيك و مبالغي كه بحساب اندوخته منظورشده است باشد.

ماده 9 -اداره حج واوقاف وامورخيريه مربوط موظف است به صورتحسابهاي مذكور درماده فوق رسيدگي و(مفاصاحساب )عملكرد سال مالي موقوفه راصادرو حداكثر تاپايان سال دريافت صورتحساب يك نسخه از آنرا (مفاصاحساب ) به ضميمه يك نسخه از صورتحساب مذكوروگواهي لازم مبني بررعايت مقررات اين آئين نامه براي استفاده موقوفه ازمعافيت مالياتي مقرربه اداره اموراقتصادي و دارائي محل تسليم نمايد.

تبصره 1 -درصورتيكه متولي ياامين ياامناء موقوفه صورتحساب مذكوردرماده 8اين آئين نامه را درمهلت مقرر تسليم نموده باشد ورسيدگي بحسابهاي موقوفه و صدور مفاصا حساب به مدت بيشتري نياز داشته باشد ياباارجاع امربه مراجع قضائي تاحصول نتيجه صدورمفاصاحساب متعذر باشدبنابرتقاضاي مدلل سازمان حج و اوقاف وامورخيريه وزارت اموراقتصادي ودارائي درصورت تشخيص موجه بودن دلائل ابرازي مهلت مناسبي راجهت صدورتسليم مفاصا حساب تعيين و اعلام خواهد نمود اين مهلت بمدت مرور زمان ازنظر مطالبه ماليات اضافه ميشود.

تبصره 2 -درصورتيكه متولي ياامين ياامناء موقوفه ازتسليم صورتحساب مذكوردر ماده 8 اين آئين نامه درمهلت مقرر خودداري نمايد اداره حج واوقاف وامور خيريه مربوطموظف است مراتب راحداكثرتاپايان مهلت مذكوردراين ماده براي تشخيص درآمدمشمول ماليات موقوفه و مطالبه ماليات متعلق به اداره امور اقتصادي ودارائي محل اعلام نمايد.

ماده 10- صدور مفاصا حساب مذكور درماده فوق بااداره حج و اوقاف وامور خيريه محل مصرف عوايدموقوفات است و چنانچه محل مصرف عوايد در حوزه هاي مختلف باشد ياسازمان حج واوقاف و امورخيريه درمحل مصرف عوايد تشكيلاتي نداشته باشد تعيين اداره صالحه باسازمان مزبور خواهد بود.

ماده 11 -درهرسال مالي كه دراجراي بودجه موقوفه مصرف درآمد آنها به امور مذكور دربودجه كلا" يا بعضا"ممكن نباشد عدم امكان از طرف متولي يا امين موقوفه بايد به اداره حج واوقاف و امور خيريه مربوط اعلام شود و درآمد هرسال كه تاسه سال پس از انقضاي سال مالي بمصارف مقرر نرسدپس از سه سال مذكور مشمول ماليات خواهد بود مگرآنكه قبل از انقضاي سه سال مذكور سازمان حج و اوقاف وامورخيريه لزوم نگهداري بيش از سه سال رابا قيد مدت لازم به وزارت اموراقتصادي و دارائي اعلام نمايد.

تبصره- تاريخ انقضاي سه سال يامدت تمديدي برحسب مورد تاريخ سررسيد پرداخت ماليات ومبداء مرور زمان براي مطالبه ماليات خواهد بود.

فصل سوم معافيت موضوع بند 4 ماده 2

بخش اول : موسسات عام المنفعه ماده 12- موسسات عام المنفعه درصورتي ميتوانندازمعافيت مالياتي استفاده نمايند كه واجد شرايط ذيل باشند الف ) موسسه رسما" به ثبت رسيده وغيرانتفاعي بودن آن دراساسنامه تصريح شده باشد.

ب ) درآمد وعوايدآنها بموجب اساسنامه به مصارف امورمذكوردربند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 برسد واين امرمورد تائيد مرجع ناظربشرح ماده 13 اين آئين نامه قرارگيرد.

ج ) اساسنامه موسسه حاكي از اين باشد كه موسسين ياصاحبان سرمايه حق برداشت و ياتخصيص هيچگونه سودي اعم از سود سهام ياسرمايه رانداشته وخود و وابستگان درجه يك آنهامبادرت به انجام معاملات باموسسه ننمايند و بعدازانحلال دارائي موسسه بااذن ولي فقيه يانماينده معظم له درسازمان حج واوقاف و امورخيريه به يكي ازموسسات عام المنفعه ديگرو يابه تشخيص وزارت اموراقتصادي و دارائي به يكي از وزارتخانه ها ياموسسات و يانهادهاي انقلاب اسلامي واگذار گردد.

د ) بردرآمد وهزينه آن بشرح مفاد اين آئين نامه نظارت قانوني بعمل آيد. ماده 13- نظارت بردرآمد و هزينه موسسات عام المنفعه موضوع بند 4قانون ماده 2قانون مالياتهاي مستقيم ولواينكه مال موقوفه باشندبترتيب زيراعمال خواهد شد.

الف ) مرجع نظارت بردرآمد هزينه موسسات عام المنفعه كه مصلحت اداره امور آنهامتوقف بردخالت ولي فقيه باشدبانماينده مقام رهبري يا قائم مقام رهبري حسب مورد ميباشد.

ب ) نظارت بردرآمدو هزينه ، آن دسته از موسسات كه اداره امورآنها بموجب قانون يا آئين نامه هاي مربوط به سازمان حج واوقاف وامور خيريه محول گرديده و همچنين موسساتي كه داراي مال موقوفه هستند باسازمان مذكوراست 0 ج ) مرجع نظارت بردرآمد وهزينه وسايرموسسات عام المنفعه وزارت امور اقتصادي و دارائي است كه ميتواندحسب مورد تكليف نظارت مزبور رابه وزارتخانه ذيربط يا ادارات تابعه خود تفويض نمايند.

ماده 14- موسسات نامبرده موظفند ظرف سي روز ازتاريخ ثبت تصوير يارونوشت مصدق اساسنامه خود را به مراجع ناظر و نسخه ديگر آن رابه وزارت امور اقتصادي و دارائي نيز تسليم و ظرف همين مدت دريكي از بانكهاي محل حسابجاري افتتاح و كليه وجوه درآمدرابارعايت مقررات ماده 4 و 5 تبصره ماده 5 اين آئين نامه به آن حساب منتقل و بنحو مقرردرماده 6 عمل نمايند. درصورتيكه تعيين مرجع ناظربعهده وزارت اموراقتصادي و دارائي باشد تصوير يا رونوشت مصدق اساسنامه بايد ظرف سي روز از تاريخي كه وزارت مذكور مرجع ناظر رابموسسه اعلام نمايد، بمرجع ناظر تسليم شود.

ماده 15- طرز تنظيم و تسليم صورتجلسات درآمد وهزينه موسسه به مرجع ناظر ومهلت تسليم آن وترتيب رسيدگي و مواعدآن و سايرتكاليف وامور مقرر درمواد 8 و9اين آئين نامه درمورد موسسات عام المنفعه و موردبحث نيز لازم الرعايه است مديريامديران موسسات عام المنفعه مذكوردرقبال مراجع ناظر مسئول اجرا كليه تكاليفي خواهد بود كه دراين آئين نامه بعهده آن موسسات محول شده است .

بخش دوم : مجامع حرفه اي

ماده 16- مجامعي كه بموجب قوانين خاص تاسيس وبه پيشنهاد وزارت امور اقتصادي و دارائي و تصويب هيئت وزيران بعنوان مجامع حرفه اي شناخته شوند مشروط براينكه توسط مراجع ذيربط بردرآمد و هزينه هاي آنها نظارت بعمل آيد از پرداخت ماليات معاف خواهند بود.

ماده 17- مرجع نظارت بردرآمد وهزينه مجامع حرفه اي موضوع اين آئين نامه جز درموارديكه مصلحت امر نظارت نمايند.مقام رهبري با نماينده قائم مقام رهبري رااقتضاءدارد وزارت اموراقتصادي ودارائي است كه ميتوانداين تكليف نظارت رابه وزارتخانه و ياسازمان دولتي ذيربط تفويض نمايد.

فصل چهارم معافيت موضوع بند 5 ماده 2

ماده 18-انجمنهاوهياتهاي مذهبي مربوط به اقليتهاي ديني مذكوردرقانون اساسي ايرانيان زرتشتي ،كليمي ومسيحي مكلفندگواهي لازم مبني برتصويب رسميت خودراازوزارت كشوراخذويك نسخه ازآنرابه وزارت اموراقتصادي ودارائي و نسخه ديگر رابه اداره حج واوقاف و امورخيريه محل انجمن ياهيئت تسليم نمايند.

ماده 19- استفاده انجمن ياهيئتهاي مذكوراز معافيت مالياتي موضوع بند 5 ماده 2 قانون مالياتهاي مستقيم موكول به آن است كه درآمد و هزينه آنها مورد تائيد اداره حج و اوقاف وامورخيريه محل باشد.

ماده 20- طرز تنظيم وتسليم صورتحساب درآمدوهزينه انجمنهاوهيئتهاي مزبور به اداره حج واوقاف وامور خيريه محل و مهلت تسليم آن وترتيب رسيدگي براي آن و صدورگواهي لازم به ترتيب مقرردرماده 8 و 9 اين آئين نامه خواهد بود.

فصل پنجم مقررات متفرقه

ماده 21- درهرسال مالي كه شرايط وترتيبات مقرر درقانون و اين آئين نامه رعايت نشودازمعافيتهاي مقرردربندهاي 2و3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366 فقط براي همان سال استفاده نخواهد شد.

ماده 22-درموردموقوفات عام بطوركلي و موسسات عام المنفعه كه اداره امورآنها به سازمان حج واوقاف و امور خيريه محول شده يا بشوددر صورت نبودن متولي منصوص ياامين منصوب يامديرمسئول تكاليف مقرره درقانون مالياتهاي مستقيم واين آيين نامه در ارتباط بااشخاص مذكور بعهده ادارات حج واوقاف وامور خيريه مربوط خواهد بود.

ميرحسين موسوي

نخست وزير


.: آراي ديوان عدالت اداري :.

اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند :
1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .
2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .
4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .
5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

شماره و تاريخ دادنامه : 117-17/10/73
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : سرپرست اموال و دارائيهاي بنياد مستضعفان و جانبازان استان مازندران
طرف شكايت : وزارت امور اقتصادي ودارائي
موضوع شكايت و خواسته : ابطال بخشنامه شماره 13661/1163/5/30-27/4/71 وزير امور اقتصادي و دارائي

مقدمه :

شاكي طي دادخواست تقديمي اعلام داشته است وزير محترم اموراقتصادي و دارائي در بخشنامه فوق الذكر از سازمان ثبت اسناد و املاك كشور درخواست نموده كه آن سازمان به دفاتر اسناد رسمي دستور دهد كه ثبت كليه معاملات فقط با پرداخت ماليات امكان پذير است بدون اينكه در اين بخشنامه نهادهاي انقلاب اسلامي (موضوع بند 2 ق.م.م مصوب سال 66 مجلس شوراي اسلامي و تصويب نامه شماره 116462/ق-255-6/4/68 هيأت وزيران كه نهادهاي انقلابي را احصاء نموده و بنياد جانبازان را نيز از جمله نهادهاي انقلاب بر شمرده است ) را مستثني كرده باشد بنابراين با شرح فوق و به دلائل زير ابطال آن بخشنامه مورد استدعاست :
1- نظر صريح مقام معظم رهبري درپاسخ بنامه شماره 4531/0-28/4/71 رياست بنياد مستضعفان و جانبازان انقلاب اسلامي مبني بر معافيت از پرداخت ماليات در كليه فعاليتهاي اقتصادي كه فرمودند”‌بسمه تعالي با توجه به اينكه درآمد و سودحاصل از كارهاي اقتصادي بنياد مستضعفان و جانبازان در امور حمايتي جانبازان و مردم مستضعف و محروم مصروف ميگردد لذا با پيشنهاد جنابعالي تا اطلاع بعدي موافقت ميشود. “
2- بند 2 ماده 2 قانون مالياتهاي مستقيم نهادهاي انقلاب اسلامي را از پرداخت ماليات معاف كرده است در جهت تعيين موضوع هيأت دولت در تصويب نامه 6/4/68 نهادهاي انقلابي معاف از پرداخت ماليات را كه يكي از آنها بنياد جانبازان و مستضعفان ميباشد نام برده است كه اين تصويب نامه تحت نامه مورخ 22/8/68 به سازمان ثبت اسناد و املاك كشور ابلاغ گرديده متاسفانه وزير امور اقتصادي و دارائي تحت بخشنامه شماره 13661/1163/5/30- 27/4/71 كه به سازمان ثبت اسناد و املاك كشور ابلاغ شده است بخشنامه سابق را كان لم يكن تلقي نموده است صادر كننده بخشنامه به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب مورخ 7/2/71 مجلس شوراي اسلامي استناد نموده در حاليكه در قانون فوق الذكر هيچ اشاره به خروج نهادهاي انقلابي از پرداخت ماليات نشده است وزير اموراقتصادي و دارائي علاوه بر آن قانون به ماده 187 قانون مالياتهاي مستقيم مصوب سال 66 كه بطور كلي معامله تمام اشخاص را تابع آن قانون دانسته است استناد نموده و در حاليكه همانطوريكه مستحضريد عام , خاص مصرحه را از اعتبار خارج نمي كند چرا كه عليرغم عموميت ماده 187 بند 2 ماده 2 همان قانون به صراحت نهادهاي انقلابي را از پرداخت ماليات معاف دانسته است و نظر به اينكه هيچ قانون لاحق قانون فوق را نسخ نكرده است مستدعي است نسبت به ابطال بخشنامه شماره 13661/1163/5/30-27/4/71 عنايت فرمايند. نماينده قضائي وزارت امور اقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 7006-91 مورخ 11/8/72 مبادرت به ارسال تصوير نامه شماره 3108-5/30 -1/8/72 مدير كل دفتر فني مالياتي نموده است .

در نامه اخير آمده است گذشته از اينكه مقررات صدر ماده 187 قانون ماليات هاي مستقيم به طور كلي ناظر به وظايف دفاتر اسناد رسمي مبني بر اخذ گواهي انجام معامله و قيد شماره و مرجع صدور آن در سند معامله مي باشد و انجام تكاليف قانوني مذكور ارتباطي به شمول يا عدم شمول ماليات كه تشخيص و تطبيق آن با مقررات از وظايف ماموريت تشخيص است ندارد همچنين بخشنامه مورد نظر نيز بتا توجه به مقررات اصلاحي مصوب 7/2/71 قانون ماليات هاي مستقيم و به منظور تاكيد در انجام تكاليف قانوني دفاتر اسناد رسمي در اجراي مقررات ماده يادشده صدر گرديده است و بديهي است كه معافيت هاي مالياتي در موقع رسيدگي و صدور گواهي انجام معامله موضوع ماده مذكور مدنظر مامورين ذيربط قرار مي گيرد. ضمناً نحوه اجراي فرمان مقام معظم رهبري در خصوص معافيت مالياتي بنياد مستضعفان و جانبازان طي دستورالعمل شماره 12281-24/4/72 به كليه واحدهاي مالياتي و بنياد مذكور ابلاغ گرديده است . هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره و با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد:

راي هيأت عمومي

با توجه به عموم و اطلاف ماده 187 قانون ماليات هاي مستقيم مصوب 66 مبني بر تكليف صاحبان دفاتر اسناد رسمي به ثبت معاملات پس از اخذ گواهي انجام معامله از حوزه مالياتي مربوط و لزوم تشخيص مصاديق معاف از پرداخت ماليات توسط مراجع صلاحيتدار بخشنامه شماره 13661/1163/5/30-27/4/71 مغاير قوانين معتبر در تاريخ صدور بخشنامه تشخيص داده نمي شود.

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري


.: بخشنامه :.

فصل اول : ماليات سالانه املاك

ماده 3 حذف شد.

بخشنامه شماره11850/6440-211

بخشنامه در خصوص فهرست کالاهاي توليد موضوع بند هـ ماده 3 قانون اصلاح موادي از قانون برنامه سمو ...

13821126

941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

فهرست كالاهاي توليدي موضوع بند(هـ ) ماده3 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا, ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي كه در جلسه مورخ 12/11/1382 هيات محترم وزيران به تصويب و طي شماره 60320/ت 30064هـ مورخ 18/11/1382 ابلاغ شده است . جهت اطلاع و اجرا در سال 1383 ارسال مي گردد.

عيسي شهسوار خجسته

رونوشت :

•جنابان آقايان معاونين محترم سازمان جهت اطلاع .

•دفتر روابط عمومي و امور بين الملل جهت اقدام لازم .

•دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

•دفتر فني مالياتي به همراه سابقه.

60320/ت30064هـ

تاريخ 18بهمن 1382

بسمه تعالي

وزارت امور اقتصادي و دارائي –وزارت صنايع و معادن –وزارت بازرگاني وزارت كشور –سازمان مديريت و برنامه ريزي كشور

هيئت وزيران در جلسه مورخ 12/11/1382 بنا به پيشنهاد مشترك وزارتخانه هاي امور اقتصادي و دارائي , صنايع و معادن , بازرگاني , كشور و سازمان مديريت و برنامه ريزي كشور و به اسناد بند(هـ) ماده (3) قانون اصلاح وادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي و جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي واردتي –مصوب 1381 –تصويب نمود:

1-فهرست كالاهاي توليدي كه امكان استفاده از آنها به عنوان محصول نهايي وجود دارد, براي سال 1383 به شرح جدول پيوست كه تاييد شده به مهر دفتر هيئت دولت ميباشد , تعيين مي گردد.

2-در مواردي كه كالاهاي مزبور به صورت بسته بندي شده و يا مظروف به فروش مي رسند از ماخذ قيمت فروش , مشمول ماليات و عوارض مقرر خواهند بود و حاصل فروش آنها قابل تفكيك به اجزاء نمي باشد.

3-در مواردي كه كالاهاي يادشده ب صورت كارمزدي توليد مي شوند از حيث تعريف تطبيق با مقررات در رابطه با نحوه وصول ماليات و عوارض مزبور از طريق صاحب كالا (سفارش دهنده ) به موجب دستورالعملي خواهد بود كه توسط سازمان امور مالياتي كشور تهيه اجرا خواهد شد .

تبصره – مفاد اين بند به مواردي كه كالاهاي موضوع بند (الف) ماده (3) قانون ياد شده نيز به صورت كارمزدي توليد مي شوند قابل تسري خواهد بود. 4- اقلام زير مجموعه هر يك از گروه كالاهاي فهرست بند (1) اين تصويب نامه , طبق نظر اكثريت نمايندگان اعضاي كارگروه كه به شرح پيوست تعيين گرديده است , توسط سازمان امور مالياتي كشور به واحد هاي تابعه ابلاغ خواهد شد.

محمدرضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضاييه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امور مجلس رييس جمهور, دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور, ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها, سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , دبيرخانه شوراي اطلاع رساني دولت , روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.

بخشنامه شماره1163/293-211

بخشنامه در خصوص فهرست محصولات صنايعي كه به تشخيص و اعلام سازمان حفاظت محيط زيست آلاينده محيط شناخته شده اند و در سال 1383 مشمول پرداخت يك درصد عوارض مي باشد .

13830202

شماره 1163/293-11

تاريخ 2/2/1383

بسمه تعالي

اداره كل امور مالياتي كالا و خدمات اداره كل امور مالياتي استان

به پيوست فهرست محصولات صنايع واقع در محدوده آن اداره كل كه مطابق حكم قسمت اخير بند(ه)ماده 3 قانون "اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “ به تشخيص و اعلام سازمان حفاظت محيط زيست آلاينده محيط شناخته شده اند و در سال 1383 مشمول پرداخت يك درصد عوارض ميباشند به انضمام تصوير نامه هاي شماره 3/6055-2 مورخ 9/12/1382و 3/6297-2 مورخ 27/12/82 سازمان مزبور جهت اجرا ارسال ميگردد .

1-مراتب مشمول شدن واحدهاي مزبور بر اساس فهرست سازمان حفاظت محيط زيست , به موديان ذيربط اعلام گردد.

2-تكاليف و مواعد قانوني جهت پرداخت عوارض مزبور را طبق فرم پيوست به مودي يادآوري گردد.

3-شماره حساب بانكي شهرداري محل و يا شماره حساب بانكي تمركز وجوه سازمان شهرداري كشور كه ميبايستي وجوه مقرر به آن حساب واريز گردد, حسب مورد(بر اساس داخل حريم يا خارج شهر) به مودي ذيربط اعلام گردد.

4-محل وقوع واحدهاي مشمول را از حيث داخل يا خارج از حريم شهر را با هماهنگي مراجع ذيربط مشخص و به مودي اعلام گردد.

عيسي شهسوار خجسته

رونوشت :

-جناب آقاي مظاهري وزير محترم امور اقتصادي و دارايي جهت استحضار.

-جناب آقاي مقيمي معاون محترم وزير كشور و رئيس سازمان شهرداريهاي كشور جهت استحضار, خواهشمند است دستور فرمائيد كه شهرداريهاي محل و نماينده سازمان شهرداريهاي كشور از مراجعه براي رسيدگي , مطالبه و وصول عوارض مزبور واحدهاي مشمول خودداري نمايند.

-جناب آقاي حجت معاون محترم سازمان حفاظت محيط زيست جهت استحضار.

-جنابان آقايان معاونين محترم سازمان جهت اطلاع .

-دفتر فني مالياتي به همراه سوابق .

فهرست صنايع آلاينده كل كشور

بخشنامه شماره19262/ت30957هـ

بخشنامه در خصوص تصويب نامه هيات محترم وزيران در خصوص آئين نامه قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و ...

13830416

شماره 19262/ت30957 هـ

تاريخ 16 تيـــــر 1383

بسمه تعالي

وزارت امور اقتصادي و دارايي- وزارت بازرگاني – وزارت صنايع و معادن

سازمان مديريت و برنامه ريزي كشور – سازمان ثبت اسناد و املاك كشور

هئيت وزيران در جلسه مورخ 14/4/1383 با توجه به نظر رييس مجلس شوراي اسلامي ، موضوع نامه هاي شماره 95211/6472هـ/ب مورخ 26/12/1382 و شماره 12083/6712هـ/ب مورخ 26/2/1383 تصويب نمود :

آيين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي ، موضوع تصويب نامه شماره 67452/ت28328هـ مورخ 28/12/1381 به شرح ذيل اصلاح مي شود :

عبارت “ ماليات ياد شده ، به ازاي سپري شدن يك سال از عمر خودرو ( و حداكثر تا پنج سال ) به ميزان ده درصد ( 10% ) و حداكثر تا پنجاه درصد ( 50% ) تقليل مي يابد “ به انتهاي ماده (11 ) اضافه مي گردد .

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت: به دفتر مقام معظم رهبري ، دفتر رئيس جمهور ، دفتر رياست قوه قضائيه ، دفتر معاون اول رئيس جمهور ، دفتر معاون حقوقي و امور مجلس رئيس جمهور ، دفتر رئيس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، سازمان امور مالياتي كشور ، گمرك ايران ، روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود .

بخشنامه شماره14468

بخشنامه در خصوص دستورالعمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا ,

13820327

شماره 14468

تاريخ 27/3/1382

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي

اداره كل

دفتر

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

به پيوست دستورالعمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/11/1381 مجلس شوراي اسلامي (تجميع عوارض ) جهت اطلاع و اجرا ابلاغ مي گردد.

عيسي شهسوار خجسته

دستور العمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنكي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا و ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي (تجميع عوارض )

1- به موجب مفاد ماده (3) و (4)ماده قانون , كالاها و خدمات ذيل از ابتداي سال 1382 مشمول پرداخت ماليات و عوارض مي باشند:

الف – انواع نوشابه هاي گازدار ساخت داخل موضوع بند الف ماده (3) قانون 12درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 3درصد فروش به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور كالاهاي صادراتي موضوع اين بند از ماليات و عوارض مذكور معاف مي باشد. ماليات و عوارض كالاهايي كه توسط اشخاص غير از توليد كننده نهايي كالا صادر مي شوند از محل درآمدهاي مالياتي و عوارض وصولي قابل اختصاص به وزارت كشور (سازمان شهرداريها) وفق مقررات آئين نامه مربوط قابل استرداد مي باشد.

ب –سيگار توليد داخل 12 درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 3 درصد فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

پ – بنزين 10 درصد قيمت مصوب فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 10درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ت – نفت سفيد و نفت گاز 10 درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ث –نفت كوره 5 درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ج –ساير كالاهاي توليدي موضوع بند (هـ) ماده 3 قانون 2 درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 1درصد فروش به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهر به حساب تمركز وجوه وزارت كشور كالاهاي صادراتي موضوع اين بند از ماليات و عوارض مذكور معاف مي باشد .ماليات و عوارض كالاهايي كه توسط اشخاص غير از توليد كننده نهايي كالا صادر مي شود از محل درآمدهاي مالياتي و عوارض وصولي قابل اختصاص به وزارت كشور (سازمان شهرداريها) طبق مقررات آئين نامه مربوط قابل استرداد مي باشد.

چ- خدمات مخابراتي موضوع بند الف (4) قانون 5 درصد بهاي خدمات به عنوان ماليات به حساب سازمان امور مالياتي كشور 1 درصد بهاي خدمات به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور

ح –واگذاري خطوط تلفن همراه 20 درصد بهاي واگذاري به عنوان ماليات به حساب سازمان امور مالياتي كشور

خ – برق و گاز مصرفي مشتركين به استثناء مصارف صنعتي , معدني و كشاورزي 3 درصد بهاي مصرف به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج شهرها به حساب تمركز وجوه وزارت كشور

د- آب مصرفي مشتركين در حوزه استحفاظي شهرها. 3درصد بهاي مصرف به عنوان عوارض به حساب شهرداري محل

ذ- خدمات هتل , متل ,مهمانسرا , هتل آپارتمان ,مهمانپذير , مسافرخانه , تالارها و باشگاهها 2 درصد هزينه به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور

ر- حمل و نقل برون شهري مسافر در داخل كشور 5 درصد بهاي بليط به عنوان عوارض به حساب شهرداري محل فروش بليط

ز- عوارض سالانه انواع سواري و وانت دوكابين اعم از توليد داخل يا وارداتي 1 در هزار بهاي مندرج در جداول اعلامي عوارض به عنوان عوارض به حساب شهرداري محل

ژ- شماره گذاري انواع خودروهاي سواري و وانت دو كابين موضوع بند (ز) ماده 4 قانون 2درصد بهاي فروش اعلامي به عنوان ماليات به حساب سازمان امور مالياتي كشور 1 درصد بهاي فروش اعلامي به عنوان عوارض به حساب تمركز وجوه وزارت ط – نقل و انتقال انواع خودرو موضوع بند (ح) ماده 4قانون

1 درصد بهاي مندرج در جداول اعلامي به عنوان ماليات به حساب سازمان امور مالياتي كشور 2- ادارات امور مالياتي مكلفند فهرست موديان موضوع بند(هـ) ماده (3) قانون را از ساير حوزه ها يا ادارات مربوط به شرح فرم شماره (1) اخذ و نسبت به تشكيل پرونده مالياتي اقدام نمايند .

3- ماموران مالياتي مكلفند به شرح فرم «اطلاع رساني » (فرم شماره 2) با موديان محترم مالياتي مكاتبه و وظايف و تكاليف مقرر را يادآوري نمايند.

4- موديان مالياتي در اجراي ماده 28 آئين نامه اجرايي موضوع ماده 9 قانون مكلفند فهرست فروش / درآمد ماهانه (فرم شماره 4) هر ماه خود را حداكثر ظرف دو ماه از انقضاي ماه مزبور به اداره مالياتي ذيربط (حوزه مالياتي) تسليم و رسيد در يافت نمايند.

5- ماموران مالياتي (ادارات امور مالياتي ) مكلفند فهرست فروش / درآمد ماهانه (فرم شماره 4) هر مودي را اخذ و در دفتر انديكاتور ثبت و رسيد آنرا به مودي تسليم نمايند .

6- ادارات امور مالياتي جهت رسيدگي ادواري پرونده هاي مربوط , برنامه زمانبندي خاص تهيه و به مورد اجرا گذارند به نحوي كه حداكثر تا پايان تيرماه سال بعد مابه التفاوت ماليات و عوارض متعلق به شرح فرم شماره (3) مطالبه گردد.

7- به منظور نظارت بر حسن اجراي قانون و انجام بررسي و رسيدگيهاي لازم ماموران مالياتي مربوط مي توانند به توليد كنندگان كالا و ارائه دهندگان خدمات مراجعه و دفاتر , اسناد و مدارك آنها را رسيدگي و گزارش لازم به شرح فرم «گزارش رسيدگي به ماليات وعوارض كالاها و خدمات » (فرم شماره 5) تهيه و تنظيم و نسبت به مطالبه ماليات و عوارض متعلق اقدام نمايند.در اينصورت ماموران مالياتي مربوط مكلفند يك هفته قبل از مراجعه مراتب را كتباً به اطلاع موديان برسانند. چنانچه مودي از ارائه دفاتر و اسناد و مدارك مورد در خواست ماموران مالياتي خودداري نمايند , ادارات امور مالياتي موظفند ماليات , عوارض و جرائم متعلق را پس از رسيدگي هاي لازم بر مبناي فروش /درآمد كه از طريق علي الراس تشخيص خواهد شد , محاسبه , مطالبه و وصول نمايند برگ مطالبه توسط مامور مالياتي (مميز مالياتي ) تنظيم و پس از تاييد سر مميزي مالياتي به مودي ابلاغ خواهد شد.

8- چنانچه مودي يا وكيل تام الاختيار وي ظرف مدت ده روز از تاريخ ابلاغ برگ مطالبه , كتباً اعتراض خود را نسبت به برگ مذكور به اداره امور مالياتي ذيربط تسليم ننمايد و يا نسبت به پرداخت ماليات و عوارض مطالبه شده اقدام ننمايد , برگ مطالبه قطعي و از طريق عمليات اجرايي اقدام به وصول خواهد شد .مهلت فوق از طريق درج در برگ مطالبه به اطلاع مودي رسانده مي شود.

9- مميزين كل ذيربط مكلفند حداكثر ظرف مدت ده روز از تاريخ تسليم اعتراض مودي به اداره امور مالياتي ذيربط نسبت به رفع اختلاف موجود اقدام نمايند و در صورتيكه دلايل مودي را موثر در اصلاح برگ مطالبه تشخيص دهند مراتب را به حوزه مالياتي مربوط (مامور مالياتي ) جهت اصلاح برگ مطالبه اعلام نمايد و حوزه مالياتي (مامور مالياتي ) ذيربط مكلف است ظرف مدت يك هفته نسبت به صدور برگ مطالبه اصلاحي و ابلاغ آن به مودي اقدام نمايد.

10 - هرگاه مودي ظرف مدت ده روز از تاريخ ابلاغ برگ مطالبه اصلاحي , نسبت به پرداخت ماليات و عوارض حسب مورد اقدام ننمايد , از طريق عملياتي اجرايي وفق مقررات قانوني اقدام به وصول خواهد شد.

11 -ادارات امور مالياتي مكلفند پس از وصول ماليات و عوارض شماره گذاري انواع خودروهاي سواري و وانت دوكابين وارداتي ب استثناي خودروهاي سواري عمومي درون شهري يا برون شهري , گواهي لازم عنوان اداره كل راهنمايي و رانندگي وامور حمل و نقل شهرستان مربوط طبق فرم شماره (6) صادر و يك نسخه از گواهي مذكور را تسليم مودي نمايند.

12 –ادارات امور مالياتي مكلفند فهرست كامل نقل وانتقال خودرو كه در اجراي تبصره (1) ماد 11 آئين نامه قانون از سوي دفاتر اسناد رسمي هر پانزده روز يكبار ارسال مي گردد را در دفتر انديكاتور ثبت و رسيد آنرا به دفاتر مذكور ارائه نمايند.

13 –ماليات و عوارض مقرر در قانون كه توسط سازمان امور مالياتي كشور وصول مي شود طبق قبوض پرداخت ماليات و عوارض در كليه شعب بانك ملي ايران به حساب هاي تعيين شده واريز مي گردد.

حسابهاي مفتوحه موضوع قانون منحصراً در تهران و بصورت متمركز به شرح ذيل افتتاح گرديده است :

- حساب شماره 90034 تحت عنوان تمركز وجوه درآمد ماليات بنزين

- حساب شماره 90035 تحت عنوان تمركز وجوه درآمد ماليات دخانيات

- حساب شماره 90036 تحت عنوان تمركز وجوه درآمد ماليات واگذاري تلفن همراه

- حساب شماره 90033 تحت عنوان تمركز وجوه درآمد حاصل از عوارض متمركز (بنزين و دخانيات)

لازم است ادارات كل امور مالياتي كل مالياتي استانها نيز نسبت به افتتاح حسابهاي مورد نياز از طريق خزانه معين استان براي منابع مشروحع ذيل اقدام نمايند:

- حساب تمركز وجوه درآمد حاصل از ماليات نقل و انتقال خودرو

- حساب تمركزوجوه درآمد ماليات شماره گذاري

- حساب تمركز وجوه درآمد ماليات نوشابه

- حساب تمركز وجوه درآمد ماليات ساير كالاها

- حساب تمركز وجوه درآمد ماليات خدمات مخابراتي

- حساب تمركز وجوه درآمد حاصل از عوارض خارج از حريم شهرها بنام وزارت كشور(سازمان شهرداريها)

- حساب تمركز وجوه درآمد حاصل از عوارض متمركز براي شماره گذاري بنام وزارت سازمان شهرداريها كشور

14- در اجراي ماده 18 آئين نامه قانون , حساب عوارض داخل حريم شهرها توسط شهرداري محل اعلام مي گردد.

15- وصول عوارض برق , گازو آب مصرفي مشتركين , خدمات هتل , متل , مهمانسرا ,هتل آپارتمان , مهمانپذير , مسافرخانه ها , تالارها و باشگاهها , حمل و نقل برون شهري مسافر در داخل كشور و عوارض ساليانه انواع خودروهاي سواري و وانت دوكابين داخلي يا وارداتي موضوع بندهاي (ج) , (د) , (هـ) , (و) ماده 4 قانون به شهرداريهاي محل محول شده است لذا رسيدگي و مطالبه عوارض مذكور به عهده ماموران مالياتي نمي باشد.

16-مرجع رسيدگي به شكايات ناشي از اقدامات اجرايي در وصول ماليات و عوارض موضوع مواد (3) و (4) قانون كه توسط سازمان امور مالياتي كشور وصول مي شود , هيات حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مي باشد .

17- ماخذ محاسبه ماليات و عوارض متعلق , بهاي كالا يا خدمات مندرج در صورتحساب بوده و در صورتيكه صورتحساب موجود نباشد و يا از ارائه آن خودداري شود و يا به موجب اسناد و مدارك مثبته احراز شود كه ارزش مندرج درآنها واقعي نيست , بهاي روز كالا يا خدمات به تاريخ روز تعلق ماليات يا عوارض حسب مورد مي باشد.

18- اضافه پرداختي توليد كنندگان و ارائه دهندگان خدمات بابت ماليات و عوارض كه وصول آن به عهده سازمان امور مالياتي كشور مي باشد , حسب درخواست مودي و پس از رسيدگي ماموران مالياتي ذيربط و احراز اضافه پرداختي از محل وصولي جاري و يا درآمد عمومي همانند روش متداول مربوط به استرداد مالياتها انجام و يا به حساب بدهيهاي آتي مودي منظور مي گردد همچنين ادارات امور مالياتي موظفند با گواهي دفاتر اسناد رسمي مبني بر عدم انجام معامله نقل و انتقال خودرو , ماليات وصول شده را وفق مقررات قانوني به مودي مسترد نمايند.

19- مطالبات معوق قابل وصول تا پايان سال 1381 دستگاهها از بابت وجوهي كه دريافت آنها به موجب قانون لغو شده است طبق مقررات مربوط توسط دستگاههاي ذير بط وصول و همچنان به حسابهايي كه بدين منظور افتتاح شده بود , واريز مي گردد . وجوه وصولي از اين بابت به درآمد عمومي كشور واريز مي شود.

20- كليه خودروهايي كه قبل از اجراي قانون با پلاك دولتي , شخصي و عمومي شماره گذاري شده اند در صورت تبديل پلاك مشمول مقررات موضوع بند (ز) ماده (4) قانون نمي باشد.

21- خودروهايي كه بصورت موقت وارد كشور مي شوند و مجوز تردد از ادارات راهنمائي و رانندگي دريافت مي دارند در صورت اتمام مدت تردد و شماره گذاري دائم , مشمول ماليات و عوارض موضوع بند (ز) ماده (4) اين قانون خواهند بود.

خودروهاي اهدايي نيز مشمول ماليات و عوارض شماره گذاري مقرر مي باشند.

بسمه تعالي

فرم شماره 2

سازمان امور مالياتي كشور

شركت /خانم /آقا

به نشاني:

تلفن :

احتراماً

به موجب بند(هـ) ماده (3) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا,ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 كليه فروشندگان كالا و ارائه دهندگان خدمات مكلفند كه از ابتداي سال 1382 سه درصد(3%) بهاي فروش كالاهاي توليدي موضوع تصويب نامه شماره 67439/ت 28322 هـ مورخ 28/12/1381 هيات محترم وزيران را بعنوان ماليات و عوارض (2%ماليات –1%عوارض ) بادرج در سند يا فاكتور فروش از خريداران كالا اخذ نمايند ضمن يادآوري مقررات مذكور خواهشمند است ترتيبي اتخاذ نمائيد تا ماليات و عوارض ضمن يادآوري مقررات مذكور خواهشمند است ترتيبي اتخاذ نمائيد تا ماليات و عوارض مربوط به هر ماه را حداكثر تا پايان دوماه بعد به حسابهاي مشروحه زير:

1- حساب شماره بانك ملي ايران به نام سازمان امور مالياتي كشور بابت ماليات

2- حساب شماره بانك ملي ايران به نام شهرداري محل /تمركز وجوه وزارت كشور بابت عوارض

(قابل پرداخت در كليه شعب ) واريز و رسيد آنرا بانضمام فهرست فروش /درآمد ماهانه مطابق فرم پيوست به اين حوزه مالياتي تسليم و نسخه اي از فيش عوارض پرداختي مربوط به شهرداري محل را به همان شهرداري ارائه نمايند.

بديهي است بموجب ماده 29 آئين نامه اجرائي قانون مذك.ر , در صوررت عدم پرداخت ماليات و عوارض يادسده در مهلت قانوني مقرر جريمه اي معادل 5/2 درصد به ازاي هر ماه تاخير بصورت روز شمار قابل محاسبه و وصول خواهد بود و اين جريمه قابل بخشودگي نمي باشد.

مهر وامضاء مميز مالياتي

نشاني و تلفن حوزه مالياتي

گزارش رسيدگي به ماليات و عوارض كالا و خدمات از

نام مودي :

شماره شناسنامه / ثبت :

تاريخ توليد/ ثبت :

محل تولد/ تبت :

به نشاني :

در اجراي تبصره (2) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي واردات مصوب 22/10/1381 مجلس شوراي اسلامي طي نامه شماره 0مورخ كه در تاريخ به مودي ابلاغ شده است از مودي درخواست گرديده كه ماليات و عوارض كالا و خدمات موضوع قانون مذكور را ضمن درج در ذيل صورتحساب فروش , از خريداران اخذ و ضمن واريز به حسابهاي معين شده , حداكثر ظرف مدت (2) ماه خلاصه فهرست فروش كالا وارائه خدمات مربوطه را بهمراه اصل فيش بانكي عوارض كالا و ماليات متعلقه را به حوزه مالياتي وصول عوارض كالا و خدمات مستقر در اداره كل ارائه نمايندلذا نتيجه رسيدگي به قرار زير است :

1- مودي نسبت به تسليم فهرست فروش كالا و ارائه خدمات ماهانه بشرح جدول پيوست اقدام نموده , با توجه به خلاصه پيوست , مودي در طي دوره مورد رسيدگي مبلغ ريال فروش ابراز نموده كه با بررسي دفاتر قانوني مودي فروش در طي دوره مورد رسيدگي مبلغ ريال مي باشد , لذا عوارض و ماليات مودي به ترتيب مبلغ و ريال تعيين ميگردد جريمه تاخير در پرداخت ماليات و عوارض مذكور به ترتيب مبلغ و ريال ميباشد ضمناً خلاصه محاسبات در جدول پيوست شماره يك مشخص گرديده است . 2- مودي نسبت به تسليم فهرست فروش كالا وارائه خدمات در موعد مقرر اقدام ننموده لذا با توجه به جدول پيوست شماره 2 ماليات و عوارض كالا و خدمات با توجه به نحوه رسيدگي طبق دفاتر/ علي الراس به ترتيب مبلغ و ريال تعيين ميگردد.

مهر و امضاء مميز مالياتي

اظهار نظر سرمميز مالياتي

مهر وامضاء سر مميز مالياتي

بخشنامه شماره12620/786/5/30

صدور گواهي ملک در ارتباط با ماليات سالانه املاک

13690328

12620/786/5/30

نظر باينكه ، انقضاي مهلت تسليم اظهارنامه ماليات سالانه املاك در آخرارديبهشت ماه سالجاري درارتباط باصدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 كه مستلزم وصول ماليات سالانه املاك نيزميباشد مشكلاتي براي موديان وهمچنين حوزه هاي مالياتي ازحيث اجرا ماده 15 آئيننامه سازمان تشخيص موضوع ماده 225 قانون مذكورمطرح گرديده است عليهذا باعنايت به معافيتهاي مقرر در ماده 3 قانون مذكور و بمنظور ايجاد رويه واحد وتسريع دركارارباب رجوع و رفاه حال آنان ونيزوصول بموقع مالياتها مقرر ميدارد درمواردي كه ارزش معاملاتي ملك يااملاك مورد انتقال اشخاص حقيقي كمتر از20000000 ريال است حوزه هاي مالياتي بااخذ تعهد لازم از مودي مبني براينكه ( خود وفرزندان تحت تكلف وي ) مشمول ماليات سالانه املاك نميباشد وپس ازوصول بدهيهاي مالياتي مربوط به مورد معامله نسبت به صدور گواهي انجام معامله اقدام ومشخصات كامل ملك مورد انتقال را با نشاني ومشخصات مالك (انتقال دهنده ) بحوزه مالياتي محل سكونت مودي اعلا نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره58322/8333-4/30

صدور گواهي ماده 187 نيازي به گواهي پرداخت ماليات سالانه املاک ندارد

13771209

58322/8333-4/30

با آنكه بموجب اصلاحيه قانون مالياتهاي مستقيم مصوب 7/2/71 عبارت ” ماليات سالانه املاك “ از قسمت اخير ماده 187 حذف گرديده است , معهذا بطوريكه اطلاع ميرسد برخي از حوزه هاي مالياتي اين اصلاحيه مهم را مورد توجه قرار نداده , صدور گواهي موضوع ماده مورد بحث را موكول به ارائه گواهي معافيت يا پرداخت ماليات سالانه املاك از حوزه هاي مالياتي محل سكونت مودي مينمايند كه اين رويه خلاف قانون موجب بطي جريان امور و تاخير غيرموجه در صدور گواهي يادشده و نارضائي ارباب رجوع شده است , لذا بمنظور اجراي صحيح مقررات موكداً‌ متذكر مي شود :

مامورين تشخيص مجاز نيستند براي صدور گواهي موضوع ماده 187 , متقاضي را ملزوم به ارائه گواهي معافيت يا پرداخت ماليات سالانه املام نمايند و لازم است منحصراً با وصول مالياتهاي تصريح شده ( حسب مورد) در ماده مزبور نسبت بصدور گواهي مربوط و تسليم آن به متقاضي اقدام گردد . بديهي است تخلف از قانون و اين دستورالعمل موجب پيگرد متخلف خواهد شد .

مديران و مميزين كل نظارت بر حسن اجراي اين بخشنامه و گزارش موارد تخلف به دادستاني انتظامي مالياتي را عهده دار خواهند بود . مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 4 حذف شد.

بخشنامه شماره4275

بخشنامه در خصوص آئين نامه اخذ ماليات از نوارهاي ضبط صوت

13810202

شماره 4275
تاريخ 2/2/1381
بسمه تعالي
اداره كل امور اقتصادي و دارائي استان
در اجراي ماده4 لايحه قانوني اخذ ماليات از انواع نوارهاي ضبط صوت مصوب 1/3/59 شوراي انقلاب و ماده (6) آئين نامه اجرائي شماره 35950 مورخ 1/7/1370 بدينوسيله آئين نامه اصلاحي شماره 3950 مورخ 1/2/81 كه به تائيد وزارت متبوع نيز رسيده است جهت اجراء ابلاغ ميگردد.
عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي كشور
رونوشت : -گمرك جمهوري اسلامي ايران جهت اطلاع و اقدام لازم . -دفتر فني مالياتي . -اداره كل مالياتهاي غير مستقيم .

بخشنامه شماره2515

بخشنامه در خصوص ماليات و عوارض خودروهاي سواري و وانت دوكابين وارداتي و ساخت داخل كه قبل از سال 1382 به فروش رسيده اند....

13820126

شماره 2515

تاريخ 26-1-1382

سازمان امور اقتصادي و دارائي استان

اداره كل مالياتهاي غير مستقيم

نظر به اينكه در اجراي بندز ماده4 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا ، ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي سوالات و ابهاماتي به وجود آمده ، عليهذا به منظور اتخاذ وحدت رويه و اجراي صحيح مقررات متذكر ميگردد.

1-به استناد ماده (1) و بند (ز) ماده (4) قانون فوق الاشاره ، انواع خودروهاي سواري و وانت دو كابين اعم از توليد داخل و يا وارداتي به استثناي خودروهاي سواري عمومي درون شهري يا برون شهري كه از ابتداي سال 1382 شماره گذاري مي شوند، صرف نظر از زمان توليد و فروش يا ترخيص از گمرك مشمول پرداخت ماليات و عوارض شماره گذاري موضوع قانون مزبور مي باشند .

2- خودروهاي وارداتي يا ساخت داخل كه قبل از سال 1382 حسب مورد به فروش رسيده يا گمرك ترخيص شده اند از حيث تعلق ماليات توليد و واردات تابع احكام قانوني زمان فروش يا ترخيص خواهد بود.

ادارات امور مالياتي مكلفند پس از وصول ماليات و عوارض خودروهاي سواري و وانت دوكابين وارداتي و ساخت داخل كه قبل از سال 1382 حسب مورد به فروش رسيده يا از گمرگ ترخيص شده اند، گواهي لازم را بعنوان نيروي انتظامي جمهوري اسلامي ايران صادر و تسليم مالكان خودروهاي مزبور نمايند. مديران كل مالياتي محترم مسئول حسن اجراي اين بخشنامه خواهد بور./01815/

عيسي شهسوار خجسته

بخشنامه شماره73154

بخشنامه دذ خصوص حكم تبصره (1) ماده (4) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي ...

13811007

شماره 73154

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل مالياتهاي غير مستقيم

دادستاني انتظامي مالياتي

هيات عالي انتظامي مالياتي

شوراي عالي مالياتي

دبيرخانه 251 مكرر

دفتر

در اجراي حكم تبصره (1) ماده (4) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي , بدينوسيله جدول مربوط به ماليات نقل وانتقال انواع خودرو داخلي در (8) برگ شامل 122 رديف و جدول مربوط به عوارض ساليانه انواع خودرو سواري و وانت دو كابين داخلي در (3) برگ شامل (49) رديف و جدول به ماليات و عوارض شماره گذاري خودرو سواري و وانت دو كابين در (3) برگ شامل (49) رديف كه بر اساس بهاي فروش كارخانه هاي داخلي تدوين گرديده جهت اجراء براي سال 1382 ابلاغ مي گردد.

عيسي شهسوار خجسته

بخشنامه شماره10754

بخشنامه در خصوص تبصره 1 ماده 4 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي ...

13821106

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي

دادستاني انتظامي مالياتي

سازمان حسابرسي

جامعه حسابداران رسمي ايران

در اجراي حكم تبصره (1) ماده (4) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا ، ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي بدينوسيله جداول مربوط به ماليات نقل و انتقال انواع خودرو داخلي در (10) صفحه شامل 149رديف ، عوارض ساليانه انواع خودرو سواري و وانت دو كابين داخلي در (3) صفحه شامل (58) رديف و ماليات و عوارض شماره گذاري در (3) صفحه شامل (58) رديف كه بر اساس بهاي فروش كارخانه هاي داخلي تدوين گرديده جهت اجرا براي سال 1383 ابلاغ مي گردد .

عيسي شهسوار خجسته

رونوشت :

جناب آقايان معاونين محترم سازمان امور مالياتي كشور جهت اطلاع .

اداره كل امور مالياتي كالا و خدمات .

دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

بخشنامه شماره17225

بخشنامه در خصوص اجراي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا ,....

13820408

شماره 17225

تاريخ 8/4/1382

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي وداراي استان

اداره كل مالياتهاي غير مستقيم

نظر به اينكه در اجراي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي ,پاره اي ابهامات توسط سازمانهاي امور اقتصادي و دارائي مطرح گرديده , عليهذا به منظور اتخاذ وحدت رويه صحيح مقررات يادآور مي گردد:

1- كليه خودروهايي كه با پلاك دولتي , شخصي و عمومي شماره گذاري شده اند در صورت تبديل يا تعويض پلاك مشمول مقررات موضوع بند (ز) ماده 4 قانون تجميع عوارض نمي باشند.

تبصره : كليه خودروهائي كه قبل از اجراي قانون مذكور به عنوان كرايه و تاكسي شماره گذاري شده اند در زمان تبديل پلاك تابع احكام قانوني زمان توليد خودرو خواهند بود.

2- خودروهاي سفارتخانه ها, كنسولگريها و نمايندگيهاي سياسي و فرهنگي خارجي و مامورين آنها به شرط عمل متقابل و همچنين سازمانهاي بين المللي و كارشناسان خارجي مامور از طرف آنها كه از پلاكهاي خاص استفاده مي نمايند مشمول پرداخت ماليات و عوارض شماره گذاري موضوع بند(ز) ماده (4) اين قانون نخواهند بود و در صورت واگذاري اتومبيل به ساير اشخاص مشمول ماليات و عوارض مقرر در بند (ز) ماده (4) قانون يادشده خواهند بود .

3- خودروهايي كه بصورت موقت با مجوز ادارات راهنمايي و رانندگي شماره گذاري مي شوند مشمول ماليات و عوارض شماره گذاري نخواهند بود و صرفاً در صورت تبديل به شماره دائم مشمول ماليات و عوارض موضوع بند (ز) ماده (4) قانون مذكور خواهند بود.

4- به استناد ماده (1) و بند (ز) ماده (4) قانون فوق الاشاره , صرفا انواع خودروهاي سواري و وانت دوكابين اعم از توليد داخل و يا وارداتي به استثناي خودروهاي عمومي سواري درون شهري يا برون شهري كه از ابتداي سال 1382 شماره گذاري مي شوند , صرف نظر از زمان توليد و فروش يا ترخيص از گمرك مشمول پرداخت ماليات و عوارض شماره گذاري موضوع قانون مزبور مي باشند و شماره گذاري وانت تك كابين , كاميون ,كاميونت , موتور سيكلت و ... مشمول ماليات و عوارض شماره گذاري نخواهند بود .

5- كليه خودروهاي وارداتي يا ساخت داخل كه قبل از سال 1382 حسب مورد از گمرك ترخيص يا به فروش رسيده باشند از حيث تعلق ماليات تابع احكام قانوني زمان ترخيص از گمرك يا فروش توليد داخل خواهند بود .

6- خودروهاي اهدائي كه قبل از سال 1382 از گمرك ترخيص گرديده اند در صورت دارا بودن شرايط قانون مستثني شدن ماشين آلات , خودروهاي اهدائي و قطعات و لوازم مربوط به آنها از شمول تبصره (17) ماده واحده قانون چگونگي محاسبه و وصول حقوق گمركي , سود بازرگاني و ماليات انواع خودرو , ماشين آلات راهسازي وارداتي و ساخت داخل و قطعات آنها از پرداخت ماليات قانون چگونگي محاسبه و وصول حقوق گمركي , سود بازرگاني و ماليات انواع خودرو و... مصوب 2/10/71 مجلس شوراي اسلامي معاف مي باشند ليكن در صورتيكه در سال 1382 شماره گذاري شود مشمول ماليات و عوارض موضوع بند (ز) ماده (4) قانون صدرالاشاره خواهند بود.

7- به موجب مواد (1) و (10) قانون صدرالاشاره مالياتهاي موضوع قانون اجازه وصول ماليات غير مستقيم از برخي كالاها و خدمات مصوب 16/7/1374 مجلس شوراي اسلامي لغو و از ابتداي سال 1382 دريافت هر گونه ماليات و عوارض صرفاً به موجب قانون صدرالاشاره و قوانين مربوط صورت مي پذيرد.

عيسي شهسوار خجسته

بخشنامه شماره21074/1691/5/30

توليدات و فعاليتهاي صنعتي

13710602

21074/1691/5/30

بپيوست تصويرنامه شماره 74670- 6/5/71 رياست جمهوري متضمن مفاد صورتجلسه مورخ 24/4/1371 هيات وزيران درارتباط با" توليدات صنعتي " مذكور در ماده 4 قانون مالياتهاي مستقيم مصوب اسفند1366 جهت اطلاع واقدام لازم ارسال وضمنا"يادآورميگرددكه درخصوص " توليدات صنعتي و فعاليتهاي صنعتي " مذكوردرماده 2 قانون ماليات تعاون ملي براي بازسازي مفاد ماده 1 قانون مذكور در ماده 2 قانون ماليات تعاون ملي براي بازسازي مفاد ماده 1 قانون اصلاح قانون ماليات تعاون ملي براي بازسازي مصوب 2/2/71 لازم الاجراميباشد

احمد حسيني
معاون درآمدهاي مالياتي

ماده 5 حذف شد.

ماده 6 حذف شد.

بخشنامه شماره1211-5/30

بخشنامه درخصوص ماده 6 آئين نامه تاسيس صندوقهاي غيردولتي موسسه صادرات و نحوه حمايت از آنها

13810408

شماره 1211-30/5

تاريخ :1381/4/8

اداره کل امور اقتصادي دارائي

اداره کل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مکرر

دانشکده امور اقتصادي

شوراي عالي مالياتي

دفتر فني و مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشکده امور اقتصادي

پيرو بخشنامه شماره 606-30/5 مورخ 1380/7/3 تصويبنامه شماره 7945/ت26439ه-1381/2/29 هيات محترم وزيران مبني بر اصلاح ماده 6 آئين نامه تاسيس صندوقهاي غير دولتي موسسه صادرات و نحوه حمايت از آنها موضوع تصويب نامه شماره 4521/ت24152ه مورخ 1380/2/9 جهت اطلاع واقدام لازم به پيوست ارسال ميگردد.

سيد عليرضاسجادي

مدير کل فني مالياتي

وزارت بازرگاني

هيات وزيران در جلسه مورخ 1381/2/25 با توجه به نظر رييس مجلس شوراي اسلامي موضوع نامه شماره 3872هـ/ب مورخ 1380/12/18 تصويب نمود:

ماده 6 آئين نامه تاسيس صندوقهاي غير دولتي توسعه صادرات و نحوه حمايت از آنها موضوع تصويب نامه شماره 4521/ت24151هـ مورخ 1380/2/9 به شرح زير اصلاح مي شود:

ماده 6- فعاليت هاي مندرج در ماده 5 اين آئين نامه که در چارچوب ماده 1 اين آئين نامه منحصر به توسعه صادرات کالا و خدمات مي باشد ، به مدت 5 سال (در طول دوره برنامه سوم) از معافيت مالياتي برخوردار است .

محمد رضا عارف

معاون اول رييس جمهور

ماده 7 حذف شد.

بخشنامه شماره55630

خودداري از صدور برگ تشخيص معاف

13731020

55630

نظربه اينكه صدور برگ تشخيص معاف وهمچنين تهيه گزارش سالانه براي املاك و مستغلات مسكوني مالك علاوه بر هزينه و بار مالي زياد مستلزم صرف قسمت عمده اي از اوقات مامورين مالياتي ذيربط نيز مي باشد ، لذا بلحاظ صرفه جويي در هزينه ها و بكارگيري اوقات مامورين مالياتي در امر رسيدگي به پرونده هاي مهمتر و مشمول ماليات و با عنايت به مفاد ماده 157 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه بر نحوه مطالبه ماليات بوسيله برگ تشخيص تاكيد شده است مقرر مي دارد:
1 در موارديكه موديان ماليات بر درآمد در مواعد مقرر قانوني از تسليم اظهارنامه مالياتي خودداري نموده اند و يا مكلف به تسليم اظهار نامه مالياتي نمي باشند و درآمد تعيين شده براي آنان كمتر از ميزاني است كه مشمول ماليات بر درآمد گردند مقتضي است مامورين مالياتي ذيربط صرفا" به تهيه گزارش رسيدگي كه به تائيد سرمميز مالياتي مي رسد اكتفا نموده و از صدور برگ تشخيص معاف خودداري نمايند و در پايان هر ماه فهرست اين دسته از موديان را نزد مميز كل مالياتي مربوط ارسال دارند.
2 در مورد املاك و مستغلات مورد استفاده مالكين كه يكبار گزارش مسكوني مالك براي آنها تهيه و در پرونده مربوط نيز ضبط مي باشد،مادام كه حسب تحقيقات لازم اجاري بودن ملك براي مامورين تشخيص ذيربط احراز نگرديده ازتهيه مجدد گزارش مسكوني مالك براي سالهاي بعد خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 8 حذف شد.

بخشنامه شماره55630

خودداري از صدور برگ تشخيص معاف

13731020

55630

نظربه اينكه صدور برگ تشخيص معاف وهمچنين تهيه گزارش سالانه براي املاك و مستغلات مسكوني مالك علاوه بر هزينه و بار مالي زياد مستلزم صرف قسمت عمده اي از اوقات مامورين مالياتي ذيربط نيز مي باشد ، لذا بلحاظ صرفه جويي در هزينه ها و بكارگيري اوقات مامورين مالياتي در امر رسيدگي به پرونده هاي مهمتر و مشمول ماليات و با عنايت به مفاد ماده 157 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه بر نحوه مطالبه ماليات بوسيله برگ تشخيص تاكيد شده است مقرر مي دارد:
1 در موارديكه موديان ماليات بر درآمد در مواعد مقرر قانوني از تسليم اظهارنامه مالياتي خودداري نموده اند و يا مكلف به تسليم اظهار نامه مالياتي نمي باشند و درآمد تعيين شده براي آنان كمتر از ميزاني است كه مشمول ماليات بر درآمد گردند مقتضي است مامورين مالياتي ذيربط صرفا" به تهيه گزارش رسيدگي كه به تائيد سرمميز مالياتي مي رسد اكتفا نموده و از صدور برگ تشخيص معاف خودداري نمايند و در پايان هر ماه فهرست اين دسته از موديان را نزد مميز كل مالياتي مربوط ارسال دارند.
2 در مورد املاك و مستغلات مورد استفاده مالكين كه يكبار گزارش مسكوني مالك براي آنها تهيه و در پرونده مربوط نيز ضبط مي باشد،مادام كه حسب تحقيقات لازم اجاري بودن ملك براي مامورين تشخيص ذيربط احراز نگرديده ازتهيه مجدد گزارش مسكوني مالك براي سالهاي بعد خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 9 حذف شد.

بخشنامه شماره5651/7-211

بخشنامه در خصوص آئين نامه اجرائي ك.ض.ع ماده 9 قانون اصلاح موتدي از قانون برنامه سوم توسعه اقتصادي

13820106

شماره 5651/7-211

تاريخ 6/1/1382

بسمه تعالي

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

آئين نامه اجرايي موضوع ماده 9 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شو راي اسلامي كه طي شماره 67452/ت 28328ه مورخ 28/12/1381 به تصويب هياٌت محترم وزيران رسيده است به پيوست جهت اجراء ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره9681/2254-211

بخشنامه در خصوص اصلاح ماده 11 آئين نامه اجرايي موضوع ماده 9 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي و اجتماعي و..

13830607

9681/2254-211
تاريخ 7/6/83
بسمه تعالي
وزارت امور اقتصادي و دارايي
سازمان امور مالياتي كشور
سازمان امور اقتصادي و دارائي استان
اداره كل امور مالياتي استان
اداره كل
دفتر
دبيرخانه هياتهاي موضوع ماده 251مكرر
دانشكده امور اقتصادي
سازمان حسابرسي
شوراي عالي مالياتي
دفتر فني مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
پژوهشكده امور اقتصادي
جامعه حسابداران رسمي ايران
پيرو بخشنامه شماره 8040/1990-211 مورخ 13/5/83 به پيوست تصوير تصويب نامه شماره 21184/ت 31084هـ مورخ 7/5/83 هيات محترم وزيران موضوع اصلاح ماده (3) آئين نامه اجرائي ماده (4) قانون تنظيم بخشي از مقررات تسهيل نوسازي صنايع كشور جهت اطلاع و اجرا ارسال ميگردد.
علي اكبر سميعي
معاون فني و حقوقي
شماره 21184/ت 31084هـ
تاريخ 7/5/1383
رئيس جمهور
تصويب نامه هيات وزيران
بسمه تعالي
وزارت امور اقتصادي و دارايي- وزارت صنايع و معادن
سازمان مديريت و برنامه ريزي كشور
هيئت وزيران در جلسه مورخ 4/5/1383 بنا به پيشنهاد شماره 15962/21101619 مورخ 24/4/1383 وزارت امور اقتصادي و دارايي و به استناد ماده (22) قانون تنظيم بخشي از مقررات تسهيل و نوسازي صنايع كشور و اصلاح ماده (113) قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران – مصوب 1382 – تصويب نمود:
ماده (3) آيين نامه اجرايي ماده (4) قانون تنظيم بخشي ا ز مقررات تسهيل نوسازي صنايع كشور و اصلاح ماده (113) قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران , موضوع تصويب نامه شماره 1907/ت 3037 هـ مورخ 2/2/1383 هيئت وزيران به شرح زير اصلاح مي گردد:
ماده 3- افزايش سرمايه اي كه مطابق ماده (2) اين آيين نامه صورت گيرد , طي پنج سال از اولين سال مالي افزايش سرمايه بنا به درخواست مودي از درآمد مشمول ماليات ابرازي شركت كسر مي گردد.
محمد رضا عارف
معاون اول رئيس جمهور
رونوشت به دفتر مقام معظم رهبري , دفتر رئيس جمهور, دفتر رياست قوه قضاييه , دفتر معاون اول رئيس جمهور, دفتر معاون حقوقي و امور مجلس رئيس جمهور , دفتر رئيس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي روزنامه رسمي جمهوري اسلامي ايران , دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

بخشنامه شماره63896/ت 28180 هـ

در خصوص طرح تكريم مردم و جلب رضايت ارباب رجوع

0

63896/ت 28180 هـ
وزارت كشور – سازمان مديريت وبرنامه ريزي كشور

هيئت وزيران در جلسه مورخ 7/12/1381 با توجه به نظر رئيس مجلس شوراي اسلامي، موضوع نامه شماره 4557هـ/ب مورخ 16/10/1381 تصويب نمود:
متن زير به عنوان تبصره به بند (3) تصويب نامه شماره 21619/ت26394هـ مورخ 10/6/1381، موضوع نحوه اجراي طرح تكريم مردم وجلب رضايت ارباب رجوع در نظام اداري اضافه مي گردد:
تبصره – بندهاي الف،ب،ج و د ماده 9 قانون رسيدگي به تخلفات اداري در اعمال موارد تنبيهي توسط وزرا و رؤساي سازمان هاي مستقل در مورد دستگاههايي كه مشمول قانون ياد شده هستند، لازم الرعايه مي باشد.
محمد رضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري، دفتر رييس جمهور، دفتر رياست قضاييه، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي وامورمجلس رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام، ديوان محاسبات كشور، ديوان عدالت اداري، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين ومقررات كشور، كليه وزارتخانهها، سازمان ها ومؤسسات دولتي، نهادهاي انقلاب اسلامي، نهادهاي انقلاب اسلامي، استانداردهاي سراسر كشور، روزنامه رسمي جمهوري اسلامي ايران ودفتر هيئت دولت ابلاغ مي شود.


.: تصويب نامه :.

فصل اول : ماليات سالانه املاك

ماده 3 حذف شد.

آئين نامه شماره19262/ت30957هـ

تصويب نامه هيات محترم وزيران در خصوص آئين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و ....

13830416

شماره 19262/ت30957 هـ

تاريخ 16 تيـــــر 1383

بسمه تعالي

وزارت امور اقتصادي و دارايي- وزارت بازرگاني – وزارت صنايع و معادن

سازمان مديريت و برنامه ريزي كشور – سازمان ثبت اسناد و املاك كشور

هئيت وزيران در جلسه مورخ 14/4/1383 با توجه به نظر رييس مجلس شوراي اسلامي ، موضوع نامه هاي شماره 95211/6472هـ/ب مورخ 26/12/1382 و شماره 12083/6712هـ/ب مورخ 26/2/1383 تصويب نمود :

آيين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي ، موضوع تصويب نامه شماره 67452/ت28328هـ مورخ 28/12/1381 به شرح ذيل اصلاح مي شود :

عبارت “ ماليات ياد شده ، به ازاي سپري شدن يك سال از عمر خودرو ( و حداكثر تا پنج سال ) به ميزان ده درصد ( 10% ) و حداكثر تا پنجاه درصد ( 50% ) تقليل مي يابد “ به انتهاي ماده (11 ) اضافه مي گردد .

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت: به دفتر مقام معظم رهبري ، دفتر رئيس جمهور ، دفتر رياست قوه قضائيه ، دفتر معاون اول رئيس جمهور ، دفتر معاون حقوقي و امور مجلس رئيس جمهور ، دفتر رئيس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، سازمان امور مالياتي كشور ، گمرك ايران ، روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود .

آئين نامه شماره60320/ت 30064هـ

تصويب نامه هيات محترم وزيران در خصوص بند (ه) ماده 3 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ،اجتماعي و فرهنگي

13821118

شماره60320/ت 30064 ه

تاريخ 18/11/1382

وزارت امور اقتصادي و دارايي- وزارت صنايع و معادن –وزارت بازرگاني وزارت كشور-سازمان مديريت و برنامه ريزي

هيئت وزيران در جلسه مورخ 12/11/1382بنا به پيشنهاد مشترك وزارتخانه هاي امور اقتصادي و دارايي ، صنايع و معادن ، بازرگاني ، كشور و سازمان مديريت و برنامه ريزي كشور و به استناد بند (ه) ماده (3) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي و جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي –مصوب 1381 –تصويب نمود:

1-فهرست كالاهاي توليدي كه امكان استفاده از آنها به عنوان محصول نهايي وجود دارد،براي سال 1383 به شرح جدول پيوست كه تاييد شده به مهر دفتر هيئت دولت ميباشد ، تعيين مي گردد.

2-درمواردي كه كالاهاي مزبور به صورت بسته بندي شده و يا مظروف به فروش مي رسند از ماخذ قيمت فروش ، مشمول ماليات و عوارض مقرر خواهند بود و حاصل فروش آنها قابل تفكيك به اجزاء نمي باشد.

3-در مواردي كه كالاهاي يادشده به صورت كارمزدي توليد مي شوند از حيث تعريف و تطبيق با مقررات در رابطه با نحوه وصول ماليات و عوارض مزبور از طريق صاحب كالا(سفارش دهنده ) به موجب دستورالعملي خواهد بود كه توسط سازمان امور مالياتي كشور تهيه و اجرا خواهد شد.

تبصره – مفاد اين بند به مواردي كه كالاهاي موضوع بند (الف ) ماده (3) قانون يادشده نيز به صورت كارمزدي توليد مي شوند قابل تسري خواهد بود.

ماده 4 حذف شد.

ماده 5 حذف شد.

ماده 6 حذف شد.

آئين نامه شماره7945/ت26439هـ

تصويب نامه هيات وزيران در خصوص ماده 6 آئين نامه تاسيس صندوق هاي غير دولتي توسعه صادرات و نحوه حمايت از آنها

13810229

وزارت بازرگاني

هيات وزيران در جلسه مورخ 1381/2/25 با توجه به نظر رييس مجلس شوراي اسلامي موضوع نامه شماره 3872هـ/ب مورخ 1380/12/18 تصويب نمود: ماده 6

آئين نامه تاسيس صندوقهاي غير دولتي توسعه صادرات و نحوه حمايت از آنها موضوع تصويب نامه شماره 4521/ت24151هـ مورخ 1380/2/9 به شرح زير اصلاح مي شود:

ماده 6- فعاليت هاي مندرج در ماده 5 اين آئين نامه که در چارچوب ماده 1 اين آئين نامه منحصر به توسعه صادرات کالا و خدمات مي باشد ، به مدت 5 سال (در طول دوره برنامه سوم) از معافيت مالياتي برخوردار است .

محمد رضا عارف

معاون اول رييس جمهور

آئين نامه شماره118444/ت /112/هـ

آيين نامه تبصره ماده 6

13680222

118444/ت /112/ه

توجه : به تصويب نامه شماره 128753/ت17790هـ - 1/2/76 رجوع شود

آيين نامه اجرايي تبصره ماده 6 قانون مالياتهاي مستقيم مصوب اسفند ماه سال 1366 مجلس شوراي اسلامي

ماده 1- واحدهاي مسكوني كه طبق ضوابط مشروحه ذيل باتنظيم سندرسمي براي سكونت به اجاره واگذارميشوددرمدت اجراازپرداخت ماليات موضوع فصل اول قانون مالياتهاي مستقيم (ماليات سالانه املاك )معاف ميباشد:

الف - حداكثرمبلغ اجاره بهاي ماهانه واحد مسكوني نبايد از 5/2% ارزش معاملاتي ملك درسال تنظيم اجاره نامه تجاوزكند.

ب - وجهي بهرعنوان ازمستاجر دريافت نشده باشد.

تبصره 1 - در صورتيكه ملك مشتمل بر چند واحد بوده لكن سند تفكيكي نداشته باشدارزش معاملاتي ملك به نسبت مساحت زيربناي اختصاصي هرواحد تقسيم وملاك عمل قرار ميگيرد.

تبصره 2 - درصورتيكه كف واحد مسكوني پائين تراز كف حياط يا محوطه اصلي باشد( زيرزمين ) ازمبلغ اجاره ماهانه مذكور دراين ماده 15% كسرميشود.

ماده 2 - درصورتيكه واحد مسكوني داراي وسائل و تسهيلات زير باشد حداكثر تا مبالغ مندرج دراين ماده به اجاره بها افزوده ميشود.

الف - تلفن مستقل 5000 ريال در ماه ( در صورتيكه تلفن مشترك باشد مبلغ مذكور به نسبت تعداد مشتركين تقسيم ميشود).
ب - كولر 1500 ريال درماه .
ج - استفاده ازشبكه گازشهري 5000 ريال درماه .
د - پاركينگ اعم ازمسقف ياغيرآن 2500 ريال درماه .
ه - حق استفاده ازحياط يامحوطه غيرمشترك 2500 ريال درماه .
و - حمام وآب گرم وتاسيسات شوفاژ 4000 ريال درماه .

تبصره - چنانچه براي وسائل وتسهيلات فوق دردفترچه ارزش معاملاتي بمنظور محاسبه ارزش اعيان تعيين بهاشده باشد مبلغ مربوط به آن وسائل وتسهيلات به اجاره بها اضافه نخواهد شد.

ماده 3 - در موارديكه اطاقهاي يك واحد مسكوني به دو يا چند مستاجر اجاره داده ميشود اجاره بهاي متعلقه به هريك ازمستاجرين عبارت خواهد بود ازتقسيم اجاره بهاي كل واحد مسكوني به نسبت سطح زيربناي اختصاصي مورداستفاده مستاجر.

تبصره - چنانچه از تسهيلات و وسايل مندرج در ماده 2 فقط بعضي ازمستاجرين استفاده نمايند در اين صورت مبلغ مربوط به تسهيلات ووسايل مزبور فقط به اجاره بهاي مستاجر يا مستاجرين منتفع اضافه ميشود.

ماده 4 - واحدهاي مسكوني كه قبل از تعيين ارزش معاملاتي موضوع ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 به اجاره واگذار شده است درصورتيكه اجاره بهاي ماهانه آنهاازنصابهاي مقرردراين آيين نامه به اخذ ارزش معاملاتي موضوع قانون مذكوربيشتر نباشد مشمول معافيت مالياتي خواهد بود.

ميرحسين موسوي
نخست وزير

آئين نامه شماره128753/ت/17790/هـ

آيين نامه اجرايي تبصره ماده 6 معافيت مالياتي سالانه املاک مسکوني استيجاري

13760121

128753/ت/17790/ه

هيات وزيران درجلسه مورخ 24/1/1376 بنابه پيشنهادمشترك شماره 1317/100 مورخ 16/8/1375 وزارت مسكن وشهرسازي و وزارت اموراقتصادي و دارايي و باستناد تبصره ماده (6) قانون مالياتهاي مستقيم - مصوب 1366 - آيين نامه اجرايي تبصره يادشده را به شرح زير تصويب نمود :

آيين نامه اجرايي تبصره ماده (6) قانون مالياتهاي مستقيم

ماده 1- كليه واحدهاي مسكوني بازيربناي يكصدوبيست (120) متر مربع - مفيد- وكمتركه باسندرسمي براي سكونت به اجاره واگذارمي شوند،درمدت اجاره از پرداخت ماليات سالانه املاك ، موضوع فصل اول باب دوم قانون مالياتها مستقيم ، معاف مي باشند . ماده 2- براي تعيين سطح زيربناي مفيد درمورد واحدهاي آپارتماني ، صورتمجلس تفكيكي ثبت ودرمورد واحدهاي غيرآپارتماني ، پايان كارساختمان صادر شده از شهرداريها ملاك عمل مي باشد. اين متن جايگزين تصويبنامه شماره 118444/ت112 مورخ 24/2/1368 مي شود.

حسن حبيبي
معاون اول رييس جمهور

آئين نامه شماره13418/ت28648هـ

” آيين نامه اجرايي تبصره (1) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “

13820409

وزارت كشور

هيئت وزيران در جلسه مورخ 1/4/1382 بنا به پيشنهاد مشترك وزارت كشور و شوراي عالي استان ها و به استناد تبصره (1) ماد (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي – مصوب 1381- , آيين نامه اجرايي تبصره يادشده را به شرح ذيل تصويب نمود :

” آيين نامه اجرايي تبصره (1) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “

ماده 1- اصطلاحات به كار رفته در اين آيين نامه تابع تعاريف مندرج در ماده (1) تصويب نامه شماره 67452/ت28328هـ مورخ 28/12/1381 مي باشد.

ماده 2- وجوه قيد شده در بند ”ج“ ماده (6) قانون به نام دهياري ها توسط خزانه معين استان ها و نهايتاً‌ خزانه داري كل در حسابي كه به نام وزارت كشور ( سازمان شهرداري هاي كشور) افتتاح مي گردد , واريز مي شود و براساس مفاد اين آيين نامه و ميانگين درآمد كل شهرستان نسبت به جمعيت بين دهياري هاي شهرستان توسط سازمان شهرداري هاي كشور توزيع و به مصرف مي رسد.

ماده 3- عوارض موضوع بند ”د“ ماده (6) قانون , پس از رعايت تناسب قيدشده بر مبناي سرانه جمعيتي و شاخص هاي ديگر از قبيل درآمد سرانه , بهره مندي از منابع درآمدي مناسب و زير ساخت هاي مناسب بين كلان شهرها و ساير شهرها و دهياري ها براساس جدولي كه در ابتداي هر سال توسط سازمان شهرداري هاي كشور تهيه مي شود , توزيع مي گردد .

ماده 4- وجوه واريز شده به حساب خزانه , بنا به درخواست وزارت كشور (سازمان شهرداري هاي كشور) در پايان هرماه به حساب ويژع سازمان شهرداري هاي كشور واريز مي شود.

ماده 5- چگونگي توزيع و مصرف مبالغ واريزي با توجه به سياست هاي پيش بيني شده و مصوب در فصل عمران شهري و روستايي قوانين برنامه توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و برنامه هاي مصوب توسعه استان و با درنظر گرفتن سياست هاي كلي توسعه شهري و روستايي كشور و در چارچوب رويكردهاي زير خواهد بود:

الف : توسعه شهري

1- توانمند سازي شهرهاي كوچك , شهرهاي جديدالتأسيس وشهرهاي باجمعيت كمتراز يكصدهزارنفر.

2- حمايت از شهرهاي متوسط (شهرهاي با جمعيت يكصد الي پانصدهزارنفر ).

3- حمايت از برخي از پروژه هاي مهم و اضطراري در شهرهاي بزرگ كه از جهات اقتصادي , سياسي , اجتماعي و امنيتي واجد اهميت هستند. (شهرهاي با جمعيت بيش از پانصدهزارنفر ).

ب : توسعه روستايي

1- توسعه پايدار روستايي و ايجاد تعادل هاي زيست محيطي , اجتماعي و اقتصادي .

3- دستيابي به نظام مطلوب ارائه خدمات زيربنايي به روستاها .

تبصره – نحوه تعيين و تصويب طرح ها و پروژه هاي عمراني و زيربنايي مصوب شهرداري ها و دهياري ها و هزينه وجوه مواد (2) و (3) اين آيين نامه مطابق مقررات مندرج در آيين نامه هاي مالي و معاملاتي شهرداري ها و دهياري ها و ساير قوانين و مقررات مربوط خواهد بود .

ماده 6- وزارت كشور (سازمان شهرداري هاي كشور ) موظف است متناسب با نياز شهرداري ها و دهياري ها نسبت به توزيع وجوه موضوع مواد (2) و (3) اين آيين نامه بين شهرداري ها و دهياري هاي كشور در چارچوب سرفصل هاي اعتباري زير اقدام نمايد :

الف : سرفصل هاي اعتباري شهرداري ها

1- كمك به بهبود سيستم حمل و نقل عمومي و عبور و مرور درون شهري .

2- كمك به اجراي طرح هاي توسعه و عمران شهري از قبيل ساماندهي و احياي بافت هاي فرسوده شهري , طرح هاي توسعه گردشگري و ساماندهي حاشيه نشيني .

3- تجهيز شهرداري ها به ماشين آلات عمراني , خدماتي , رايانه اي و غيره .

4- پرداخت وام براي اجراي طرح هاي عمراني و خدماتي درآمدزا .

5- كمك به عمران شهرهاي بندري و مرزي مبادي وصول عوارض گمركي .

6- كمك به بودجه شهرداري هاي كشور .

7- آموزش و اصلاح ساختار تشكيلاتي و توسعه منابع انساني شهرداري ها .

8- هزينه سازمان شهرداري هاي كشور در قالب بودجه مصوب .

9- كمك به اجراي طرح هاي خدمات شهري از قبيل طرح بازيافت و دفن بهداشتي زباله .

10- كمك به طرح هاي پژوهشي و مطالعاتي .

ب : سرفصل هاي اعتباري دهياري ها

1- كمك به اجراي طرح هاي توسعه روستايي از قبيل طرح هاي هادي روستايي و طرح هاي مطالعات روستايي .

2- ارائه خدمات عمومي و زير بنايي به روستاها با هدف ايجاد زيرساخت هاي اساسي نظير بهبود عبور و مرور و توسعه شبكه هاي آب و برق .

3- ايجاد زمينه هاي لازم اقتصادي و اجتماعي توسعه پايدار روستايي .

4- كمك به بودجه دهياري ها .

تبصره 1- دستورالعمل هاي اجرايي در ارتباط با هر يك از سرفصل هاي فوق , توسط سازمان شهرداري هاي كشور تهيه و پس از تأئيد وزارت كشور لازم الاجرا مي شود.

تبصره 2- نظارت بر نحوه عملكرد هزينه اعتبارات واگذار شده بر عهده دفاتر استاني سازمان شهرداري هاي كشور و تا قبل از تشكيل آن , بر عهده استانداري ها مي باشد.

ماده 7- شهرداري ها و دهياري ها مكلفند گزارش عملكرد هزينه اعتبارات خود را از طريق دفاتر استاني سازمان شهرداري هاي كشور ( درصورت عدم تشكيل از طريق استانداري ها) در مقاطع سه ماهه براي سازمان يادشده ارسال نمايند .

ماده 8- مسئوليت حسن اجراي اين آيين نامه با وزارت كشور ( سازمان شهرداري هاي كشور)

محمدرضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور, دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امورمجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.

ماده 7 حذف شد.

ماده 8 حذف شد.

ماده 9 حذف شد.


.: راي شورا :.

فصل اول : ماليات سالانه املاك

ماده 3 حذف شد.

1864/4/30

گزارش شماره 3921-5/30- 21/10/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مذكور مشعر بر اين است كه " در ارتباط با مجتمعهاي آپارتماني بزرگ نظيرآتي ساز و غيره كه واحدهاي احداثي را با تنظيم مبايعه نامه عادي واگذار ولكن بلحاظ وجود مشكلات ثبتي و شهرداري انتقال قطعي و رسمي آنها سالها به عهده تعويق مي افتد ، از نظر تشخيص مالكيت فروشنده ياخريدار در مرحله زماني تنظيم سند عادي تا سند قطعي جهت وصول ماليات سالانه املاك موضوع ماده 3 قانون مالياتهاي مستقيم ابهام وجود دارد . ضمنا" اگر چه حسب آراء شماره 9621/4/30- 25/7/1369و 14005/4/30- 27/12/1372 هيئت عمومي شورايعالي مالياتي اينگونه انتقالات وهنچنين انتقالات حقوق متصرفين به اشخاص غير در حكم انتقال از طرف مالك محسوب گرديده است ، معهذا نظر به اينكه مفاد آراء ياد شده درارتباط بافصول ماليات بردرآمد املاك ( انتقال حقوق ناشي از عقود اجاره بشرط تمليك با بانكها) و همچنين مقررات بر ارث صادر گرديده و نسبت به ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك تصريحي ندارد ، لذا مطالبه ماليات سالانه املاك از سازندگان ( مالكين رسمي مجتمعهاي آپارتماني موصوف ) يا خريداران عادي اينگونه املاك در مرحله قبل از تنظيم سند رسمي انتقال مورد سوال واحدهاي مالياتي مي باشد."

هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو تبادل نظر در اين خصوص به شرح زير اعلام راي مي نمايد:

همانطور كه طي آراء 9621/4/30- 25/7/1369 و 14005/4/30- 7/12/1372 هيئت عمومي شورايعالي مالياتي نيز تصريح گرديده ،در خصوص املاك مورد اشاره دفتر فني مالياتي حسب مورد مالكيت خريداران عادي آپارتمانهاي موصوف و همچنين صاحبان حقوق نسبت به املاك موضوع عقود اجاره بشرط تمليك از حيث مالياتي محرز است ، عليهذا در اجراي احكام ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك هم بايد با خريداران و صاحبان حقوق نامبرده مانند مالك رفتار نمود.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيدزاده

14437/4/30

گزارش شماره 2573- 5/30- 21/9/1371 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي مشعر بر طرح مسئله تعلق يا عدم تعلق ماليات سالانه املاك نسبت به املاك مورد وقف حسب ارجاع آن مقام در جلسه مورخ 16/12/71 هيات عمومي شورايعالي مالياتي مطرح و راي هيئت عمومي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در اينخصوص بشرح زير صادر گرديد:

راي اكثريت

املاك موقوفات عام در صورت رعايت شرايط مقرر قانوني طبق صدور ماده 2 قانون مالياتهاي مستقيم و با عنايت به بند 3 آن ماده مشمول ماليات سالانه املاك نمي باشد. اما املاك مورد وقف خاص ،بلحاظ آنكه راجع به آن معافيتي در قانون ياد شده پيش بيني نگرديده مشمول ماليات مذكور خواهد بود و در اينگونه موارد ماليات بايد نسبت به ارزش تمامي املاك موقوفه متبوع بدون منظور داشتن معافيت يك واحد مسكوني موضوع صدر ماده 3 قانون مذكور براساس نرخ آن ماده محاسبه و از متولي ذيربط با قيد هويت موقوفه متبوع مطالبه گردد.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

از آنجا كه درماده 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن كليه مالكين ( اعم از اشخاص حقيقي و حقوقي ) نسبت به ارزش املاك خود و حسب مورد املاك فرزندان تحت تكفل خود مشمول ماليات گرديده اند و در مورد املاك وقفي مالك خاص وجود ندارد . لذا نظراقليت راي مشورتي شماره 344/4/30 - 4/3/1369 رادراين مورد هم صادق مي داند.

علي اكبر سميعي
محمد طاهر
مجيد ميرهادي

ماده 4 حذف شد.

ماده 5 حذف شد.

ماده 6 حذف شد.

ماده 7 حذف شد.

ماده 8 حذف شد.

ماده 9 حذف شد.


نسخه قابل چاپ

ماده 3 حذف شد.

ماده 4 حذف شد.

شماره 3950
تاريخ 1/2/1381
بسمه تعالي
وزارت امور اقتصادي ودارائي
آئين نامه اجرائي لايحه قانوني اخذ ماليات از انواع نوارهاي ضبط صوت مصوب 1/3/59
وزارت امور اقتصادي و دارائي در اجراي ماده4 لايحه قانوني مصوب 1/3/59 شوراي انقلاب
و ماده 6 آئين نامه اجرائي شماره 35950مورخ 1/7/1370 آئين نامه اصلاحي ذيل را تصويب و جهت اجرا ابلاغ مي نمايد.
ماده 1- ماليات انواع نوار ضبط صوت وارداتي (كاست ، ميني كاست ،ويديو وريل ) كه براي مصرف كننده مستقيماً قابل استفاده مي باشد ، در زمان ترخيص مطابق ماده يك لايحه قانوني مذكور قابل وصول خواهد بود.
گمرك ايران مكلف است قبل از ترخيص انواع نوارهاي فوق وارد كننده را با معرفي نامه كتبي متضمن نام وارد كننده ، نوع و ميزان نوار وارداتي همراه با نمونه كالا براساس اظهار نامه مربوط در تهران به اداره كل مالياتهاي غير مستقيم و در شهرستانها به ادارات امور اقتصادي و دارائي محل مربوط راهنمائي نمايند. ادارات ياد شده مكلفند پس از وصول ماليات گواهي لازم را صادر و به منظور ترخيص كالا به گمرك مربوط همراه نمونه كالا ارسال نمايند.
ماده 2- ماليات انواع نوارهاي ضبط صوت كه بعنوان مواد اوليه تحت عناوين مختلف (جامبو ، پنكيك و…) وارد و مستقيماً براي مصرف كننده قابل استفاده نمي باشد و در كارخانجات و كارگاههاي مونتاژ و يا توليد داخلي تبديل مي گردد، و همچنين انواع نوار ضبط صوت ساخت داخل در زمان فروش به نرخ ماده يك لايحه قانوني ياد شده قابل وصول خواهد بود.
گمرك ايران مكلف است پس از ترخيص انواع نوارهاي موضوع اين ماده فهرست واردكننده را هر ماهه منظم به اظهار نامه حاوي نوع و ميزان كالاي وارداتي و آدرس واردكننده در تهران به اداره كل مالياتهاي غير مستقيم و در شهرستانها به ادارات امور اقتصادي ودارائي محل مربوط ارسال نمايد.
ماده 3- اداره كل مالياتهاي غير مستقيم در تهران وادرات امور اقتصادي و دارائي در شهرستانها مكلفند ماليات متعلق را طبق مفاد لايحه قانوني اخذ و ضمن كد 150600 در پايان هر ماه به خزانه ارسال دارند تا بحساب در آمد عمومي كل كشور منظور گردد.
ماده 4- مديران شركتها و كارخانجات و همچنين صاحبان واحدهاي توليد و مونتاژ نوار ضبط صوت موضوع ماده2 اين آئين نامه موظفند ماليات فروش مربوط به هر ماه را حداكثر تا پانزدهم ماه بعد به حسابهايي كه حسب مورد توسط اداره كل مالياتهاي غير مستقيم در تهران و ادارات امور اقتصادي و دارائي در شهرستانها تعيين مي شود واريز و رسيد مربوط را همراه آمار فروش ماهانه به ادارات يادشده ارائه و رسيد دريافت نمايند.
ماده 5- در صورت كشف هر نوع نوار موضوع اين آئين نامه كه ماليات آن پرداخت نشده و يا ترتيب آن در مهلت مقرر داده نشده باشد برابر ماده (2) لايحه قانوني با مختلفين برخورد خواهد شد .
ماده6- محاسبه و وصول ماليات انواع نوار موضوع ماده (2) اين آئين نامه براساس آمار فروش دريافتي از توليدكنندگان علي الحساب تلقي گريده ، اداره كل مالياتهاي غير مستقيم و ادارات امور اقتصادي و دارائي ذيربط حسب مورد مي توانند به منظور حفظ حقوق دولت عندالزوم دفاتر و اسناد و مدارك توليد كنندگان را مورد رسيدگي قرار داده و در صورت احراز مابه التفاوت ناشي از عدم ارائه آمار صحيح فروش نوار ، ماليات متعلق را وصول و با مسئولين مختلف برابر ماده (2) لايحه قانوني برخورد نمايند .
ماده 7- اين آئين نامه پس از تصويب از تاريخ ابلاغ قابل اجراء‌بوده و جايگزين آئين نامه شماره 35950مورخ 1/7/70 مي گردد.
طهماسب مظاهري

شمار ه 2514

تاريخ 26/1/1382

معاونت محترم راهنمايي ورانندگي و امور حمل ونقل ناجا

احتراماً , نظر باينكه قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا, ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي و آئين نامه اجرايي شماره 67452/د/2838/هـ مورخ 28/12/1381 مصوب هيات محترم وزيران از ابتداي سال 1382 لازم الاجراء مي باشد . لذا له منظور اجراي صحيح قانون مزبور مواد را به استحضار مي رساند:

1- با توجه به اينكه طبق مواد (3) و (5) آئين نامه اجرايي فوق الاشاره , مسئوليت وصول ماليات و عوارض خودروهاي توليد داخل موضوع بندهاي (هـ ) ماده (3) بند (ز) ماده (4) قانون مزبور به عهده شركتهاي توليد كننده خوردو مي باشد , لذا شماره گذاري خودروهاي ساخت داخل كه اسناد و مدارك فروش آنها از ابتداي سال 1382 صادر شده يا مي شود , بدون اخذ گواهي پرداخت ماليات و عوارض از ادارات مالياتي ذيربط بلامانع است .

2- به استناد تبصره (2) ماده (5) آئين نامه مذكور , نيروي انتظامي جمهوري اسلامي ايران (معاونت راهنمايي و رانندگي ) مكلف گرديده كه قبل از شماره گذاري انواع خودروهاي سواري و وانت دو كابين وارداتي ( به استثناي خودروهاي سواري عمومي درون شهري يا برون شهري ) گواهي پرداخت ماليات و عوارض را از مالكان خودروهاي مزب اخذ و ضميمه اسناد مربوط نمايد.

3- براساس تبصره (5) ماده (11) آئين نامه اجرايي يادشده ادارات راهنمايي و رانندگي مكلفند پس از اخذ نسخه پرداخت شده قبض ماليات نقل و انتقال مربوط در خصوص نقل و انتقالات خارج از سيستم سازمان ثبت اسناد و املاك كشور , نسبت به ثبت انتقال در سوابق اقدام نمايند.

4- شماره گذاري خودروهاي سواري و وانت دو كابين ساخت داخل كه اسناد و مدارك فروش آنها قبل از سال 1382 صادر شده است و نيز خودروهاي مزبور كه به خارج صادر و مجدداً توسط اشخاص به كشور بازگردانده مي شوند و همچنين خودروهاي وارداتي كه قبل از سال 1382 از گمرك ترخيص شده اند , مستلزم داشتن گواهي پرداخت ماليات و عوارض از ادارات مالياتي ذيربط خواهد بود.

متمني است دستور فرمائيد مراتب را به واحدهاي ذيربط در سراسر كشور جهت اجرا ابلاغ نمايند.

عيسي شهسوار خجسته

ماده 5 حذف شد.

ماده 6 حذف شد.

118444/ت /112/ه

توجه : به تصويب نامه شماره 128753/ت17790هـ - 1/2/76 رجوع شود

آيين نامه اجرايي تبصره ماده 6 قانون مالياتهاي مستقيم مصوب اسفند ماه سال 1366 مجلس شوراي اسلامي

ماده 1- واحدهاي مسكوني كه طبق ضوابط مشروحه ذيل باتنظيم سندرسمي براي سكونت به اجاره واگذارميشوددرمدت اجراازپرداخت ماليات موضوع فصل اول قانون مالياتهاي مستقيم (ماليات سالانه املاك )معاف ميباشد:

الف - حداكثرمبلغ اجاره بهاي ماهانه واحد مسكوني نبايد از 5/2% ارزش معاملاتي ملك درسال تنظيم اجاره نامه تجاوزكند.

ب - وجهي بهرعنوان ازمستاجر دريافت نشده باشد.

تبصره 1 - در صورتيكه ملك مشتمل بر چند واحد بوده لكن سند تفكيكي نداشته باشدارزش معاملاتي ملك به نسبت مساحت زيربناي اختصاصي هرواحد تقسيم وملاك عمل قرار ميگيرد.

تبصره 2 - درصورتيكه كف واحد مسكوني پائين تراز كف حياط يا محوطه اصلي باشد( زيرزمين ) ازمبلغ اجاره ماهانه مذكور دراين ماده 15% كسرميشود.

ماده 2 - درصورتيكه واحد مسكوني داراي وسائل و تسهيلات زير باشد حداكثر تا مبالغ مندرج دراين ماده به اجاره بها افزوده ميشود.

الف - تلفن مستقل 5000 ريال در ماه ( در صورتيكه تلفن مشترك باشد مبلغ مذكور به نسبت تعداد مشتركين تقسيم ميشود).
ب - كولر 1500 ريال درماه .
ج - استفاده ازشبكه گازشهري 5000 ريال درماه .
د - پاركينگ اعم ازمسقف ياغيرآن 2500 ريال درماه .
ه - حق استفاده ازحياط يامحوطه غيرمشترك 2500 ريال درماه .
و - حمام وآب گرم وتاسيسات شوفاژ 4000 ريال درماه .

تبصره - چنانچه براي وسائل وتسهيلات فوق دردفترچه ارزش معاملاتي بمنظور محاسبه ارزش اعيان تعيين بهاشده باشد مبلغ مربوط به آن وسائل وتسهيلات به اجاره بها اضافه نخواهد شد.

ماده 3 - در موارديكه اطاقهاي يك واحد مسكوني به دو يا چند مستاجر اجاره داده ميشود اجاره بهاي متعلقه به هريك ازمستاجرين عبارت خواهد بود ازتقسيم اجاره بهاي كل واحد مسكوني به نسبت سطح زيربناي اختصاصي مورداستفاده مستاجر.

تبصره - چنانچه از تسهيلات و وسايل مندرج در ماده 2 فقط بعضي ازمستاجرين استفاده نمايند در اين صورت مبلغ مربوط به تسهيلات ووسايل مزبور فقط به اجاره بهاي مستاجر يا مستاجرين منتفع اضافه ميشود.

ماده 4 - واحدهاي مسكوني كه قبل از تعيين ارزش معاملاتي موضوع ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 به اجاره واگذار شده است درصورتيكه اجاره بهاي ماهانه آنهاازنصابهاي مقرردراين آيين نامه به اخذ ارزش معاملاتي موضوع قانون مذكوربيشتر نباشد مشمول معافيت مالياتي خواهد بود.

ميرحسين موسوي
نخست وزير

128753/ت/17790/ه

هيات وزيران درجلسه مورخ 24/1/1376 بنابه پيشنهادمشترك شماره 1317/100 مورخ 16/8/1375 وزارت مسكن وشهرسازي و وزارت اموراقتصادي و دارايي و باستناد تبصره ماده (6) قانون مالياتهاي مستقيم - مصوب 1366 - آيين نامه اجرايي تبصره يادشده را به شرح زير تصويب نمود :

آيين نامه اجرايي تبصره ماده (6) قانون مالياتهاي مستقيم

ماده 1- كليه واحدهاي مسكوني بازيربناي يكصدوبيست (120) متر مربع - مفيد- وكمتركه باسندرسمي براي سكونت به اجاره واگذارمي شوند،درمدت اجاره از پرداخت ماليات سالانه املاك ، موضوع فصل اول باب دوم قانون مالياتها مستقيم ، معاف مي باشند . ماده 2- براي تعيين سطح زيربناي مفيد درمورد واحدهاي آپارتماني ، صورتمجلس تفكيكي ثبت ودرمورد واحدهاي غيرآپارتماني ، پايان كارساختمان صادر شده از شهرداريها ملاك عمل مي باشد. اين متن جايگزين تصويبنامه شماره 118444/ت112 مورخ 24/2/1368 مي شود.

حسن حبيبي
معاون اول رييس جمهور

وزارت كشور

هيئت وزيران در جلسه مورخ 1/4/1382 بنا به پيشنهاد مشترك وزارت كشور و شوراي عالي استان ها و به استناد تبصره (1) ماد (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي – مصوب 1381- , آيين نامه اجرايي تبصره يادشده را به شرح ذيل تصويب نمود :

” آيين نامه اجرايي تبصره (1) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “

ماده 1- اصطلاحات به كار رفته در اين آيين نامه تابع تعاريف مندرج در ماده (1) تصويب نامه شماره 67452/ت28328هـ مورخ 28/12/1381 مي باشد.

ماده 2- وجوه قيد شده در بند ”ج“ ماده (6) قانون به نام دهياري ها توسط خزانه معين استان ها و نهايتاً‌ خزانه داري كل در حسابي كه به نام وزارت كشور ( سازمان شهرداري هاي كشور) افتتاح مي گردد , واريز مي شود و براساس مفاد اين آيين نامه و ميانگين درآمد كل شهرستان نسبت به جمعيت بين دهياري هاي شهرستان توسط سازمان شهرداري هاي كشور توزيع و به مصرف مي رسد.

ماده 3- عوارض موضوع بند ”د“ ماده (6) قانون , پس از رعايت تناسب قيدشده بر مبناي سرانه جمعيتي و شاخص هاي ديگر از قبيل درآمد سرانه , بهره مندي از منابع درآمدي مناسب و زير ساخت هاي مناسب بين كلان شهرها و ساير شهرها و دهياري ها براساس جدولي كه در ابتداي هر سال توسط سازمان شهرداري هاي كشور تهيه مي شود , توزيع مي گردد .

ماده 4- وجوه واريز شده به حساب خزانه , بنا به درخواست وزارت كشور (سازمان شهرداري هاي كشور) در پايان هرماه به حساب ويژع سازمان شهرداري هاي كشور واريز مي شود.

ماده 5- چگونگي توزيع و مصرف مبالغ واريزي با توجه به سياست هاي پيش بيني شده و مصوب در فصل عمران شهري و روستايي قوانين برنامه توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و برنامه هاي مصوب توسعه استان و با درنظر گرفتن سياست هاي كلي توسعه شهري و روستايي كشور و در چارچوب رويكردهاي زير خواهد بود:

الف : توسعه شهري

1- توانمند سازي شهرهاي كوچك , شهرهاي جديدالتأسيس وشهرهاي باجمعيت كمتراز يكصدهزارنفر.

2- حمايت از شهرهاي متوسط (شهرهاي با جمعيت يكصد الي پانصدهزارنفر ).

3- حمايت از برخي از پروژه هاي مهم و اضطراري در شهرهاي بزرگ كه از جهات اقتصادي , سياسي , اجتماعي و امنيتي واجد اهميت هستند. (شهرهاي با جمعيت بيش از پانصدهزارنفر ).

ب : توسعه روستايي

1- توسعه پايدار روستايي و ايجاد تعادل هاي زيست محيطي , اجتماعي و اقتصادي .

3- دستيابي به نظام مطلوب ارائه خدمات زيربنايي به روستاها .

تبصره – نحوه تعيين و تصويب طرح ها و پروژه هاي عمراني و زيربنايي مصوب شهرداري ها و دهياري ها و هزينه وجوه مواد (2) و (3) اين آيين نامه مطابق مقررات مندرج در آيين نامه هاي مالي و معاملاتي شهرداري ها و دهياري ها و ساير قوانين و مقررات مربوط خواهد بود .

ماده 6- وزارت كشور (سازمان شهرداري هاي كشور ) موظف است متناسب با نياز شهرداري ها و دهياري ها نسبت به توزيع وجوه موضوع مواد (2) و (3) اين آيين نامه بين شهرداري ها و دهياري هاي كشور در چارچوب سرفصل هاي اعتباري زير اقدام نمايد :

الف : سرفصل هاي اعتباري شهرداري ها

1- كمك به بهبود سيستم حمل و نقل عمومي و عبور و مرور درون شهري .

2- كمك به اجراي طرح هاي توسعه و عمران شهري از قبيل ساماندهي و احياي بافت هاي فرسوده شهري , طرح هاي توسعه گردشگري و ساماندهي حاشيه نشيني .

3- تجهيز شهرداري ها به ماشين آلات عمراني , خدماتي , رايانه اي و غيره .

4- پرداخت وام براي اجراي طرح هاي عمراني و خدماتي درآمدزا .

5- كمك به عمران شهرهاي بندري و مرزي مبادي وصول عوارض گمركي .

6- كمك به بودجه شهرداري هاي كشور .

7- آموزش و اصلاح ساختار تشكيلاتي و توسعه منابع انساني شهرداري ها .

8- هزينه سازمان شهرداري هاي كشور در قالب بودجه مصوب .

9- كمك به اجراي طرح هاي خدمات شهري از قبيل طرح بازيافت و دفن بهداشتي زباله .

10- كمك به طرح هاي پژوهشي و مطالعاتي .

ب : سرفصل هاي اعتباري دهياري ها

1- كمك به اجراي طرح هاي توسعه روستايي از قبيل طرح هاي هادي روستايي و طرح هاي مطالعات روستايي .

2- ارائه خدمات عمومي و زير بنايي به روستاها با هدف ايجاد زيرساخت هاي اساسي نظير بهبود عبور و مرور و توسعه شبكه هاي آب و برق .

3- ايجاد زمينه هاي لازم اقتصادي و اجتماعي توسعه پايدار روستايي .

4- كمك به بودجه دهياري ها .

تبصره 1- دستورالعمل هاي اجرايي در ارتباط با هر يك از سرفصل هاي فوق , توسط سازمان شهرداري هاي كشور تهيه و پس از تأئيد وزارت كشور لازم الاجرا مي شود.

تبصره 2- نظارت بر نحوه عملكرد هزينه اعتبارات واگذار شده بر عهده دفاتر استاني سازمان شهرداري هاي كشور و تا قبل از تشكيل آن , بر عهده استانداري ها مي باشد.

ماده 7- شهرداري ها و دهياري ها مكلفند گزارش عملكرد هزينه اعتبارات خود را از طريق دفاتر استاني سازمان شهرداري هاي كشور ( درصورت عدم تشكيل از طريق استانداري ها) در مقاطع سه ماهه براي سازمان يادشده ارسال نمايند .

ماده 8- مسئوليت حسن اجراي اين آيين نامه با وزارت كشور ( سازمان شهرداري هاي كشور)

محمدرضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور, دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امورمجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.

ماده 7 حذف شد.

ماده 8 حذف شد.

ماده 9 حذف شد.


.: آراي ديوان عدالت اداري :.

فصل اول : ماليات سالانه املاك

ماده 3 حذف شد.

ماده 4 حذف شد.

ماده 5 حذف شد.

ماده 6 حذف شد.

ماده 7 حذف شد.

ماده 8 حذف شد.

ماده 9 حذف شد.


.: بخشنامه :.

فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد.

ماده 11 حذف شد.

بخشنامه شماره9717/2031-211

بخشنامه در خصوص اصلاح ماده 11 آئين نامه اجرايي موضوع ماده 9 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي و اجتماعي و...

13820607

شماره 9717/2031-211

تاريخ 7/6/83

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

پيرو بخشنامه شماره 5651/7/211 مورخ 6/1/82 به پيوست تصويب نامه شماره 19262/30957 هـ مورخ 16/4/83 هيات محترم وزيران مبني بر اصلاح ماده “11” آئين نامه اجرايي شماره 67452/ت 28328هـ مورخ 28/12/81 موضوع ماده “9” قانون اصلاح موادي از قانون برنامه سوم اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي جهت اطلاع و اجراء ارسال ميگردد.

عـلي اكبــرسميـعي

معاون فني و حقوقي

شماره 19262/ت 30957هـ

تاريخ 16/4/1383

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت اموراقتصادي و دارايي- وزارت بازرگاني - وزارت صنايع و معادن

سازمان مديريت و برنامه ريزي كشور- سازمان ثبت و املاك كشور

هيئت وزيران در جلسه مورخ 14/4/1383 با توجه به نظر رييس مجلس شوراي اسلامي , موضوع نامه هاي شماره 95211/6472 هـ/ب مورخ 26/12/1382 و شماره 12083/6712هـ /ب مورخ 26/2/1383 تصويب نمود: آئين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي , موضوع تصويب نامه شماره 67452/ت 28328هـ مورخ 28/12/1381 به شرح ذيل اصلاح مي شود: عبارت “ماليات يادشده , به ازاي سپري شدن يك سال از عمر خودرو (و حداكثر تا پنج سال ) به ميزان ده درصد (10%) و حداكثر تا پنجاه درصد (50%) تقليل مي يابد “ به انتهاي ماده (11) اضافه مي گردد.

محمد رضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضاييه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امور مجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور , كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي , سازمان امور مالياتي كشور , گمرك ايران , روزنامه رسمي جمهوري اسلامي ايران , دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

بخشنامه شماره55630

خودداري از صدور برگ تشخيص معاف

13731020

55630

نظربه اينكه صدور برگ تشخيص معاف وهمچنين تهيه گزارش سالانه براي املاك و مستغلات مسكوني مالك علاوه بر هزينه و بار مالي زياد مستلزم صرف قسمت عمده اي از اوقات مامورين مالياتي ذيربط نيز مي باشد ، لذا بلحاظ صرفه جويي در هزينه ها و بكارگيري اوقات مامورين مالياتي در امر رسيدگي به پرونده هاي مهمتر و مشمول ماليات و با عنايت به مفاد ماده 157 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه بر نحوه مطالبه ماليات بوسيله برگ تشخيص تاكيد شده است مقرر مي دارد:
1 در موارديكه موديان ماليات بر درآمد در مواعد مقرر قانوني از تسليم اظهارنامه مالياتي خودداري نموده اند و يا مكلف به تسليم اظهار نامه مالياتي نمي باشند و درآمد تعيين شده براي آنان كمتر از ميزاني است كه مشمول ماليات بر درآمد گردند مقتضي است مامورين مالياتي ذيربط صرفا" به تهيه گزارش رسيدگي كه به تائيد سرمميز مالياتي مي رسد اكتفا نموده و از صدور برگ تشخيص معاف خودداري نمايند و در پايان هر ماه فهرست اين دسته از موديان را نزد مميز كل مالياتي مربوط ارسال دارند.
2 در مورد املاك و مستغلات مورد استفاده مالكين كه يكبار گزارش مسكوني مالك براي آنها تهيه و در پرونده مربوط نيز ضبط مي باشد،مادام كه حسب تحقيقات لازم اجاري بودن ملك براي مامورين تشخيص ذيربط احراز نگرديده ازتهيه مجدد گزارش مسكوني مالك براي سالهاي بعد خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد.

ماده 11 حذف شد.


.: راي شورا :.

فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد.

ماده 11 حذف شد.


فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد.

ماده 11 حذف شد.


.: آراي ديوان عدالت اداري :.

فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد.

ماده 11 حذف شد.


.: بخشنامه :.

فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد.

بخشنامه شماره13963/7040-211

بخشنامه در خصوص دستورالعمل اجرائي موضوع ماده 12 آئين نامه تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 (فعاليتهاي انتشاراتي و مطبوعاتي )

13821224

941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

دستورالعمل اجرايي موضوع 12 ماده آئين نامه تبصره3 ماده139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 در خصوص فعاليت هاي انتشاراتي و مطبوعاتي ،فرهنگي و هنري كه با همكاري وزارت فرهنگ و ارشاد اسلامي تهيه گرديده جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد./1555ع

عيسي شهسوار خجسته

رونوشت :

-جناب آقاي مسجد جامعي وزير محترم فرهنگ و ارشاد اسلامي عطف به رونوشت نامه شماره 484-14/1 مورخ 19/12/82 مشاور آن وزارت جهت استحضار .

-جناب آقاي مظاهري وزير محترم امور اقتصادي و دارايي جهت استحضار.

-جناب آقاي كرباسيان معاون محترم امور اقتصادي و دارايي جهت استحضار.

-جنابان آقايان معاونين و مشاورين محترم سازمان جهت اطلاع .

-دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

-دفترمعاون فني و حقوق جهت اطلاع .

-دفتر فني مالياتي به همراه سابقه .

بسمه تعالي

دستور العمل موضوع ماده 12آئين نامه اجرايي تبصره (3) ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380(معافيت موضوع بند “ل” ماده 139 قانون)

ماده 1- تعريف فعاليتهاي انتشاراتي , مطبوعاتي , فرهنگي و هنري موضوع اين دستور العمل به شرح زير است :

الف – فعاليت انتشاراتي : مجموعه فعاليتهايي كه در فرآيند آفرينش فكري , توليد فني , پخش و فروش كتاب انجام مي شود تا به صورت مكتوب و يا الكترونيكي عرضه و در بازار به دست مصرف كننده برسد.

ب – فعاليت مطبوعاتي : مجموعه فعاليهايي كه در توليد و اشاعه خبر و اطلاع رساني , انتشار و عرضه مطبوعات و نشريات شامل روزنامه و مجله يا ديگر انواع آن بصورت چاپي , الكترونيكي و يا از طريق رسانه هاي ديگر در دسترس و بهره برداري مردم قرار مي گيرد.

ج – فعاليت فرهنگي : مجموعه فعاليتهايي كه براي توسعه ارتباطات فرهنگي , ترويج , عرضه ,ارزشيابي , نقد و بررسي آثار فرهنگي و هنري , اجراي صحنه اي و مبادلات فرهنگي و يا براي پركردن اوقات فراغت و آموزش هاي فرهنگي و هنري در جهت افزايش آگاهي هاي عمومي صورت مي گيرد.(نظير جشنوارها, نمايشگاه ها , مسابقات , نقد و بررسي , مراسم و مجامع )

د – فعاليت هنري : مجموعه فعاليت هايي كه در فرآيند خلاقيت , توليد, تكثير , اجراي صحنه اي , نمايش و توزيع آثار سينمايي, سمعي و بصري , موسيقيايي , هنرهاي نمايشي , هنرهاي تجسمي و مزمت و بازسازي آثار تاريخي , فرهنگي و باستاني انجام مي گردد.

ماده 2- درآمد حاصل از فعاليت هاي انفرادي و يا جمعي موضوعات مذكور در ماده يك اين دستورالعمل توسط اشخاص حقيقي و حقوقي كه داراي مجوز فعاليت (يا پروانه تاسيس ) از وزارت فرهنگ و ارشاد اسلامي مي باشد و بصورت مكتوب , سعي , بصري و صحنه اي توليد, توزيع و عرضه مي گردد از پرداخت ماليات معاف است .

تبصره 1: فهرست فعاليت هاي مشمول معافيت اين دستور العمل به شرح جدول پيوست مي باشد.

تبصره 2: درآمد اشخص حقوقي و حقيقي حاصل از فعاليت هاي مندرج در جدول پيوست در صورت داشتن قرارداد با اشخاص موضوع اين ماده نيز از پرداخت ماليات عاف خواهد بود.

تبصره 3: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي انتشاراتي موضوع بند الف ماده يك دستورالعمل مشروط به ذكر شماره و تاريخ مجوز پروانه نشر در قرارداد آنها خواهد بود.

تبصره 4: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي مطبوعاتي موضوع بند ب ماده يك اين دستورالعمل مشروط به ذكر شماره و تاريخ مجوز فعاليت در امور انتشار مطبوعات يا خبرگزاري و يا اطلاع رساني در قرار داد آنها خواهد بود.

تبصره 5: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي فرهنگي موضوع بند ج ماده يك اين دستورالعمل مشروط به ذكر شماره و تاريخ مجوزهاي تاسيس مستقل يا موردي فعاليت ها در قرار داد آنها خواهد بود.

تبصره 6: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي هنري موضوع بند د ماده يك اين دستورالعمل مشروط به ذكر شماره و تاريخ مجوزهاي توليد , نمايش , اجراي صحنه اي , تكثير, توزيع و فروش اثر هنري در قرار داد آنها خواهد بود.

تبصره 7: برخورداري از معافيت مالياتي درآمد حاصل از ساير فعاليت هاي هنري اعم از احياء و مرمت آثار تاريخي , فرهنگي و باستاني منوط به ارائه مجوز از سوي ميراثفرهنگي كشور خواهد بود.

تبصره 8: اجراي ضوابط مندرج در تبصره هاي 3, 4, 5 و 6 اين ماده از اول سال مالي 1383 و بعد الزامي بوده و براي سالهاي مالي 1381 و 1382 پس از اخذ تاُييديه انجام فعاليت اشخاص مشمول از وزارت فرهنگ و ارشاد اسلامي قابل اجرا خواهد بود.

تبصره 9: وزارت فرهنگ و ارشاد اسلامي به منظور كنترل و اعمال معافيت , فهرست مشخصات كامل كليه مجوزهاي صادره در خصوص فعاليتهاي موضوع بند “ ل ” ماده 139 قانون مالياهاي مستقيم هر سال را حداكثر تا پايان ارديبهشت ماه سال بعد در قلب بانكهاي اطلاعاتي در تهران به سازمان امور مالياتي كشور و در مراكز استان ها به ادارات كلامور مالياتي تسليم مي نمايد.

ماده 8- فهرست فعاليتهاي انتشاراتي , مطبوعاتي , فرهنگي و هنري موضوع اين دستورالعمل هر دو سال يكبار توسط سازمان امور مالياتي كشور با همكاري و پيشنهاد وزارت فرهنگ و ارشاد اسلامي تعيين و اعلام خواهد شد.

احمد مسجد جامعي

وزير فرهنگ و ارشاد اسلامي

عيسي شهسوار خجسته

رئيس كل سازمان امورمالياتي كشور

فعاليتهاي مشمول | نوع فعاليت | انتشاراتي | رديف
نويسندگي (تحقيق،تاليف،ترجمه،تصحيح و گردآوري)ويراتاري ،صحفه آرايي ،صفحه بندي ،حروف چيني ، خطاطي ، طراحي جلد ، بازنويسي - نشر کتاب اعم از کاغذي يا الکترونيکي - پخش و فروش کتاب | انتشار کتاب | انتشاراتي | 1
توليد خبر-عکاسي - نقد و بررسي خبر -خبر گذاري - تفسير - توليد و پردازش اطلاعات - اطلاع رساني مکتوب يا الکترونيکي که شامل آگهي و تبليغات نخواهد شد . | 1-2-توليد و نشر خبر و اطلاعات | مطبوعاتي | 2
نويسندگي - گزارشگري - تفسير و نقد خبر - روزنامه نگاري - عکاسي -گرافيست و کاريکاتور مطبوعات - مديريت تحريريه مطبوعات - نشر و پخش و فروش نشريات و مطبوعات | 2-2-انتشارات نشريات و مطبوعات
مسابقات کتابخواني ،مطبوعات ، هنرهاي تجسمي | 1-3-مسابقات فرهنگي و هنري | فرهنگي | 3
مراسم - نمايشگاه - مسابقات و نشست ها که به صورت داخلي و بين المللي انجام مي گيرد . | 2-3-جشنوارهاي فرهنگي و هنري
نمايشگاه کتاب ، مطبوعات ، هنرهاي تجسمي | 3-3-نمايشگاه فرهنگي و هنري
شبهاي شهر و ادب - نقد بررسي کتاب و آثار هنري و سينمايي - بزرگداشت ها - يادبود ها - همايش ها - کنگره ها - و ساير نشست ها ي فرهنگي و هنري | 4-3-مراسم و مجامع فرهنگي و هنري
راه اندازي کتابخانه عمومي و اداره آن را در بر دارد . | 5-3-کتابخانه عمومي
فيلمنامه نويسي - تهيه کنندگي - کارگرداني - صدابرداري - صداگذاري - فيلمبرداري - طراحي صحنه و لباس - تدوينگري - مديريت تدارکات - جلوه هاي ويژه - بازيگري - بدل کاري - چهره پردازي - خدمات لابراتواري فيلم سازي - عکاسي - گويندگي منشي گري صحنه - مديريت توليد فيلم - آهنگسازي - دوبلري - انيميشن سازي - مستند سازي - مونتاژگري - بازيگرداني - نور پردازي - دستيار کارگردان و صدابرداري و نمايش فيلم و پخش و فروش آثار تصويري | 1-4-تولي.فتکثير،توزيع و نمايش فيلم | هنري | 4
آهنگسازي - تنظيم کننده آهنگ - نوازندگي - شعر - خوانندگي - ظبط و صداگذاري و تکنوازي - پخش و فروش آثار صوتي | 2-4-تولي،تکثير،توزيعو اجراي صحنه اي موسيقي پخش و فروش آثار صوتي و تصويري
نمايشنامه نويسي - کارگرداني - تهيه کنندگي - صدابرداري - طراحي صحنه - نورپردازي - بازيگري - مديريت تدارکات - چهره پردازي - نمايش صحنه اي - روحوضي - پرده خواني - تعزيه - خيمه شب بازي - عروسکي - سياه بازي و خياباني | 3-4-تئاتر و نمايش صحنه
نقاشي - طراحي - خوشنويسي - مجسمه سازي - نگارگري | 4-4-هنذهاي تجسمي

بخشنامه شماره43986/3210/5/30

زمينهايي که در طرح قرار مي گيرند

13730824

43986/3210/5/30

نظرباينكه درمورد نحوه محاسبه مدت مذكوردر ماده 12 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي نسبت به اراضي بايري كه به عللي ازجمله قرارگرفتن درطرح شهرداري مدتي ازشمول ماليات اراضي بايرخارج وسپس مجددا" مشمول ماليات اراضي بايرشده اند سئوالاتي مطرح وابهاماتي وجوددارد عليهذابمنظورايجاد وحدت رويه واجراي صحيح مقررات متذكرميگردد درمدتي كه براي بايرماندن اينگونه اراضي عذرموجه وجودداشته ويامشمول تسهيلات مقرردر ماده 16 قانون يادشده وتبصره هاي ذيربط آن بوده است مدت يامهلتي كه اراضي مزبورازشمول ماليات اراضي بايرخارج بوده درمحاسبه ماليات اراضي بايرمنظورنخواهدشد بعنوان مثال چنانچه قطعه زمين بايري درنيمه دوم سال 1369 درطرح مصوب شهرداري قرارگرفته ودرپايان سال 1370 ازطرح مزبورخارج شده باشد وارزش معاملاتي اين زمين درسنوات 68 لغايت 70 معادل 500000 ريال ودرسنوات 71و72 به ترتيب 550000 و600000 ريال فرض شود،ماليات اراضي بايراين زمين به نحوه زيرمحاسبه خواهدشد.
مدت از1/1/68 لغايت 31/6/1369 نرخ ماده 12 ارزش معاملاتي 18× 2 × 500000
ماليات سال 68 ونيمه اول سال 69 15000=
( يكسال ونيم ) 12 × 100
چون ازنيمه دوم سال 69 لغايت سال 1370 درطرح بود،لذادراين مدت مشمول ماليات اراضي بايرنميباشد.
ماه x نرخ
6 × 2 × 550000
ماليات 6 ماهه اول سال 71 5500 = 12 × 100
6 × 4 × 550000
ماليات 6 ماهه دوم سال 71 11000 = 12 × 100
12 × 4 × 600000
ماليات سال 1372 24000 =
12 × 100
جمع ماليات ريال 55500 = 24000 + 11000 + 5500 + 15000
بعبارت ديگرهيچ زمين بايري نبايد قبل ازآنكه دوسال تمام مشمول ماليات بنرخ 2% ارزش معاملاتي بشود مشمول ماليات بنرخ 4% ارزش معاملاتي وبهمين ترتيب بنرخ 5% ارزش معاملاتي واقع شود."س "

احمد حسيني
معاون درآمدهاي مالياتي

ماده 13 حذف شد.

ماده 14 حذف شد.

ماده 15 حذف شد.

ماده 16 حذف شد.

بخشنامه شماره43986/3210/5/30

زمينهايي که در طرح قرار مي گيرند

13730824

43986/3210/5/30

نظرباينكه درمورد نحوه محاسبه مدت مذكوردر ماده 12 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي نسبت به اراضي بايري كه به عللي ازجمله قرارگرفتن درطرح شهرداري مدتي ازشمول ماليات اراضي بايرخارج وسپس مجددا" مشمول ماليات اراضي بايرشده اند سئوالاتي مطرح وابهاماتي وجوددارد عليهذابمنظورايجاد وحدت رويه واجراي صحيح مقررات متذكرميگردد درمدتي كه براي بايرماندن اينگونه اراضي عذرموجه وجودداشته ويامشمول تسهيلات مقرردر ماده 16 قانون يادشده وتبصره هاي ذيربط آن بوده است مدت يامهلتي كه اراضي مزبورازشمول ماليات اراضي بايرخارج بوده درمحاسبه ماليات اراضي بايرمنظورنخواهدشد بعنوان مثال چنانچه قطعه زمين بايري درنيمه دوم سال 1369 درطرح مصوب شهرداري قرارگرفته ودرپايان سال 1370 ازطرح مزبورخارج شده باشد وارزش معاملاتي اين زمين درسنوات 68 لغايت 70 معادل 500000 ريال ودرسنوات 71و72 به ترتيب 550000 و600000 ريال فرض شود،ماليات اراضي بايراين زمين به نحوه زيرمحاسبه خواهدشد.
مدت از1/1/68 لغايت 31/6/1369 نرخ ماده 12 ارزش معاملاتي 18× 2 × 500000
ماليات سال 68 ونيمه اول سال 69 15000=
( يكسال ونيم ) 12 × 100
چون ازنيمه دوم سال 69 لغايت سال 1370 درطرح بود،لذادراين مدت مشمول ماليات اراضي بايرنميباشد.
ماه x نرخ
6 × 2 × 550000
ماليات 6 ماهه اول سال 71 5500 = 12 × 100
6 × 4 × 550000
ماليات 6 ماهه دوم سال 71 11000 = 12 × 100
12 × 4 × 600000
ماليات سال 1372 24000 =
12 × 100
جمع ماليات ريال 55500 = 24000 + 11000 + 5500 + 15000
بعبارت ديگرهيچ زمين بايري نبايد قبل ازآنكه دوسال تمام مشمول ماليات بنرخ 2% ارزش معاملاتي بشود مشمول ماليات بنرخ 4% ارزش معاملاتي وبهمين ترتيب بنرخ 5% ارزش معاملاتي واقع شود."س "

احمد حسيني
معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد.

ماده 13 حذف شد.

ماده 14 حذف شد.

ماده 15 حذف شد.

ماده 16 حذف شد.


.: راي شورا :.

فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد.

ماده 13 حذف شد.

ماده 14 حذف شد.

ماده 15 حذف شد.

ماده 16 حذف شد.


فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد.

ماده 13 حذف شد.

ماده 14 حذف شد.

ماده 15 حذف شد.

ماده 16 حذف شد.


.: آراي ديوان عدالت اداري :.

فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد.

ماده 13 حذف شد.

ماده 14 حذف شد.

ماده 15 حذف شد.

ماده 16 حذف شد.


.: بخشنامه :.

فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

بخشنامه شماره278

بخشنامه در خصوص شرائط احراز و كسر واجبات مالي از جمله خمس و زكات از ماترك متوفي موضوع ماده 19 قانون مالياتهاي مستقين مصوب اسفند 1366 و اصلاحيه هاي بعد از آن

13820109

شماره 278

تاريخ 9/1/82

بسمه تعالي

وزارت امور اقتصادي ودارائي سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دفتر فني مالياتي

پژوهشكده امور اقتصادي

پيرو نظريه هاي 17/8149 -20/11/1362و 17/5057- 9/5/1363 شورايعالي مالياتي نظر به اينكه شرايط احراز و كسر واجبات مالي از جمله خمس و زكات , از ماترك متوفي موضوع ماده 19 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه هاي بعدي آن كماكان مورد ابهام بعضي از ماموران مالياتي مي باشد , لهذا بمنظور شفافيت بيشتر موضوع ورفع شبهه مقرر مي دارد:

در مواردي كه وارث بنا به دلايل و مدارك مثبته اطلاع يابند مورث آنها نسبت به ايفاي واجبات مالي كه ماهيتا جزء ديون متوفي مي باشد اقدام ننموده است و در نتيجه بموجب احكام و قواعد شرع انور اسلام خود را مكلف به اداي ديون مزبور از ماترك مي دانند, چنانچه وارث يا وصي جهت برائت ذمه متوفي از محل ماترك و بنام وي اقدام و از مراجع جامع الشرائط ذيربط يا نمايندگان مسلم الوكاله آنان قبض رسيد ممهور و ممضي به امضاء ايشان و يا در خصوص انجام اموري كه في سبيل الله بنفع عموم مسلمين هزينه شده است گواهي مراجع يا مقامات ذيصلاح را حسب مورد مطابق فرم هاي نمونه پيوست ارائه نمايند . ماموران مالياتي ذيربط موظفند پس از رسيدگي هاي لازم نسبت به كسر مبلغ پرداختي هزينه شده بشرح فوق , از ماترك مشمول ماليات متوفي اقدام نمايند.

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

بخشنامه شماره25783/47871/30

پيرو مورخ 24/4/68 ميزان پرداخت بانک به ورثه

13740715

25783/47871/30

بانك مركزي جمهوري اسلامي ايران
معاونت اموربانكي
بانك
هيات نظارت براموربانكها

پيروبخشنامه شماره 13601/990-5/30 مورخ 24/4/1338 و باعنايت به معافيتهاي مقرردر ماده 20 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي وبمنظورمساعدت بوراث طبقه اول متوفي ( پدرومادر اولاد- اولاداولادوهمسر) كه تمكن مالي جهت انجام هزينه هاي ضروري ازقبيل كفن ودفن وسايرمراسم راندارد، مقررميدارد بااحرازهويت كامل وراث تامبلغ دوميليون ريال بدون مطالبه گواهي موضوع ماده 35 قانون فوق الاشاره به آنان پرداخت نموده ومراتب درتهران به اداره كل ماليات برارث واراضي باير ودرشهرستانها به اداره اموراقتصادي ودارائي محل اطلاع داده شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره13601/990/5/30

پرداخت مبلغ تا 500000 ريال بدون اخذ گواهي

13680424

13601/990/5/30

بانك مركزي ايران , بانك , هيأت نظارت بر امور بانكها
با عنايت به معافيتهاي مقرر در ماده 20 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي و بمنظور مساعدت بوراث طبقه اول (پدر و مادر – اولاد – اولاد اولادو همسر ) متوفي كه تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كف و دفن و ساير مراسم را ندارند مقرر ميدارد با احراز هويت كامل وراث تا مبلغ پانصد هزار ريال (500000ريال ) بدون مطالبه گواهي موضوع ماده 35 قانون فوق الاشاره به آنان پرداخت نموده و مراتب در تهران به اداره كل ماليات برارث و اراضي باير و در شهرستانها به اداره امور اقتصادي و دارائي محل اطلاع داده شود تا مبلغ مذكور جزء ماترك متوفي منظور گردد .

وزير امور اقتصادي و دارائي

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .

ماده 23- حذف شد .

بخشنامه شماره54986/4865/5/30

خريد يا انتقال اموال بنام فرزند خوانده

13691201

54986/4865/5/30

نظر باينكه در خصوص تسري حكم ماده 23 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي نسبت به خريد و ياانتقال ملك يا كارخانه ياسهام بانام وياسهم الشركه بنام فرزند خوانده كه صغيرياغيررشيد باشندكرارا" سوالاتي مطرح گرديده بدينوسيله متذكر ميگردد چون بااستنباط ازمفاد ماده 2 قانون حمايت ازكودكان بدون سرپرست مصوب 29/12/53 فرزند خواندگي بمنظورتامين منافع مادي ومعنوي اين قبيل اطفال بوده ودرهر حال ازموجبات ارث نميباشد، بنابراين خريدوياانتقال اموال فوق الذكر بنام فرزندخوانده توسط پيروان شيعه مشمول مقررات ماده 23 قانون مالياتهاي صدرالاشاره نخواهد بود0 البته درموردايرانيان غيرشيعه باتوجه به مفاد ماده 13 قانون حمايت از كودكان بدون سرپرست مذكور وبادرنظرگرفتن مقررات مربوط به احوال شخصيه آنان درباب ارث نسبت به شمول ياعدم شمول ماليات مزبورحسب موردبايستي اقدام گردد.

وزيراموراقتصادي ودارائي

بخشنامه شماره65384/49600/31

درج کامل مشخصات انتقال گيرنده در متن گواهي صادره

13681226

65384/49600/31

اداره كل ماليات بر شركتها
نظر باينكه براساس رسيدگي اسناد تنظيمي در برخي از دفاتر اسناد رسمي مشاهده گرديده است در موارديكه نقل و انتقال مشمول ماده 23 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بوده ماليات متعلقه در زمان صدور گواهي ماده 187 قانون مذكور مورد مطالبه قرار نگرفته و بدين ترتيب وصول ماليات موردنظر تاموقع رسيدگي امورمالياتي اسناد ثبتي دفاتر اسناد رسمي معوق باقي ميماند, لذا ضمن توجه باين امر و بررسي مجدد كليه گواهيهاي صادره تا اين تاريخ به حوزه هاي مالياتي تاكيد فرمائيد تا در متن گواهي انجام معامله مشخصات كامل انتقال گيرنده درج و چنانچه انتقال به اشخاص موضوع ماده فوق الذكر صورت ميگيرد ,‌قبل از صدور مفاصا حساب ماليات آن بحيطه وصول درآيد , شايسته است برحسن اجراي موازين قانوني نظارت دقيق معمول گردد .

احمد حسيني -معاون درآمدهاي مالياتي

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

بخشنامه شماره40098/2363/5/30

معافيت سپرده هاي بانکي متوفي

13710819

40098/2363/5/30

اداره كل ماليات بر شركتها

نظرباينكه درمورد معافيت مالياتي بند 4 الحاقي به ماده 24 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي موضوع ماده 7 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 ابهاماتي براي مامورين تشخيص وادارات كل مالياتي مطرح ميباشد،لذابدينوسيله متذكرميگردد كه معافيت مالياتي مزبور فارغ ازتاريخ افتتاح حساب نزد بانكهاوياتاريخ خريد سهام شركتهامنحصرا" شامل پرونده هاي ماليات برارث متوفياني خواهدبود كه ازاول سال 1371(تاريخ اجراي ماده 7 اصلاحيه فوق الذكر)فوت نموده باشند. ضمناً لازم به يادآوري است كه سپرده هاي متوفي نزدبانكهاموضوع مفادصدربند 4 فوق الاشاره نيزناظربه كليه حسابهاي بانكي متوفي اعم ازحسابجاري وحسابهاي پس اندازوسپرده هاي مختلف ميباشد

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره29651/9345/4/30

محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي

13710423

29651/9345/4/30

جناب آقاي مديرعامل محترم بانك

بقرار اطلاع بعضي از بانكهابتصور اينكه ، چون بموجب مفاد صدر بند 4 الحاقي به ماده 42 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( موضوع ماده 7 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371) صددرصد سپرده هاي متوفي نزد بانكهاي كشور وشعب آنها درخارج ازكشوراز ماليات بر ارث معاف گرديده ، بدون مطالبه گواهي موضوع ماده 36 قانون يادشده اقدام بپرداخت از محل موجودي حسابهاي متوفي به وراث وي مينمايندو نيز درمواردي وظايف محوله طبق ماده 34 آن قانون راناديده ميگيرند حال آنكه ممكن است تمام يامقداري از وجوه اين سپرده هاباتوجه به لزوم اخذ مالياتهاي متعلق به سايراقلام ماترك ، موردنياز براي تصفيه وختم پرونده هاي مالياتي باشد كه بااين وصف پرداخت آن به نامبردگان موكول به واريز بدهيهاي مالياتي يا برحال برقراري ترتيبات لازم دراين خصوص ميباشد.
لذا ضمن تاكيد براجراي دقيق ماده 34 قانون مالياتهاي مستقيم داير بر ارسال صورت اموال متوفي ظرف يكماه ازتاريخ اطلاع از فوت ، يادآور ميشود معافيت مالياتي مورد بحث مانع ازاجراي حكم ماده 36 مذكورنبوده ، هرگونه برداشت از وجوه حسابهاي مزبور وسيله وراث قانوني مستلزم ارائه گواهينامه موضوع قسمت اخير ماده 35 قانون فوق الاشعار خواهد بود.

حشمت الله عزيزيان
معاون اموربانكي وبيمه

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

بخشنامه شماره4110/214/5/30

ترتيب پرونده هايي که تاريخ فوت متولي قبل از سال 68 مي باشد

13680202

4110/214/5/30

نظر به اينكه بموجب ماده 174 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي رسيدگي و ترتيب تصفيه مالياتي پرونده هائيكه تاريخ فوت متوفي قبل از سال 1368 و بعد از 1345 ميباشد نيز تابع مقررات اين قانون خواهد بود لذا در اجراي ماده 39 قانون مزبور حوزه هاي مالياتي مكلفند اظهارنامه هاي دريافتي از اول سال 1368 به بعد را ظرف مدت يك هفته پس از دريافت به دفتر مركزي ارث مستقر در اداره كل ماليات بر ارث و اراضي باير ارسال نمايند و دفتر مذكور اظهارنامه هاي واصله را ثبت و ممهور و ظرف يكماه جهت اقدامات بعدي بحوزه مربوطه اعاده نمايند .

محمدجواد ايرواني – وزير اموراقتصادي و دارائي

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

بخشنامه شماره8952/5500-211

بخشنامه در خصوص تصوير صفحه دوم روزنامه رسمي كشور به شماره 17090 مورخ 7/8/82 متضمن انتشار دستورالعمل راجع به افزايش بهاي تركه موضوع قسمت اخير ماده 364 قانون امور حسبي اصلاحي سال 1374

13821010

شماره 8952/5500-211

تاريخ 10/10/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

تصوير صفحه دوم روزنامه رسمي كشور به شماره 17090 مورخ 7/8/82 متضمن انتشار دستورالعمل راجع به افزايش بهاي تركه موضوع قسمت اخير ماده 364 قانون امور حسبي اصلاحي سال 1374 جهت اجراي مقررات ماده 31 قانون مالياتهاي مستقيم و اصلاحيه هاي بعدي آن به پيوست ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره6600/627/5/30

گواهي تسليم اظهار نامه ارث

13720219

6600/627/5/30

اداره كل امور اقتصادي و دارائي استان
اداره كل ماليات بر ارث و اراضي باير

بلحاظاجراي مصوبه شماره 2400 /دش مورخ 16/12/1371 شوراي عالي اداري مبني بر تسهيل و تسريع امور مراجعين و درخصوص نحوه ارسال اظهارنامه هاي ماليات بر ارث موديان به دفتر مركزي ارث و صدور گواهينامه تسليم اظهار نامه مالياتي مربوطه بدينوسيله مقرر ميدارد :
حوزه هاي مالياتي ذيربط موظفند پس از دريافت اظهار نامه ماليات بر ارث مودي حتي المقدور و در صورت كامل بودن مدارك لازم بلافاصله نسبت به صدور گواهي تسليم اظهار نامه موضوع ماده 31 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي اقدام و همزمان نيز اظهار نامه دريافتي را به دفتر مركزي ارث ارسال دارند.مسئول حسن اجراي اين دستورالعمل مميزين كل مالياتي ذيربط خواهند بود.

محسن نوربخش
وزيراموراقتصادي و دارائي

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

بخشنامه شماره3423/5/30

اطلاعات حسابهاي بانکي متوفي

13690905

3423/5/30

اداره كل اموراقتصادي ودارائي
بپيوست تصويربخشنامه شماره ثبت /2943 مورخ 28/7/1369 بانك مركزي جمهوري اسلامي ايران راجع به تكليف بانكهانسبت به تسليم اطلاعات مربوط به حسابهاي اشخاص متوفي به حوزه هاي مالياتي ذيربط درارتباط با مقررات ماده 34 قانون مالياتهاي مستقيم مصوب اسفندماه 6631 جهت اطلاع واقدام لازم ارسال ميگردد.

محمد علي خوش اخلاق
مديركل دفتر فني مالياتي
بانك

پيرو بخشنامه شماره نب /4929 و نب /1232-28/12/1368 و 14/4/1369 باستحضار مي رساند كه بموجب ماده 34 قانون مالياتهاي مستقيم مصوب اسفندماه سال 1366 بانكها مكلفند اطلاعات مربوط به حسابهاي مشتري متوفي را بمنظور محاسبه ماليات و صدور گواهي ماليات بر ارث به حوزه مالياتي محل تسليم نمايند. خواهشمند است دراجراي حكم مقرر در نامه ياد شده به كليه شعب آن بانك در سراسر كشور ابلاغ فرمايند به استعلامهاي حوزه هاي مالياتي كه انطباق آن با موضوع قابل احراز باشد، مستقيما" پاسخ مقتضي صادر نمايند.

مديريت نظارت واموربانكها
سيدحسين مهدوي -ناصر يوسفي كيا

بخشنامه شماره29651/9345/4/30

محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي

13710423

29651/9345/4/30

جناب آقاي مديرعامل محترم بانك

بقرار اطلاع بعضي از بانكهابتصور اينكه ، چون بموجب مفاد صدر بند 4 الحاقي به ماده 42 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( موضوع ماده 7 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371) صددرصد سپرده هاي متوفي نزد بانكهاي كشور وشعب آنها درخارج ازكشوراز ماليات بر ارث معاف گرديده ، بدون مطالبه گواهي موضوع ماده 36 قانون يادشده اقدام بپرداخت از محل موجودي حسابهاي متوفي به وراث وي مينمايندو نيز درمواردي وظايف محوله طبق ماده 34 آن قانون راناديده ميگيرند حال آنكه ممكن است تمام يامقداري از وجوه اين سپرده هاباتوجه به لزوم اخذ مالياتهاي متعلق به سايراقلام ماترك ، موردنياز براي تصفيه وختم پرونده هاي مالياتي باشد كه بااين وصف پرداخت آن به نامبردگان موكول به واريز بدهيهاي مالياتي يا برحال برقراري ترتيبات لازم دراين خصوص ميباشد.
لذا ضمن تاكيد براجراي دقيق ماده 34 قانون مالياتهاي مستقيم داير بر ارسال صورت اموال متوفي ظرف يكماه ازتاريخ اطلاع از فوت ، يادآور ميشود معافيت مالياتي مورد بحث مانع ازاجراي حكم ماده 36 مذكورنبوده ، هرگونه برداشت از وجوه حسابهاي مزبور وسيله وراث قانوني مستلزم ارائه گواهينامه موضوع قسمت اخير ماده 35 قانون فوق الاشعار خواهد بود.

حشمت الله عزيزيان
معاون اموربانكي وبيمه

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

بخشنامه شماره3786/649-201

بخشنامه در خصوص ماده 35 مساعدت بوارث طبقه اول متوفي (پدر ،مادر ،همسر ،اولاد ،اولاداولاد)حساب بانكي متوفي بدون اخذ گواهي ماده 35

13820202

شماره 3786/649-201

تاريخ 2/2/82

بسمه تعالي

سازمان امور مالياتي كشور

بانك مركزي جمهوري اسلامي ايران

باعنايت به اهداف سازمان امور مالياتي كشور براي اصلاحات قانون مالياتهاي مستقيم مصوب 27/11/80 و بمنظور تكريم و مساعدت بوراث طبقه اول متوفي (پدر ,مادر , همسر, اولاد , اولاد اولاد) كه با توجه به افزايش سطح عمومي قيمتها تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كفن ودفن و يا برگكزاري مراسم ترحيم را ندارند , مقرر ميدارد:

پس از احراز هويت كامل وراث ياد شده تا مبلغ ده ميليون ريال از موجودي حساب بانكي متوفي را بدون اخذ گواهي موضوع ماده 35 قانون فوق الاشاره به آنها پرداخت نموده و مراتب را در تهران به سازمان امور مالياتي كشور و در شهرستانها به ادارات امور مالياتي محل اطلاع دهند . خواهشمند است , مفاد اين بخشنامه را جهت هماهنگيهاي لازم به كليه بانكها طبق مقررات مربوط ابلاغ فرمايند.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره41565/3961-211

بخشنامه در خصوص شعب بانكها منجلمه بانك ملي ايران شعبه جوانان ميرداماد توجه به مفاد نامه صدرالذكر و قبل از اخذ گواهي ماليايت موضوع ماده 35

13820830

شماره41565/3961-211

تاريخ 30/8/1382

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

بانك مركزي جمهوري اسلامي ايران

پيرو بخشنامه شماره 3786/649-201 مورخ 2/2/1382 باستحضار مي رساند وفق گزارشات واصله از دواير تابعه , برخي شعب بانكها منجلمه بانك ملي ايران شعبه جوانان ميرداماد توجه به مفاد نامه صدرالذكر و قبل از اخذ گواهي ماليايت موضوع ماده 35 قانون مالياتهاي مستقيم اقدام به استرداد تمامي وجوه نقد حسابهاي بانكي متوفي به وراث را مي نمايند و يا از اعلام مراتب به مبادي ذيربط خودداري مي كنند كه اين وضعيت موجب اختلال در جريان وصول مالياتهاي متعلقه مي شود.

بنابراين به منظور جلوگيري از هرگونه مانعي برسرراه موديان و دواير مالياتي و پرهيز از مشكلات احتمالي براي خود آنها , خواهشمند است ضمن يادآوري مجدد مفاد مواد 43 , 36 , 35 , 24 قانون مالياتهاي مستقيم به كليه بانكها , براجراي دقيق مندرجات نامه فوق الاشاره تاكيد نماييد.

عيسي شهسوار خجسته

بخشنامه شماره41565/3961-211

بخشنامه در خصوص موضوع ماده 35 قانون مالياتهاي مستقيم پيرو بخشنامه 3786/649-201 پس از احراز کامل هويت وارث ياد شده تا مبلغ ده ميليون ريال

1

41565/3961-211

تاريخ 3/8/82

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

بانك مركزي جمهوري اسلامي ايران

پيرو نامه شماره 3786/649-201 مورخ 2/2/1382باستحضار مي رساند وفق گزارشات واصله از دواير تابعه ، برخي شعب بانكها منجمله بانك ملي ايران شعبه جوانان ميردامادبدون توجه به مفاد نامه صدرالذكر و قبل از اخذ گواهي مالياتي موضوع ماده «35» قانون مالياتهاي مستقيم اقدام به استرداد تمامي وجوه نقد حسابهاي بانكي متوفي به وراث را مي نمايند و يا از اعلام مراتب به مبادي ذيربط خودداري مي كنند كه اين وضعيت موجب اختلال در جريان وصول مالياتهاي متعلقه مي شود.

بنابراين به منظور جلوگيري از هر گونه مانعي برسر راه موديان و دواير مالياتي و پرهيز از مشكلات احتمالي براي خود آنها ، خواهشمند است ضمن يادآوري مجدد مفاد مواد 24 ، 35 ، 36 و 43 قانون مالياتهاي مستقيم به كليه بانكها ، بر اجراي دقيق مندرجات نامه فوق الاشاره تاكيد نماييد.

عيسي شهسوار خجسته

رونوشت :

 دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

 دفتر معاون فني و حقوقي جهت اطلاع .

 ادارات كل امور مالياتي به انضمام نامه صدرالذكر جهت اطلاع.

 دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره41565/3961-211

بخشنامه در خصوص موضوع ماده 35 قانون مالياتهاي مستقيم پيرو بخشنامه 3786/649-201 پس از احراز کامل هويت وارث ياد شده تا مبلغ ده ميليون ريال

13820830

41565/3961-211

تاريخ 3/8/82

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

بانك مركزي جمهوري اسلامي ايران

پيرو نامه شماره 3786/649-201 مورخ 2/2/1382باستحضار مي رساند وفق گزارشات واصله از دواير تابعه ، برخي شعب بانكها منجمله بانك ملي ايران شعبه جوانان ميردامادبدون توجه به مفاد نامه صدرالذكر و قبل از اخذ گواهي مالياتي موضوع ماده «35» قانون مالياتهاي مستقيم اقدام به استرداد تمامي وجوه نقد حسابهاي بانكي متوفي به وراث را مي نمايند و يا از اعلام مراتب به مبادي ذيربط خودداري مي كنند كه اين وضعيت موجب اختلال در جريان وصول مالياتهاي متعلقه مي شود.

بنابراين به منظور جلوگيري از هر گونه مانعي برسر راه موديان و دواير مالياتي و پرهيز از مشكلات احتمالي براي خود آنها ، خواهشمند است ضمن يادآوري مجدد مفاد مواد 24 ، 35 ، 36 و 43 قانون مالياتهاي مستقيم به كليه بانكها ، بر اجراي دقيق مندرجات نامه فوق الاشاره تاكيد نماييد.

عيسي شهسوار خجسته

رونوشت :

 دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

 دفتر معاون فني و حقوقي جهت اطلاع .

 ادارات كل امور مالياتي به انضمام نامه صدرالذكر جهت اطلاع.

 دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره8481/5055-211

كريم و مساعدت وراث متوفي اعم از (طبقه اول ، دوم ، سوم و يا وصي مرحوم حسب مورد ) كه با توجه به افزايش سطح قيمت ها تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كفن ودفن و يا برگزاري مراسم ترحيم را ندارند

13821006

شماره 8481/5055-211

تاريخ 6/10/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان اموراقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

به منظور تكريم و مساعدت وراث متوفي اعم از (طبقه اول ، دوم ، سوم و يا وصي مرحوم حسب مورد ) كه با توجه به افزايش سطح قيمت ها تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كفن ودفن و يا برگزاري مراسم ترحيم را ندارند مقرر ميدارد:

بانكها پس از احراز هويت كامل وراث يادشده تا مبلغ ده ميليون ريال از موجودي حساب بانكي متوفي را بدون اخذ گواهي موضوع ماده 35 قانون فوق الاشاره به آنها پرداخت نموده و مراتب را در تهران به سازمان امور مالياتي كشور و در شهرستانها به ادارت امور مالياتي محل اطلاع دهند.

عيسي شهسوار خجسته

بخشنامه شماره25783/47871/30

پيرو مورخ 24/4/68 ميزان پرداخت بانک به ورثه

13740715

25783/47871/30

بانك مركزي جمهوري اسلامي ايران
معاونت اموربانكي
بانك
هيات نظارت براموربانكها

پيروبخشنامه شماره 13601/990-5/30 مورخ 24/4/1338 و باعنايت به معافيتهاي مقرردر ماده 20 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي وبمنظورمساعدت بوراث طبقه اول متوفي ( پدرومادر اولاد- اولاداولادوهمسر) كه تمكن مالي جهت انجام هزينه هاي ضروري ازقبيل كفن ودفن وسايرمراسم راندارد، مقررميدارد بااحرازهويت كامل وراث تامبلغ دوميليون ريال بدون مطالبه گواهي موضوع ماده 35 قانون فوق الاشاره به آنان پرداخت نموده ومراتب درتهران به اداره كل ماليات برارث واراضي باير ودرشهرستانها به اداره اموراقتصادي ودارائي محل اطلاع داده شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره29651/9345/4/30

محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي

13710423

29651/9345/4/30

جناب آقاي مديرعامل محترم بانك

بقرار اطلاع بعضي از بانكهابتصور اينكه ، چون بموجب مفاد صدر بند 4 الحاقي به ماده 42 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( موضوع ماده 7 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371) صددرصد سپرده هاي متوفي نزد بانكهاي كشور وشعب آنها درخارج ازكشوراز ماليات بر ارث معاف گرديده ، بدون مطالبه گواهي موضوع ماده 36 قانون يادشده اقدام بپرداخت از محل موجودي حسابهاي متوفي به وراث وي مينمايندو نيز درمواردي وظايف محوله طبق ماده 34 آن قانون راناديده ميگيرند حال آنكه ممكن است تمام يامقداري از وجوه اين سپرده هاباتوجه به لزوم اخذ مالياتهاي متعلق به سايراقلام ماترك ، موردنياز براي تصفيه وختم پرونده هاي مالياتي باشد كه بااين وصف پرداخت آن به نامبردگان موكول به واريز بدهيهاي مالياتي يا برحال برقراري ترتيبات لازم دراين خصوص ميباشد.
لذا ضمن تاكيد براجراي دقيق ماده 34 قانون مالياتهاي مستقيم داير بر ارسال صورت اموال متوفي ظرف يكماه ازتاريخ اطلاع از فوت ، يادآور ميشود معافيت مالياتي مورد بحث مانع ازاجراي حكم ماده 36 مذكورنبوده ، هرگونه برداشت از وجوه حسابهاي مزبور وسيله وراث قانوني مستلزم ارائه گواهينامه موضوع قسمت اخير ماده 35 قانون فوق الاشعار خواهد بود.

حشمت الله عزيزيان
معاون اموربانكي وبيمه

بخشنامه شماره13601/990/5/30

پرداخت مبلغ تا 500000 ريال بدون اخذ گواهي

13680424

13601/990/5/30

بانك مركزي ايران , بانك , هيأت نظارت بر امور بانكها
با عنايت به معافيتهاي مقرر در ماده 20 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي و بمنظور مساعدت بوراث طبقه اول (پدر و مادر – اولاد – اولاد اولادو همسر ) متوفي كه تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كف و دفن و ساير مراسم را ندارند مقرر ميدارد با احراز هويت كامل وراث تا مبلغ پانصد هزار ريال (500000ريال ) بدون مطالبه گواهي موضوع ماده 35 قانون فوق الاشاره به آنان پرداخت نموده و مراتب در تهران به اداره كل ماليات برارث و اراضي باير و در شهرستانها به اداره امور اقتصادي و دارائي محل اطلاع داده شود تا مبلغ مذكور جزء ماترك متوفي منظور گردد .

وزير امور اقتصادي و دارائي

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

بخشنامه شماره25783/47871/30

پيرو مورخ 24/4/68 ميزان پرداخت بانک به ورثه

13740715

25783/47871/30

بانك مركزي جمهوري اسلامي ايران
معاونت اموربانكي
بانك
هيات نظارت براموربانكها

پيروبخشنامه شماره 13601/990-5/30 مورخ 24/4/1338 و باعنايت به معافيتهاي مقرردر ماده 20 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي وبمنظورمساعدت بوراث طبقه اول متوفي ( پدرومادر اولاد- اولاداولادوهمسر) كه تمكن مالي جهت انجام هزينه هاي ضروري ازقبيل كفن ودفن وسايرمراسم راندارد، مقررميدارد بااحرازهويت كامل وراث تامبلغ دوميليون ريال بدون مطالبه گواهي موضوع ماده 35 قانون فوق الاشاره به آنان پرداخت نموده ومراتب درتهران به اداره كل ماليات برارث واراضي باير ودرشهرستانها به اداره اموراقتصادي ودارائي محل اطلاع داده شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره29651/9345/4/30

محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي

13710423

29651/9345/4/30

جناب آقاي مديرعامل محترم بانك

بقرار اطلاع بعضي از بانكهابتصور اينكه ، چون بموجب مفاد صدر بند 4 الحاقي به ماده 42 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( موضوع ماده 7 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371) صددرصد سپرده هاي متوفي نزد بانكهاي كشور وشعب آنها درخارج ازكشوراز ماليات بر ارث معاف گرديده ، بدون مطالبه گواهي موضوع ماده 36 قانون يادشده اقدام بپرداخت از محل موجودي حسابهاي متوفي به وراث وي مينمايندو نيز درمواردي وظايف محوله طبق ماده 34 آن قانون راناديده ميگيرند حال آنكه ممكن است تمام يامقداري از وجوه اين سپرده هاباتوجه به لزوم اخذ مالياتهاي متعلق به سايراقلام ماترك ، موردنياز براي تصفيه وختم پرونده هاي مالياتي باشد كه بااين وصف پرداخت آن به نامبردگان موكول به واريز بدهيهاي مالياتي يا برحال برقراري ترتيبات لازم دراين خصوص ميباشد.
لذا ضمن تاكيد براجراي دقيق ماده 34 قانون مالياتهاي مستقيم داير بر ارسال صورت اموال متوفي ظرف يكماه ازتاريخ اطلاع از فوت ، يادآور ميشود معافيت مالياتي مورد بحث مانع ازاجراي حكم ماده 36 مذكورنبوده ، هرگونه برداشت از وجوه حسابهاي مزبور وسيله وراث قانوني مستلزم ارائه گواهينامه موضوع قسمت اخير ماده 35 قانون فوق الاشعار خواهد بود.

حشمت الله عزيزيان
معاون اموربانكي وبيمه

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

بخشنامه شماره64766/4933/5/30

از دارايي و بدهي متوفي بعد از قطعيت

13721221

64766/4933/5/30

نظرباينكه درخصوص نحوه رسيدگي وحل وفصل پرونده هاي ماليات برارث قطعي شده متوفيان ازتاريخ 1/1/68 به بعد درموارديكه اسنادومدارك تازه مربوط به دارائي متوفي وموثردر ميزان ماليات بر ارث بدست مي آيد سئوالاتي مطرح ونظرات متفاوتي ابرازميگردد. لذابلحاظ رفع ابهام و ايجاد رويه واحد مقررميدارد:

الف - هرگاه اسناد و مدارك تازه اي درمورددارائي متوفي بدست آيد كه درافزايش ماليات موثرباشد، اعم ازاينكه پرونده ماليات برارث قطعي شده يا نشده باشد0 مامورين تشخيص ذيربط بايستي طبق مقررات ماليات متعلقه را بموجب برگ تشخيص مطالبه والبته درصورت اعتراض ورثه پرونده امر مراحل قانوني راطي خواهدنمود.

ب - درموارديكه ماليات برارث قطعي شد، وبعدا" اسنادومدارك تازه اي بدست آيد كه بموجب آنها قسمتي ازاموال مشمول ماليات كه ماخذ محاسبه ماليات ارث واقع شده است جزء اموال وحقوق مالي متوفي نبوده وباوضع آن از اموال مشمول ماليات برارث قطعي شده كاهش خواهديافت لازم است طبق مقررات قسمت اخير ماده 37 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن پرونده امرجهت صدورراي مقتضي به هيات حل اختلاف مالياتي ارسال وموردصدور راي مقتضي واقع ومطابق آن اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره17745/3333/54

بخشنامه در خصوص دستورالعمل موضوع ماده 40 قانون محاسبات عمومي

13820410

برادر ارجمند جناب آقاي شهسوار خجسته
رئيس كل محترم سازمان امور مالياتي كشور

با سلام ,

با توجه بنامه شماره 120/403/2 مورخ 14/2/82 (تصويرپيوست) ديوان محاسبات كشور در مورد دستورالعمل موضوع ماده (40) قانون محاسبات عمومي كشور مراتب زير اعلام ميگردد .

1- افتتاح حسابهاي بانكي غيرقابل برداشت نزد شعب بانكهاي مجاز از طرف اداره كل خزانه با توجه به دستورالعمل شماره 26027 مورخ 27/8/66 و مراقبت در وصول و ايصال بموقع وجوه جمع آوري شده در حسابهاي يادشده بحسابهاي مربوط خزانه

2- وضعيت ثبت وصول و انتقال درآمدهاي يادشده در دفاتر و صورتحسابها طي دستورالعمل شماره 31689/8276/54 مورخ 30/8/1379 كه به تأئيد ديوان محاسبات كشور رسيده است و مراتب جهت اجراء به كليه ذيحسابيها و ادارات كل امور مالي وزارتخانه ها و موسسات دولتي ابلاغ گرديده مي باشد .

با توجه به نامه يادشده ديوان محاسبات كشور در خصوص نحوه عمل و روشهاي اجرائي وصول درآمدها خواهشمند است در اجراي قسمت اخير ماده 37 قانون محاسبات عمومي كشور مصوب 1366 و مفاد نامه يادشده ديوان محاسبات كشور دستورفرمائيد مراحل وصول و ايصال درآمدها, فرمها و همچنين روشهاي كنترل داخلي در مراحل وصول و ايصال درآمدهاي قانوني آن سازمان و واحدها و ادارات كل تابعه استاني مشمول مقررات عمومي را براي بررسي در گروههاي كار مشترك كارشناسان اين وزارتخانه و ديوان محاسبات كشور اعلام فرمايند.

در ضمن موارد زير براي كنترل داخلي وصول و ايصال درآمدها مورد توجه و اقدام قرار گيرد .

1- كنترل بين واحد مفاصاحساب دهنده , با واحد خدمات ماشيني و صورتحساب بانك بعمل آيد.

2- طراحي نرم افزار مناسب براي كنترل بين واحدهاي مختلف براي صدور مفاصاحساب وصول درآمد صورت گيرد .

3- هر ماهه صورت مغايرت بانكي براي حسابهاي درآمدي تهيه شود.

4- كنترلهاي لازم توسط واحد ذيحسابي نسبت به درآمدهاي وصولي درچهارچوب مقررات قانوني مربوط صورت پذيرد.

5- نسبت به صدور تأئيديه بانكي جهت فيشهاي واريزي با مبالغ بالا اقدام گردد .

6- بازرسيهاي داخلي و بازرسي به صورت ادواري و موردي صورت گيرد.

7- كنترل لازم درخصوص مصرف فيشها از جمله فيشهاي مالياتي انجام گردد.

8- كليه قبوض داراي شماره و سريال و به ترتيب بمصرف رسيده و قبضهاي باطل شده جمع آوري گردد .

9- افراد متصدي كار در واحدهائي كه با وجوه كلان ارتباط دارند ميبايست با گزينش لازم انجام شود .

سيدابوالفضل فاطمي زاده
معاون هزينه وخزانه داري كل كشور

جناب آقاي مهاجراني

مديركل محترم تمركز و تلفيق حسابها و روشهاي حسابداري –وزارت اموراقتصادي و دارائي

با اهداء سلام و تحيات , عطف به مفاد نامه شماره 2625/786/54 مورخ 2/2/81 معاونت محترم هزينه و خزانه دار كل كشور در خصوص نحوه عمل و روشهاي اجرائي وصول درآمد موضوع ماده (40) قانون محاسبات عمومي كشور و مطالب مطروحه در جلسه مورخ 9/2/82 در دفتر جنابعالي همانگونه كه در جلسه مقرر گرديد خواهشمند است دستورفرمائيد اقدامات لازم در جهت تهيه بخشنامه اي كه كسب انواع درآمدهاي هر يك از دستگاههاي اجرائي در قبال ارائه خدمات و يا كالا و نحوه محاسبه و طريقه وصول وجه با ذكر مراجل اجرائي آن (اين مراحل ميتواند شامل : نحوه مراجعه متقاضي به دستگاه اجرائي , نام واحدي كه بايد پاسخگوي ارباب رجوع باشد, چگونگي ارائه درخواست , چگونگي محاسبه وجه به ازاء درآمد واحد تعيين كننده قيمت , نحوه واريز وجه به حساب درآمد توسط متقاضي , نحوه تحويل كالا يا خدمت و ... ) را مشخص و به آن وزارت اعلام نمايند و براساس اطلاعات دريافتي و بررسيهاي لازم و تعيين سيستمهاي كنترلي و فرمهاي موردنياز) دستورالعمل خاص هر نوع درآمد در اجراي ماده (40) قانون محاسبات عمومي كشور تهيه و به دستگاه اجرائي صاحب درآمد ابلاغ گردد . ضمناً ديوان محاسبات كشور آمادگي خود را جهت همكاري و شركت در گروههاي كاري مامور اين امر در صورتيكه چنين گروههاي كاري تشكيل گردد اعلام ميدارد ضمناً پيشنهاد مي گردد تا وصول اطلاعات فوق الذكر از دستگاههاي اجرائي و ابلاغ نحوه عمل و روشهاي اجرائي وصول درآمدهاي هر يك از وزارتخانه ها و موسسات دولتي موارد مشتركي كه بايستي در وصول درآمدها توسط آنها بصورت كلي رعايت گردد , اعلام شود تا دستگاهها با توجه به موارد كلي ابلاغ شده نسبت به وصول و ثبت درآمدهاي خود اقدام نمايند بديهي است دستگاهها بايستي از ثبت درآمدها براساس صورت حساب بانك خودداري نمايند.

عباس ابوالفتحي راد

مديركل رسيدگي به امور حسابرسي
وزارتخانه ها,موسسات دولتي ونهادها

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

بخشنامه شماره54152/3841/5/30

تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

13681025

54152/3841/5/30

1 -مفاد دستورالعمل شماره 28485مورخ 4/12/1364 راجع به بخشودگي جرائم مالياتي ، باتوجه به ماده 174 وبناباختيارحاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كماكان نسبت به جرائم مالياتي مربوط به سنوات عملكرد لغايت 1367 معتبروقابل اجراميباشد0 بديهي است جرائم پرداختي تااين تاريخ قابل استرداد نخواهدبود.
2 - پيرواحكام شماره 1428-17/1/1368، به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء جرائم مالياتي موديان راحداكثرتامبلغ پانصد هزارريال بخشوده وهمچنين درموردتقسيط بدهي مالياتي قطعي موديان باتوجه به مقررات موضوع مواد 40، 42، 167 قانون فوق الذكروحداكثربه مدت 18 ماه ازتاريخ ابلاغ ماليات قطعي به مودي اقدام نمايند.
ضمنا" توجه خواهندداشت كه درخصوص بخشودگي جرائم توسط مديران كل موضوع بند2 فوق ،باعنايت بمواد 144 و 191 قوانين مالياتي مصوب به ترتيب 1345و1368 بخشودگي جرائم مالياتي لغايت عملكردسال 1367 بايستي ازطريق پيشنهاد حوزه مالياتي انجام ودرمورد بخشودگي جرائم مالياتي مربوط به عملكرد 1368 به بعد بارعايت دقيق مفاد ماده 191 يادشده اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36388/3514/5/30

اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

13690821

36388/3514/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 54152/3841-5/30 مورخ 25/10/1368 در ارتباط با تفويض اختيار تقسيط بدهي هاي مالياتي قطعي موديان به مديران كل مالياتي بموجب اينحكم مدت 18 ماه مندرج در قسمت اخير بند 2 بخشنامه فوق الذكر به يكسال (12 ماه ) كاهش داده ميشود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره24370/1517/5/30

تفويض اختيار به معاونين و مميزين كل در مورد تقسيط و بخشودگي جرائم

13700515

24370/1517/5/30

پيروبخشنامه هاي شماره 54152/3841/5/30 مورخ 25/10/68 وشماره 36388/3514/5/30 مورخ 21/8/1369 درارتباط بابخشودگي جرائم مالياتي و تقسيط بدهي هاي مالياتي قطعي موديان موضوع مواد 40 و 42 و 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء تمام وياقسمتي ازاختيارات خودرابه معاونت درآمدهاي مالياتي استان يامميزكل يارئيس اداره اموراقتصادي و دارائي شهرستان ذيربط تفويض نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

بخشنامه شماره54152/3841/5/30

تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

13681025

54152/3841/5/30

1 -مفاد دستورالعمل شماره 28485مورخ 4/12/1364 راجع به بخشودگي جرائم مالياتي ، باتوجه به ماده 174 وبناباختيارحاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كماكان نسبت به جرائم مالياتي مربوط به سنوات عملكرد لغايت 1367 معتبروقابل اجراميباشد0 بديهي است جرائم پرداختي تااين تاريخ قابل استرداد نخواهدبود.
2 - پيرواحكام شماره 1428-17/1/1368، به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء جرائم مالياتي موديان راحداكثرتامبلغ پانصد هزارريال بخشوده وهمچنين درموردتقسيط بدهي مالياتي قطعي موديان باتوجه به مقررات موضوع مواد 40، 42، 167 قانون فوق الذكروحداكثربه مدت 18 ماه ازتاريخ ابلاغ ماليات قطعي به مودي اقدام نمايند.
ضمنا" توجه خواهندداشت كه درخصوص بخشودگي جرائم توسط مديران كل موضوع بند2 فوق ،باعنايت بمواد 144 و 191 قوانين مالياتي مصوب به ترتيب 1345و1368 بخشودگي جرائم مالياتي لغايت عملكردسال 1367 بايستي ازطريق پيشنهاد حوزه مالياتي انجام ودرمورد بخشودگي جرائم مالياتي مربوط به عملكرد 1368 به بعد بارعايت دقيق مفاد ماده 191 يادشده اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36388/3514/5/30

اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

13690821

36388/3514/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 54152/3841-5/30 مورخ 25/10/1368 در ارتباط با تفويض اختيار تقسيط بدهي هاي مالياتي قطعي موديان به مديران كل مالياتي بموجب اينحكم مدت 18 ماه مندرج در قسمت اخير بند 2 بخشنامه فوق الذكر به يكسال (12 ماه ) كاهش داده ميشود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره24370/1517/5/30

تفويض اختيار به معاونين و مميزين كل در مورد تقسيط و بخشودگي جرائم

13700515

24370/1517/5/30

پيروبخشنامه هاي شماره 54152/3841/5/30 مورخ 25/10/68 وشماره 36388/3514/5/30 مورخ 21/8/1369 درارتباط بابخشودگي جرائم مالياتي و تقسيط بدهي هاي مالياتي قطعي موديان موضوع مواد 40 و 42 و 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء تمام وياقسمتي ازاختيارات خودرابه معاونت درآمدهاي مالياتي استان يامميزكل يارئيس اداره اموراقتصادي و دارائي شهرستان ذيربط تفويض نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


.: تصويب نامه :.

فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .

ماده 23- حذف شد .

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

آئين نامه شماره112106/ت /111/هـ

آيين نامه تبصره ماده 33 ماترک خارج از کشور

13680324

112106/ت /111/ه

هيات وزيران درجلسه مورخ 13/3/68 بنابه پيشنهاد شماره 33377/7927/4/30 مورخ 16/8/1368 وزارت اموراقتصادي ودارائي وشماره 900029/12 مورخ 4/11/67 وزارت امورخارجه آئين نامه اجرائي موضوع تبصره ماده 33 قانون مالياتهاي مستقيم مصوب 3/2/66 رابشرح زيرتصويب نمودند.

" آئين نامه اجرائي موضوع تبصره ماده 33 قانون مالياتهاي مستقيم "

ماده 1 - ماموران كنسولي ايران درخارج ازكشورموظفندظرف سه ماه ازتاريخ اطلاع ازفوت اتباع ايران كه درحوزه ماموريت آنهافوت شده اند حتي الامكان اطلاعات مشروحه ذيل رابارعايت سلسله مراتب مكاتباتي ازطريق وزارت امورخارجه به وزارت اموراقتصادي ودارائي ارسال نمايند.

1 - مشخصات متوفي شامل : نام - نام خانوادگي - شماره شناسنامه ومحل صدور - شماره گذرنامه - تاريخ فوت - نشاني محل اقامت درحوزه ماموريت كنسولي - شغل متوفي در كشور محل فوت درزمان حيات ونشاني محل فوت .

2 - مشخصات وراث شامل نام- نام خانوادگي - شماره شناسنامه ومحل صدور - نسبت آنهابامتوفي ونشاني محل اقامت آنهادركشورخارج .

3 - فهرست اموال مشمول ماليات برارث متوفي واقع دركشورمحل فوت موضوع ماده 19 قانون مالياتهاي مستقيم كه درصورت امكان بايد ازطريق استعلام ازمراجع ذيربط حوزه ماموريت مشخص شود وتعيين وارزش آنها برحسب اوضاع واحوال اقتصادي محل وقوع اموال درتاريخ حين الفوت .

4 - مبلغ ماليات برارثي كه ازطرف وارث بابت اموال متوفي به كشورمحل ماموريت كنسولي پرداخت شده يابايدپرداخت شود درصورت حصول اطلاع ازطريق مقامات رسمي محل .

ماده 2- ماموران كنسولي موظفندمراتب لزوم انجام تكليف مقرردرماده 26 قانون مالياتهاي مستقيم راكتباً باشخاص مقرردربند2 ماده 1 اين آئين نامه ابلاغ و فرم اظهارنامه ماليات برارث را دراختيارآنهاقراردهندودرصورتيكه وراث به تسليم اظهارنامه بدفتر كنسولي اقدام نمايند پس از ثبت رسيد آنرابه ورثه تسليم واظهارنامه رابشرح ماده يك اين آئيننامه ارسال نمايند.

ماده 3-وزارت اموراقتصادي ودارائي فرم اظهارنامه ماليات برارث راازطريق وزارت امورخارجه دراختيارماموران كنسولي قرارخواهدداد.

ماده 4 - تخلف از مقررات اين آئيننامه موجب تعقيب مامورين ذيربط طبق مقررات مربوط بوده و مفاداين ماده مانع اجراي مقررات خاص وزارت امور خارجه درموردرسيدگي تخلفات مامورين خودنميباشد.

ميرحسين موسوي
نخست وزير

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


.: راي شورا :.

فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

5586/4/30

گزارش شماره 8576- 4/30 مورخ 8/8/1375 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي ، حسب ارجاع آن معاونت در جلسه مورخ 7/5/1376 هيئت عمومي شوراي عالي مالياتي مطرح است . گزارش مذكرو دايربر پيشنهاد ، طرح و بررسي چند سوال راجع به معافيت مالياتي در مناطق آزاد تجاري صنعتي جمهوري اسلامي ايران و معافيت احتمالي مربوط به دوره انحلال درهيئت عمومي شوراي عالي مالياتي ميباشد كه اهم آنها بقرارزير است :

1- آيا معافيتهاي مالياتي موضوع فصل اول بابت چهارم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن وهمچنين معافيتهاي مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران شامل ماخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه در دوره معافيت منحل ميشوند ( ماليات دوره انحلال ) نيز ميباشد يا خيرواگر اشخاص حقوقي فعال در مناطق آزاد بشرح فوق از پرداخت ماليات دوره انحلال معاف هستند ، آيا اين معافيت شامل دارائيهاي آنها كه درنقاط خارج از مناطق آزاد وجود دارد خواهد بود ياخير ؟

2- آيا در موارديكه صاحبان سهام يا سهم الشركه اشخاص حقوقي فعال در مناطق آزاد تجاري صنعتي و يا افرادي كه خود بعنوان شخص حقيقي درمناطق مذكور فعاليت داشته و از معافيت ماده 13 قانون چگونگي اداره مناطق آزاد برخورداربوده اند ، فوت مينمايند، ماترك متعلق به آنان واقع آزاد نيز معاف از پرداخت ماليات بر ارث ميباشد يا خير ؟

3- آيا فعاليت شركتهائيكه تمام يا قسمتي از سرمايه آنها مستقيما" يا باواسطه متعلق به دولت است ، درمناطق آزاد تجاري - صنعتي مشمول معافيت مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد ميباشد ؟" هيئت عمومي شوراي عالي مالياتي دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي پس از شور و بررسي پيرامون مسائل مذكور بترتيب سوالات مطروحه بشرح ذيل اعلام راي مي نمايد :

1-اولا" درخصوص اشخاص حقوقي كه دردوران معافيت موضوع فصل اول باب چهارم قانون مالياتهاي مستقيم منحل ميشوند ، بايد درآمد ناشي از فعاليتهاي معاف را كه احتمالا" در طي آخرين دوره عمليات تاتاريخ انحلال صورت گرفته ، ازكل ماخذ مشمول ماليات دوره مذكور كسر نمود و مابقي برابر مقررات مشمول ماليات خواهدبود .

ثانيا" نظر باينكه حسب ماده 115 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و تبصره آن ماخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه منحل ميشوند ، علاوه برافزايش بهاي دارائيهاشامل نتايج عملكرد آن دوره نيز ميباشد واز طرفي ماليات دوره انحلال درفصل ماليات بردرآمد اشخاص حقوقي ذكر گرديده كه درنتيجه اين ماليات هم در گروه ماليات بردرآمد شناخته شده است ، لذا معافيت مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 شامل آن بخش از دارائيهائي كه مناسب فعاليت اقتصادي ، درتاريخ انحلال در مناطق فوق مستقر بوده نيز ميشود ، اما دارائيهاي اشخاص مشمول ماده 13 مزبور واقع در نقاط خارج از اين مناطق و غيرمربوط با فعاليتهاي موضوع ماده 13 اخيرالذكر در زمان انحلال مشمول اين معافيت نخواهد بود.

2- ماده 13 قانون چگونگي اداره مناطق آزاد تجاري -صنعتي معافيت مالياتي رابراي اشخاصي قائل شده است كه دراين مناطق مبادرت به سرمايه گذاري وفعاليت اقتصادي مي نمايند.بنابراين درمواردفوت اشخاص مزبوردرحقيقت متوفي اقدام به سرمايه گذاري و يا بهرترتيب فعاليت اقتصادي مينموده نه وراث وي ، بالنتيجه وراث بمناسبت اينكه اموال يا حقوق مالي مورث آنها درمناطق آزادتجاري صنعتي واقع است ، نميتوانند بابت اموال وحقوق مذكوراز معافيت مالياتي بهره مندگردند .

3- ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي فوق الذكر كه بمنزله يك قانون خاص ميباشد ، تفاوتي بين شركتهاي مختلف خواه تمام يا قسمتي ازسرمايه آنهابا واسطه يابي واسطه متعلق به دولت باشد يا بخش خصوصي ، قائل نشده است ، عليهذا شركتها بابت سهم دولت محروم از معافيت مقرر موضوع ماده 13 نخواهندبود.

محمد علي خوش اخلاق
محمد رزاقي
غلامحسن هدايت عبدي
محمدعلي بيك پور
داريوش آل آقا
محمدعلي سعيد زاده

نظر اقليت

به استناد ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 اشخاصي كه مجوز هر نوع فعاليت اقتصادي در منطقه آزاد را داشته باشند از تاريخ بهره برداري مندرج درمجوز به مدت پانزده سال درآمد و دارائي هاي مربوط به فعاليت آنها در منطقه آزاد از تمام مالياتهاي مقرر در قانون مالياتهاي مستقيم منجمله ماليات بر ارث معاف ميباشد .

سيدمحمودحميدي
علي افرا
علي اكبر نوربخش

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

12355/4/30

گزارش شماره 4398-5/30- 28/12/1370 دفتر فني مالياتي عنوان مقام معاونت

محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . گزاش ياد شده مشعر بر اين است كه چون در برخي اسناد نكاحيه ، مهريه زوجه به صورت سكه طلا يا جواهر ضمن تقويم ارزش ريالي آن قيد مي گردد ، نظر دفتر فني مالياتي تاكنون براين بوده است كه در اينگونه موارد ، با فوت زوج ، ارزش ريالي مندرج در سند ازدواج بايد جزء ديون محقق متوفي منظور گردد ، اما اخيرا" يكي از نمايندگان دادگستري عضو هيات حل اختلاف مالياتي با استناد به مفاد مصوبه شماره 708 مورخ 9/4/1364 كميسيون استفتاء شورايعالي قضائي چنين اظهار نظر نموده است كه بدهي بايد به قيمت حين الاداء مورد ارزيابي و محاسبه قرار گيرد . النهايه دفتر فني مالياتي بلحاظ رفع ابهام و ايجاد رويه واحد تقاضاي طرح موضع درشورايعالي مالياتي نموده است . اينك هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و تبادل نظر دراين زمينه بشرح آتي اعلام راي مي نمايد: در موارديكه مهريه غير نقدي مندرج در سند نكاحيه به ارزش ريالي نيز تقويم شده است ، در محاسبات مربوط به تعيين ارزش اموال مشمول ماليات بر ارث ، بايد ارزش ريالي مهريه به عنوان بدهي متوفي منظور گردد اما از آنجا كه قاعده حقوقي خاصي راجع به اين قبيل موارد وجود ندارد ، صرفا" چنانچه موضوع به عنوان متنازع فيه در مراجع قضائي مطرح و منجر به صدور راي لازم الاجراء دادگاه صالحه گردد ، علي الاصول لازم خواهد بود برابر راي دادگاه مذكور عمل شود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

16325/4/30

گزارش شماره 2398/5/30 مورخ 20/7/68 دفتر فني مالياتي حسب ارجاع مورخ 20/7/68 معاونت محترم درآمدهاي مالياتي دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي درشورا مطرح است . موضوع گزارش اجمالا" عبارت ازاين است كه درخصوص عدم شمول ماليات نسبت به فروش ياانتقال اشجار اعم ازاينكه اشجار به تنهائي مورد معامله واقع شود يااينكه توام باانتقال ملك باشد شورايعالي مالياتي طي آراء مشورتي شماره 5824/4/30 مورخ 16/6/67 و 9569/4/30 مورخ 16/9/67 بااستنادبه قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي آن اظهارنظرنموده است وچون موضوع يادشده قبلا" بصورت كلي مورد بررسي وصدورنظريه واقع شده و در حال حاضرنيزمسئله مورد بحث به همان كيفيت مطرح است لذادرخواست شده است كه شورايعالي مالياتي باتوجه به مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نسبت به مطلب مذكوراعلام نظرنمايد.

راي شوراي عالي مالياتي

نظرباينكه كاركاشت وداشت وبهره برداري ازباغات وميوه وانواع نباتات و اشجار هم جزوفعاليتهاي كشاورزي محسوب ميگردد و درآمد حاصل از كليه فعاليتهاي كشاورزي نيزطبق ماده 81 قانون يادشده ازپرداخت ماليات معاف ميباشد لذا مادام كه معافيت مذكورادامه داشته باشد درآمدحاصل ازانتقال اشجاراعم ازاينكه به تنهائي صورت گيرد يا توام باانتقال قطعي املاك باشد از ماليات معاف است مگراينكه انتقال قطعي املاك مشجربلاعوض باشد كه در اينصورت ارزش اشجاردرمحاسبه ماليات بردرآمد اتفاقي انتقال گيرنده منظورخواهدشدودرمورد پرونده هاي مشمول ماليات برارث كل اموال بجامانده از متوفي از جمله اشجار بايد ارزيابي وبارعايت ماده 19 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ماخذاحتساب ماليات برارث قرارگيرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدرزاقي
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
علي اصغر محمدي
مجيدميرهادي

17222/4/30

گزارش شماره 975/5/30 - 14/5/1369 دفتر فني مالياتي منضم به تصوير نامه شماره 1296/31 - 24/3/1369 اداره كل اطلاعات و خدمات مالياتي و منضمات آن حسب ارجاع شماره 750/20 - 15/5/ 1366 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتها مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي مطرح است . موضوع گزارش نحوه محاسبه ارزش ريالي موجود مرحوم حاج محمود خبازيها متوفي بسال 1367 دريكي از بانكهاي يونان و بطور كلي تعيين ارزش ريالي موجودي خارج از كشور پرونده هاي ماليات برارثي است كه صورث قبل از سال 1368 فوت نموده است .

هيات عمومي شورا پس از بحث و بررسي كافي پيرامون موضوع بشرح آتي اعلام راي مي نمايد: نظر به اينكه به موجب ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي تشخيص ارزش اموال متوفي به استثناي املاك و اراضي موضوع ماده 189 كه براساس قيمت منطقه اي سابق يا ارزش معاملاتي تعيين شده به عهده ماموران تشخيص واگذار گرديده است ، در خصوص مورد ارزش روز ريالي موجودي بانك متوفي در خارج از كشور كه توسط ماموران تشخيص ذيربط به تاريخ حين الفوت و براساس ضوابط صحيح تعيين مي گردد مناط اعتباربراي صدوربرگ تشخيص خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزداه
محمد طاهر
مجيد ميرهادي

13643/4/30

گزارش شماره 17914/39 مورخ 3/6/1375 اداره كل امورهياتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 20/12/1375 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش اجمالا" عبارت از اينست كه :

" وراث شخص مقتولي بمنظور اجراي حكم قصاص قاتلين ، بموجب مقررات موضوعه ملزم به پرداخت مبلغي شده اند كه پس ازتوديع آن و اجراي حكم ، ورثه مقتول مدعي لزوم كسرمبلغ مذكورازدارائيهاي متوفي ميباشند، از آنجا كه ماده 19 قانون مالياتهاي مستقيم درمقام تعريف اموال مشمول ماليات برارث ، هزينه كفن ودفن و ديون محقق و واجبات عبادي و مالي متوفي را قابل كسر از ماترك شناخته ، كسرپرداختي مزبورقابل تامل بنظر ميرسد، اما باعنايت به حكم ماده 24 قانون يادشده كه بموجب آن ديه از شمول ماليات براث خارج است ،شايد بتوان ديه اي راهم كه وراث مقتول بابت قصاص قاتل پرداخت مينمايند، ازماترك قابل كسردانست . النهايه مصلحت آنست كه بمنظور اتخاذ رويه واحد موضوع مورد رسيدگي واظهارنظر شورايعالي مالياتي قرار گيرد."

هيئت عمومي شورايعالي مالياتي موضوع رامورد شور و بررسي قرارداده دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن راي خود را بشرح آتي دراين باره اعلام مينمايد: باعنايت باينكه درمادتين 19 و 24 وسايرمقررات قانون مالياتهاي مستقيم حكمي براي كسر وجوه پرداختي توسط وراث مقتول جهت قصاص قاتل يا قاتلين ازماترك مقتول پيش بيني نگرديده است ، وجوه مذكور قابل كسر از ماترك نميباشد .

محمد علي خوش اخلاق
سيدمحمود حميدي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمدعلي بيگ پور
علي اكبرنوربخش
داريوش آل آقا
محدعلي سعيدزاده

9179/4/30

دفتر فني مالياتي طي شماره 3744- 5/30- 11/12/1371 گزارشي بشرح مفاد زيرين تقديم معاونت محترم درآمدهاي مالياتي نموده : " در ارتباط با شمول يا عدم شمول مقررات ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نسبت به برگهاي تشخيص ماليات بر ارث و قطعيت آنها در صورت عدم اعتراض به موقع هر يك از وراث ، دو نظريه متفاوت به ترتيب ذيل وجود دارد :

الف ) اصولا مقررات ماده 239 قانون مذكور ناظر به درآمد مشمول ماليات بوده و ما ترك را كه عنوان دارائي داشته از طرفي كليه وراث مشاعا" درآن سهيم مي باشند ، شامل نمي شود ، ضمنا" همانگونه كه طبق مفادتبصره ماده 26 قانون فوق الذكر ، تسليم اظهارنامه از طرف يكي از وراث سالب تكليف ساير ورثه مي گردد ، عدم اعتراض برخي از ورثه به برگ تشخيص ماليات نيز با وجود اعتراض به موقع ساير وراث مانع از رسيدگي هيئت حل اختلاف مالياتي به كل ماترك نمي باشد.

ب ) حكم ماده 239 قانون ياد شده عموميت داشته نسبت به تمام برگهاي تشخيص ماليات در هر منبع مالياتي جاري مي باشد لذا عدم اعتراض به موقع هر كدام از ورثه به برگ تشخيص ماليات موجب قطعيت ماليات متعلقه بوده و اعتراض برخي از وارث سبب رسيدگي هيئت حل اختلاق به كل ماترك نخواهد بود. در خاتمه دفتر مزبور بلحاظ رفع ابهام و ايجاد رويه واحد پيشنهاد ارائه طريق وسيله شورايعالي مالياتي را نموده است . هيئت عمومي شورايعالي مالياتي با توجه به ارجاع موضوع از طرف معاون محترم درآمدهاي مالياتي ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي راجع به مسئله مطروحه در جلسه مورخ 19/7/1372 ، بشرح آتي اعلام راي مي نمايد: با عنايت به اينكه ترتيبات مربوط به رسيدگي و حل اختلاف بشرح فصول دوم و سوم باب پنجم قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ، شامل هر دو نوع ماليات موضوع باب دوم و سوم قانون مزبور ( دارائي و درآمد) مي باشد ، نظريه موضوع بند " ب " گزارش دفترفني مالياتي مورد تائيد است . با اين ترتيب عدم اعتراض به موقع برابر ماده 239 كه از طرف هر يك از وراث ، سبب قطعيت ماخذ مشمول ماليات مندرج در برگ تشخيص ماليات بوده اما اين قطعيت مانع طرح و رسيدگي پرونده مالياتي مربوط در هيئتهاي حل اختلاف مالياتي بابت سهم ساير وراث كه در موعد مقرر اقدام به اعتراض نموده و يا حسب مورد در اجراي تبصره ماده 239 به هيئتهاي مذكور احاله گرديده ، نخواهد بود.

محمد تقي نژاد عمران
محمد رزاقي
مجيد ميرهادي
حسن عباسي پناه
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

اموال مشمول ماليات بر ارث و بدهيها و هزينه هاي قابل قبول به موجب ماده 19 و تبصره آن و ضوابط و نحوه تعيين ارزش اموال مذكور نيزبه موجب ماده 32 و تبصره هاي آن تعريف و مشخص شده است ، بنابراين در مورد پرونده هاي ماليات بر ارث بطور كلي وظيفه مامورين تشخيص اين است كه ارزش اموال مذكور در ماده 19 ? باقيمانده از متوفي را موافق حكم ماده 32 و تبصره هاي مربوط تعيين و بدهيها و هزينه هاي قابل قبول را از ارزش آنها كسر تا ارزش اموال مشمول ماليات برارث موضوع ماده 19 مشخص گردد و سپس در صورت اقتضاء ماليات متعلقه را با رعايت بندهاي 1 و 2 و 3 ماده 17 مطالبه نمايند پس از مطالبه ماليات ممكن است اعتراض ورثه بصور مختلفي متجلي شود كه اهم آنها بدو صورت زير خواهد بود:

1 اعتراض به ارزش تعيين شده براي اموال باقيمانده از متوفي .
2 اعتراض به بدهيهاوهزينه هائي كه مورد قبول مامورين تشخيص واقع نشده است .

اينك در صورتيكه پس از رسيدگي به اعتراض در مرحله حل اختلاف مسلم شود در تعيين ارزش اموال حكم ماده 32 رعايت نشده يا در مورد بدهيها و هزينه هاي قابل قبول احكام قانوني ناديده گرفته شده است ، مرجع رسيدگي به اعتراض ارزشهائي را كه پس از رسيدگي در مرحله حل اختلاف براي اموال تعيين شده و موافق حكم قانون است يا بدهيها و هزينه هائي را كه قبلا" توسط مرجع قبلي در قسمتهاي مورداعتراض خواهد نمود ، در اين صورت بنا به اتخاذ ملاك از بند 3 ماده 17 كه اصولا" منصرف از تعداد و طبقه و هويت وراث مي باشد و تبصره ماده 26 و حكم ماده 41 و همچنين بخشنامه شماره 20/2710-29/3/50 بديهي است كه اين جايگزيني حسب مورد ناظر به ارزش اموال و بدهيها و هزينه هاي قابل قبول مربوط به متوفي بوده وارتباطي به نظر يا اعتراض يا اموال شخصي هر يك از وراث بطور جداگانه ندارد ولذا نظر مرجع رسيدگي به اعتراض كه مربوط به پرونده ماليات بر ارث متوفي است در كل پرونده موثر بوده و بايد در مورد كليه ورثه تعميم داده شود ، اعم از اينكه تمام ورثه يا يكي از آنها معترض شده باشد ، زيرا منظور نمودن ارزشهاي متفاوت براي مال واحد بتاريخ حين الفوت متوفي يا بدهيها و هزينه هاي مختلف المبلغ براي موضع واحد بااحكام مواد 32 و 19 و تبصره هاي آنها در مورد ماخذ تعيين ارزش اموال متوفي و بدهيهاوهزينه هاي قابل كسر از ارزش اموال مغايرت دارد و اينكه به اعتبار اعتراض بعضي از وراث وعدم اعتراض بعض ديگر براي مال واحدي در تاريخ حين الفوت متوفي دو ارزش متفاوت و نسبت به بدهي متوفي در موضوع واحدي دو مبلغ مختلف از طرف مجريان قانون ( مامورين تشخيص و مراجع حل اختلاف ) منظور گردد موجه و منطبق با اصول و موازين شناخته شده حقوقي و قانوني نمي باشد.

علي اكبر سميعي
سيد محمود حميدي
محمد طاهر

6905-4/30

نامه شماره 2418/38-26/3/77 اداره كل ماليات بر ارث و اراضي باير عنوان جناب آقاي دكتر عرب مازار معاون محترم درآمدهاي مالياتي مبني بر ضرورت رفع ابهام و اتخاذ رويه واحد در مورد اجراي ماده 3 آئين نامه اجرائي قانون الحاق يك تبصره به ماده 1082 قانون مدني در خصوص مهريه مصوب 13/2/1377 هيأت محترم وزيران , حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن در جلسه مورخ 28/6/1377 هيأت عمومي شورايعالي مالياتي مطرح گرديد , ابهامات عنوان شده در نامه اداره كل مزبور به شرح زير است :
1- تاريخ اجراي مصوبه مذكور
2- آيا محاسبه مهريه زوجه براساس شاخص كل بهاي ..... اعلام شده از سوي بانك مركزي جمهوري اسلامي ايران در مورد متوفيات قبل از مصوبه مذكور غيرقابل اجرا است يا خير ؟
3- در صورتيكه شاخص مزبور در مورد متوفيات قبل از مصوبه يادشده قابل تسري باشد آيا اين تسري شامل پرونده هاي قطعي شده (سنوات قبل از مصوبه ) نيز مي شود و دراين صورت چنانچه مالياتي پرداخت شده باشد قابل استرداد است يا خير ؟
هيأت عمومي شوراي عالي مالياتي با ملاحظه سوابق و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مينمايد :
راي اكثريت :
حسب سوابق موجود قانون الحاق يك تبصره به ماده 1082 قانون مدني درخصوص مهريه مصوب 29/4/1376 مجلس شوراي اسلامي كه تاريخ اجراي آن در متن قانون موصوف تعيين نشده است بتاريخ 3/6/1376 در شماره 15287 روزنامه رسمي جمهوري اسلامي ايران چاپ و منتشر گرديده كه با اين ترتيب بدلالت حكم ماده 2 قانون مدني از 19/6/1376 لازم الاجرا شده است و تصويب آئين نامه اجرائي آن درتاريخ 13/2/1377 توسط هيأت محترم وزيران نيز موثر در تاريخ اجراي قانون مذكور نمي باشد, لذا از حيث مقررات ماليات بر ارث در مواردي كه مهريه زوجه بايد از تركه زوج متوفي پرداخت شود , در صورتي كه تاريخ فوت مبناي محاسبه مهريه زوجه متوفي خواهد بود كه وقوع فوت بعد از 18/6/1376 باشد و هرگاه در مورد فوت بعد از تاريخ مذكور بعلت عدم توجه به تاريخ اجراي قانون ماليات اضافي دريافت شده باشد قابل استرداد خواهد بود .

محمدرزاقي - علي اكبرنوربخش - محمدعلي بيك پور - داريوش آل آقا- محمدعلي سعيدزاده - غلامحسين هدايت عبدي - اصغر بختياري -حسن محمديان

نظر اقليت :
به استناد مفاد مواد 2 و 4 قانون مدني با راي اكثريت مبني بر لازم الاجرا شدن حكم تبصره الحاقي مورد بحث از تاريخ 19/6/1376 موافق است , لكن نظر باينكه طلاق و فوت زوج موجب تحقق مهريه نمي باشد, بلكه وقوع عقد نكاح سبب تحقق و تملك مهريه مي شود. لذا نسبت به عقود نكاح كه قبل از 19/6/1376 واقع شده است فرض اطلاع زوجين از اين موضوع كه مقنن در آينده فاصد به الحاق چنين تبصره اي به ماده 1082 قانون مدني ميباشد تا با اين فرض بتوانند در صورت تمايل در حين اجراي عقد بنحو ديگري تراضي نمايند( حكم قسمت اخير تبصره الحاقي ) فرضي نامتحمل و غيرمنطقي است كه بنابر اصول حقوقي نمي توان آنرا به قانونگذار نسبت داد و با توجه به اينكه حكم صدر تبصره در واقع نوعي مجازات مالي براي زوجي است كه مهريه وجه رايج را در سال وقوع عقد تاديه نكرده است , بنا به قاعده قبح عقاب بلابيان و با ملاحظه اينكه تبصره الحاقي تصريحاً يا تلويحاً عطف بماسبق نشده و به عقود نكاح واقعه قبل از لازم الاجرا شدن آن (19/6/76) تسري نيافته است , منعقد به انحصار نفوذ قانوني مفاد تبصره مذكور به مهريه وجه رايج كه به سبب وقوع عقد نكاح بعد از تاريخ 18/6/76 محقق شده است ميباشد و براين سياق عقيده دارد بند الف ماده 4 آئين نامه اجرائي تبصره الحاقي و توابع بند يادشده كه ظهور در تسري حكم تبصره به مهريه وجه رايج حاصل از وقوع نكاح قبل از 19/6/76 دارد نيز موضوعاً خارج از حكم تبصره مزبور ميباشد .

علي اكبر سميعي

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .

ماده 23- حذف شد .

16811/4/30-14/10/68

نامه شماره 2644-5/30 مورخ 27/8/68 دفتر فني مالياتي حسب ارجاع مورخه 30/8/68 معاونت محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مالياتهاي مصوب 1366 درشورايعالي مطرح است موضوع اجمالا" اين است كه منظوراز بكاربردن كلمه " انتقال " در صدر ماده 23 قانون مزبور صرفا"انتقال اموالي است كه متعلق به شخص انتقال دهنده بوده و بين متعاملين نيزرابطه توارث موجود باشد ولذا نميتواند ناظر به مواردي باشد كه اموال موردانتقال متعلق به شخص غيروياارگانهاياسازمانهايي ازقبيل بنياد شهيد، سازمان تامين بيمه هاي اجتماعي بوده و يابموجب قوانين خاصي دراختيار صغير قرارگرفته وبلحاظ صغرسن انتقال گيرنده وعدم اهليت امضاء اسناد توسط يكي از اقربا (پدر، مادر، يااجداد) ازجانب صغير صورت مي گيردوبه همين جهت موضوع مشمول 25% ماليات اضافي نخواهد بود.

هيئت عمومي شورايعالي مالياتي باامعان نظر درموضوع وبحث وشور كافي بشرح آتي مبادرت بصدور راي مينمايد. نظرباينكه ماده 23 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 موضوعا" ناظربه خريد وانتقال ميباشد ومستنبط ازخريد پرداخت وجه ثمن معامله از دارائي پدر و مادر يااجداد خواهد بود و درمورد انتقال نيز استنباط آنست كه پدر و مادر يااجداد مال خود رابه فرزند صغيروياغيررشيد يانوه صغيرو يا غيررشيد انتقال دهند0 بنابراين هرگاه محرز شود سازمانهاي دولتي و نهادهاي انقلاب برحسب وظايف خود درمقابل خريد اموال مندرج در ماده 23 براي اشخاص صغيرياغيررشيد باشند يابخواهند اموال مذكور رابه آنهاانتقال دهند وبعلت عدم اهليت انتقال گيرنده ، پدر و مادر يااجداد شخص صغير ياغيررشيد برحسب وظايف نمايندگي قانوني سند انتقال را امضاء نمايند مورد مشمول ماليات 25 درصد موضوع ماده 23 فوق الاشاره نخواهد بود.

محمدتقي نژاد عمران
علي اكبرسميعي
محمد طاهر
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اكبر نوربخش
علي اصغرمحمدي
مجيد ميرهادي

نظر اقليت :

مطالبه ماليات بردرآمد اتفاقي در اينگونه موارد صرفاً در شرايط احراز واگذاري حقوق مسلم فرد يا افرادي بطور بلاعوض به سايرين موجه خواهد بود و در موارد دريافت و پرداخت مابه التفاوت بهاي قسمتهاي افرازي عضو اقليت معتقد بر اعمال حكم ماده 30 قانون مالياتهاي مستقيم نمي باشد زيرا ماده 30 يادشده در مواردي حاكم است كه ضمن واگذاري برخي از حقوق موضوع ماده 19 آن قانون باستثناي موارد مذكور در مواد 20 تا 29 مانند حق رضايت مالك يا حق ارتفاق , مالكيت ملك براي واگذارنده حفظ شود . در خصوص مسئله مطروحه از سوي اداره كل اموراقتصادي و دارائي استان تهران بايد حصه هر يك از مالكين را براساس ارزش آن مورد توجه قرار داد بعنوان مثال اگر سه نفر بطور مساوي زميني را مشاعاً مالك باشند و آنرا به سه قطعه با مساحت الف و ب و ج افراز نمايند و بترتيب قطعات مزبور حسب موقعيت خود 3000000 ريال , 2000000 ريال , 1000000 ريال ارزش داشته باشند , صاحب قطعه ج مي تواند با دريافت 1000000 ريال مابه التفاوت از صاحب قطعه الف نسبت به افراز رضايت دهد و يا ثلث الف را بانضمنام قطعه ج تصاحب نمايد. پس از واقع ضمني با دريافت 1000000 ريال , ثلث ملك خود را از قطعه الف را بسوي انتقال داده است و اين حسب مورد مشمول ماده 22 تا 23 قانون مالياتهاي مستقيم خواهد بود.

محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اكبر نوربخش
علي اصغرمحمدي
مجيد ميرهادي

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

13643/4/30

گزارش شماره 17914/39 مورخ 3/6/1375 اداره كل امورهياتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 20/12/1375 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش اجمالا" عبارت از اينست كه :

" وراث شخص مقتولي بمنظور اجراي حكم قصاص قاتلين ، بموجب مقررات موضوعه ملزم به پرداخت مبلغي شده اند كه پس ازتوديع آن و اجراي حكم ، ورثه مقتول مدعي لزوم كسرمبلغ مذكورازدارائيهاي متوفي ميباشند، از آنجا كه ماده 19 قانون مالياتهاي مستقيم درمقام تعريف اموال مشمول ماليات برارث ، هزينه كفن ودفن و ديون محقق و واجبات عبادي و مالي متوفي را قابل كسر از ماترك شناخته ، كسرپرداختي مزبورقابل تامل بنظر ميرسد، اما باعنايت به حكم ماده 24 قانون يادشده كه بموجب آن ديه از شمول ماليات براث خارج است ،شايد بتوان ديه اي راهم كه وراث مقتول بابت قصاص قاتل پرداخت مينمايند، ازماترك قابل كسردانست . النهايه مصلحت آنست كه بمنظور اتخاذ رويه واحد موضوع مورد رسيدگي واظهارنظر شورايعالي مالياتي قرار گيرد."

هيئت عمومي شورايعالي مالياتي موضوع رامورد شور و بررسي قرارداده دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن راي خود را بشرح آتي دراين باره اعلام مينمايد: باعنايت باينكه درمادتين 19 و 24 وسايرمقررات قانون مالياتهاي مستقيم حكمي براي كسر وجوه پرداختي توسط وراث مقتول جهت قصاص قاتل يا قاتلين ازماترك مقتول پيش بيني نگرديده است ، وجوه مذكور قابل كسر از ماترك نميباشد .

محمد علي خوش اخلاق
سيدمحمود حميدي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمدعلي بيگ پور
علي اكبرنوربخش
داريوش آل آقا
محدعلي سعيدزاده

2911-4/30

گزارش شماره 909-4/30 مورخ 31/1/1376 شورايعالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 7/3/1376 هيئت عمومي شورايعالي مالياتي مطرح است . مضمون گزارش داير بر پيشنهاد بررسي شمول يا عدم شمول ماليات نسبت به وجوه پرداختي طبق ماده 3 ” قانون پرداخت پاداش پايان خدمت و بخشي از هزينه هاي ضروري به كاركنان دولت “ متعاقب بخشنامه شماره 4044/8748-4/30 - 28/8/1375 ميباشد باين دليل كه چون قانون اخير در جهت كمك به قشر آسيب پذير كارمند و تامين بخشي از نيازها و هزينه هاي ضروري آنان تهيه و به تصويب مجلس شوراي اسلامي رسيده است , عليرغم بندهاي 2 و 3 بخشنامه يادشده ممكن است موضوع شمول ماليات منتفي بوده باشد .
هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 پس از مطالعه سوابق امرو تبادل نظر در اينخصوص بشرح آتي مبادرت به صدور راي مينمايند:
نظر باينكه كمك هزينه هاي موضوع ماده 3 ” قانون پرداخت پاداش پايان خدمت و بخشي از هزينه هاي ضروري به كاركنان دولت مصوب 26/2/1375 مجلس شوراي اسلامي “ براي جبران بخشي از هزينه ها در مواقع ضرورت و اضطرار نظير ازدواج و فوت به مستخدم با ورثه بلافصل او پرداخت ميگردد , عيلهذا اقلام مذكور مشمول ماليات نميباشد .

محمدعلي خوش اخلاق - سيدمحمودحميدي -محمدعلي سعيدزاده - علي افرا - محمدرزاقي - غلامحسين‌هدايت‌عبدي - محمد بيگ پور - علي اكبرنوربخش - داريوش آل آقا

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

14348/4/30

نامه شماره 13700/38- 26/10/72 اداره كل ماليات برارث و اراضي باير عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي ، منضم به نامه شماره 24/ 838 - 21/10/72 سرمميزي مالياتي 24 اداره كل مزبور مبني براينكه مرجع صلاحيتدار صادر كننده گواهي ماليات بر ارث موضوع ماده 35 قانون مالياتهاي مستقيم مصوب اسفندماه 66 معرفي نشده است حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 در هيئت عمومي شورايعالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مالياتي و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
نظر به عموميت حكم ماده 235 ق .م .م . مصوب اسفند ماه 66 گواهي موضوع تبصره ماده 28 و ماده 35 مذكور بايد توسط سر مميز مالياتي ذيربط و با رعايت كامل مقررات صادر گردد. لكن بايد توجه شود كه اين اختيار مانع اعمال نظارت ارشاد قانوني مميز كل مالياتي كه به موجب ماده 223 مسئول حسن اجراي قانون در حوزه ها و قسمتهاي مربوط مي باشد نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد علي بيگ پور
محمود حميدي
داريوش آل آقا
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
علي اكبر نوربخش

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

14072/4/30-8/12/72

گزارش شماره 3791-5/30 - 16/9/72 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي مبني بر اينكه هرگاه بعد از قطعيت پرونده ماليات بر ارث مربوط به در گذشتگان 1/1/68 به بعد اسناد و مدارك تازه - اي در مورد دارائي متوفي بدست آيد از جهت مرجع صالح براي رسيدگي نظريه هاي متفاوتي ابراز و بعضا" عقيده دارند مانند مواردي كه اسنادو مداركي دال بر بدهي متوفي بدست مي آيد مرجع صالح براي رسيدگي هيات حل اختلاف مالياتي است حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 .ق .م .م .مصوب اسفند ماه 1366 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي گرديد: اعم از اينكه پرونده ماليات برارث قطعي شده يا نشده باشد ، هرگاه اسناد و مدارك تازه اي در مورد دارايي متوفي بدست آيد كه در محاسبه و ميزان ماليات موثر باشد ، مامورين تشخيص ذيربط بايد طبق مقررات ماليات متعلقه رابه موجب برگ تشخيص مطالبه نمايند و در صورت اعتراض ورثه ، پرونده امر بايد طبق مقررات مراحل قانوني را طي كند .

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
علي نصيري نسب
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

1864/4/30

گزارش شماره 3921-5/30- 21/10/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مذكور مشعر بر اين است كه " در ارتباط با مجتمعهاي آپارتماني بزرگ نظيرآتي ساز و غيره كه واحدهاي احداثي را با تنظيم مبايعه نامه عادي واگذار ولكن بلحاظ وجود مشكلات ثبتي و شهرداري انتقال قطعي و رسمي آنها سالها به عهده تعويق مي افتد ، از نظر تشخيص مالكيت فروشنده ياخريدار در مرحله زماني تنظيم سند عادي تا سند قطعي جهت وصول ماليات سالانه املاك موضوع ماده 3 قانون مالياتهاي مستقيم ابهام وجود دارد . ضمنا" اگر چه حسب آراء شماره 9621/4/30- 25/7/1369و 14005/4/30- 27/12/1372 هيئت عمومي شورايعالي مالياتي اينگونه انتقالات وهنچنين انتقالات حقوق متصرفين به اشخاص غير در حكم انتقال از طرف مالك محسوب گرديده است ، معهذا نظر به اينكه مفاد آراء ياد شده درارتباط بافصول ماليات بردرآمد املاك ( انتقال حقوق ناشي از عقود اجاره بشرط تمليك با بانكها) و همچنين مقررات بر ارث صادر گرديده و نسبت به ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك تصريحي ندارد ، لذا مطالبه ماليات سالانه املاك از سازندگان ( مالكين رسمي مجتمعهاي آپارتماني موصوف ) يا خريداران عادي اينگونه املاك در مرحله قبل از تنظيم سند رسمي انتقال مورد سوال واحدهاي مالياتي مي باشد."

هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو تبادل نظر در اين خصوص به شرح زير اعلام راي مي نمايد:

همانطور كه طي آراء 9621/4/30- 25/7/1369 و 14005/4/30- 7/12/1372 هيئت عمومي شورايعالي مالياتي نيز تصريح گرديده ،در خصوص املاك مورد اشاره دفتر فني مالياتي حسب مورد مالكيت خريداران عادي آپارتمانهاي موصوف و همچنين صاحبان حقوق نسبت به املاك موضوع عقود اجاره بشرط تمليك از حيث مالياتي محرز است ، عليهذا در اجراي احكام ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك هم بايد با خريداران و صاحبان حقوق نامبرده مانند مالك رفتار نمود.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيدزاده

13789/4/30

نامه شماره 8501/38-15/7/1370 اداره كل ماليات برارث و اراضي باير عنوان مقام معاونت محترم درآمدهاي مالياتي و اوراق ضميمه آن حسب ارجاع آن مقام در جلسه مورخ 18/8/1370 هيئت عمومي شورايعالي مالياتي مطرح است . موضوع نامه مذكور داير بر استعلام نحوه اجراي ماده 2 لايحه قانوني مربوط به اصلاح پاره اي از مواد قانون مالياتهاي مستقيم مصوب 2/3/1359 شوراي انقلاب اسلامي در موارديست كه بعضا" شهرداريهاي و يا برخي سازمانها ونهادهاي دولتي ، در قبال تملك املاك موروثي بلحاظ گذشت زمان نسبت به تاريخ فوت متوفي وجوهي بيش از ازرش معاملاتي حين الفوت به وراث پرداخت مي نمايند ، بدين مضمون كه با وجود حكم موضع مادتين 184 و 189 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن مبين بر محاسبه ارزش ملك به بهاي ارزش معاملاتي زمان فوت كداميك از اقلام مورد بحث ( ارزش معاملاتي و پرداختي سازمانهاي مذكور) ملاك عمل در احتساب ماترك شمول ماليات خواهد بود. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي در اين خصوص بشرح آتي اعلام راي مي نمايد:
بطور كلي ماخذ ارزيابي اراضي واملاك داراي قيمت منطقه اي سابق با ارزش معاملاتي ، بنا به نص صريح ماده 189 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 جز موارد استثنائي مذكور درآن ماده ، همان قيمت منطقه اي با ارزش معاملاتي زمان فوت متوقي مي باشد ، از طرفي حكم ماده 2 لايحه قانوني مربوط به اصلاح پاره اي از مواد قانون مالياتهاي مستقيم مصوب 3/3/1359 شوراي انقلاب اسلامي به منظور تامين عدالت مالياتي و رعايت غبطه ورثه بوده است ، تا آنجاكه در صورت سلب مالكيت بدون پرداخت عوض ، برابر ماده يادشده بهاي ملك كلا" بايد از ما ترك كسرگردد. بنابراين بهر حال بهاي منظور شده نبايد از ارزش معاملاتي حين الفوت متوفي تجاوز نمايد.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اصغرمحمدي
محمود حميدي
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
محمد علي سعيدزاده
محمد طاهر

14005/4/30

نامه شماره 15984/38 - 25/12/1370 اداره كل ماليات برارث و اراضي باير و منضمات آن عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 1366 در هيئت عمومي شوراي عالي مالياتي مطرح است و حسب منضمات نامه فوق الاشاره اجمال قضيه از اين قرار است كه بنابروش معمول خريداران آپارتمانهاي مجتمع هاي مسكوني بزرگ نظير مجتمع آتي ساز و غيره با پرداخت ثمن معامله ( بطور نقد يا اقساط) به موجب قرار داد منعقد با شركت فروشنده ملك را تصرف و مورد استفاده قرارمي دهند ولي بلحاظ طولاني بودن اتمام پروژه هاي ساختماني و لزوم انجام كليه تشريفات قانوني مربوط به اخذ گواهي پايان كار و افراز و تفكيك و تعيين حدود ، تنظيم سند رسمي مالكيت بنام مالك به بعد موكول مي شود،اينك در موارديكه خريدار قبل از تنظيم سند رسمي مالكيت بنام او فوت شود آيا به علت عدم صدور سند مالكيت رسمي بنام خريدار ( بعدا" فوت شده ) مبالغ پرداختي او به شركت فروشنده را بايد جزء مطالبات محسوب نمود يا اينكه خريدار مذكور مالك بوده وملك موضوع قرار داد جزء اموال متوفي محسوب و بايد طبق ماده 189 قانون مالياتهاي مستقيم مصوب اسفند ماه 45 يا ماده 32 قانون مالياتهاي مستقيم مصوب 66 و اصلاحيه بعدي آن بر حسب تاريخ فوت ارزيابي شود. هيات عمومي شوراي عالي مالياتي پس از بحث و تبادل نظر به شرح آتي مبادرت به صدور راي مي نمايد :

چون به موجب قرار دادهاي منعقده بين خريدار و فروشنده اين قبيل مجتمع هاي بزرگ علي القاعده تنظيم سند رسمي بنام خريدار موكول به اتمام پروژه و اجراي تشريفات قانوني مربوط به اخذ گواهي پايان كار و تفكيك و افرازو تعيين حدود آپارتمانهاي احداثي مي شود. لذا مالكيت خريداران به موجب قراردادهاي منعقده محرز بوده و احكام مواد 22 و 48 قانون ثبت اسناد به مفهوم نفي مالكيت خريد ار نمي باشد و در صورت فوت خريدارقبل از تنظيم وصدور سند رسمي بنام وي از نظر مقررات ماليات بر ارث ملك مزبور جزء ماترك متوفي محسوب و بايد بر حسب مورد طبق ماده 189 ق .م .م . مصوب 1345 يا 32 ق .م .م . مصوب 1366 ارزيابي شود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
حسين ملكي
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

17222/4/30

گزارش شماره 975/5/30 - 14/5/1369 دفتر فني مالياتي منضم به تصوير نامه شماره 1296/31 - 24/3/1369 اداره كل اطلاعات و خدمات مالياتي و منضمات آن حسب ارجاع شماره 750/20 - 15/5/ 1366 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتها مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي مطرح است . موضوع گزارش نحوه محاسبه ارزش ريالي موجود مرحوم حاج محمود خبازيها متوفي بسال 1367 دريكي از بانكهاي يونان و بطور كلي تعيين ارزش ريالي موجودي خارج از كشور پرونده هاي ماليات برارثي است كه صورث قبل از سال 1368 فوت نموده است .

هيات عمومي شورا پس از بحث و بررسي كافي پيرامون موضوع بشرح آتي اعلام راي مي نمايد: نظر به اينكه به موجب ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي تشخيص ارزش اموال متوفي به استثناي املاك و اراضي موضوع ماده 189 كه براساس قيمت منطقه اي سابق يا ارزش معاملاتي تعيين شده به عهده ماموران تشخيص واگذار گرديده است ، در خصوص مورد ارزش روز ريالي موجودي بانك متوفي در خارج از كشور كه توسط ماموران تشخيص ذيربط به تاريخ حين الفوت و براساس ضوابط صحيح تعيين مي گردد مناط اعتباربراي صدوربرگ تشخيص خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزداه
محمد طاهر
مجيد ميرهادي

4785/4/30

گزارش شماره 1972- 5/30- 4/6/1368 دفتر فني مالياتي درمورد چگونگي ارزيابي سهام و يا سهام الشركه متوفي براي محاسبه ماليات بر ارث و نحوه اعمال مقررات موضوع قسمت اخير ماده 32 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 راجع به ارزيابي براساس قيمت رسمي و نيز چگونگي تعيين قيمت رسمي سهام و يا سهم الشركه و طرز عمل در موارد پذيرش سهام در بورس ويا امكان تعيين ارزش دفتري متكي به دفاتر قابل قبول حوزه مالياتي ، حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم يادشده در جلسه مورخ 26/3/1369 هيئت عمومي شورايعالي مالياتي مطرح گرديد وپس از شور و بررسي مورد اعلام نظر بشرح آتي قرار گرفت :

راي اكثريت

درخصوص شركتهاي پذيرفته شده دربورس كه سهام آنها توسط مرجع مزبورموردارزيابي واقع و برآن اساس عرضه مي گردد بهاي اعلام شده سهام از طرف آن سازمان در زمان فوت متوفي ملاك محاسبه جزء اقلام ماترك خواهد بود. اما در ساير موارد چون علي الاصول سهام و يا سهم الشركه شركتها داراي قيمت رسمي نمي باشند و مرجع خاصي مبادرت به ارزيابي و معرفي آنها نمي نمايد ، حوزه هاي مالياتي مكلفند با توجه به دفاتر و صورتهاي مالي شركت و تحقيقات كافي و رعايت واقعيات بماند حين الفوت متوفي جمع ارزش دارائيها وحقوق مالي و مطالبات آنرامشخص و پس از كسر بدهيها و تعهدات ، بهاي سهام و يا سهم الشركه مورث در شركت مربوط را تعيين نمايند.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مراد حسين ملكي
علي اكبرنوربخش
علي اصغرمحمدي

نظر اقليت

نظر به اينكه براي سهام و يا سهم الشركه قيمت رسمي وجود ندارد لذا اقليت معتقداست براي تعيين ارزش سهام متوفي در شركتهاي سهامي بايستي ارزش دفتري ملاك عمل قرار گيرد و درصورت عدم وجود دفاتر مميز مالياتي ارزش روز سهم را با تحقيقي كافي وجمع آوري اطلاعات لازم از مراجع اقتصادي ذيربط مانند بانكها و يا اتاق بازرگاني و يا سازمان بورس بايستي برآورد نمايد. در مورد سهم الشركه ارزش ثبت شده سهم الشركه متوفي در تاريخ فوت بايستي ملاك قرار گيرد.

محمود حميدي
محمد علي سعيدزاده

4916/4/30

گزارش شماره 4889-5/30- 15/2/1370 دفترفني مالياتي عنوان مقام معاونت درآمدهاي مالياتي بانضمام نامه شماره 27504- 10/9/1369 اداره كل امور اقتصادي و دارائي استان خراسان حسب ارجاع آن مقام در جلسه مورخ 1/4/1370 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبور اجمالا" عبارت از اين است كه چون درخصوص چگونگي ارزيابي حقوق استيجاري عرصه ملك متوفي كه تاريخ فوت بعد از سال 1368 بوده و عرصه آن موقوفه و استيجاري است دو نظريه به شرح زير مطرح است :

1 رعايت صدر ماده 32 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 با اتخاذ قرينه از مقررات فصل ماليات بردرآمد املاك ( ماده 75 ) و تقويم حقوق استيجاري عرصه معادل ارزش معاملاتي عرصه ملك درزمان فوت .

2 رعايت قسمت اخير ماده 32 قانون مذكور و تقويم حقوق استيجاري عرصه طبق ارزش روز"بنابراين اظهار نظر شورايعالي مالياتي براي اتخاذ رويه واحد دراين خصوص ضروري است . اينك دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي دراين خصوص اعلام نظر مي شود: هيات عمومي شورايعالي مالياتي پس از بحث و مشاوره پيرامون موضوع ، نظر دفتر فني مالياتي به ترتيب مندرج در بند اول گزارش آن دفتر را تائيد مي نمايد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي
اصغر آباداني

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

14348/4/30

نامه شماره 13700/38- 26/10/72 اداره كل ماليات برارث و اراضي باير عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي ، منضم به نامه شماره 24/ 838 - 21/10/72 سرمميزي مالياتي 24 اداره كل مزبور مبني براينكه مرجع صلاحيتدار صادر كننده گواهي ماليات بر ارث موضوع ماده 35 قانون مالياتهاي مستقيم مصوب اسفندماه 66 معرفي نشده است حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 در هيئت عمومي شورايعالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مالياتي و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
نظر به عموميت حكم ماده 235 ق .م .م . مصوب اسفند ماه 66 گواهي موضوع تبصره ماده 28 و ماده 35 مذكور بايد توسط سر مميز مالياتي ذيربط و با رعايت كامل مقررات صادر گردد. لكن بايد توجه شود كه اين اختيار مانع اعمال نظارت ارشاد قانوني مميز كل مالياتي كه به موجب ماده 223 مسئول حسن اجراي قانون در حوزه ها و قسمتهاي مربوط مي باشد نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد علي بيگ پور
محمود حميدي
داريوش آل آقا
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
علي اكبر نوربخش

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

2471/4/30-23/2/69

گزارش شماره 457/38-21/1/1369 اداره كل ماليات برارث و اراضي باير عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي به انضمام قرار شماره 528-21/12/1368 هيئت حل اختلاف مالياتي حسب ارجاع آن مقام در جلسه مورخ 12/2/1369 هيئت عمومي شورايعالي مالياتي مطرح است .
موضوع گزارش اجمالاً‌عبارت از اين است كه اين حوزه مالياتي ارزش سهام متوفي در شركتي را از اداره اموراقتصادي و دارائي شهرستان مربوط استعلام نموده اما مودي يا نماينده او بدون مراجعه به اداره مزبور با تهيه ترازنامه جعلي ارزش سهام را به بهاي نازلي تعيين و با جعل امضاء رئيس آن اداره پاسخ استعلام را شخصاً تهيه و به حوزه مالياتي ارائه داده و بر همان اساس برگ تشخيص ماليات صادر و ماليات غيرواقعي وصول گرديده است .
سپس با كشف اين جعل مجدداً ارزش واقعي سهم استعلام و النهايه مبادرت بصدور برگه تشخيص مالياتي متمم شده است .
حال از اين جهت كه آيا اين امر به منزله اقدام نسبت به پرونده مالياتي مختوم شناخته مي شود يا خير مورد سوال هيئت حل اختلاف مالياتي مستقر در اداره كل يادشده است .
هيأت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 پس از شور و تبادل نظر بشرح آتي اعلام راي مي نمايد :
راي اكثريت :
ضرفنظر از اينكه ارتكاب به جعل و تزوير از نوع مورد بحص قطعيت پرونده مالياتي را بلحاظ فقد اصالت قانوني مخدوش مي نمايد , چون با اثبات جعليت مستندان حوزه مالياتي در تعيين ماليات , در حقيقت سند و مدارك تازه اي كه مربوط به دارائي و موثر در ميزان ماليات مي باشد , بدست آمده است , بالنتيجه موضوع از مصاديق قسمت اخير ماده 197 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن بوده , در صورت احراز جعليت مابه التفاوت مالياتي متعلق قابل مطالبه خواهد بود .

محمدتقي نژاد عمران -علي اكبر سميعي -محمدطاهر - محمدرزاقي - مرادحسين ملكي- محمود حميدي - علي اكبر نوربخش

نظر اقليت
چون مورد از مصاديق قسمت آخر ماده 197 قانون مالياتهاي مستقيم مصوب سال 1345 نيست مويداً به نظريه مشورتي شماره 17/533-3/4/58 شورايعالي مالياتي اقليت معتقد به عدم جواز قانوني براي صدور برگ تشخيص متمم و طرح مجدد پرونده مي باشند .

علي اصغر محمدي - محمود حميدي

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

14807/4/30

راي هيئت عمومي شورايعالي مالياتي

گزارش شماره 1896-5/30- 28/5/1371 دفتر فني مالياتي راجع به نحوه تعيين ماليات وقف خاص ، عنوان مقام معاونت درآمد هاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 16/12/71 هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مزبور مشعر بر ارائه نظريات مختلف زيرين در اينخصوص مي باشد :

" 1 الف با عنايت به حكم كلي ماده 38 قانون مالياتهاي مستقيم و بند الف آن و نيز ماده 39 قانون مذكور ، ماليات مربوط به وقف خاص مي بايد ازماخذ كل درآمد بنرخ ماده 131 تعيين واز متولي مطالبه گردد.
1 ب مطالبه ماليات بايد ازمتولي به عمل آيد ، ليكن در محاسبات مالياتي ، درآمد موقوفه بين موقوف عليهم تقسيم و نسبت به سهم هر موقوف عليه ماليات جداگانه محاسبه گردد.
2 الف نظر به اينكه به موجب ماده 3 قانون تشكيلات و اختيارات سازمان حج و اوقاف و امور خيريه مصوب 2/10/1363 ، هر موقوفه داراي شخصيت حقوقي است ، از طرفي موقوفات خاص عموما" به منظور تقسيم سود ايجادنشده اند ، اينگونه موقوفات مشمول مقررات بند "ب" ماده 105 قانون مالياتهاي مستقيم خواهند بود.
2 ب ماليات موقوفات خاص بلحاظ اينكه داراي شخصيت حقوقي مي باشند ، بايد براساس مقررات بند " د " ماده 105 مذكور با رعايت ساير جهات قانوني محاسبه و وصول گردد.
ضمنا" نسبت به سنوات عملكرد منتهي به سال 1367 با ملحوظ داشتن مواد 51 و 184 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و باتوجه به موخر بودن تاريخ تصويب ماده 3 فوق الاشعار نسبت به آن به نظر مي - رسد كه احتساب ماليات اين دسته از موقوفات براساس فصل ماليات بردرآمد اشخاص حقوقي و فق مقررات قانوني خواهد بود".
هيئت عمومي شورايعالي مالياتي پس از شور و بررسي پيرامون نظرات ابرازي دفتر فني مالياتي ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي در اين باره اعلام راي مي نمايد :

راي اكثريت

در فصل ماليات برارث قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه بعدي ضمن مادتين 38 و 39 احكام مربوط به ماليات بردرآمد موقوفات خاص بيان شده است و از بند الف ماده 38 و صدر ماده 39 قانون مذكور استنباط اين است كه ماليات متعلق به موقوفات خاص كه داراي متولي هستند از ماخذ كل درآمد بنرخ ماده 131 با ذكر مشخصات موقوفه از متولي با لحاظ مفاد تبصره 2 ماده 38 ياد شده مطالبه ووصول خواهد شد.

محمد تقلي نژاد عمران
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيد زاده

نظر اقليت

اولا" حكم ماده 3 قانون تشكيلات و اختيارات سازمان حج و اوقاف و امور خيريه مصوب 2/10/63 حكم بديع و جديدي نيست بلكه واجد جنبه تصريحي و تاكيدي مي باشد زيرا مقنن قبل و بعد از تصويب قانون مذكوربه موجب ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 45 واصلاحيه هاي بعدي آن و ماده 3 قانون اوقاف مصوب 22/4/54 و ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 براي موقوفات عام شخصيت حقوقي اعتباركرده است و صرفنظراز مواد ياد شده بطور كلي و علي الاصول با نظر به انفكاك شخصيت واقف از موقوفه ، چون موقوفه شخص حقيقي نيست بنابر موازين و اصول مسلم استنباط حقوقي الزاما" براي هر موقوفه اعم از عام و خاص شخصيت حقوقي مفروض بوده و خواهد بود بنا به اوصاف فوق همانطوركه در زمان اعتبار قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 واصلاحيه هاي بعدي آن در خصوص موقوفات عام غير مشمول بند 8 ماده 2 قانون مذكور و همچنين موقوفات خاص موضوع محاسبه ماليات براساس بندهاي ب و ت ماده 80 قانون مذكور مطرح نگرديد اكنون نيز طرح نظريه مبني بر محاسبه ماليات موقوفات عام غير شمول بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 66 وموقوفات خاص براساس بندهاي ب ود ماده 105 قانون موصوف فاقد وجاهت و محل قانوني است در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درمورد ماليات موقوفات احكام خاصي درفصل چهارم باب دوم و فصل ششم باب سوم مقرر گرديده است و بدين ترتيب عطف محاسبات مالياتي موقوفات به فصل ماليات بردرآمد اشخاص حقوقي منتفي است و بطور كلي منظور نمودن شخصيت حقوقي براي موقوفه از طرف مقنن موجب تغيير در احكام مالياتي مربوط به موقوفات اعم از عام وخاص نمي باشد . ثانيا" از حيث محاسبه ومطالبه ماليات موقوفات و با ملاحظه قانون مدني ( مواد 55 لغايت 91 ) وقانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن ( بند 3 ماده 2 ازباب اول مواد 38 و 39 و تبصره آن از فصل چهارم باب دوم و مواد 119 و 123 از فصل ششم باب سوم ) بطور كلي دو نوع موقوفه تشخيص داده مي شود ، موقوفات عام و موقوفات خاص .

1 موقوفات عام كه بلحاظ احكام مالياتي بدو دسته تقسيم ميشوند : الف موقوفات عام مشمول بند 3 ماده 2 كه در هر سال با رعايت آئين نامه اجرايي موضوع تبصره 4 ماده ياد شده براي همانسال از معافيت مالياتي استفاده خواهند نمود.

ب موقوفات عام غير مشمول بند 3 ماده 2 كه منافع چنين موقوفاتي بحكم بند الف ماده 38 بنرخ ماده 131 وقطع نظر از تعداد يا نوع منتفع شوندگان يكجا مشمول ماليات خواهد بود. بديهي است در مورد موقوفات مذكور در بند الف كه به علت عدم رعايت شرايط مربوط به استفاده از معافيت مشمول ماليات مي شوند و موقوفات بند ب كه مشمول ماليات هستند در هر حال ماليات بايد از متولي موقوفه مطالبه شود.

2 موقوفات خاص بطور كلي در موارد يكه منافع موقوفه حسب نظر واقف ( وقفنامه عايد اشخاص محدود و معين شود ،در اينصورت موقوفه ، موقوفه خاص محسوب مي شود ( با اين توضيح كه حسب قسمت اخيرماده يك قانون تشكيلات و اختيارات سازمان حج و اوقاف و امورخيريه ، سازمان مذكور تصدي اوقاف خاصه را بطور ثانوي ودر موارد اختلاف بين بطون لاحقه عهده دار مي شود و حسب ماده 62 قانون مدني در مورد وقف خاص قبض طبقه اولي كافي از تحقق وقف بوده و اوقاف خاصه ملزم بداشتن متولي نيستند و موقوف عليهم راسا"استيفاء منافع مي نمايند) وازنظرمالياتي ، ماليات موقوفات خاص برحسب موارد مختلف بايد بشرح زير محاسبه و مطالبه شود:

الف در صورتيكه مورد وقف از جلمه اموال مذكور در ماده 180 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن و موقوف عليهم نيز از اشخاص مندرج در ماده ياد شده و وقف قبل از شروع سال 1368 تحقق يافته باشد و تاريخ فوت واقف از اول سال 1368 به بعد باشد بايد مطابق مقررات مذكور در ماده موصوف و با رعايت تبصره 2 ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه آن نسبت به محاسبه و مطالبه ماليات از هر ذينفع ( هر يك از موقوف عليهم ) بطور جداگانه اقدام شود.

ب هر گاه مورد وقف از اموال مذكور در بند الف فوق نباشداعم از اينكه موقوف عليهم از اشخاص مذكور در ماده 180 فوق الاشاره باشند يا نباشند و يااينكه مورد وقف هر چه باشد ولي موقوف عليهم ازاشخاص مندرج در ماده 180 ياد شده نباشند هر يك از موقوف عليهم تا پايان عملكرد سال 67 بطور جداگانه نسبت به قدر السهم خود از منافع موقوفه برابر ماده 51 ق .م .م مصوب اسفند ماه 45 و اصلاحيه هاي بعدي آن مشمول ماليات بوده ، كه ماليات متعلقه بايد به نرخ ماده 134 قانون مذكور محاسبه و از هر يك مطالبه شده باشد و نسبت به عملكرد سنوات 68 و بعد از آن نيز بايد مطابق مقررات ماده 123 و نرخ ماده 131 ماليات هر يك از موقوف عليهم جداگانه محاسبه و ازآنها مطالبه شود.

ج در مورد موقوفات خاص كه وقف از ابتداي سال 68 به بعد تحقق يافته است بايد بشرح قسمت اخيربند ب فوق اقدام شود. د در موارديكه بعضي از موقوف عليهم اشخاص حقوقي باشند و مطابق مقررات مشمول معافيت نشوند درآمد مشمول ماليات آنهااز موقوفه كه بشرح ماده 51 ق .م .م مصوب اسفند ماه 45 و اصلاحيه هاي بعدي و ياماده 123 ق .م .م مصوب اسفند ماه 66 و اصلاحيه آن برحسب مورد تعيين مي شود با ساير درآمدهاي آنها جمع و يكجا ماخذ محاسبه ماليات واقع خواهد شد.

علي اكبرسميعي
محمد رزاقي

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

14807/4/30

راي هيئت عمومي شورايعالي مالياتي

گزارش شماره 1896-5/30- 28/5/1371 دفتر فني مالياتي راجع به نحوه تعيين ماليات وقف خاص ، عنوان مقام معاونت درآمد هاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 16/12/71 هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مزبور مشعر بر ارائه نظريات مختلف زيرين در اينخصوص مي باشد :

" 1 الف با عنايت به حكم كلي ماده 38 قانون مالياتهاي مستقيم و بند الف آن و نيز ماده 39 قانون مذكور ، ماليات مربوط به وقف خاص مي بايد ازماخذ كل درآمد بنرخ ماده 131 تعيين واز متولي مطالبه گردد.
1 ب مطالبه ماليات بايد ازمتولي به عمل آيد ، ليكن در محاسبات مالياتي ، درآمد موقوفه بين موقوف عليهم تقسيم و نسبت به سهم هر موقوف عليه ماليات جداگانه محاسبه گردد.
2 الف نظر به اينكه به موجب ماده 3 قانون تشكيلات و اختيارات سازمان حج و اوقاف و امور خيريه مصوب 2/10/1363 ، هر موقوفه داراي شخصيت حقوقي است ، از طرفي موقوفات خاص عموما" به منظور تقسيم سود ايجادنشده اند ، اينگونه موقوفات مشمول مقررات بند "ب" ماده 105 قانون مالياتهاي مستقيم خواهند بود.
2 ب ماليات موقوفات خاص بلحاظ اينكه داراي شخصيت حقوقي مي باشند ، بايد براساس مقررات بند " د " ماده 105 مذكور با رعايت ساير جهات قانوني محاسبه و وصول گردد.
ضمنا" نسبت به سنوات عملكرد منتهي به سال 1367 با ملحوظ داشتن مواد 51 و 184 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و باتوجه به موخر بودن تاريخ تصويب ماده 3 فوق الاشعار نسبت به آن به نظر مي - رسد كه احتساب ماليات اين دسته از موقوفات براساس فصل ماليات بردرآمد اشخاص حقوقي و فق مقررات قانوني خواهد بود".
هيئت عمومي شورايعالي مالياتي پس از شور و بررسي پيرامون نظرات ابرازي دفتر فني مالياتي ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي در اين باره اعلام راي مي نمايد :

راي اكثريت

در فصل ماليات برارث قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه بعدي ضمن مادتين 38 و 39 احكام مربوط به ماليات بردرآمد موقوفات خاص بيان شده است و از بند الف ماده 38 و صدر ماده 39 قانون مذكور استنباط اين است كه ماليات متعلق به موقوفات خاص كه داراي متولي هستند از ماخذ كل درآمد بنرخ ماده 131 با ذكر مشخصات موقوفه از متولي با لحاظ مفاد تبصره 2 ماده 38 ياد شده مطالبه ووصول خواهد شد.

محمد تقلي نژاد عمران
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيد زاده

نظر اقليت

اولا" حكم ماده 3 قانون تشكيلات و اختيارات سازمان حج و اوقاف و امور خيريه مصوب 2/10/63 حكم بديع و جديدي نيست بلكه واجد جنبه تصريحي و تاكيدي مي باشد زيرا مقنن قبل و بعد از تصويب قانون مذكوربه موجب ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 45 واصلاحيه هاي بعدي آن و ماده 3 قانون اوقاف مصوب 22/4/54 و ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 براي موقوفات عام شخصيت حقوقي اعتباركرده است و صرفنظراز مواد ياد شده بطور كلي و علي الاصول با نظر به انفكاك شخصيت واقف از موقوفه ، چون موقوفه شخص حقيقي نيست بنابر موازين و اصول مسلم استنباط حقوقي الزاما" براي هر موقوفه اعم از عام و خاص شخصيت حقوقي مفروض بوده و خواهد بود بنا به اوصاف فوق همانطوركه در زمان اعتبار قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 واصلاحيه هاي بعدي آن در خصوص موقوفات عام غير مشمول بند 8 ماده 2 قانون مذكور و همچنين موقوفات خاص موضوع محاسبه ماليات براساس بندهاي ب و ت ماده 80 قانون مذكور مطرح نگرديد اكنون نيز طرح نظريه مبني بر محاسبه ماليات موقوفات عام غير شمول بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 66 وموقوفات خاص براساس بندهاي ب ود ماده 105 قانون موصوف فاقد وجاهت و محل قانوني است در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درمورد ماليات موقوفات احكام خاصي درفصل چهارم باب دوم و فصل ششم باب سوم مقرر گرديده است و بدين ترتيب عطف محاسبات مالياتي موقوفات به فصل ماليات بردرآمد اشخاص حقوقي منتفي است و بطور كلي منظور نمودن شخصيت حقوقي براي موقوفه از طرف مقنن موجب تغيير در احكام مالياتي مربوط به موقوفات اعم از عام وخاص نمي باشد . ثانيا" از حيث محاسبه ومطالبه ماليات موقوفات و با ملاحظه قانون مدني ( مواد 55 لغايت 91 ) وقانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن ( بند 3 ماده 2 ازباب اول مواد 38 و 39 و تبصره آن از فصل چهارم باب دوم و مواد 119 و 123 از فصل ششم باب سوم ) بطور كلي دو نوع موقوفه تشخيص داده مي شود ، موقوفات عام و موقوفات خاص .

1 موقوفات عام كه بلحاظ احكام مالياتي بدو دسته تقسيم ميشوند : الف موقوفات عام مشمول بند 3 ماده 2 كه در هر سال با رعايت آئين نامه اجرايي موضوع تبصره 4 ماده ياد شده براي همانسال از معافيت مالياتي استفاده خواهند نمود.

ب موقوفات عام غير مشمول بند 3 ماده 2 كه منافع چنين موقوفاتي بحكم بند الف ماده 38 بنرخ ماده 131 وقطع نظر از تعداد يا نوع منتفع شوندگان يكجا مشمول ماليات خواهد بود. بديهي است در مورد موقوفات مذكور در بند الف كه به علت عدم رعايت شرايط مربوط به استفاده از معافيت مشمول ماليات مي شوند و موقوفات بند ب كه مشمول ماليات هستند در هر حال ماليات بايد از متولي موقوفه مطالبه شود.

2 موقوفات خاص بطور كلي در موارد يكه منافع موقوفه حسب نظر واقف ( وقفنامه عايد اشخاص محدود و معين شود ،در اينصورت موقوفه ، موقوفه خاص محسوب مي شود ( با اين توضيح كه حسب قسمت اخيرماده يك قانون تشكيلات و اختيارات سازمان حج و اوقاف و امورخيريه ، سازمان مذكور تصدي اوقاف خاصه را بطور ثانوي ودر موارد اختلاف بين بطون لاحقه عهده دار مي شود و حسب ماده 62 قانون مدني در مورد وقف خاص قبض طبقه اولي كافي از تحقق وقف بوده و اوقاف خاصه ملزم بداشتن متولي نيستند و موقوف عليهم راسا"استيفاء منافع مي نمايند) وازنظرمالياتي ، ماليات موقوفات خاص برحسب موارد مختلف بايد بشرح زير محاسبه و مطالبه شود:

الف در صورتيكه مورد وقف از جلمه اموال مذكور در ماده 180 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن و موقوف عليهم نيز از اشخاص مندرج در ماده ياد شده و وقف قبل از شروع سال 1368 تحقق يافته باشد و تاريخ فوت واقف از اول سال 1368 به بعد باشد بايد مطابق مقررات مذكور در ماده موصوف و با رعايت تبصره 2 ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه آن نسبت به محاسبه و مطالبه ماليات از هر ذينفع ( هر يك از موقوف عليهم ) بطور جداگانه اقدام شود.

ب هر گاه مورد وقف از اموال مذكور در بند الف فوق نباشداعم از اينكه موقوف عليهم از اشخاص مذكور در ماده 180 فوق الاشاره باشند يا نباشند و يااينكه مورد وقف هر چه باشد ولي موقوف عليهم ازاشخاص مندرج در ماده 180 ياد شده نباشند هر يك از موقوف عليهم تا پايان عملكرد سال 67 بطور جداگانه نسبت به قدر السهم خود از منافع موقوفه برابر ماده 51 ق .م .م مصوب اسفند ماه 45 و اصلاحيه هاي بعدي آن مشمول ماليات بوده ، كه ماليات متعلقه بايد به نرخ ماده 134 قانون مذكور محاسبه و از هر يك مطالبه شده باشد و نسبت به عملكرد سنوات 68 و بعد از آن نيز بايد مطابق مقررات ماده 123 و نرخ ماده 131 ماليات هر يك از موقوف عليهم جداگانه محاسبه و ازآنها مطالبه شود.

ج در مورد موقوفات خاص كه وقف از ابتداي سال 68 به بعد تحقق يافته است بايد بشرح قسمت اخيربند ب فوق اقدام شود. د در موارديكه بعضي از موقوف عليهم اشخاص حقوقي باشند و مطابق مقررات مشمول معافيت نشوند درآمد مشمول ماليات آنهااز موقوفه كه بشرح ماده 51 ق .م .م مصوب اسفند ماه 45 و اصلاحيه هاي بعدي و ياماده 123 ق .م .م مصوب اسفند ماه 66 و اصلاحيه آن برحسب مورد تعيين مي شود با ساير درآمدهاي آنها جمع و يكجا ماخذ محاسبه ماليات واقع خواهد شد.

علي اكبرسميعي
محمد رزاقي

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .

ماده 23- حذف شد .

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

224/ت/417/ه

هيات وزيران درجلسه مورخ 24/12/1372 بنابه پيشنهادمشترك وزارتخانه هاي اموراقتصادي ودارائي ودادگستري به شماره 40395/13466/4/30-16/12/1372وبه استنادبند (3) ماده (24) قانون مالياتهاي مستقيم - مصوب 1366 - آئين نامه اجرائي بندمذكوررابه شرح زيرتصويب نمود.

آئين نامه اجرائي بند(3) ماده (24) قانون مالياتهاي مستقيم - مصوب 1366 -------------------------------------------------------------------

ماده 1- استفاده ازمعافيت مالياتي نسبت به اموالي كه براي سازمانهاي مذكوردربندهاي (1)و(2)و(4) ماده (2) قانون مالياتهاي مستقيم - مصوب 1366- كه ازاين پس به اختصارقانون ناميده مي شودياامورمندرج دربند(3) ماده مزبور موردوقف ياحبس يانذرواقع گردديابه موجب وصيت نامه قطعي شده موردوصيت واق شده است موكول به رعايت مقررات زيرخواهدبود. الف - درصورتي كه وقف ياحبس يانذرياوصيت براي سازمانهاوموسسات مندرج دربندهاي (1)و(2)و(4) ماده (2) قانون باشدگواهي لازم مبني براينكه مال در اختيارآنهاقرار گرفته است حسب مورد بايدبه امضاي بالاترين مقام اجرايي از سازمانهاوموسسات مذكوراخذوبه ضميمه يك نسخه ازتصويريارونوشت مصدق وقف نامه يا حبس نامه يا نذرنامه يا وصيت نامه به اداره اموراقتصادي و دارائي محل تسليم شود.

ب - درصورتي كه وقف ياحبس يانذرياوصيت براي انجام امورمندرج دربند (3) ماده (2) قانون باشد بايد گواهي لازم ازمراجع صلاحيتداردولتي ياشهرداري مربوط يامرجع موردقبول دولت مبني براعمال نظارت اخذ وبانضمام نسخه اي از تصويريارونوشت مصدق وقف نامه ياحبس نامه يانذرنامه يا وصيت نامه معتبربه اداره اموراقتصادي ودارائي محل تسليم شود.

ماده 2- حق نظارت دولت ياشهرداري يا مراجعي كه موردقبول دولت واقع مي شوندبه يكي ازجهات زيرحاصل خواهدشد.

الف - به موجب قانون ايجادشده يابشود. ب - مستندبه وقف نامه ياحبس نامه يانذرنامه ياوصيت نامه معتبرباشد. ج - ازطرف متصدي اموروقف ،حبس ،نذرياوصي داده شود. د - انجام امورمندرج دربند(3) ماده (2) قانون به يكي ازسازمانهاوموسسات مذكوردربندهاي (1) و (2) ماده مزبورمحول شده باشد.

ماده 3- اداره اموراقتصادي ودارائي محل مكلف است ظرف سي (30) روز پس از دريافت گواهينامه موضوع بندهاي الف و ب ماده (1) اين آئين نامه گواهي معافيت مالياتي مقرردرماده (24) قانون مالياتهاي مستقيم را صادروبه متقاضي تسليم كند.

تبصره - معافيت مزبورمانع اجراي تبصره (3)ماده (32) قانون مالياتهاي مستقيم ومطالبه ماليات متعلقه نخواهدبود.

حسن حبيبي
معاون اول رئيس جمهور

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

112106/ت /111/ه

هيات وزيران درجلسه مورخ 13/3/68 بنابه پيشنهاد شماره 33377/7927/4/30 مورخ 16/8/1368 وزارت اموراقتصادي ودارائي وشماره 900029/12 مورخ 4/11/67 وزارت امورخارجه آئين نامه اجرائي موضوع تبصره ماده 33 قانون مالياتهاي مستقيم مصوب 3/2/66 رابشرح زيرتصويب نمودند.

" آئين نامه اجرائي موضوع تبصره ماده 33 قانون مالياتهاي مستقيم "

ماده 1 - ماموران كنسولي ايران درخارج ازكشورموظفندظرف سه ماه ازتاريخ اطلاع ازفوت اتباع ايران كه درحوزه ماموريت آنهافوت شده اند حتي الامكان اطلاعات مشروحه ذيل رابارعايت سلسله مراتب مكاتباتي ازطريق وزارت امورخارجه به وزارت اموراقتصادي ودارائي ارسال نمايند.

1 - مشخصات متوفي شامل : نام - نام خانوادگي - شماره شناسنامه ومحل صدور - شماره گذرنامه - تاريخ فوت - نشاني محل اقامت درحوزه ماموريت كنسولي - شغل متوفي در كشور محل فوت درزمان حيات ونشاني محل فوت .

2 - مشخصات وراث شامل نام- نام خانوادگي - شماره شناسنامه ومحل صدور - نسبت آنهابامتوفي ونشاني محل اقامت آنهادركشورخارج .

3 - فهرست اموال مشمول ماليات برارث متوفي واقع دركشورمحل فوت موضوع ماده 19 قانون مالياتهاي مستقيم كه درصورت امكان بايد ازطريق استعلام ازمراجع ذيربط حوزه ماموريت مشخص شود وتعيين وارزش آنها برحسب اوضاع واحوال اقتصادي محل وقوع اموال درتاريخ حين الفوت .

4 - مبلغ ماليات برارثي كه ازطرف وارث بابت اموال متوفي به كشورمحل ماموريت كنسولي پرداخت شده يابايدپرداخت شود درصورت حصول اطلاع ازطريق مقامات رسمي محل .

ماده 2- ماموران كنسولي موظفندمراتب لزوم انجام تكليف مقرردرماده 26 قانون مالياتهاي مستقيم راكتباً باشخاص مقرردربند2 ماده 1 اين آئين نامه ابلاغ و فرم اظهارنامه ماليات برارث را دراختيارآنهاقراردهندودرصورتيكه وراث به تسليم اظهارنامه بدفتر كنسولي اقدام نمايند پس از ثبت رسيد آنرابه ورثه تسليم واظهارنامه رابشرح ماده يك اين آئيننامه ارسال نمايند.

ماده 3-وزارت اموراقتصادي ودارائي فرم اظهارنامه ماليات برارث راازطريق وزارت امورخارجه دراختيارماموران كنسولي قرارخواهدداد.

ماده 4 - تخلف از مقررات اين آئيننامه موجب تعقيب مامورين ذيربط طبق مقررات مربوط بوده و مفاداين ماده مانع اجراي مقررات خاص وزارت امور خارجه درموردرسيدگي تخلفات مامورين خودنميباشد.

ميرحسين موسوي
نخست وزير

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


.: آراي ديوان عدالت اداري :.

فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .

ماده 23- حذف شد .

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


.: بخشنامه :.

نسخه قابل چاپ

ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود .

بخشنامه شماره76814

در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم

13801220

76814
جناب آقاي دكتر نوربخش
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

در اجراي اصلاحات انجام شده وفق قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي درخصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم بدينوسيله نحوه وصول مابه التفاوت حق تمبر چك بانكها, بارنامه و صورت وضعيت مسافري و نحوه استفاده از انواع برات و فته طلب (سفته ) فعلي (حق تمبر پنج درهزار) به شرح زير اعلام مي گردد:
1- طبق اصلاحيه ماده 44 - حق تمبر هربرگ چك از دو (2)ريال به دويست (200) ريال افزايش يافته و اين مقررات شامل كليه چكهائي است كه از تاريخ 1/1/1381 توسط بانكها بفروش مي رسد . لذا بمنظور حسن اجراي قانون لازم است در پايان سالجاري كليه بانكها موجودي چكهاي خود را با تنظيم صورتمجلس و ذكر شماره و سري تعيين نموده و مابه التفاوت حق تمبر قانوني را در تهران بحساب 90005 اداره كل مالياتهاي غيرمستقيم نزد بانك ملي شعبه وسائط نقليه موتوري و در شهرستانها بحساب اداره اموراقتصادي و دارائي ذيربط واريز و رسيد آنرا منضم به يك نسخه از صورتمجلس به ادارات مذكور ارسال نمايند.
2- طبق اصلاحيه ماده 45 - حق تمبر برات , فته طلب (سفته ) و نظاير آنها از پنج در هزار به سه در هزار كاهش يافته است لذا لازم است بشرح ذيل اقدام گردد : الف – در مورد اوراق چاپ و توزيع شده مذكور با حق تمبر پنج درهزار كه از تاريخ 1/1/1381 مورد استفاده قرار مي گيرند و به بانكها و مراجع ذيصلاح تسليم مي شود , بانك ملي ايران با توجه به حق تمبر منقوش درانواع اين اوراق و لحاظ مفاد ماده 45 قانون مالياتهاي مستقيم عبارت ” سفته تا مبلغ ريال و برات تا مبلغ ريال “ را به شرح ارقام مندرج در جدول تأئيد شده پيوست اصلاح و سپس نسبت به فروش آنها اقدام نمايد. ب – سفته ها و برواتي كه قبل از تاريخ 1/1/1381 به بانكها و مراجع ذيصلاح تسليم شده مشمول مقررات اين قانون نبوده و به قوت خودباقي است .
3- طبق اصلاحيه ماده 46- حق تمبر كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله و مورد استفاده قرار مي گيرد ( به استثناي اوراق مذكور در مواد 45 و 48 قانون مالياتهاي مستقيم )‌و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه دريايي و هوايي و همچنين اوراق بيمه مال التجاره از تاريخ 1/1/1381 به مبلغ پنج هزار (5000 ) ريال و بارنامه زميني و صورت وضعيت مسافري به مبلغ يكهزار(1000) ريال اصلاح شده است .
لذا لازم است با توجه به مفاد ماده مذكور و به منظور دريافت حق تمبر جديد اوراق مذكور , بانك ملي ايران كليه نسخ انواع بارنامه (اعم از خرده بار و عمده بار) و صورت وضعيتهاي مسافري موجود نزد اداره اسكناس و اوراق بهادار و شعب خود در سراسر كشور را با استفاده از مهرمخصوص به بهاي جديد (حق تمبر جديد) ممهور نموده و سپس نسبت به فروش آنها اقدام نمايد . بدين منظور بانك ملي ايران دستورالعمل مربوط را تهيه و قبل از پايان سال جاري به كليه واحدهاي ذيربط بانك ابلاغ نموده و موجودي هر يك از انواع اوراق يادشده را نيز در اول فروردين ماه 1381 به تفكيك جهت اعمال حساب در دفاتر مربوط به اداره اوراق بهادار اعلام و نسبت به اعمال حساب آنها با قيمت جديد در دفاتر بانك نيز اقدام نمايند.
4-طبق اصلاحيه ماده 47- حق تمبر كليه قراردادها و اسناد مشابه آنها ( بشرح ماده قانوني مذكور) كه بين بانكها و مشتريان آنها مبادله يا از طرف مشتريان تعهد مي شود, در صورتيكه در دفاتر اسناد رسمي ثبت نشود , از تاريخ 1/1/1381 به مبلغ ده هزار (10000) ريال افزايش يافته است . لذا كليه بانكها مي توانند تمبرهاي موردنياز خود را در تهران از اداره كل مالياتهاي غيرمستقيم و در شهرستانها از ادارات اموراقتصادي و دارائي محل خريداري نمايند.
با توجه به موارد فوق خواهشمند است مراتب را به كليه بانكها جهت اقدام لازم اعلام و به ترتيب مقتضي بر حسن انجام امور نظارت فرمايند.

طهماسب مظاهري

رونوشت :

- جناب آقاي كرباسيان معاونت محترم كل .
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع و اقدام لازم و ابلاغ مراتب به نيروي انتظامي جمهوري اسلامي ايران به منظور كنترل بارنامه ها و صورت وضعيتهاي مسافري در مبادي ذيربط .
- جناب آقاي فاطمي زاده معاونت محترم هزينه و خزانه داركل كشور جهت اطلاع .
- جناب آقاي مستخدمين حسيني معاونت محترم حقوقي و امورمجلس .
- شورايعالي مالياتي جهت اطلاع .
- دفتر فني مالياتي جهت اطلاع .
- اداره كل مالياتهاي غيرمستقيم جهت اطلاع واقدام لازم به انضمام ضمائم .
- اداره كل اطلاعات و خدمات مالياتي جهت اطلاع .
- اداره كل اوراق بهادار جهت اطلاع و اقدام درخصوص صدور سفارش چاپ تمبر ده هزار (10000) ريالي متفرقه مالياتي وهمچنين انواع بارنامه هاي زميني و صورت وضعيتهاي مسافري يكهزار (1000) ريالي .
- اداره كل اموراقتصادي ودارائي استان جهت اطلاع واقدام.
- سازمان حمل و نقل پايانه هاي كشور جهت اطلاع و انجام اقدام لازم . مقتضي است آن سازمان درخصوص انواع بارنامه و صورت وضعيتهاي مذكور كه با قيمتهاي فعلي نزد شركتها و موسسات حمل و نقل جاده اي مجاز قرار دارند طي دستورالعملي به واحدهاي ذكر شده اعلام نمايند كه براي استفاده از اوراق اخيرالذكر از اول فروردين ماده 1381 مكلفند مابه التفاوت حق تمبر تعيين شده دراجراي قانون يادشده را در تهران از اداره كل مالياتهاي غيرمستقيم و در شهرستانها از ادارات اموراقتصادي ودارائي محل با خريد تمبر متفرقه مالياتي و الصاق آن به نسخه اول اوراق مذكور مورداستفاده قراردهند .

سفته هاي با نرخ قديم 5 درهزار حق تمبر | ميزان كاربرد سفته هاي بانرخ5 درهزار حق تمبر | ميزان كاربردسفته هاي موجود قبلي پس از اعمال نرخ جديد 3 درهزار
500 ريالي | تا مبلغ يكصد هزار ريال | تامبلغ يكصدوشصت و شش هزار و ششصدو شصت و شش ريال
1000 ريالي | تامبلغ دويست هزارريال | تامبلغ سيصدوسي وسه هزار و سيصد و سي و سه ريال
1500 ريالي | تامبلغ سيصدهزار ريال | تامبلغ پانصدهزار ريال
2000 ريالي | تامبلغ چهارصدهزار ريال | تامبلغ ششصدو شصت و شش هزار و ششصدو شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزار ريال | تامبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تامبلغ ششصدهزار ريال | تامبلغ يك ميليون ريال
4000 ريالي | تا مبلغ هشتصد هزار ريال | تامبلغ يك ميليون وسيصدوسي و سه هزار و سيصدوسي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تامبلغ‌يك‌ميليون وششصدوشصت و شش هزار و ششصدو شصت وشش ريال
7500 ريالي | تامبلغ يك ميليون و پانصدهزار ريال | تامبلغ دوميليون و پانصدهزار ريال
10000 ريالي | تامبلغ دوميليون ريال | تامبلغ سه ميليون وسيصدو سي وسه هزار و سيصدو سي وسه ريال
12500 ريالي | تامبلغ دوميليون وپانصدهزار ريال | تامبلغ چهارميليون ويكصدوشصت وشش هزاروششصدوشصت وشش ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تامبلغ هشت ميليون وسيصدوسي وسه هزاروسيصدوسي و سه ريال
50000 ريالي | تامبلغ ده ميليون ريال | تامبلغ شانزده‌ميليون‌وششصدوشصت‌وشش هزاروششصدوشصت وشش ريال
100000 ريالي | تامبلغ بيست ميليون ريال | تامبلغ سي وسه ميليون وسيصدوسي وسه هزار وسيصدوسي وسه ريال
150000 ريالي | تامبلغ سي ميليون ريال | تامبلغ پنجاه ميليون ريال
200000 ريالي | تامبلغ چهل ميليون ريال | تامبلغ‌شصت‌وشش‌ميليون‌وششصدوشصت‌وشش‌هزاروششصدوشصت‌وشش‌ريال
250000 ريالي | تامبلغ پنجاه ميليون ريال | تامبلغ هشتادوسه ميليون و سيصدوسي و سه هزار و سيصدوسي و سه ريال

بروات بانرخ قديم 5 درهزار حق تمبر | ميزان كاربرد بروات بانرخ 5 درهزار حق تمبر | ميزان كاربرد بروات موجود قبلي پس از اعمال نرخ جديد 3 درهزار
500 ريالي | تا مبلغ يكصد هزار ريال | تامبلغ يكصدوشصت و شش هزار و ششصدو شصت و شش ريال
1000 ريالي | تامبلغ دويست هزارريال | تامبلغ سيصدوسي وسه هزار و سيصد و سي و سه ريال
1500 ريالي | تامبلغ سيصدهزار ريال | تامبلغ پانصدهزار ريال
2000 ريالي | تامبلغ چهارصدهزار ريال | تامبلغ ششصدو شصت و شش هزار و ششصدو شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزار ريال | تامبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تامبلغ ششصدهزار ريال | تامبلغ يك ميليون ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تامبلغ‌يك‌ميليون وششصدوشصت و شش هزار و ششصدو شصت وشش ريال
7500 ريالي | تامبلغ يك ميليون و پانصدهزار ريال | تامبلغ دوميليون و پانصدهزار ريال
10000 ريالي | تامبلغ دوميليون ريال | تامبلغ سه ميليون وسيصدو سي وسه هزار و سيصدو سي وسه ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تامبلغ هشت ميليون وسيصدوسي وسه هزاروسيصدوسي و سه ريال

بخشنامه شماره76814

بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

13801220

جناب آقاي دكتر نوربخش
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

در اجراي اصلاحات انجام شده وفق قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم بدينوسيله نحوه وصول مابه التفاوت حق تمبر چك بانكها،‌بارنامه و صورت وضعيت مسافري و نحوه استفاده از انواع برات و فتنه طلب ( سفته ) فعلي ( حق تمبر پنج در هزار ) به شرح زير اعلام مي گردد.

1- طبق اصلاحيه ماده 44- حق تمبر در برگ چك از دو (2) ريال به دويست (200 ) ريال افزايش يافته واين مقررات شامل كليه چكهائي است كهاز تاريخ 1/1/1381 توسط بانكها بفروش مي رسد. لذا بمنظور حسن اجراي قانون لازم است در پايان سالجاري كليه بانكها موجودي چكهاي خود رابا تنظيم صورتمجلس و ذكر شمارهو سري تعيين نموده و مابه التفاوت حق تمبر قانوني را در تهران بحساب 90005 اداره كل مالياتهاي غير مستقيم نزد بانكملي شعبه وسائط نقليه موتوري ودر شهرستانها بحساب اداره امور اقتصادي و دارائي ذيربط واريز و رسيد آنرا منضم به يك نسخه از صورتمجلس به ادارات مذكورارسال نمايند.
2- طبق اصلاحيه ماده 45- حق تمبر برات ،‌ فته طلب ( سفته ) و نظاير آنها از پنج در هزار به سه در هزار كاهش يافته است لذا لازم است به شرح ذيل اقدام گردد.
الف : در مورد اوراق چاپ و توزيع شده مذكور باحق تمبر پنج در هزار كه از تاريخ 1/1/1381 مورد استفاده قرار مي گيرند و به بانكها و مراجع ذيصلاح تسليم مي شود. بانك ملي ايران با توجه به حق تمبر منقوش در انواع اين اوراق و لحاظ مفاد ماده 45 قانون مالياتهاي مستقيم عبارت “ سفته تا مبلغ ………………… ريال و برات تا مبلغ ………ريال ” را به شرح ارقام منسوج در جدول تائيد شده پيوست اصلاح و سپس نسبت به فروش آنها اقدام نمايد.
ب : سفته ها و بروايتي كه قبل از تاريخ 1/1/1381 به بانكها و مراجع ذيصلاح تسليم شده مشمول مقررات اين قانون نبوده و به قوت خود باقي است .
3- طبق اصلاحيه ماده 46- : حق تمبر كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله و مورد استفاده قرار مي گيرد ( به استثناي اوراق مذكور در مواد 45و 48 قانون مالياتهاي مستقيم ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه دريائي و هوائي و همچنين اوراق بيمه مال التجاره از تاريخ 1/1/1381 به مبلغ پنج هزار (5000 ) ريال وبارنامه زميني و صورتوضعيت مسافري به مبلغ نكهزار ( 1000) ريال اصلاح شده است.
لذا لازم است با توجه بهمفاد ماده مذكور و به منظور دريافت حق تمبر جديد اوراق مذكور ، بانك ملي ايران كليه نسخ انواع بارنامه ( اعم از خرده بار و عمده بار ) و صورت وضعيتهاي مسافري موجود نزد اداره اسكناس و اوراق بهادار و شعب خود در سراسر كشور را با استفاده از مهر مخصوص به بهاي جديد ( حق تمبر جديد ) ممهور نموده و سپس نسبت به فروش آنها اقدام نمايد . بدين منظور بانك ملي ايران دستور العمل مربوط را تهيه وقبل از پايان سال جاري بهكليه واحدهاي ذيربط بانك ابلاغ نموده و موجودي هر يك از انواع اوراق ياد شده رانيز در اول فروردين ماه 1381 به تفكيك جهت اعمال حساب آنها با قيمت جديد در دفاتر بانك تيز اقدام نمايند.
4- طبق اصلاحيه ماده 47- حق تمبر كليه قراردادها و اسناد مشابه آنها ( بشرح ماده قانوني مذكور ) كه بين بانكها و مشتريان آنها مبادله يا از طرف مشتريان تعهد مي شود، ‌در صورتيكه در دفاتر اسناد رسمي ثبت نشود . از تاريخ 1/1/1381 به مبلغ ده هزار (10000) ريال افزايش يافته است . لذا كليه بانكها مي توانند تمبرهاي موردنياز خود رادر تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل خريداري نمايند.
با توجه به موارد فوق خواهشمنداست مراتب را به كليه بانكها جهت اقدام لازم اعلام و به ترتيب مقتضي رحسن انجام امور نظارت فرمايند.
طهماسب مظاهري

رونوشت :

- جناب آقاي كرباسيان معاونت محترم كل .
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع و اقدام لازم و ابلاغ مراتب به نيروي انتظامي جمهوري اسلامي ايران به منظور كنترل بارنامه ها و صورت وضعيتهاي مسافري در مبادي ذيربط

جدول منضم به بخشنامه شماره----- مورخ------ وزارت اموراقتصادي ودارائي

سفته هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد سفته هاي با نرخ 5 در هزار حق تمبر | ميزان كاربرد سفته هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
4000 ريالي | تا مبلغ هشتصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
12500 ريالي | تا مبلغ دو ميليون و پانصد هزارريال | تا مبلغ چهارميليون و يكصد و شصت و شش هزارو ششصد و شصت وشش ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
50000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ شانزده ميليون وششصد و شصت و شش هزار وششصد و شصت وشش ريال
100000 ريالي | تا مبلغ بيست ميليون ريال | تا مبلغ سي و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
150000 ريالي | تا مبلغ سي ميليون ريال | تا مبلغ پنجاه ميليون ريال
200000 ريالي | تامبلغ چهل ميليون ريال | تامبلغ شصت و شش ميليون وششصد و شصت‌وشش هزاروششصدو شصت و شش ريال
250000 ريالي | تا مبلغ پنجاه ميليون ريال | تا مبلغ هشتاد و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

بروات هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد بروات با نرخ 5 در هزار حق تمبر | ميزان كاربرد بروات هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

- جناب آقاي فاطمي زاده
- جناب آقاي مستخدمين حسيني معاونت محترم حقوقي و امور مجلس
- شورايعالي مالياتي جهت اطلاع.
- دفتر فني مالياتي جهت اطلاع.
- اداره كل مالياتهاي غيرمستقيم جهت اطلاع و اقدام لازم به انضمام
- اداره كل اطلاعات و خدمات مالياتي جهت اطلاع.
- اداره كل اوراق و بهادار جهت اطلاع و اقدام درخصوص صدور سفارش چاپ تمبر ده هزار (10000 ) ريالي متفرقه مالياتي و همچنين انواع بارنامه هاي زميني و صورت وضعيتهاي مسافري يكهزار(1000 ) ريالي.
- اداره كل امور اقتصادي و دارائي استان جهت اطلاع و اقدام
- سازمان حمل و نقل پايانه هاي كشور جهت اطلاع وانجام اقدام لازم ، مقتضي است آن سازمان حمل و نقل جاده اي مجاز قراردارند طي دستورالعملي به واحدهاي ذكر شده اعلام نمايند كه براي استفاده از اوراق اخيرالذكر از اول فرودين ماه 1381 مكلفند مابه التفاوت حق تمبر تعيين شده در اجراي قانون ياد شده را در تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل با خريد تمبر متفرقه مالياتي و الصاق آن به نسخه اول اوراق مذكور مورد استفاده قرار دهند.

ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها

بخشنامه شماره76814

در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم

0

76814
جناب آقاي دكتر نوربخش
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

در اجراي اصلاحات انجام شده وفق قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي درخصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم بدينوسيله نحوه وصول مابه التفاوت حق تمبر چك بانكها, بارنامه و صورت وضعيت مسافري و نحوه استفاده از انواع برات و فته طلب (سفته ) فعلي (حق تمبر پنج درهزار) به شرح زير اعلام مي گردد:
1- طبق اصلاحيه ماده 44 - حق تمبر هربرگ چك از دو (2)ريال به دويست (200) ريال افزايش يافته و اين مقررات شامل كليه چكهائي است كه از تاريخ 1/1/1381 توسط بانكها بفروش مي رسد . لذا بمنظور حسن اجراي قانون لازم است در پايان سالجاري كليه بانكها موجودي چكهاي خود را با تنظيم صورتمجلس و ذكر شماره و سري تعيين نموده و مابه التفاوت حق تمبر قانوني را در تهران بحساب 90005 اداره كل مالياتهاي غيرمستقيم نزد بانك ملي شعبه وسائط نقليه موتوري و در شهرستانها بحساب اداره اموراقتصادي و دارائي ذيربط واريز و رسيد آنرا منضم به يك نسخه از صورتمجلس به ادارات مذكور ارسال نمايند.
2- طبق اصلاحيه ماده 45 - حق تمبر برات , فته طلب (سفته ) و نظاير آنها از پنج در هزار به سه در هزار كاهش يافته است لذا لازم است بشرح ذيل اقدام گردد : الف – در مورد اوراق چاپ و توزيع شده مذكور با حق تمبر پنج درهزار كه از تاريخ 1/1/1381 مورد استفاده قرار مي گيرند و به بانكها و مراجع ذيصلاح تسليم مي شود , بانك ملي ايران با توجه به حق تمبر منقوش درانواع اين اوراق و لحاظ مفاد ماده 45 قانون مالياتهاي مستقيم عبارت ” سفته تا مبلغ ريال و برات تا مبلغ ريال “ را به شرح ارقام مندرج در جدول تأئيد شده پيوست اصلاح و سپس نسبت به فروش آنها اقدام نمايد. ب – سفته ها و برواتي كه قبل از تاريخ 1/1/1381 به بانكها و مراجع ذيصلاح تسليم شده مشمول مقررات اين قانون نبوده و به قوت خودباقي است .
3- طبق اصلاحيه ماده 46- حق تمبر كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله و مورد استفاده قرار مي گيرد ( به استثناي اوراق مذكور در مواد 45 و 48 قانون مالياتهاي مستقيم )‌و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه دريايي و هوايي و همچنين اوراق بيمه مال التجاره از تاريخ 1/1/1381 به مبلغ پنج هزار (5000 ) ريال و بارنامه زميني و صورت وضعيت مسافري به مبلغ يكهزار(1000) ريال اصلاح شده است .
لذا لازم است با توجه به مفاد ماده مذكور و به منظور دريافت حق تمبر جديد اوراق مذكور , بانك ملي ايران كليه نسخ انواع بارنامه (اعم از خرده بار و عمده بار) و صورت وضعيتهاي مسافري موجود نزد اداره اسكناس و اوراق بهادار و شعب خود در سراسر كشور را با استفاده از مهرمخصوص به بهاي جديد (حق تمبر جديد) ممهور نموده و سپس نسبت به فروش آنها اقدام نمايد . بدين منظور بانك ملي ايران دستورالعمل مربوط را تهيه و قبل از پايان سال جاري به كليه واحدهاي ذيربط بانك ابلاغ نموده و موجودي هر يك از انواع اوراق يادشده را نيز در اول فروردين ماه 1381 به تفكيك جهت اعمال حساب در دفاتر مربوط به اداره اوراق بهادار اعلام و نسبت به اعمال حساب آنها با قيمت جديد در دفاتر بانك نيز اقدام نمايند.
4-طبق اصلاحيه ماده 47- حق تمبر كليه قراردادها و اسناد مشابه آنها ( بشرح ماده قانوني مذكور) كه بين بانكها و مشتريان آنها مبادله يا از طرف مشتريان تعهد مي شود, در صورتيكه در دفاتر اسناد رسمي ثبت نشود , از تاريخ 1/1/1381 به مبلغ ده هزار (10000) ريال افزايش يافته است . لذا كليه بانكها مي توانند تمبرهاي موردنياز خود را در تهران از اداره كل مالياتهاي غيرمستقيم و در شهرستانها از ادارات اموراقتصادي و دارائي محل خريداري نمايند.
با توجه به موارد فوق خواهشمند است مراتب را به كليه بانكها جهت اقدام لازم اعلام و به ترتيب مقتضي بر حسن انجام امور نظارت فرمايند.

طهماسب مظاهري

رونوشت :

- جناب آقاي كرباسيان معاونت محترم كل .
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع و اقدام لازم و ابلاغ مراتب به نيروي انتظامي جمهوري اسلامي ايران به منظور كنترل بارنامه ها و صورت وضعيتهاي مسافري در مبادي ذيربط .
- جناب آقاي فاطمي زاده معاونت محترم هزينه و خزانه داركل كشور جهت اطلاع .
- جناب آقاي مستخدمين حسيني معاونت محترم حقوقي و امورمجلس .
- شورايعالي مالياتي جهت اطلاع .
- دفتر فني مالياتي جهت اطلاع .
- اداره كل مالياتهاي غيرمستقيم جهت اطلاع واقدام لازم به انضمام ضمائم .
- اداره كل اطلاعات و خدمات مالياتي جهت اطلاع .
- اداره كل اوراق بهادار جهت اطلاع و اقدام درخصوص صدور سفارش چاپ تمبر ده هزار (10000) ريالي متفرقه مالياتي وهمچنين انواع بارنامه هاي زميني و صورت وضعيتهاي مسافري يكهزار (1000) ريالي .
- اداره كل اموراقتصادي ودارائي استان جهت اطلاع واقدام.
- سازمان حمل و نقل پايانه هاي كشور جهت اطلاع و انجام اقدام لازم . مقتضي است آن سازمان درخصوص انواع بارنامه و صورت وضعيتهاي مذكور كه با قيمتهاي فعلي نزد شركتها و موسسات حمل و نقل جاده اي مجاز قرار دارند طي دستورالعملي به واحدهاي ذكر شده اعلام نمايند كه براي استفاده از اوراق اخيرالذكر از اول فروردين ماده 1381 مكلفند مابه التفاوت حق تمبر تعيين شده دراجراي قانون يادشده را در تهران از اداره كل مالياتهاي غيرمستقيم و در شهرستانها از ادارات اموراقتصادي ودارائي محل با خريد تمبر متفرقه مالياتي و الصاق آن به نسخه اول اوراق مذكور مورداستفاده قراردهند .

سفته هاي با نرخ قديم 5 درهزار حق تمبر | ميزان كاربرد سفته هاي بانرخ5 درهزار حق تمبر | ميزان كاربردسفته هاي موجود قبلي پس از اعمال نرخ جديد 3 درهزار
500 ريالي | تا مبلغ يكصد هزار ريال | تامبلغ يكصدوشصت و شش هزار و ششصدو شصت و شش ريال
1000 ريالي | تامبلغ دويست هزارريال | تامبلغ سيصدوسي وسه هزار و سيصد و سي و سه ريال
1500 ريالي | تامبلغ سيصدهزار ريال | تامبلغ پانصدهزار ريال
2000 ريالي | تامبلغ چهارصدهزار ريال | تامبلغ ششصدو شصت و شش هزار و ششصدو شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزار ريال | تامبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تامبلغ ششصدهزار ريال | تامبلغ يك ميليون ريال
4000 ريالي | تا مبلغ هشتصد هزار ريال | تامبلغ يك ميليون وسيصدوسي و سه هزار و سيصدوسي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تامبلغ‌يك‌ميليون وششصدوشصت و شش هزار و ششصدو شصت وشش ريال
7500 ريالي | تامبلغ يك ميليون و پانصدهزار ريال | تامبلغ دوميليون و پانصدهزار ريال
10000 ريالي | تامبلغ دوميليون ريال | تامبلغ سه ميليون وسيصدو سي وسه هزار و سيصدو سي وسه ريال
12500 ريالي | تامبلغ دوميليون وپانصدهزار ريال | تامبلغ چهارميليون ويكصدوشصت وشش هزاروششصدوشصت وشش ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تامبلغ هشت ميليون وسيصدوسي وسه هزاروسيصدوسي و سه ريال
50000 ريالي | تامبلغ ده ميليون ريال | تامبلغ شانزده‌ميليون‌وششصدوشصت‌وشش هزاروششصدوشصت وشش ريال
100000 ريالي | تامبلغ بيست ميليون ريال | تامبلغ سي وسه ميليون وسيصدوسي وسه هزار وسيصدوسي وسه ريال
150000 ريالي | تامبلغ سي ميليون ريال | تامبلغ پنجاه ميليون ريال
200000 ريالي | تامبلغ چهل ميليون ريال | تامبلغ‌شصت‌وشش‌ميليون‌وششصدوشصت‌وشش‌هزاروششصدوشصت‌وشش‌ريال
250000 ريالي | تامبلغ پنجاه ميليون ريال | تامبلغ هشتادوسه ميليون و سيصدوسي و سه هزار و سيصدوسي و سه ريال

بروات بانرخ قديم 5 درهزار حق تمبر | ميزان كاربرد بروات بانرخ 5 درهزار حق تمبر | ميزان كاربرد بروات موجود قبلي پس از اعمال نرخ جديد 3 درهزار
500 ريالي | تا مبلغ يكصد هزار ريال | تامبلغ يكصدوشصت و شش هزار و ششصدو شصت و شش ريال
1000 ريالي | تامبلغ دويست هزارريال | تامبلغ سيصدوسي وسه هزار و سيصد و سي و سه ريال
1500 ريالي | تامبلغ سيصدهزار ريال | تامبلغ پانصدهزار ريال
2000 ريالي | تامبلغ چهارصدهزار ريال | تامبلغ ششصدو شصت و شش هزار و ششصدو شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزار ريال | تامبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تامبلغ ششصدهزار ريال | تامبلغ يك ميليون ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تامبلغ‌يك‌ميليون وششصدوشصت و شش هزار و ششصدو شصت وشش ريال
7500 ريالي | تامبلغ يك ميليون و پانصدهزار ريال | تامبلغ دوميليون و پانصدهزار ريال
10000 ريالي | تامبلغ دوميليون ريال | تامبلغ سه ميليون وسيصدو سي وسه هزار و سيصدو سي وسه ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تامبلغ هشت ميليون وسيصدوسي وسه هزاروسيصدوسي و سه ريال

بخشنامه شماره76814

بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

13801220

جناب آقاي دكتر نوربخش
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

در اجراي اصلاحات انجام شده وفق قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم بدينوسيله نحوه وصول مابه التفاوت حق تمبر چك بانكها،‌بارنامه و صورت وضعيت مسافري و نحوه استفاده از انواع برات و فتنه طلب ( سفته ) فعلي ( حق تمبر پنج در هزار ) به شرح زير اعلام مي گردد.

1- طبق اصلاحيه ماده 44- حق تمبر در برگ چك از دو (2) ريال به دويست (200 ) ريال افزايش يافته واين مقررات شامل كليه چكهائي است كهاز تاريخ 1/1/1381 توسط بانكها بفروش مي رسد. لذا بمنظور حسن اجراي قانون لازم است در پايان سالجاري كليه بانكها موجودي چكهاي خود رابا تنظيم صورتمجلس و ذكر شمارهو سري تعيين نموده و مابه التفاوت حق تمبر قانوني را در تهران بحساب 90005 اداره كل مالياتهاي غير مستقيم نزد بانكملي شعبه وسائط نقليه موتوري ودر شهرستانها بحساب اداره امور اقتصادي و دارائي ذيربط واريز و رسيد آنرا منضم به يك نسخه از صورتمجلس به ادارات مذكورارسال نمايند.
2- طبق اصلاحيه ماده 45- حق تمبر برات ،‌ فته طلب ( سفته ) و نظاير آنها از پنج در هزار به سه در هزار كاهش يافته است لذا لازم است به شرح ذيل اقدام گردد.
الف : در مورد اوراق چاپ و توزيع شده مذكور باحق تمبر پنج در هزار كه از تاريخ 1/1/1381 مورد استفاده قرار مي گيرند و به بانكها و مراجع ذيصلاح تسليم مي شود. بانك ملي ايران با توجه به حق تمبر منقوش در انواع اين اوراق و لحاظ مفاد ماده 45 قانون مالياتهاي مستقيم عبارت “ سفته تا مبلغ ………………… ريال و برات تا مبلغ ………ريال ” را به شرح ارقام منسوج در جدول تائيد شده پيوست اصلاح و سپس نسبت به فروش آنها اقدام نمايد.
ب : سفته ها و بروايتي كه قبل از تاريخ 1/1/1381 به بانكها و مراجع ذيصلاح تسليم شده مشمول مقررات اين قانون نبوده و به قوت خود باقي است .
3- طبق اصلاحيه ماده 46- : حق تمبر كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله و مورد استفاده قرار مي گيرد ( به استثناي اوراق مذكور در مواد 45و 48 قانون مالياتهاي مستقيم ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه دريائي و هوائي و همچنين اوراق بيمه مال التجاره از تاريخ 1/1/1381 به مبلغ پنج هزار (5000 ) ريال وبارنامه زميني و صورتوضعيت مسافري به مبلغ نكهزار ( 1000) ريال اصلاح شده است.
لذا لازم است با توجه بهمفاد ماده مذكور و به منظور دريافت حق تمبر جديد اوراق مذكور ، بانك ملي ايران كليه نسخ انواع بارنامه ( اعم از خرده بار و عمده بار ) و صورت وضعيتهاي مسافري موجود نزد اداره اسكناس و اوراق بهادار و شعب خود در سراسر كشور را با استفاده از مهر مخصوص به بهاي جديد ( حق تمبر جديد ) ممهور نموده و سپس نسبت به فروش آنها اقدام نمايد . بدين منظور بانك ملي ايران دستور العمل مربوط را تهيه وقبل از پايان سال جاري بهكليه واحدهاي ذيربط بانك ابلاغ نموده و موجودي هر يك از انواع اوراق ياد شده رانيز در اول فروردين ماه 1381 به تفكيك جهت اعمال حساب آنها با قيمت جديد در دفاتر بانك تيز اقدام نمايند.
4- طبق اصلاحيه ماده 47- حق تمبر كليه قراردادها و اسناد مشابه آنها ( بشرح ماده قانوني مذكور ) كه بين بانكها و مشتريان آنها مبادله يا از طرف مشتريان تعهد مي شود، ‌در صورتيكه در دفاتر اسناد رسمي ثبت نشود . از تاريخ 1/1/1381 به مبلغ ده هزار (10000) ريال افزايش يافته است . لذا كليه بانكها مي توانند تمبرهاي موردنياز خود رادر تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل خريداري نمايند.
با توجه به موارد فوق خواهشمنداست مراتب را به كليه بانكها جهت اقدام لازم اعلام و به ترتيب مقتضي رحسن انجام امور نظارت فرمايند.
طهماسب مظاهري

رونوشت :

- جناب آقاي كرباسيان معاونت محترم كل .
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع و اقدام لازم و ابلاغ مراتب به نيروي انتظامي جمهوري اسلامي ايران به منظور كنترل بارنامه ها و صورت وضعيتهاي مسافري در مبادي ذيربط

جدول منضم به بخشنامه شماره----- مورخ------ وزارت اموراقتصادي ودارائي

سفته هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد سفته هاي با نرخ 5 در هزار حق تمبر | ميزان كاربرد سفته هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
4000 ريالي | تا مبلغ هشتصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
12500 ريالي | تا مبلغ دو ميليون و پانصد هزارريال | تا مبلغ چهارميليون و يكصد و شصت و شش هزارو ششصد و شصت وشش ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
50000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ شانزده ميليون وششصد و شصت و شش هزار وششصد و شصت وشش ريال
100000 ريالي | تا مبلغ بيست ميليون ريال | تا مبلغ سي و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
150000 ريالي | تا مبلغ سي ميليون ريال | تا مبلغ پنجاه ميليون ريال
200000 ريالي | تامبلغ چهل ميليون ريال | تامبلغ شصت و شش ميليون وششصد و شصت‌وشش هزاروششصدو شصت و شش ريال
250000 ريالي | تا مبلغ پنجاه ميليون ريال | تا مبلغ هشتاد و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

بروات هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد بروات با نرخ 5 در هزار حق تمبر | ميزان كاربرد بروات هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

- جناب آقاي فاطمي زاده
- جناب آقاي مستخدمين حسيني معاونت محترم حقوقي و امور مجلس
- شورايعالي مالياتي جهت اطلاع.
- دفتر فني مالياتي جهت اطلاع.
- اداره كل مالياتهاي غيرمستقيم جهت اطلاع و اقدام لازم به انضمام
- اداره كل اطلاعات و خدمات مالياتي جهت اطلاع.
- اداره كل اوراق و بهادار جهت اطلاع و اقدام درخصوص صدور سفارش چاپ تمبر ده هزار (10000 ) ريالي متفرقه مالياتي و همچنين انواع بارنامه هاي زميني و صورت وضعيتهاي مسافري يكهزار(1000 ) ريالي.
- اداره كل امور اقتصادي و دارائي استان جهت اطلاع و اقدام
- سازمان حمل و نقل پايانه هاي كشور جهت اطلاع وانجام اقدام لازم ، مقتضي است آن سازمان حمل و نقل جاده اي مجاز قراردارند طي دستورالعملي به واحدهاي ذكر شده اعلام نمايند كه براي استفاده از اوراق اخيرالذكر از اول فرودين ماه 1381 مكلفند مابه التفاوت حق تمبر تعيين شده در اجراي قانون ياد شده را در تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل با خريد تمبر متفرقه مالياتي و الصاق آن به نسخه اول اوراق مذكور مورد استفاده قرار دهند.

ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه هوائي و دريائي و همچنين اوراق بيمه مال التجاره پنج هزار ( 5000) ريال و بارنامه زميني وصورت وضعيت مسافري يك هزار ريال ( 1000)حق تمبر دريافت خواهدشد و موسسه هاي حمل و نقل مسئول تنظيم دقيق بارنامه هستند و بايد هويت و نشاني صحيح صاحب كالاو ساير اطلاعات مربوط را درآن درج نمايند و نسخ كافي اوراق مذكور را حداقل تا پنج سال ازتاريخ صدور نگاهداري كنند .

بخشنامه شماره76814

بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

13801220

جناب آقاي دكتر نوربخش
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

در اجراي اصلاحات انجام شده وفق قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم بدينوسيله نحوه وصول مابه التفاوت حق تمبر چك بانكها،‌بارنامه و صورت وضعيت مسافري و نحوه استفاده از انواع برات و فتنه طلب ( سفته ) فعلي ( حق تمبر پنج در هزار ) به شرح زير اعلام مي گردد.

1- طبق اصلاحيه ماده 44- حق تمبر در برگ چك از دو (2) ريال به دويست (200 ) ريال افزايش يافته واين مقررات شامل كليه چكهائي است كهاز تاريخ 1/1/1381 توسط بانكها بفروش مي رسد. لذا بمنظور حسن اجراي قانون لازم است در پايان سالجاري كليه بانكها موجودي چكهاي خود رابا تنظيم صورتمجلس و ذكر شمارهو سري تعيين نموده و مابه التفاوت حق تمبر قانوني را در تهران بحساب 90005 اداره كل مالياتهاي غير مستقيم نزد بانكملي شعبه وسائط نقليه موتوري ودر شهرستانها بحساب اداره امور اقتصادي و دارائي ذيربط واريز و رسيد آنرا منضم به يك نسخه از صورتمجلس به ادارات مذكورارسال نمايند.
2- طبق اصلاحيه ماده 45- حق تمبر برات ،‌ فته طلب ( سفته ) و نظاير آنها از پنج در هزار به سه در هزار كاهش يافته است لذا لازم است به شرح ذيل اقدام گردد.
الف : در مورد اوراق چاپ و توزيع شده مذكور باحق تمبر پنج در هزار كه از تاريخ 1/1/1381 مورد استفاده قرار مي گيرند و به بانكها و مراجع ذيصلاح تسليم مي شود. بانك ملي ايران با توجه به حق تمبر منقوش در انواع اين اوراق و لحاظ مفاد ماده 45 قانون مالياتهاي مستقيم عبارت “ سفته تا مبلغ ………………… ريال و برات تا مبلغ ………ريال ” را به شرح ارقام منسوج در جدول تائيد شده پيوست اصلاح و سپس نسبت به فروش آنها اقدام نمايد.
ب : سفته ها و بروايتي كه قبل از تاريخ 1/1/1381 به بانكها و مراجع ذيصلاح تسليم شده مشمول مقررات اين قانون نبوده و به قوت خود باقي است .
3- طبق اصلاحيه ماده 46- : حق تمبر كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله و مورد استفاده قرار مي گيرد ( به استثناي اوراق مذكور در مواد 45و 48 قانون مالياتهاي مستقيم ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه دريائي و هوائي و همچنين اوراق بيمه مال التجاره از تاريخ 1/1/1381 به مبلغ پنج هزار (5000 ) ريال وبارنامه زميني و صورتوضعيت مسافري به مبلغ نكهزار ( 1000) ريال اصلاح شده است.
لذا لازم است با توجه بهمفاد ماده مذكور و به منظور دريافت حق تمبر جديد اوراق مذكور ، بانك ملي ايران كليه نسخ انواع بارنامه ( اعم از خرده بار و عمده بار ) و صورت وضعيتهاي مسافري موجود نزد اداره اسكناس و اوراق بهادار و شعب خود در سراسر كشور را با استفاده از مهر مخصوص به بهاي جديد ( حق تمبر جديد ) ممهور نموده و سپس نسبت به فروش آنها اقدام نمايد . بدين منظور بانك ملي ايران دستور العمل مربوط را تهيه وقبل از پايان سال جاري بهكليه واحدهاي ذيربط بانك ابلاغ نموده و موجودي هر يك از انواع اوراق ياد شده رانيز در اول فروردين ماه 1381 به تفكيك جهت اعمال حساب آنها با قيمت جديد در دفاتر بانك تيز اقدام نمايند.
4- طبق اصلاحيه ماده 47- حق تمبر كليه قراردادها و اسناد مشابه آنها ( بشرح ماده قانوني مذكور ) كه بين بانكها و مشتريان آنها مبادله يا از طرف مشتريان تعهد مي شود، ‌در صورتيكه در دفاتر اسناد رسمي ثبت نشود . از تاريخ 1/1/1381 به مبلغ ده هزار (10000) ريال افزايش يافته است . لذا كليه بانكها مي توانند تمبرهاي موردنياز خود رادر تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل خريداري نمايند.
با توجه به موارد فوق خواهشمنداست مراتب را به كليه بانكها جهت اقدام لازم اعلام و به ترتيب مقتضي رحسن انجام امور نظارت فرمايند.
طهماسب مظاهري

رونوشت :

- جناب آقاي كرباسيان معاونت محترم كل .
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع و اقدام لازم و ابلاغ مراتب به نيروي انتظامي جمهوري اسلامي ايران به منظور كنترل بارنامه ها و صورت وضعيتهاي مسافري در مبادي ذيربط

جدول منضم به بخشنامه شماره----- مورخ------ وزارت اموراقتصادي ودارائي

سفته هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد سفته هاي با نرخ 5 در هزار حق تمبر | ميزان كاربرد سفته هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
4000 ريالي | تا مبلغ هشتصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
12500 ريالي | تا مبلغ دو ميليون و پانصد هزارريال | تا مبلغ چهارميليون و يكصد و شصت و شش هزارو ششصد و شصت وشش ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
50000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ شانزده ميليون وششصد و شصت و شش هزار وششصد و شصت وشش ريال
100000 ريالي | تا مبلغ بيست ميليون ريال | تا مبلغ سي و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
150000 ريالي | تا مبلغ سي ميليون ريال | تا مبلغ پنجاه ميليون ريال
200000 ريالي | تامبلغ چهل ميليون ريال | تامبلغ شصت و شش ميليون وششصد و شصت‌وشش هزاروششصدو شصت و شش ريال
250000 ريالي | تا مبلغ پنجاه ميليون ريال | تا مبلغ هشتاد و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

بروات هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد بروات با نرخ 5 در هزار حق تمبر | ميزان كاربرد بروات هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

- جناب آقاي فاطمي زاده
- جناب آقاي مستخدمين حسيني معاونت محترم حقوقي و امور مجلس
- شورايعالي مالياتي جهت اطلاع.
- دفتر فني مالياتي جهت اطلاع.
- اداره كل مالياتهاي غيرمستقيم جهت اطلاع و اقدام لازم به انضمام
- اداره كل اطلاعات و خدمات مالياتي جهت اطلاع.
- اداره كل اوراق و بهادار جهت اطلاع و اقدام درخصوص صدور سفارش چاپ تمبر ده هزار (10000 ) ريالي متفرقه مالياتي و همچنين انواع بارنامه هاي زميني و صورت وضعيتهاي مسافري يكهزار(1000 ) ريالي.
- اداره كل امور اقتصادي و دارائي استان جهت اطلاع و اقدام
- سازمان حمل و نقل پايانه هاي كشور جهت اطلاع وانجام اقدام لازم ، مقتضي است آن سازمان حمل و نقل جاده اي مجاز قراردارند طي دستورالعملي به واحدهاي ذكر شده اعلام نمايند كه براي استفاده از اوراق اخيرالذكر از اول فرودين ماه 1381 مكلفند مابه التفاوت حق تمبر تعيين شده در اجراي قانون ياد شده را در تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل با خريد تمبر متفرقه مالياتي و الصاق آن به نسخه اول اوراق مذكور مورد استفاده قرار دهند.

ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد رسمي ثبت نشود , معادل ده هزار ريال حق تمير اخذ مي شود :
1- برگ قبول شرايط عمومي حساب جاري
2- قرارداد وام يا اعطاي تسهيلات از هر نوع كه باشد و نيز اوراق و فرم هاي تعهد آوري كه بانكها به نام هاي مختلف در موقع انجام معاملات به امضاي مشتريان خود مي رساند.
3- قراردادهاي انواع سپرده هاي سرمايه گذاري
4- وكالت نامه هاي بانكي كه در دفتر بانك تنظيم مي شود و مشتريان حق امضاي خودرا به ديگري واگذار مي نمايند .
5- قراردادهاي ديگري كه بين بانكها و مشتريان منعقد مي شود و طرفين تعهدات و مسئوليت هايي را به عهده مي گيرند و به امورمذكور در اين ماده مرتبط مي شود :
6- ضمانت نامه هاي صادره از طرف بانكها
7- تقاضاي صدور ضمانت نامه در صورتي كه تقاضا از طرف بانك قبول شده و ضمانت نامه صادر گردد .
8- تقاضاي گشايش اعتبار اسنادي براي داخله ايران يابراي كشورهاي خارج در صورتي كه تقاضا از طرف بانك قبول شده و اعتبار اسنادي گشايش يابد.

بخشنامه شماره76814

بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

13801220

جناب آقاي دكتر نوربخش
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

در اجراي اصلاحات انجام شده وفق قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم بدينوسيله نحوه وصول مابه التفاوت حق تمبر چك بانكها،‌بارنامه و صورت وضعيت مسافري و نحوه استفاده از انواع برات و فتنه طلب ( سفته ) فعلي ( حق تمبر پنج در هزار ) به شرح زير اعلام مي گردد.

1- طبق اصلاحيه ماده 44- حق تمبر در برگ چك از دو (2) ريال به دويست (200 ) ريال افزايش يافته واين مقررات شامل كليه چكهائي است كهاز تاريخ 1/1/1381 توسط بانكها بفروش مي رسد. لذا بمنظور حسن اجراي قانون لازم است در پايان سالجاري كليه بانكها موجودي چكهاي خود رابا تنظيم صورتمجلس و ذكر شمارهو سري تعيين نموده و مابه التفاوت حق تمبر قانوني را در تهران بحساب 90005 اداره كل مالياتهاي غير مستقيم نزد بانكملي شعبه وسائط نقليه موتوري ودر شهرستانها بحساب اداره امور اقتصادي و دارائي ذيربط واريز و رسيد آنرا منضم به يك نسخه از صورتمجلس به ادارات مذكورارسال نمايند.
2- طبق اصلاحيه ماده 45- حق تمبر برات ،‌ فته طلب ( سفته ) و نظاير آنها از پنج در هزار به سه در هزار كاهش يافته است لذا لازم است به شرح ذيل اقدام گردد.
الف : در مورد اوراق چاپ و توزيع شده مذكور باحق تمبر پنج در هزار كه از تاريخ 1/1/1381 مورد استفاده قرار مي گيرند و به بانكها و مراجع ذيصلاح تسليم مي شود. بانك ملي ايران با توجه به حق تمبر منقوش در انواع اين اوراق و لحاظ مفاد ماده 45 قانون مالياتهاي مستقيم عبارت “ سفته تا مبلغ ………………… ريال و برات تا مبلغ ………ريال ” را به شرح ارقام منسوج در جدول تائيد شده پيوست اصلاح و سپس نسبت به فروش آنها اقدام نمايد.
ب : سفته ها و بروايتي كه قبل از تاريخ 1/1/1381 به بانكها و مراجع ذيصلاح تسليم شده مشمول مقررات اين قانون نبوده و به قوت خود باقي است .
3- طبق اصلاحيه ماده 46- : حق تمبر كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله و مورد استفاده قرار مي گيرد ( به استثناي اوراق مذكور در مواد 45و 48 قانون مالياتهاي مستقيم ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه دريائي و هوائي و همچنين اوراق بيمه مال التجاره از تاريخ 1/1/1381 به مبلغ پنج هزار (5000 ) ريال وبارنامه زميني و صورتوضعيت مسافري به مبلغ نكهزار ( 1000) ريال اصلاح شده است.
لذا لازم است با توجه بهمفاد ماده مذكور و به منظور دريافت حق تمبر جديد اوراق مذكور ، بانك ملي ايران كليه نسخ انواع بارنامه ( اعم از خرده بار و عمده بار ) و صورت وضعيتهاي مسافري موجود نزد اداره اسكناس و اوراق بهادار و شعب خود در سراسر كشور را با استفاده از مهر مخصوص به بهاي جديد ( حق تمبر جديد ) ممهور نموده و سپس نسبت به فروش آنها اقدام نمايد . بدين منظور بانك ملي ايران دستور العمل مربوط را تهيه وقبل از پايان سال جاري بهكليه واحدهاي ذيربط بانك ابلاغ نموده و موجودي هر يك از انواع اوراق ياد شده رانيز در اول فروردين ماه 1381 به تفكيك جهت اعمال حساب آنها با قيمت جديد در دفاتر بانك تيز اقدام نمايند.
4- طبق اصلاحيه ماده 47- حق تمبر كليه قراردادها و اسناد مشابه آنها ( بشرح ماده قانوني مذكور ) كه بين بانكها و مشتريان آنها مبادله يا از طرف مشتريان تعهد مي شود، ‌در صورتيكه در دفاتر اسناد رسمي ثبت نشود . از تاريخ 1/1/1381 به مبلغ ده هزار (10000) ريال افزايش يافته است . لذا كليه بانكها مي توانند تمبرهاي موردنياز خود رادر تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل خريداري نمايند.
با توجه به موارد فوق خواهشمنداست مراتب را به كليه بانكها جهت اقدام لازم اعلام و به ترتيب مقتضي رحسن انجام امور نظارت فرمايند.
طهماسب مظاهري

رونوشت :

- جناب آقاي كرباسيان معاونت محترم كل .
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع و اقدام لازم و ابلاغ مراتب به نيروي انتظامي جمهوري اسلامي ايران به منظور كنترل بارنامه ها و صورت وضعيتهاي مسافري در مبادي ذيربط

جدول منضم به بخشنامه شماره----- مورخ------ وزارت اموراقتصادي ودارائي

سفته هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد سفته هاي با نرخ 5 در هزار حق تمبر | ميزان كاربرد سفته هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
4000 ريالي | تا مبلغ هشتصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
12500 ريالي | تا مبلغ دو ميليون و پانصد هزارريال | تا مبلغ چهارميليون و يكصد و شصت و شش هزارو ششصد و شصت وشش ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
50000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ شانزده ميليون وششصد و شصت و شش هزار وششصد و شصت وشش ريال
100000 ريالي | تا مبلغ بيست ميليون ريال | تا مبلغ سي و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال
150000 ريالي | تا مبلغ سي ميليون ريال | تا مبلغ پنجاه ميليون ريال
200000 ريالي | تامبلغ چهل ميليون ريال | تامبلغ شصت و شش ميليون وششصد و شصت‌وشش هزاروششصدو شصت و شش ريال
250000 ريالي | تا مبلغ پنجاه ميليون ريال | تا مبلغ هشتاد و سه ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

بروات هاي با نرخ قديم 5 در هزار حق تمبر | ميزان كاربرد بروات با نرخ 5 در هزار حق تمبر | ميزان كاربرد بروات هاي موجود قبلي پس از اعمال نرخ جديد 3 در هزار
500ريالي | تا مبلغ يكصد هزار ريال | تا مبلغ يكصد و شصت و شش هزار و ششصد و شصت و شش ريال
1000ريالي | تا مبلغ دويست هزار ريال | تا مبلغ سيصد و سي و سه هزار و سيصد و سي و سه ريال
1500 ريالي | تا مبلغ سيصد هزار ريال | تا مبلغ پانصد هزار ريال
2000 ريالي | تا مبلغ چهارصد هزار ريال | تا مبلغ ششصد و شصت و شش هزار و ششصد و شصت و شش ريال
2500 ريالي | تا مبلغ پانصد هزارريال | تا مبلغ هشتصد و سي و سه هزار و سيصد و سي و سه ريال
3000 ريالي | تا مبلغ ششصد هزار ريال | تا مبلغ يك ميليون و سيصد و سي و سه هزار وسيصد و سي و سه ريال
5000 ريالي | تا مبلغ يك ميليون ريال | تا مبلغ يك ميليون وششصدو شصت و شش هزار و ششصد و شصت و شش ريال
7500 ريالي | تا مبلغ يك ميليون وپانصد هزار ريال | تا مبلغ دو ميليون و پانصد هزارريال
10000 ريالي | تا مبلغ دو ميليون ريال | تا مبلغ سه ميليون و سيصد و سي و سه هزارو سيصد و سي و سه ريال
25000 ريالي | تا مبلغ پنج ميليون ريال | تا مبلغ هشت ميليون و سيصد و سي و سه هزار و سيصد و سي و سه ريال

- جناب آقاي فاطمي زاده
- جناب آقاي مستخدمين حسيني معاونت محترم حقوقي و امور مجلس
- شورايعالي مالياتي جهت اطلاع.
- دفتر فني مالياتي جهت اطلاع.
- اداره كل مالياتهاي غيرمستقيم جهت اطلاع و اقدام لازم به انضمام
- اداره كل اطلاعات و خدمات مالياتي جهت اطلاع.
- اداره كل اوراق و بهادار جهت اطلاع و اقدام درخصوص صدور سفارش چاپ تمبر ده هزار (10000 ) ريالي متفرقه مالياتي و همچنين انواع بارنامه هاي زميني و صورت وضعيتهاي مسافري يكهزار(1000 ) ريالي.
- اداره كل امور اقتصادي و دارائي استان جهت اطلاع و اقدام
- سازمان حمل و نقل پايانه هاي كشور جهت اطلاع وانجام اقدام لازم ، مقتضي است آن سازمان حمل و نقل جاده اي مجاز قراردارند طي دستورالعملي به واحدهاي ذكر شده اعلام نمايند كه براي استفاده از اوراق اخيرالذكر از اول فرودين ماه 1381 مكلفند مابه التفاوت حق تمبر تعيين شده در اجراي قانون ياد شده را در تهران از اداره كل مالياتهاي غير مستقيم و در شهرستانها از ادارات امور اقتصادي و دارائي محل با خريد تمبر متفرقه مالياتي و الصاق آن به نسخه اول اوراق مذكور مورد استفاده قرار دهند.

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مشمول حق تمبر خواهد بود.كسورصد ريال هم صد ريال محسوب ميشود.

بخشنامه شماره1996/415/4/30

شرکتهاي تابعه وابسته به سازمان گسترش مشمول معافيت تبصره 3 ماده 48 مي باشد

13760121

1996/415/4/30

نظرباينكه مقررات تبصره 3 ماده 48 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و اصلاحيه بعدي آن صرفا" درارتباط باتعلق صددرصد سرمايه شركت به دولت ميباشد و لاغيربنابراين توجه خواهند داشت كه مقررات مذكوردرخصوص شركتهاي تابعه و وابسته به سازمان گسترش و نوسازي صنايع ايران جاري نبوده و سهام شركتهاي يادشده مشمول مقررات متن ماده 48 قانون مالياتهاي مستقيم خواهند بود. مفاد اين بخشنامه به تائيد اكثريت اعضاء هيات عمومي شواريعالي مالياتي نيز رسيده است ./ن

داريوش ايران بدي
معاون درآمدهاي مالياتي

ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال نمايند و هر گاه اسناد مذكور در خارج از كشور صادرشده باشد اولين شخصي كه اسناد مزبور را متصرف مي شود بايد قبل از هر نوع امضا اعم از ظهر نويسي يا معامله يا قبولي يا پرداخت به ترتيب فوق عمل نمايد ودر هر صورت يا تاديه مي نمايند متضامنا مسئول پرداخت حقوق مقرر خواهند بود.

ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي و دارائي مي تواند در مواردي كه مقتضي بداند به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايد .

بخشنامه شماره13806/1996/4/30

واريز تمبر به حساب درآمد مالياتي نيز مجاز مي باشد

13760403

13806/1996/4/30

بنابه اختيار حاصل از قسمت اخير ماده 50 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و بمنظورتسهيل درمراجعات وكلاي موديان محترم مالياتي به مراجع مالياتي مقرر ميدارد ، درموارديكه مبلغ حق تمبر تعيين شده در اجراي مفاد بند" د " ماده 103 قانون يادشده از طريق ابطال و الصاق تمبر برروي وكالتنامه هاي موردعمل مقدور نباشد مبلغ حق تمبر بحساب درآمد مالياتي اداره كل مربوط واريزشده و رسيد بانكي آن حسب مورد به مراجع مزبور ازجمله مراجع حل اختلاف مالياتي ياشوراي عالي مالياتي ارائه گردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره2902

در خصوص اجراي ماده 50 قانون ماليات هاي مستقيم (حق تمبر)

13810201

بسمه تعالي

شماره: 2902
تاريخ: 1381/2/1

اداره كل امور اقتصادي و دارائي استان
اداره كل مالياتهاي غير مستقيم

بنابه تفويض اختيارات حاصل از نامه شماره 2902 مورخ 1/2/81 وزير محترم امور اقتصادي و دارائي و در اجراي قسمت اخير ماده 50 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 با آخرين اصلاحات مصوب 27/11/1380 مجلس شوراي اسلامي و بمنظور سهولت در جريان امور مقرر ميدارد:
1) اداره كل مالياتهاي غيرمستقيم درتهران و ادارات كل اموراقتصادي ودارائي استانها مادامي كه تمبرهاي مالياتي معادل ارزش تعيين شده در فصل حق تمبر قانون مالياتهاي مستقيم انتشار نيافته و دردسترس متقاضيان قرارنگرفته است به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايند.
2) ادارات امور مالياتي ذيربط مكلفند ضمن اعلام شماره حسابهاي مالياتي، قبوض مالياتي را با اخذ رسيد دراختيار مراجع مربوط فصل مذكور قرارداده تا هريك از آنان پس ازواريز حق تمبر متعلق توسط متقاضي اوراق ، اسناد و مدارك مشروحه در فصل ياد شده را با درج شماره و تاريخ ومبلغ حق تمبر پرداختي ممهور به مهر«حق تمبرپرداخت شده است » نموده و در پايان هرماه فهرست مشخصات اوراق، اسناد و مدارك صادره يا تجديد شده را منضم به يك نسخه از قبوض مالياتي پرداختي به ادارات مالياتي ذيربط تسليم نمايند.
بديهي است رسيدگي به اسناد و مدارك موضوع فصل مذكور ( حق تمبر) به عهده ادارات مالياتي ذيربط بوده و درصورت احراز مابه التفاوت حق تمبر ناشي از عدم اجراي صحيح قانون وفق مفاد ماده 51 قانون مالياتهاي مستقيم اقدام خواهند نمود.

عيسي شهصوار خجسته
رئيس كل سازمان امورمالياتي كشور

رونوشت :
- شورايعالي مالياتي
- دفترفني‌مالياتي
- اداره كل اطلاعات وخدمات مالياتي
- هيات عالي انتظامي مالياتي
- دفتر فني حقوقي

ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد .

بخشنامه شماره1968/4330-211

بخشنامه در خصوص تصويب قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب 1370 در مجلس محترم شوراي اسلامي

13810806

شماره 1968/4330-211

تاريخ 6/8/1381

بسمه تعالي

وزارت امو ر اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور مالياتي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

قانون " استفساريه ماده 51 قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب 1370 " كه در جلسه علني مورخ 16/5/1381 به تصويب مجلس محترم شوراي اسلامي رسيده ، جهت اطلاع و بهره برداري لازم به پيوست ارسال ميگردد.

محمد قاسم پناهي

معاون فني و حقوقي


.: تصويب نامه :.

فصل پنجم :حق تمبر

ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود .

ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها

ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه هوائي و دريائي و همچنين اوراق بيمه مال التجاره پنج هزار ( 5000) ريال و بارنامه زميني وصورت وضعيت مسافري يك هزار ريال ( 1000)حق تمبر دريافت خواهدشد و موسسه هاي حمل و نقل مسئول تنظيم دقيق بارنامه هستند و بايد هويت و نشاني صحيح صاحب كالاو ساير اطلاعات مربوط را درآن درج نمايند و نسخ كافي اوراق مذكور را حداقل تا پنج سال ازتاريخ صدور نگاهداري كنند .

ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد رسمي ثبت نشود , معادل ده هزار ريال حق تمير اخذ مي شود :
1- برگ قبول شرايط عمومي حساب جاري
2- قرارداد وام يا اعطاي تسهيلات از هر نوع كه باشد و نيز اوراق و فرم هاي تعهد آوري كه بانكها به نام هاي مختلف در موقع انجام معاملات به امضاي مشتريان خود مي رساند.
3- قراردادهاي انواع سپرده هاي سرمايه گذاري
4- وكالت نامه هاي بانكي كه در دفتر بانك تنظيم مي شود و مشتريان حق امضاي خودرا به ديگري واگذار مي نمايند .
5- قراردادهاي ديگري كه بين بانكها و مشتريان منعقد مي شود و طرفين تعهدات و مسئوليت هايي را به عهده مي گيرند و به امورمذكور در اين ماده مرتبط مي شود :
6- ضمانت نامه هاي صادره از طرف بانكها
7- تقاضاي صدور ضمانت نامه در صورتي كه تقاضا از طرف بانك قبول شده و ضمانت نامه صادر گردد .
8- تقاضاي گشايش اعتبار اسنادي براي داخله ايران يابراي كشورهاي خارج در صورتي كه تقاضا از طرف بانك قبول شده و اعتبار اسنادي گشايش يابد.

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مشمول حق تمبر خواهد بود.كسورصد ريال هم صد ريال محسوب ميشود.

ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال نمايند و هر گاه اسناد مذكور در خارج از كشور صادرشده باشد اولين شخصي كه اسناد مزبور را متصرف مي شود بايد قبل از هر نوع امضا اعم از ظهر نويسي يا معامله يا قبولي يا پرداخت به ترتيب فوق عمل نمايد ودر هر صورت يا تاديه مي نمايند متضامنا مسئول پرداخت حقوق مقرر خواهند بود.

ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي و دارائي مي تواند در مواردي كه مقتضي بداند به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايد .

ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد .


فصل پنجم :حق تمبر

ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود .

ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها

ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه هوائي و دريائي و همچنين اوراق بيمه مال التجاره پنج هزار ( 5000) ريال و بارنامه زميني وصورت وضعيت مسافري يك هزار ريال ( 1000)حق تمبر دريافت خواهدشد و موسسه هاي حمل و نقل مسئول تنظيم دقيق بارنامه هستند و بايد هويت و نشاني صحيح صاحب كالاو ساير اطلاعات مربوط را درآن درج نمايند و نسخ كافي اوراق مذكور را حداقل تا پنج سال ازتاريخ صدور نگاهداري كنند .

ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد رسمي ثبت نشود , معادل ده هزار ريال حق تمير اخذ مي شود :
1- برگ قبول شرايط عمومي حساب جاري
2- قرارداد وام يا اعطاي تسهيلات از هر نوع كه باشد و نيز اوراق و فرم هاي تعهد آوري كه بانكها به نام هاي مختلف در موقع انجام معاملات به امضاي مشتريان خود مي رساند.
3- قراردادهاي انواع سپرده هاي سرمايه گذاري
4- وكالت نامه هاي بانكي كه در دفتر بانك تنظيم مي شود و مشتريان حق امضاي خودرا به ديگري واگذار مي نمايند .
5- قراردادهاي ديگري كه بين بانكها و مشتريان منعقد مي شود و طرفين تعهدات و مسئوليت هايي را به عهده مي گيرند و به امورمذكور در اين ماده مرتبط مي شود :
6- ضمانت نامه هاي صادره از طرف بانكها
7- تقاضاي صدور ضمانت نامه در صورتي كه تقاضا از طرف بانك قبول شده و ضمانت نامه صادر گردد .
8- تقاضاي گشايش اعتبار اسنادي براي داخله ايران يابراي كشورهاي خارج در صورتي كه تقاضا از طرف بانك قبول شده و اعتبار اسنادي گشايش يابد.

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مشمول حق تمبر خواهد بود.كسورصد ريال هم صد ريال محسوب ميشود.

ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال نمايند و هر گاه اسناد مذكور در خارج از كشور صادرشده باشد اولين شخصي كه اسناد مزبور را متصرف مي شود بايد قبل از هر نوع امضا اعم از ظهر نويسي يا معامله يا قبولي يا پرداخت به ترتيب فوق عمل نمايد ودر هر صورت يا تاديه مي نمايند متضامنا مسئول پرداخت حقوق مقرر خواهند بود.

ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي و دارائي مي تواند در مواردي كه مقتضي بداند به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايد .

ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد .


.: آراي ديوان عدالت اداري :.

فصل پنجم :حق تمبر

ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود .

ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها

ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه هوائي و دريائي و همچنين اوراق بيمه مال التجاره پنج هزار ( 5000) ريال و بارنامه زميني وصورت وضعيت مسافري يك هزار ريال ( 1000)حق تمبر دريافت خواهدشد و موسسه هاي حمل و نقل مسئول تنظيم دقيق بارنامه هستند و بايد هويت و نشاني صحيح صاحب كالاو ساير اطلاعات مربوط را درآن درج نمايند و نسخ كافي اوراق مذكور را حداقل تا پنج سال ازتاريخ صدور نگاهداري كنند .

ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد رسمي ثبت نشود , معادل ده هزار ريال حق تمير اخذ مي شود :
1- برگ قبول شرايط عمومي حساب جاري
2- قرارداد وام يا اعطاي تسهيلات از هر نوع كه باشد و نيز اوراق و فرم هاي تعهد آوري كه بانكها به نام هاي مختلف در موقع انجام معاملات به امضاي مشتريان خود مي رساند.
3- قراردادهاي انواع سپرده هاي سرمايه گذاري
4- وكالت نامه هاي بانكي كه در دفتر بانك تنظيم مي شود و مشتريان حق امضاي خودرا به ديگري واگذار مي نمايند .
5- قراردادهاي ديگري كه بين بانكها و مشتريان منعقد مي شود و طرفين تعهدات و مسئوليت هايي را به عهده مي گيرند و به امورمذكور در اين ماده مرتبط مي شود :
6- ضمانت نامه هاي صادره از طرف بانكها
7- تقاضاي صدور ضمانت نامه در صورتي كه تقاضا از طرف بانك قبول شده و ضمانت نامه صادر گردد .
8- تقاضاي گشايش اعتبار اسنادي براي داخله ايران يابراي كشورهاي خارج در صورتي كه تقاضا از طرف بانك قبول شده و اعتبار اسنادي گشايش يابد.

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مشمول حق تمبر خواهد بود.كسورصد ريال هم صد ريال محسوب ميشود.

ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال نمايند و هر گاه اسناد مذكور در خارج از كشور صادرشده باشد اولين شخصي كه اسناد مزبور را متصرف مي شود بايد قبل از هر نوع امضا اعم از ظهر نويسي يا معامله يا قبولي يا پرداخت به ترتيب فوق عمل نمايد ودر هر صورت يا تاديه مي نمايند متضامنا مسئول پرداخت حقوق مقرر خواهند بود.

ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي و دارائي مي تواند در مواردي كه مقتضي بداند به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايد .

ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد .


.: بخشنامه :.

نسخه قابل چاپ

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

بخشنامه شماره34111

در خصوص حذف تبصره ذيل ماده 52 قانون مالياتهاي مستقيم مبني بر درآمد املاك شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده

13810903

34111
سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل هيات عالي انتظامي مالياتي
دفتر دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
دفتر فني مالياتي

پيرو دستورالعمل شماره 57502/13067 مورخ 17/11/1378، نظر به اينكه به موجب قانون اصلاح موادي از قانون مالياتهاي مستقيم، مصوب 27/11/1380، تبصره ذيل ماده 52 قانون مالياتهاي مستقيم، مبني بر اينكه “ درآمد املاك شركتهايي كه تمام سرمايه آنها به طور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده واز طريق رسيدگي به دفاتر قانوني تشخيص خواهد شد.” حذف شده است، بنابراين در مواردي كه سازمان ملي زمين ومسكن قصد تنظيم سند رسمي انتقال املاك واراضي متعلق به خود را دارد، بمنظور تسهيل وتسريع در امور خريداران املاك واراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است، مقتضي است ادارات امور مالياتي حسب مورد براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل وانتقال قطعي املاك واراضي مورد بحث به كماخذ ارزش معاملاتي وبه نرخ پنج درصد (5%) نسبت بهصدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام ود رمورد رونوشت گواهي صادر شده را جهت اطلاع به اداره كل ماليات بر شركتها ارسال نمايند.

عيسي شهسوار خجسته

بخشنامه شماره11862/1726/4/30

ماليات اجاره پرداختي شرکتهاي دولتي

13750323

11862/1726/4/30

چون در خصوص كسر ماليات علي الحساب از مال الاجاره هاي پرداختي به شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است ابهاماتي مطرح گرديده لذا بمنظور اتخاذ رويه واحد يادآور ميگردد :
باعنايت به مقررات تبصره 9 ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 كه بموجب آن كليه اشخاص حقوقي مكلفند ماليات موضوع فصل اول از باب سوم قانون مذكور را از مال الاجاره هائي كه پرداخت ميكنند كسر و ظرف ده روز به اداره امور اقتصادي و دارائي محل وقوع ملك پرداخت و رسيد آنرا به موجر تسليم نمايند ، لذا مال الاجاره هاي پرداختي به شركتهاي موضوع تبصره ذيل ماده 52 قانون مذكور از اين قاعده مستثني نبوده و وجوه كسر شده از مال الاجاره آنها بعنوان پيش پرداخت ماليات سال عملكرد مربوط در حساب مالياتي آنها منظور ميگردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره17310/1054/5/30

انتقال املاک بانکها و شرکتهاي دولتي

13680415

17310/1054/5/30

سازمان ثبت و اسنادواملاك كشور باتوجه به قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي كه از1/1/1368 لازم الاجراميباشد ،خواهشمنداست مراتب ذيل رابه كليه دفاتراسنادرسمي كشورابلاغ فرمائيد.
1 - درموارديكه انتقال دهندگان قطعي املاك ياحقوق ناشي ازآن ازقبيل اجاره وحق واگذاري محل منحصراشركتهائي هستند كه صددرصدسرمايه آنهابطور مستقيماياباواسطه متعلق به دولت است (ازجمله بانكهانسبت بمواردي كه اسناد ثبتي موردانتقال بنام بانك ميباشد) چون درآمداملاك اشخاص مذكوربراساس تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تابع مقررات فصل ماليات بردرآمد املاك نبوده وازطريق رسيدگي به دفاترتشخيص داده خواهد شد، لذادراينگونه مواردازاعلام مراتب به حوزه هاي مالياتي جهت صدور گواهي موضع ماده 187 قانون مذكورخودداري گرددالبته توجه خواهند داشت كه بطوركلي معاملات فصل ششم قانون مذكور(ماليات بردرآمداتفاقي )ازشمول قاعده مزبورمستثني بوده وثبت معاملات مربوط به آن مستلزم اخذ گواهي انجام معامله ميباشد كه پس ازوصول ماليات بردرآمداتفاقي متعلقه ازمنتفع شونده گواهي مربوطه صادرخواهدشد.
2 - تنظيم قراردادهاي مشاركت مدني بانكهابااشخاص حقيقي جهت احداث ياتكميل واحدهاي مسكوني وهمچنين تنظيم قراردادهاي واگذاري حقوق سهم الشركه بانكهادربناي احداثي ناشي ازقرارداد مذكورتحت هرعنوان ازقبيل فروش اقساطي وغيره به شريك ياشركاي مدني نيازي به مطالبه گواهي انجام معامله موضوع ماده 187 قانون مذكورندارد.
3 - بنابه حكم كلي ماده فوق الذكراقاله يافسخ اسنادرسمي وهمچنين فك اسناد رهني منجمله درموردبانكهادرهرحال مستلزم اخذ گواهي لازم ازحوزه مالياتي ذيربط خواهدبود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره57502/13067-4/30

عدم وصول ماليات نقل و انتقال از سازمان ملي زمين و مسکن در هنگاميکه قصد تنظيم سند اراضي را دارد

13781117

57502/13067-4/30

چون سازمان ملي زمين و مسكن طبق مواد 1و 3 اساسنامه مصوب مربوط شركتي است كه تمام سرمايه آن متعلق بدولت مي باشد . بنابراين درآمد املاك آن وفق مفاد تبصره ماده 52 قانون مالياتهاي مستقيم تابع فصل ماليات بردرآمد املاك نبوده و از طريق رسيدگي به دفاتر تشخيص خواهد شد لذا جهت تسهيل و تسريع در امور خريداران اراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است مقرر ميشود :

در مواردي كه سازمان ملي زمين و مسكن قصد تنظيم سند رسمي انتقال اراضي را كه قبلاً بموجب اسناد و مدارك مثبته فروخته است (اعم از اينكه در اراضي احداث بنا شده يا نشده باشد ) با خريداران دارد حوزه هاي مالياتي محل وقوع اراضي متعلق به اين سازمان بدون وصول ماليات نقل و انتقال قطعي املاك نسبت به صدور گواهي انجام معامله موضوع ماده 187 قانون اقدام و در هر مورد رونوشت گواهي صادره را جهت اطلاع به اداره كل ماليات بر شركتها ارسال نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره34111

بخشنامه در خصوص نحوه رسيدگي به درآمد املاك شركتهائي كه تمام سرمايه آنها به طور مستقيم با واسطه متعلق به دولت است

13810612

بسمه تعالي

سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
دادستاني انتظامي مالياتي

پيرو دستورالعمل شماره 57502/13607 مورخ 17/11/1378، نظربه اينكه به موجب قانون اصلاح موادي از قانون مالياتهاي مستقيم ، مصوب 27/11/1380، تبصره ذيل ماده 52 قانون مالياتهاي مستقيم، مبني براينكه ْ درآمد املاك شركتهايي كه تمام سرمايه آنها به طور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده و از طريق رسيدگي به دفاتر قانوني تشخيص خواهد شد. حذف شده است ، بنابراين در مواردي كه سازمان ملي زمين ومسكن قصد تنظيم سند رسمي انتقال املاك واراضي متعلق به خود را دارد ، بمنظور تسهيل و تسريع در امور خريداران املاك و اراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است ، مقتضي است ادارات امور مالياتي حسب مورد براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل و انتقال قطعي املاك و اراضي مورد بحث به ماخذ ارزش معاملاتي و به نرخ پنج درصد (5%) نسبت به صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام و در هر مورد رونوشت گواهي صادر شده را جهت اطلاع به اداره كل ماليات برشركتها ارسال نمايند.

عيسي شهسوار خجسته

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

بخشنامه شماره35481

در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

13810619

35481

سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

با توجه به ماده 273 الحاقي به قانون مالياتهاي مستقيم (موضوع ماده 133 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380) مبني بر اجراي قانون مذكور از اول سال 1381 وبه منظور اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون مزبور (ماليات بر درآمد املاك) وايجاد وحدت رويه موارد زير را اعلام تا به مورد اجرا گذارده شود:
1- با توجه به حذف تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفند 1366، نقل وانتقال املاك شركتهايي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است از اول سال 1381 بر اساس نرخهاي مقرر در ماه دي 59 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، مشمول ماليات مقطوع مي باشد. وبا توجه به مفاد ماده 76 قانون مذكور وجه ديگري بابت ماليات بر درآمد نقل وانتقال مزبور مطالبه نخواهد شد.
2- با توجه به مفاد ماده 2 اصلاحي قانون مالياتهاي مستقيم وتبصره (2) ذيل آن ، نقل وانتقال قطعي املاك متعلق به وزراتخانه ها ومؤسسات دولتي، دستگاههايي كه بودجه آنها بوسيله دولت تامين مي شود وشهرداريها در زمره فعاليتهاي اقتصادي محسوب نگرديده ومشمول پرداخت ماليات نقل وانتقال قطعي املاك نمي باشد.
3- به صراحت تبصره 1 ماده 53 اصلاحي مورخ 27/11/1380 قانون مالياتهاي مستقيم، محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد وهمچنين محل سكونت افراد تحت تكفل مالك، اجاري تلقي نمي شود. لذا با عنايت به قسمت اخير تبصره مزبور چنانچه چند واحد مسكوني محل سكونت مالك يا افراد مذكور باشد، در اين صورت علاوه بر يك واحد مسكوني مالك، به تعداد واحدهاي مسكوني محل سكونت افراد ياد شده براي هر كدام يك واحد نيز از شمول ماليات بر درآمد اجاره املاك خارج خواهد بود. مگر اينكه به موجب اسناد ومدارك ثابت گردد كه اجاره پرداخت مي شود. در صورتيكه براي هر يك از افراد مذكور بيش از يك واحد اختصاص داده شده باشد فقط يك واحد به انتخاب مالك از تسهيلات مقرر در اين تبصره برخوردار خواهد بود.
4- به موجب تبصره 10 اصلاحي
ماده 53 از ابتداي سال 1381 كليه واحدهاي مسكوني متعلق به شركت هاي سازنده مسكن اعم از شركت هاي دولتي، خصوصي وتعاوني كه قبل از تنظيم سند رسمي در دفاتر اسناد رسمي، طبق اسناد ومدارك مثبته وبه موجب قرارداد به اشخاص واگذار مي گردد. مادام كه در تصرف خريدار ميباشد، مشروط بر اينكه ماليات نقل وانتقال قطعي موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم به ماخذ تاريخ تصرف پرداخت شده باشد در مدت مذكور (فاصله زماني از تاريخ تصرف تا زمان تنظيم سند رسمي) اجاري تلقي نمي گردد وبه هنگام نقل وانتقال قطعي وتنظيم سند در دفتر اسناد رسمي مطالبه مجدد ماليات نقل وانتقال مورد نخواهد داشت. در اين رابطه توجه واحدهاي مالياتي را به نكات ذيل جلب مي نمايد:
الف- تبصره 10 اصلاحي ماده 53 ياد شده صرفاُ ناظر به واحدهاي مسكوني است كه توسط شركتهاي سازنده مسكن از ابتداي سال 81 به بعد واگذار وتوسط خريدار تصرف شده يا بشود، بنابراين واگذاري وتصرفات قبل از سال 1381 مشمول مقررات قانون مالياتهاي مستقيم قبل از اصلاحي مصوب 27/11/80 خواهد بود.
ب – با توجه به عبارت « از نظر مالياتي با خريدارمانند مالك رفتار خواهد شد»، مذكور در قسمت اخير تبصره ياد شده ، چنانچه خريدار اوليه واحد مربوط را به اجاره واگذار نمايد، همانند مالك، مشمول ماليات اجاره املاك خواهد بود.
5- در اجراي تبصره 11 الحاقي به ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 موارد زير مورد توجه قرار گيرد.
الف- مجتمع هاي مسكوني داراي ضوابط الگوي مصرف مسكن: مالكان مجتمع هاي مسكوني (اعم از اشخاص حقيقي وحقوقي) داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن، بنابه اعلام وزارت مسكن وشهرسازي احداث شده يا مي شوند در طول مدت اجاره از صد در صد (100%) ماليات بردرآمد اجاره املاك معاف مي باشند وتغيير احتمالي الگوي مزبور بعد از ساخت موجب قطع معافيت مالكيني كه الگوي مصرف مسكن را در زمان ساخت رعايت نموده اند نخواهد شد.
ب – ساير املاك مسكوني:
مالكين ساير املاك مسكوني، فقط از معافيت درآمد ناشي از اجاره واحد يا واحدهاي مسكوني در تهران تا مجموع يكصد وپنجاه (150) متر مربع ودر ساير نقاط تا مجموع دويست متر مربع (200) زير بناي مفيد، برخوردار خواهند بود وبه اين ترتيب چنانچه زيربناي يك واحد مسكوني حسب مورد بيش از حدنصابهاي تعيين شده باشد، درآمد حاصل از اجاره آن واحد كلاً مشمول ماليات بر اجاره خواهد بود. و در مواردي كه مالك داراي چند ملك باشد كه هر كدام بتنهايي كمتر از حد نصابهاي مذكور مي باشند، مي تواند به انتخاب خود، تعدادي از واحدهائي را كه جمع زير بناي مفيد آنها حداكثر معادل حد نصابهاي ياد شده باشد (در تهران حداكثر تا 150 متر مربع ودر ساير نقاط تا 200 متر مربع زير بناي مفيد) معرفي تا از معافيت درآمد ناشي از اجاره آنها برخوردار گردد.
ياد آور ميشود، ملحقات وقسمتهاي مشاعي ملك شامل بالكن، پاركينگ، انباري خارج از واحد مسكوني، نورگيرهاي غير مسقف يا با سقف شيشه هاي، راه پله، زيرزمين هاي غير مسكوني جزء زيربناي مفيد واحد مسكوني منظور نخواهد شد.
ج – استفاده مالكين مذكور دربند «ب» فوق از معافيت مربوط موكول به ارائه اسناد ومدارك مالكيت وحسب مورد گواهي پايان كار يا صورتمجلس تفكيكي كه مشخص كننده زير بناي مفيد ملك باشد خواهد بود. درصورتي كه اسناد ومدارك رسمي ملك وساير مدارك تسليمي مؤدي، زيربناي مفيد انرا مشخص ننمايد، ميزان زيربناي مفيد ساختمان براساس اعلام كتبي مؤدي مورد پذيرش خواهد بود مگر آنكه خلاف آن ثابت شود.
ضمناً ادارات امور مالياتي موظفند به منظور جلوگيري از استفاده مكرر مؤديان بيش از حد نصاب معافيت مقرر براي تهران وساير نقاط، ظرف مدت 10 روز پس از اعمال معافيت مقرر نسبت به هر مؤدي، وضمن اخذ تعهد از نامبرده (مبني بر عدم استفاده از معافيت) مشخصات كامل وي وملك يا املاك اجاري مربوط را براي اقدامات بعدي به اداره اطلاعات وخدمات مالياتي شهر يا مركز استان ذيربط ارسال دارند.
ادارات مذكور نيز دصورت احراز استفاده بيش از يك معافيت مذكور مراتب راسريعاً جهت مطالبه ماليات وجرائم متعلقه در مهلت قانوني به اداره امور مالياتي كه مؤدي از معافيت مضاعف استفاده نموده است منعكس نمايند.
6- با توجه به مقررات ماده 273 از تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380، معافيت مالياتي موضوع ماده 11 قانون تشويق احداث وعرضه واحدهاي مسكوني استيجاري مصوب 24/3/1377 ومعافيت مالياتي خوابگاههاي دانشجوئي وكليه مقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور ونيز ماده 13 قانون چگونگي مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 واستفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو گرديده است.

عيسي شهسوار خجسته

بخشنامه شماره35481

در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

13810619

35481

سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

با توجه به ماده 273 الحاقي به قانون مالياتهاي مستقيم (موضوع ماده 133 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380) مبني بر اجراي قانون مذكور از اول سال 1381 وبه منظور اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون مزبور (ماليات بر درآمد املاك) وايجاد وحدت رويه موارد زير را اعلام تا به مورد اجرا گذارده شود:
1- با توجه به حذف تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفند 1366، نقل وانتقال املاك شركتهايي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است از اول سال 1381 بر اساس نرخهاي مقرر در ماه دي 59 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، مشمول ماليات مقطوع مي باشد. وبا توجه به مفاد ماده 76 قانون مذكور وجه ديگري بابت ماليات بر درآمد نقل وانتقال مزبور مطالبه نخواهد شد.
2- با توجه به مفاد ماده 2 اصلاحي قانون مالياتهاي مستقيم وتبصره (2) ذيل آن ، نقل وانتقال قطعي املاك متعلق به وزراتخانه ها ومؤسسات دولتي، دستگاههايي كه بودجه آنها بوسيله دولت تامين مي شود وشهرداريها در زمره فعاليتهاي اقتصادي محسوب نگرديده ومشمول پرداخت ماليات نقل وانتقال قطعي املاك نمي باشد.
3- به صراحت تبصره 1 ماده 53 اصلاحي مورخ 27/11/1380 قانون مالياتهاي مستقيم، محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد وهمچنين محل سكونت افراد تحت تكفل مالك، اجاري تلقي نمي شود. لذا با عنايت به قسمت اخير تبصره مزبور چنانچه چند واحد مسكوني محل سكونت مالك يا افراد مذكور باشد، در اين صورت علاوه بر يك واحد مسكوني مالك، به تعداد واحدهاي مسكوني محل سكونت افراد ياد شده براي هر كدام يك واحد نيز از شمول ماليات بر درآمد اجاره املاك خارج خواهد بود. مگر اينكه به موجب اسناد ومدارك ثابت گردد كه اجاره پرداخت مي شود. در صورتيكه براي هر يك از افراد مذكور بيش از يك واحد اختصاص داده شده باشد فقط يك واحد به انتخاب مالك از تسهيلات مقرر در اين تبصره برخوردار خواهد بود.
4- به موجب تبصره 10 اصلاحي
ماده 53 از ابتداي سال 1381 كليه واحدهاي مسكوني متعلق به شركت هاي سازنده مسكن اعم از شركت هاي دولتي، خصوصي وتعاوني كه قبل از تنظيم سند رسمي در دفاتر اسناد رسمي، طبق اسناد ومدارك مثبته وبه موجب قرارداد به اشخاص واگذار مي گردد. مادام كه در تصرف خريدار ميباشد، مشروط بر اينكه ماليات نقل وانتقال قطعي موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم به ماخذ تاريخ تصرف پرداخت شده باشد در مدت مذكور (فاصله زماني از تاريخ تصرف تا زمان تنظيم سند رسمي) اجاري تلقي نمي گردد وبه هنگام نقل وانتقال قطعي وتنظيم سند در دفتر اسناد رسمي مطالبه مجدد ماليات نقل وانتقال مورد نخواهد داشت. در اين رابطه توجه واحدهاي مالياتي را به نكات ذيل جلب مي نمايد:
الف- تبصره 10 اصلاحي ماده 53 ياد شده صرفاُ ناظر به واحدهاي مسكوني است كه توسط شركتهاي سازنده مسكن از ابتداي سال 81 به بعد واگذار وتوسط خريدار تصرف شده يا بشود، بنابراين واگذاري وتصرفات قبل از سال 1381 مشمول مقررات قانون مالياتهاي مستقيم قبل از اصلاحي مصوب 27/11/80 خواهد بود.
ب – با توجه به عبارت « از نظر مالياتي با خريدارمانند مالك رفتار خواهد شد»، مذكور در قسمت اخير تبصره ياد شده ، چنانچه خريدار اوليه واحد مربوط را به اجاره واگذار نمايد، همانند مالك، مشمول ماليات اجاره املاك خواهد بود.
5- در اجراي تبصره 11 الحاقي به ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 موارد زير مورد توجه قرار گيرد.
الف- مجتمع هاي مسكوني داراي ضوابط الگوي مصرف مسكن: مالكان مجتمع هاي مسكوني (اعم از اشخاص حقيقي وحقوقي) داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن، بنابه اعلام وزارت مسكن وشهرسازي احداث شده يا مي شوند در طول مدت اجاره از صد در صد (100%) ماليات بردرآمد اجاره املاك معاف مي باشند وتغيير احتمالي الگوي مزبور بعد از ساخت موجب قطع معافيت مالكيني كه الگوي مصرف مسكن را در زمان ساخت رعايت نموده اند نخواهد شد.
ب – ساير املاك مسكوني:
مالكين ساير املاك مسكوني، فقط از معافيت درآمد ناشي از اجاره واحد يا واحدهاي مسكوني در تهران تا مجموع يكصد وپنجاه (150) متر مربع ودر ساير نقاط تا مجموع دويست متر مربع (200) زير بناي مفيد، برخوردار خواهند بود وبه اين ترتيب چنانچه زيربناي يك واحد مسكوني حسب مورد بيش از حدنصابهاي تعيين شده باشد، درآمد حاصل از اجاره آن واحد كلاً مشمول ماليات بر اجاره خواهد بود. و در مواردي كه مالك داراي چند ملك باشد كه هر كدام بتنهايي كمتر از حد نصابهاي مذكور مي باشند، مي تواند به انتخاب خود، تعدادي از واحدهائي را كه جمع زير بناي مفيد آنها حداكثر معادل حد نصابهاي ياد شده باشد (در تهران حداكثر تا 150 متر مربع ودر ساير نقاط تا 200 متر مربع زير بناي مفيد) معرفي تا از معافيت درآمد ناشي از اجاره آنها برخوردار گردد.
ياد آور ميشود، ملحقات وقسمتهاي مشاعي ملك شامل بالكن، پاركينگ، انباري خارج از واحد مسكوني، نورگيرهاي غير مسقف يا با سقف شيشه هاي، راه پله، زيرزمين هاي غير مسكوني جزء زيربناي مفيد واحد مسكوني منظور نخواهد شد.
ج – استفاده مالكين مذكور دربند «ب» فوق از معافيت مربوط موكول به ارائه اسناد ومدارك مالكيت وحسب مورد گواهي پايان كار يا صورتمجلس تفكيكي كه مشخص كننده زير بناي مفيد ملك باشد خواهد بود. درصورتي كه اسناد ومدارك رسمي ملك وساير مدارك تسليمي مؤدي، زيربناي مفيد انرا مشخص ننمايد، ميزان زيربناي مفيد ساختمان براساس اعلام كتبي مؤدي مورد پذيرش خواهد بود مگر آنكه خلاف آن ثابت شود.
ضمناً ادارات امور مالياتي موظفند به منظور جلوگيري از استفاده مكرر مؤديان بيش از حد نصاب معافيت مقرر براي تهران وساير نقاط، ظرف مدت 10 روز پس از اعمال معافيت مقرر نسبت به هر مؤدي، وضمن اخذ تعهد از نامبرده (مبني بر عدم استفاده از معافيت) مشخصات كامل وي وملك يا املاك اجاري مربوط را براي اقدامات بعدي به اداره اطلاعات وخدمات مالياتي شهر يا مركز استان ذيربط ارسال دارند.
ادارات مذكور نيز دصورت احراز استفاده بيش از يك معافيت مذكور مراتب راسريعاً جهت مطالبه ماليات وجرائم متعلقه در مهلت قانوني به اداره امور مالياتي كه مؤدي از معافيت مضاعف استفاده نموده است منعكس نمايند.
6- با توجه به مقررات ماده 273 از تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380، معافيت مالياتي موضوع ماده 11 قانون تشويق احداث وعرضه واحدهاي مسكوني استيجاري مصوب 24/3/1377 ومعافيت مالياتي خوابگاههاي دانشجوئي وكليه مقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور ونيز ماده 13 قانون چگونگي مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 واستفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو گرديده است.

عيسي شهسوار خجسته

بخشنامه شماره13637/1451-211

بخشنامه در خصوص تبصره 9 ماده 53

13820324

13637/1451-211

تاريخ 24/3/1382

بسمه تعالي

سازمان امور مالياتي كشور

دفتر

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

به قرار اطلاع در خصوص كسرو ايصال مالياتهاي تكليفي مقرر در قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه هاي بعدي آن , از سوي ادارات كل مالياتي مختلف راجع به يك موضوع و شمول ماليات تكليفي , مكاتبات متعددي با كارفرماي ذيربط مبني بر كسر و واريزماليات متعلقه به عمل آمده كه هريك از ادارات كل امورمالياتي با ذكر شماره حساب خاص خود خواستار واريز ماليات متعلقه به آن حساب ميباشند و اين امر باعث سردرگمي موديان محترم مالياتي در انجام وظايف محوله قانوني و از طرفي باعث بروز اختلاف نظر بين واحدهاي مالياتي كه هر يك خود را به نوعي محق دريافت ماليات تكليفي مي دانند شده است لذا بدينوسيله متذكر مي شود كه در اين رابطه اجراي مفاد بخشنامه شماره 37002/407123/30مورخ 7/8/1379 (كه در بند 3 آن عنوان اداره كل موديان بزرگ مالياتي بعد از عنوان اداره كل ماليات بر شركتها اضافه مي گردد) از سوي كليه مراجع مالياتي حسب مورد لازم الاتباع مي باشد.

ضمناً توجه خواهند داشت كه حوزه ذيصلاح براي وصول مالياتهاي تكليفي وزارتخانه ها, موسسات دولتي , دستگاههايي كه بودجه آنها بوسيله دولت تامين مي شود و شهرداريها ( اشخاص مذكور در ماده 2 اصلاحي قانون مالياتهاي مستقيم 27/11/80) به روال قبل حوزه مالياتي محل پرداخت وجوه ميباشد البته در خصوص ماليات اجاره طبق نص صريح تبصره 9 الحاقي به ماده 53 ماليات مكسوره بايستي به اداره امور مالياتي محل وقوع ملك پرداخت گردد.

عيسي شهسوار خجسته

بخشنامه شماره27557/3256-211

بخشنامه در خصوص اعلام نظر كميسيون محترم اقتصادي مجلس شوراي اسلامي ؛ مقررات تبصره 11 الحاقي به ماده 53

13820526

شماره 27557/3256-211

تاريخ 26/5/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

با توجه به اعلام نظر كميسيون محترم اقتصادي مجلس شوراي اسلامي ؛ مقررات تبصره 11 الحاقي به ماده 53 قانون مالياتهاي مستقيم مصوب 27/11/1380 مورد بررسي مجدد كارشناسي قرار گرفت و بدينوسيله مفادجزء ب بند 5 بخشنامه شماره 35481 مورخ 19/6/1381 اصلاح و جهت رعايت آن نسبت به ماليات عملكرد سال 1381 و بعد متذكر ميگردد:

درآمد هر شخص ناشي از اجاره واحد يا واحدهاي مسكوني در تهران تا مجموع يكصدو پنجاه متر مربع زيربناي مفيد و در ساير نقاط تا مجموع دويست متر مربع زيربناي مفيد از پرداخت ماليات بردرآمد اجاره املاك معاف مي باشد به اين ترتيب چنانچه زيربناي واحد يا واحدهاي مسكوني حسب مورد بيش از حد نصابهاي تعيين شده باشد , درآمد اجاره حاصل از مازاد نصابهاي مزبور با رعايت تبصره 3 ماده 53 قانون مذكور , مشمول ماليات مقرر خواهد بود و در موارد املاك مشاعي معافيت مقرر نسبت به سهم مشاعي هريك از مالكين لحاظ خواهد شد .توجه شود در مواردي كه مالك داراي چند ملك باشد , مي تواند با انتخاب خود, مجموعاً تا ميزان حد نصابهاي تعيين شده از املاك معرفي تا از معافيت درآمد ناشي از اجاره آنها برخواردار گردد و همچنين در احتساب زيربناي مفيد ساختمان , ملحقات و قسمتهاي مشاعي ملك شامل بالكن , پاركينگ , انباري خارج از واحد مسكوني , نورگيرهاي غير مسقف شيشه اي , راه پله , زيرزمين هاي غير مسكوني جزء زيربناي مفيد واحد مسكوني منظور نخواهد شد . ساير موارد بخشنامه فوق الذكر به قوت خود باقي است .

عيسي شهسوار خجسته

بخشنامه شماره15776/3884/1768-232

بخشنامه در خصوص نحوه اعطاء معافيت مالياتي مقرر در تبصره 11 ماده 53 و...

13830915

شماره 15776/3884/1768-232

تاريخ 15/9/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان ......

اداره كل امور مالياتي ......

دفتر

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستان انتظامي مالياتي

دبيرخانه هياتهاي موضوع ماده 251 مكرر

سازمان امور اقتصادي و دارايي استان .....

جامعه حسابداران رسمي ايران

پژوهشكده امور اقتصادي

دانشكده اموراقتصادي

سازمان حسابرسي

حسب اطلاع واصله در مورد نحوه اعطاء معافيت مالياتي مقرر در تبصره 11 ماده 53 و ماده 57 و 84 و 101 قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعد از آن ابهام و سوالاتي مطرح مي باشد ، لذا با بررسي موارد موصوف و با توجه به اصول و موازين حقوقي و اهدافي كه تحقق آنها مورد عنايت بوده است يادآوري مي شود:

اشخاص حقيقي مشمولين پرداخت ماليات بردرآمد اجاره املاك ، ماليات بردرآمد حقوق و ماليات بردرآمد مشاغل موضوع تبصره و مواد فوق الذكر در عملكرد سنوات 1381 و به بعد فقط مجاز به استفاده از يك معافيت مقرر در هر منبع مالياتي بوده و بايد ماليات بردرآمد خود را با رعايت يك معافيت در هريك از منابع فوق الاشاره پرداخت نمايند.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره64886/7057-211

...

13810619

64886/7057-211
سازمان امور اقتصادي ودارائي استان ...

نظر به اينكه بنا به حكم كلي تبصره 2 الحاقي ماده 54 قانون مالياتهاي مستقيم مصوب 27/11/1380 از اول سال 1382، ماخذ محاسبه درامد مشمول ماليات اجاره املاك، ارزش اجاري خواهد بود كه توسط كميسيون تقويم املاك موضوع ماده 64 قانون مالياتهاي مستقيم براي محدوده شهرها و روستاها وبراساس هر متر مربع تعيين مي شود، لذا مقتضي است در اسرع وقت نسبت به تشكيل كميسيون مذكور در مركز استان وهر يك از شهرستانهاي تابعه بمنظور تعيين ارزش اجاري هر متر مربع املاك اقدام شود ضمناً لازم است در تدوين ارزش اجاري هر متر مربع املاك در محدوده شهرها و روستاها بررسي ودقت كافي معمول و ارزشهاي تعيين شده حتي الامكان نزديك به واقع (ارزش اجاري عادله روز) بوده به نحوي كه باعث افزايش اجاره بهاي املاك نگشته وعدالت مالياتي نيز برقرار گردد بدين لحاظ وبمنظور ايجاد وحدت رويه توجه به نكات زير را ضروري ميداند.
1- نقشه جامع محدوده مورد عمل هر شهرستان تهيه وبه بلوكهاي كوچك تقسيم بندي گردد ( حتي المقدور از بلوكهاي ارزش معاملاتي املاك استفاده گردد)
2- كميته اي مركب از چند نفر از كارمندان متعهد وبا تجربه ومطلع در امور املاك جهت جمع اوري اطلاعات پايه اي مورد نياز وتطبيق وپردازش اطلاعات مذكور وهمكاري با كميسيون تقويم املاك تشكيل گردد.
3- ارزش واقعي وعادله روز اجاره هر متر مربع املاك مسكوني (آپارتماني و ويلايي)، اداري، تجاري و ... در محدوده هر حوزه مالياتي ب تفكيك در هر كوچه وخيابان توسط مسئولين حوزه مالياتي جمع آوري واطلاعات جامعي از طريق كميته كميسيون تقويم املاك قرار گيرد. (نمونه فرم جمع آوري اطلاعات در تهران جهت راهنمايي وعنداللزوم استفاده از آن پيوست مي باشد.)
4- حتي المقدور آمار واطلاعات مربوط در اين زمينه كه توسط مراجع رسمي از قبيل مركز امار ايران، سازمان مديريت وبرنامه ريزي، وزارت مسكن وشهرسازي ويا بانك مركزي تهيه شده است جمع اوري ومورد استفاده قرار گيرد.
5- كميسيون مذكور بر اساس اطلاعات واقعي و رسمي جمع اوري شده در مورد اجاره املاك و بررسي وپردازش انها، به تفكيك ارزش عادله اجاره املاك مسكوني براي هر متر مربع در هر منطقه يا بلوك را تعيين نمايد.
6- بر مبناي ارزش اجاري املاك مسكوني ضرائب خاصي جهت ارزش اجاري املاك با كاربريهاي مختف از قبيل تجاري، اداري، آموزشي، ورزشي، صنعتي و... تعيين گردد، در تعيين ضرائب جهت املاك تجاري موضوع تعلق حق واگذاي محل به مالك يا مستاجر مد نظر قرار گيرد.
7- مقررات تبصره 4 ماده 53 درامد ناشي از اجره اثاثه وماشين الات در مواردي كه ملك در مواردي كه ملك با اثاثه وماشين الات به اجاره واگذار مي گردد مورد توجه قرار گيرد.
8- موضوع بايد به نحوي برنامه ريزي واقدام گردد كه تا پايان اسفندماه ارزشهاي اجاري هر متر مربع تمام نقاط شهرها و روستاهاي واقع در محدوده هر سازمان به اتمام رسيده ودر فروردين ماه سال بعد چاپ وتوزيع گردد. مديران كل امور مالياتي موفند نحوه اقدام وپيشرفت كار را پيگيي وتا پايان اسفندماه سال جاري گزارش نمايند.

عيسي شهسوار
رونوشت:

- سازمان امور اقتصادي ودارايي استان تهران جهت اطلاع واقدام در خصوص تعيين ارزش اجاري هر متر مربع املاك شهرستانهاي لواسان، اوشان، فشم، ميگون وبخش رودبار قصران
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع
- معاونين سازمان امور مالياتي كشور جهت اطلاع
- دفتر فني مالياتي به همراه سابقه

بخشنامه شماره3316

پيرو دستورالعمل 2000 تعيين درصد ارزش معاملاتي جهت اجاره

13720201

3316

** توجه : حتما به بخشنامه 16300/31 مورخ 23/3/72 مراجعه شود.**

اداره كل ماليات

پيرودستورالعمل شماره 2000 - 23/1/72(درخصوص اجراي ماده 187 قانون مالياتهاي مستقيم )،درصدهاي قابل اعمال به ارزش معاملاتي املاك اجاري براي تقويم اجاره بهاي ماهانه املاك (موضوع بند ب صفحه 7 دستورالعمل مذكور)واقع درمحدوده تهران بزرگ ،كرج وشهرري براساس گزارش آماري تحليلي كميته اصلاح نظام اداري وزارت متبوع بشرح زيراعلام ميگردد:
الف آپارتمانهاي اجاري (اعم ازتفكيك شده ونشده )،مغازه هاوحجره ها 3تا5درصدارزش معاملاتي سال مربوط ب سايراملاك اجاري اعم ازخانه ،ويلا،كارخانه ،انبارو...يك تاسه درصدارزش معاملاتي سال مربوط
آقايان مديران موظفند ظرف سه روزازتاريخ دريافت اين نامه براي تطبيق درصدهاي مزبوربامحدوده هريك ازمميزكلي هاوياعندالاقتضاء سرمميزهاي مالياتي ، هياتي مركب ازمميزين كلي مالياتي ونماينده اداره كل دركميته اصلاح نظام اداري تشكيل وپس ازتعيين درصدهاي قابل اعمال به محدوده هاي فوق الذكربراساس موقعيت محل ،خدمات شهري ( آب ، برق ، گاز، تلفن ، بهداشت و000)، كيفيت شوارع ،امكانات حمل ونقل ،مراكزخريدوسايرعوامل موثردرامر، وابلاغ نتيجه به ماموران تشخيص مربوط جهت اجراء، نسخه اي ازصورتمجلس تنظيمي رابه دفتراين معاونت ارسال دارند0 ضرايب مزبوربراي سال 1372 نيزقابل اعمال خواهدبود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750918

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره45308/8556/4/30

ارسال فرم اظهار نامه براي موديان

13730830

45308/8556/4/30

نظرباينكه بموجب مقررات مذكوردر فصول مختلف قانون مالياتهاي مستقيم فرم اظهارنامه مالياتي مربوط به انواع دارائي و درآمد مشمول ماليات بايد ازطرف وزارت اموراقتصادي ودارائي تهيه و دردسترس موديان مشمول قرار گيرد، لذابمنظور اجراي كامل مقررات نسبت به موديانيكه شناسايي نشده ويا تسليم اظهارنامه مالياتي درموعد مقرر و بالمال تسهيل امورموديان و كاهش تردددرسطح شهرهاوتقليل مراجعات به واحدهاي مالياتي مقرر ميشود كليه ادارات كل مالياتي درتهران وادارات كل اموراقتصادي و دارائي استانها و وادارات مالياتي تابعه اقدامات ذيل را به عمل آورند.

1 - همانند گذشته فرم اظهارنامه مالياتي براي كليه اشخاص حقوقي اعم ازاينكه سال مالي آنهاباسال شمسي منطبق باشد يانباشد حداكثرتايكماه قبل ازانقضاي مهلت تسليم آن ارسال گردد.

2- براي كليه اشخاص حقيقي مشمول ماده 96 فرم اظهارنامه مالياتي حداكثر تاپايان خرداد ماه هرسال ارسال شود.

3 - براي اشخاص حقيقي غيرمشمول ماده 96 فرم اظهارنامه مالياتي تاپايان فروردين ماه هرسال بطرق مقتضي و يابامعاضدت وازطريق اتحاديه هاي صنفي مربوط ارسال شود.

4 - فرم اظهارنامه مالياتي براي كليه اشخاص حقيقي مشمول ماليات بردرآمد مستغلات موضوع ماده 53 كه داراي پرونده وسابقه مالياتي هستند تا پايان خرداد ماه هرسال ارسال گردد.

5 - باتوجه به عدم شمول مرور زمان نسبت به ماليات سالانه املاك ونظرباينكه اكثراشخاص حقوقي مالك ساختمانهاي اداري درمحدوده شهرهاهستندفرم اظهارنامه ماليات سالانه املاك تاپايان فروردين ماه هرسال براي آنهاارسال و ترتيب اتخاذ شودكه ماليات سالانه املاك سنوات 68 لغايت 72 پس ازتحقيق وبررسي كافي وجمع آوري اطلاعات واسناد مورد نظرطبق مقررات تشخيص ومطالبه شود. بديهي است كليه واحد هاي مالياتي موظفند باانجام تكاليف مزبور آمار اقدامات معموله دراينخصوص رابه ادارات كل ذيربط ارسال تابارعايت سلسله مراتب بدفتراينجانب ارسال شود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11862/1726/4/30

ماليات اجاره پرداختي شرکتهاي دولتي

13750323

11862/1726/4/30

چون در خصوص كسر ماليات علي الحساب از مال الاجاره هاي پرداختي به شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است ابهاماتي مطرح گرديده لذا بمنظور اتخاذ رويه واحد يادآور ميگردد :
باعنايت به مقررات تبصره 9 ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 كه بموجب آن كليه اشخاص حقوقي مكلفند ماليات موضوع فصل اول از باب سوم قانون مذكور را از مال الاجاره هائي كه پرداخت ميكنند كسر و ظرف ده روز به اداره امور اقتصادي و دارائي محل وقوع ملك پرداخت و رسيد آنرا به موجر تسليم نمايند ، لذا مال الاجاره هاي پرداختي به شركتهاي موضوع تبصره ذيل ماده 52 قانون مذكور از اين قاعده مستثني نبوده و وجوه كسر شده از مال الاجاره آنها بعنوان پيش پرداخت ماليات سال عملكرد مربوط در حساب مالياتي آنها منظور ميگردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره24830/2426/5/30

عدم کسر ماليات اجاره از مشمولين بند 3 ماده 2

13710720

24830/2426/5/30

پيرو بند 2 دستورالعمل شماره 27926/2006-5/30 مورخ 7/6/1368 باتوجه به معافيت مالياتي موقوفات عام موضوع بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و با عنايت به مفاد تبصره 5 ذيل ماده مذكور مبني براينكه تعلق ماليات منوط به عدم رعايت آئين نامه اجرائي مربوطه درهرسال خواهد بوديادآوري مينمايد، در مواردي كه موقوفات مزبور املاك خود رابه اجاره واگذارمينمايند كسرماليات علي الحساب اجاره موضوع تبصره 9الحاقي به ماده 53 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي توسط مستاجرين لزومي نخواهد داشت .

احمدحسيني
معاون درآمد هاي مالياتي

بخشنامه شماره44160

پرداخت به موقع مالياتهاي تکليفي

13740806

44160

پيرو بخشنامه شماره 5247- 24/2/74 نظر به اينكه به موجب تبصره 9 ماده 53 و مواد 85 و 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن پرداخت كنندگان موضوع مواد فوق الذكر مكلفند درهر پرداخت يا تخصيص ماليات متعلق را طبق ضوابط مربوط محاسبه ، كسر و به حساب درآمدهاي مالياتي وزارت امور اقتصادي و دارائي واريز ومدارك مربوط راظرف مهلت مقرر در قانون به حوزه مالياتي ذيربط تسليم نمايند.
مشاهده مي شود برخي از كارفرمايان نسبت به انجام تكاليف قانوني خود قصور نموده و يا اصولا" از كسر و پرداخت آن خودداري مي نمايند لذا ضمن يادآوري تكاليف مقرر و نيز جرائم متعلق مقتضي است كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها، هر گونه مالياتهاي تكليفي را وفق مقررات قانون كسر و نسبت به پرداخت بموقع آنها به حساب درآمدهاي مالياتي اين وزارتخانه اقدام لازم معمول دارند به همين جهت به ادارات كل مالياتي دستور داده مي شود به منظور جلوگيري ازتخلفات ذكر شده جرائم متعلق به كليه موديان مذكور راتماما" دريافت دارند ، همچنين متذكر مي شود كليه اشخاصي كه به نحوي از انحاء از معافيت مقرر در قانون مالياتهاي مستقيم ( ماليات بر درآمد ) برخوردار هستند نيز مكلف به رعايت موارد ياد شده مي باشند در صورت عدم اجراي موارد فوق اين وزارت هيچگونه مساعدت و همراهي با اشخاص ياد شده نخواهد داشت .

مرتضي محمد خان
وزيرامور اقتصادي و دارائي

بخشنامه شماره18725

گواهي پرداخت ماليات توسط ادارات

13740921

18725

جناب آقاي مهندس ايرانبدي
مقام معاونت محترم درآمدهاي مالياتي
سلام عليكم
احتراماً‌ مشاهده شده كه توسط شركتهاي بزرگ مستقر در استان اصفهان از قبيل فولاد مباركه – ذوب آهن و ... گواهي مبني بر پرداخت مالياتهاي تكليفي موضوع ماده 104 و ماليات حقوق و ... صادر و در پاسخ استعلام حوزه هاي مالياتي تهران ( ماليات برشركتها) ارسال و مورد قبول واحدهاي مالياتي نيز قرار مي گيرد (فتوكپي نمونه پيوست ) از آنجا كه اصولاً‌ گواهي پرداخت مالياي در صورتيكه توسط ادارات دارائي صادر و يا تأئيد شده باشد معتبر است و گواهيهاي صادر فوق اگر چه توسط ادارات و شركتهاي دولتي صادر شده باشد نمي توان قبل از حصول اطمينان از واريز وجوه كسر شده به حساب ادارات دارائي مالياتي فقط مفاصا حساب ادارات دارائي را مطالبه و به عنوان علي الحساب پرداختي مودي و انجام تكاليف برحسب مورد قبول نمايند تا از اين راه تاخير در وصول حقوق دولت ايجاد نشود . بديهي است تعداد زيادي از ادارات و شركتها مالياتهاي تكليفي موضوع مواد 104-105 و تبصره 9 ماده 53 قانون مالياتي را از طرف قراردادهاي خود كسر ولي در واريز به موقع آن حساب دارائيهاي مربوطه اقدام نمي كنند .
علينقي بروجردي
مديركل اموراقتصادي و دارائي استان تهران

به – اداره كل ماليات بر شركتهاي تهران – حوزه مالياتي 543
موضوع–تاييدكسروپرداخت‌ماليات شركت توسعه شبكه هاي صنعتي ايران
احتراماً
عطف به نامه شماره 054/37/1907 مورخ 9/7/74 آن اداره باطلاع ميرساند, ماليات مكسوره از شركت مذكور از تاريخ 1/1/73 لغايت 30/7/74 جمعاً بمبلغ 4108020642 ريال بشرح ذيل در وجه اداره دارايي مباركه پرداخت گرديده است .
رديف مبلغ كلي چك شماره چك وتاريخ مبلغ پرداخت شده سال 1 42702270028 648018-23/11/73 1102580917 72 2 29909980058 648339-17/12/73 1108270639 73 3 53903740582 1970/30506/74-17/12/73 1807160086 74

مديراموراقتصادي و دارائي

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره5182

دستورالعمل در مورد نحوه تسويه و قطعي نمودن ماليات و بخشودگي جرائم

13770314

5182

چون درنظر است مفاد ماده 158 قانون مالياتهاي مستقيم درخصوص پرونده هاي مالياتي عملكرد سال 1376 مستغلات (املاك جاري ) اشخاص حقيقي به منظور گسترش فرهنگ مالياتي و ايجاد زمينه هاي تشخيص ماليات بر مبناي خوداظهاري و استفاده بهينه از نيروي انساني و امكانات موجود دربخش املاك , رعايت اصل عدالت مالياتي , كاهش هزينه هاي وصول و اختلاف مالياتي و همچنين برقراري حسن تفاهم با موديان اجراء گردد مقرر ميدارد نسبت به تشخيص و قطعيت پرونده هاي مستغلات اشخاص حقيقي ( املاك جاري ) لغايت عملكرد سال 1375 به شرح ذيل اقدام نمايند .
1- نسبت به رسيدگي و تشخيص پرونده هاي سنواتي ( عملكرد سالهاي 1373 لغايت 1375 ) كه تا كنون مورد رسيدگي واقع نشده است با رعايت مفاد دستورالعمل شماره 28464-5/7/76 حداكثر تا پانزدهم خرداد ماه سال جاري اقدام و تايكماه پس از مهلت مزبور , اوراق تشخيص صادره حتي المقدور به شخص مودي يا يكي از بستگان او برابر مقررات ابلاغ گردد .
2- در صورت اعتراض مودي به برگ تشخيص , مميزين حوزه هاي مالياتي بلا استثناء موديان را در بدو امر و در معلت مقرر قانوني جهت توافق نزد مميزين كل راهنمايي و مميزين كل با استفاده از اختيارات قانوني موضوع ماده 238 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 حداكثر تلاش و مساعي خود را بكار برند تا پرونده اي مطروحه مورد توافق و حل و فصل قرار گيرد و حتي الامكان از ارجاع پرونده ها به هيئت هاي حل اختلاف مالياتي خودداري نمايند.
3- اداره كل امور هيئت هاي حل اختلاف مالياتي و ادارات كل اموراقتصادي و دارائي استانها ترتيبي اتخاذ نمايند تا پرونده هاي مستغلات (املاك اجاري ) احاله شده سالهاي قبل را تا پايان خرداد ماه و پرونده هايي كه در اجراي اين دستورالعمل احاله خواد شد را حداكثر تا پايان شهريور ماه سال جاري در هيئت هاي حل اختلاف مطرح و با استفاده از اختيارات قانوني حتي المقدور بدون صدور قرار رسيدگي نسبت به قطعي نمودن پرونده ها اقدام نمايند و در صورت لزوم صدور قرار , حداكثر ظرف سي روز از تاريخ طرح پرونده در هيئت , قرار رسيدگي اجراء و راي صادر گردد .
4- كليه پرونده هايي كه مورد صدور راي هيئت بدوي و اعتراض مودي قرار مي گيرند , حداكثر ظرف 15 روز پس از اعتراض مودي در هيئت حل اختلاف مالياتي تجديدنظر مطرح و هيئت مزبور حتي المقدور بدون صدور قرا, نسبت به رسيدگي و قطعي نمودن آن اقدام نمايد .
5- ادارات وصول و اجراء برابر مقررات نسبت به وصول ماليات پرونده هاي معوقه و پرونده هايي كه در اجراي اين دستورالعمل ارجاع خواهد شد دراسرع وقت اقدام نمايند .
6- چنانچه موديان بدهي مالياتهاي قطعي شده سنوات گذشته خود را تا 15/4/77 و همچنين بدهي مالياتي كه در اجراي اين بخشنامه قطعي خواهد شد را ظرف 2 ماه از تاريخ ابلاغ برگ قطعي پرداخت و يا حداكثر تا پايان سال جاري تقسيط و تسويه نمائيد كليه جرائم متعلقه بخشوده گردد .
7- اداره كل اطلاعات و خدمات مالياتي مكلف است فرمهايي را به منظور جمع آوري اطلاعات مربوط تهيه و تا تاريخ 15/4/77 به ادارات كل ارسال و همچنين نتيجه عملكرد ادارات كل را در ارتباط با نحوه اجراي بخشنامه با اعزام كارشناسان به دفتر اينجانب گزارش نمايد.
8- ضوابط اجرايي مفاد ماده 158 قانون مالياتهاي مستقيم در مورد روش خوداظهاري در بخش ماليات اجاره املاك عملكرد سال 1376 اشخاص حقيقي در پيرو در آگاهي خواهد رسيد.
9- نظر به اينكه اجاره بهاي عملكرد سال 1375 يكي از ملاك هاي مهم مورد استفاده خود تشخيصي عملكرد سال 1376 خواهد بود ضرورت دارد با توجه به محدوديت زماني بدواً مراحل رسيدگي و قطعيت پرونده هاي سال مذكور در اولويت قرار گيرد .
10- بمنظور حسن اجراي اين طرح مديران كل مكلف خواهند بود در صورت ضرورت , موقتاً از نيروها و امكانات ساير بخشها در بخش مستغلات استفاده نمايند.
دادستاني انتظامي مالياتي درخصوص پرونده هاي مطروحه و قطعي شده در اجراي اين بخشنامه همكاري لازم را خواهند داشت .
ضمناً با توجه به اهميت موضوع و سعي و تلاش همكاران در اين زمينه به تناسب فعاليت آنان با توجه به گزارش اداره كل اطلاعات و خدمات مالياتي پاداش مناسبي اختصاص خواهد يافت .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره7356/1687-4/30

قراردادهاي اجاره املاکي که بصورت ارزي ميباشد

13770228

7356/1687-4/30

اداره كل اموراقتصادي و دارائي استان تهران
بازگشت به گزارش شماره 48/21812/124 مورخ 1/11/76 متذكر مي گردد :
مطالبه ماليات از مبناب مال الاجاره ارزي مندرج در قراردادهاي عادي و به ويژه تسعير نرخ ارز بدون توجه به ضوابط قانوني خلاف مقررات مي باشد و بطوركلي در موارديكه سند رسمي اجاره ارائه نشود و يا بدست نيايد مميز مالياتي مربوط بايد وفق مقررات ماده 54 قانون مالياتهاي مستقيم ميزان اجاره بهاي ملك مورد اجاره را بر اساس املاك مشابه تقويم و براساس آن اقدام نمايد . مقتضي موضوع را به مامورين مربوط ابلاغ نمايند . بديهي است منبعد با متخلفين برابر قانون رفتار خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 38544/408138/30

مالياتهاي تکليفي مکسوره توسط نهادهاي انقلاب اسلامي نبايستي بحساب خاص ايشان واريز گردد

13770811

38544/408138/30
چون به قرار اطلاع بعضي از نهادهاي انقلاب اسلامي و يا موسسات وابسته به آنها به اشتباه و برخلاف مفاد بند 7 بخشنامه شماره 12281-24/4/1373 و بند 9 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ شده طي بخشنامه شماره 15853/4939-4/30 مورخ 14/5/76 مالياتهاي تكليفي مكسوره از اشخاص ثالث را به حسابهاي خاص معينه طي دستورالعملهاي فوق واريز نموده اند, مقتضي است توسط حوزه هاي مالياتي ذيربط تذكرات لازم درخصوص مالياتهاي واريز شده قبلي به حسابهاي خاص از اين بابت نيز ضمن هماهنگي با نهادها و موسسات يادشده ترتيبي اتخاذ شود كه وجوه مالياتي مذكوربه حاسب درآمدهاي مالياتي وزارت متبوع واريز گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره48845/11369/4/30

موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

13771202

48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي

بخشنامه شماره5196/990-4/30

اجراي راي شماره 6642-30/4 شورا در مورد ساير مجتمع هاي مشابه

13780218

5196/990-4/30

نظر به لزوم اجراي رويه واحد مقرر ميشود :

مفاد راي شماره 6642-4/30 مورخ 15/6/75 هيأت عمومي شوراي عالي مالياتي كه طي شماره 7102/4/30 مورخ 29/6/75 ابلاغ شده است نسبت به ساير مجتمع هايي كه داراي وضعيت مشابه هستند به اجرا گذارده شود .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره16640

طرح خوداظهاري ماليات املاک مسکوني استيجاري

13780412

16640

بنا به اختيار حاصل از ماده 158 قانون مالياتهاي مستقيم و براساس تجزيه و تحليل و ارزيابي نتايج حاصل از اجراي طرح خوداظهاري ماليات املاك مسكوني اجاري در سال گذشته , مقرر است در سال جاري نيز با توجه به اطلاعيه مندرج در روزنامه هاي كثيرالانتشار نيمه اول سال گذشته طرح مزبور در سطح كشور بمرحله اجرا گذارده شود.
با ارسال يك نسخه از متن آگهي ارسالي براي درج در روزنامه هاي كثيرالانتشار , مقتضي است با همكاري خانم ها و آقايان مميزين كل مالياتي , هماهنگي وجديت لازم را در اجراي طرح بعمل آورده و نكات زير را نيز موكداً به مأموران تشخيص ماليات ذيربط يادآوري فرمايند:
1- همانطور كه در متن آگهي آمده است كليه حوزه هاي مالياتي صلاحيتدار بشرح ماده 177 قانون مالياتهاي مستقيم (بجز حوزه هائي كه در متن آگهي استثناء شده اند ) مكلفند در صورت مراجعه موديان , اظهارنامه هاي مالياتي و مدارك پيوست را دريافت و ثبت و ترتيب وصول ماليات و سهم شهرداري متعلق را بشرح اطلاعيه بدهند و در موارديكه اظهارنامه به حوزه مالياتي محل سكونت و يا طبق حكم ماده 177 مذكور اشتباهاً تسليم شده است , ظرف 3 روز كليه اظهارنامه ها و مدارك پيوست را ضمن اخذ رسيد به حوزه هاي مربوط ارسال دارند .
2- چون بيشتر موديان ماليات بردرآمد مستغلات از شماره حساب بانكي مالياتها و نحوه تنظيم اظهارنامه و قبوض مالياتي و احتساب و منظورنمودن معافبت هاي قانوني و كسر 25 درصد موضوع ماده 53 قانون مالياتها از اجاره دريافتي سالانه اطلاع دقيق ندارند, همكاران سطوح كمك مميز تا سرمميزي مالياتي موديان مالياتي را درزمينه هاي فوق راهنمائي خواهند نمود و چنانچه مدارك لازم براي پيوست اظهارنامه ناقص بوده و يا اصولاً ارائه نشده باشد به مودي تذكر دهند .
3- در مورد وصول پيش پرداخت ماليات و تقسيط مانده بدهي , همانطور كه در متن آگهي آمده است , شرط استفاده از مزاياي طرح , پرداخت حداقل 3/1 اصل بدهي و سهم شهرداري و تقسيط بقيه , حداكثز تا پايان سال جاري مي باشد . بنابراين براي احراز اين تكليف مودي , لازم است تصوير قبض مالياتي (فيش بانكي ) و گواهي تقسيط بدهي با ذكر مدت در پرونده امر ضبط گردد . ضمناً‌ در مواردي كه اظهارنامه به محل سكونت مودي تسليم گردد موديان محترم مالياتي را براي پرداخت اقساط بعدي به حوزه مالياتي محل وقوع ملك هدايت نمايند .
4- در مورد بدهي مالياتي سالهاي قبل از 1377 ايندسته موديان لازم است برابر مندرجات بخشنامه شماره 6464-22/2/78 رفتار گردد . 5- در موارديكه طبق سند اجاره رسمي ارائه شده از سوي مودي مساحت مفيد مورد اجاره 120 مترمربع و كمتر باشد طبق مصوبه اخير مجلس شوراي اسلامي فقط بابت ماههاي غيرمعاف سال 1377 نسبت به وصول ماليات اقدام خواهند نمود .
6- كسانيكه مسئول پاسخگوئي به موديان از طريق تلفن (خصوصاً در تهران ) مي باشند لازم است به نقشه جغرافيائي شهر و محدوده ادارات كل مالياتي آشنائي كافي داشته باشند تا بتوانند موديان محترم را در اسرع وقت راهنمائي نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره49162

خوداظهاري در مورد املاک مسکوني استيجاري عملکرد 77

13780930

49162

توجه به بخشنامه 51092-78/10/113 رجوع شود .
پيرو بخشنامه شماره 16640-12/4/78 اين معاونت و بنا به آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل , درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 موديان مالياتي سراسر كشور , ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مورد نظر و تبادل نظر با مديران كل مناطق مالياتي تهران و روساي مراجع مالياتي , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) به شرح زير تعيين مي گردد :
الف–پرونده هاي مشمول طرح خوداظهاري شامل پرونده هائي است كه :
1- مودي , اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را امضاء و همراه با تصوير سند رسمي يا قرارداد عادي اجاره , ظرف مهلت قانوني به حوزه مالياتي مربوط تسليم نموده باشد .
2- مودي ضمن امضاء و تسليم اظهارنامه , قيد نموده باشد كه به علت عدم تغيير مستأجر و ميزان اجاره بها , سند رسمي يا قرارداد عادي اجاره تسليمي در اجراي خوداظهاري سال قبل كماكان مناط اعتبار است .
3- در موارديكه ملك به صورت رهن كامل يا رهن و اجاره واگذار شده است , اولاً : تصوير سند (قرارداد تنظيمي ) مربوط به ضميمه اظهارنامه تسليم و ثانياً : رقم اجاره ماهانه توسط مودي در متن اظهارنامه يا قرارداد اجاره يا نامه جداگانه قيد و ذيل آن امضاء شده باشد .
4- در موارديكه مودي مدعي است بابت اجاره ملك سند يا قراردادي تنظيم ننموده , لازم است ضمن تكميل فرم اظهارنامه و تصريح به عدم تنظيم قرارداد , ميزان اجاره بها را بر اساس واقعيت در اظهارنامه درج و براساس آن درآمد مشمول ماليات اجاره را محاسبه و ذيل فرم اظهارنامه را امضاء نموده باشد .
5- در كليه موارد فوق , تصوير فيش بانكي پرداخت تمام ماليات و سه درصد سهم شهرداري از مأخذ درآمد مشمول ماليات اظهارشده و يا گواهي ترتيب پرداخت بدهي , بشرح مقرر در جزء 4 بند الف متن آگهي منتشره , لازم است به ضميمه اظهارنامه , تا مهلت مقرر به حوزه مالياتي محل وقوع ملك يا حسب مندرجات مقدمه اطلاعيه منتشره , به حوزه مالياتي محل سكونت مودي تسليم شده باشد بديهي است موديان مشمول طرح خوداظهاري , برابر متن اطلاعيه اشخاص حقيقي مي باشند .
ب – پرونده هاي مشمول طرح لازم است به ترتيب زير , تفكيك , طبقه بندي و مورد اقدام قرار گيرند :
1- ابتدا كليه پرونده هائي كه رقم اجاره بهاي اظهارشده موديان براي عملكرد سال 1376 با رقم اجاره بهاي قطعي شده آنان بيش از 15 درصد اختلاف داشته است , از پرونده هاي مشمول اعمال قرعه (عملكرد 1377) منفك و جداگانه مورد رسيدگي قرار گيرند و مراقبت و پيگيري شود كه مفاد ماده 194 قانون مالياتهاي مستقيم عيناً در مورد اين پرونده ها اعمال گردد .
2- آن دسته از پرونده هائي كه عملكرد سال 1376 آنها در اجراي ماده 158 قانون مالياتهاي مستقيم به قيد قرعه انتخاب و مورد رسيدگي قرار گرفته اند و رقم اجاره بهاي قطعي شده آنان با رقم اظهارشده مودي كمتر از 15 درصد اختلاف داشته باشد , اظهارنامه عملكرد سال 1377 آنان بدون رسيدگي مورد قبول واقع گردد . (مگر در مواردي كه مورد اجاره , مستأجر و مبلغ يا مدت اجاره تغيير كرده باشد ).
3- پرونده هائي كه طبق مدارك مثبته يا مندرجات اظهارنامه , مساحت زيربناي مفيد مورد اجاره , 120 مترمربع و كمترباشد , از شمول اين طرح خارج بوده و برابر مقررات مربوط قابل رسيدگي خواهد بود .
4- بقيه پرونده هاي مشمول طرح , جهت اعمال قرعه به ترتيب زير , طبقه بندي گردند :
1-4- پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري مسكوني , معادل يا بيش از يك ميليون و پانصد هزار ريال است .
2-4- پرونده هائي كه قبل از سال مورد رسيدگي فاقد سابقه مالياتي مي باشند .
3-4- ساير پرونده هاي مشمول طرح .
ج – در هر مميزكلي يا حسب مورد , اداره اموراقتصادي و دارائي , با حضور مميزكلي , سرمميزين و مميزين مالياتي مربوط و يك نفر نماينده مديركل اداره ذيربط , 20درصد از هر دسته پرونده هاي فوث ”بصورت نمونه گيري اتفاقي “ (باتخصيص شماره رديف به پرونده هاي مشمول اعمال قرعه و انتخاب 20درصد از كل هر دسته به حكم قرعه ) جهت رسيدگي انتخاب شود و بلافاصله , فهرست پرونده هاي قابل رسيدگي با درج شماره كلاسه پرونده , شماره رديف تخصيصي براي قرعه كشي و نام ونام خانوادگي مودي , صورتمجلس گرديده و نسخه اي از صورتمجلس تنظيمي به ماموران تشخيص مربوط و نماينده مديركل اداره ذيربط تسليم و نسخه اي نيز براي اداره كل اطلاعات و خدمات مالياتي و دادستاني انتظامي مالياتي ارسال شود .
طبق روال گذشته براي 80 درصد پرونده هائي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماد ه158 قانون مالياتي مستقيم , حداكثر ظرف يكماه از تاريخ تنظيم صورتمجلس , براساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود و نسبت به 20 درصد پرونده هائي كه به حكم قرعه انتخاب گرديده اند , برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل هاي مربوط و انجام تحقيقات لازم به دقت رسيدگي گردد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده مودي بيش از 15 درصد اختلاف داشته باشد , طبق مقررات قسمت آخر ماده 194 قانون مالياتهاي مستقيم با مودي رفتار گردد .
ضمن سپاسگزاري از همكاري صميمانه كليه همكاران دست اندركار طرح , مقتضي است آقايان مديران كل محترم , پس از انجام ترتيبات كار , گزارش آماري نتيجه اقدامات عملكرد سالهاي 1377 و 1376 را حداكثر تا پايان بهمن ماه سال جاري براي اينجانب ارسال دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره51092

خوداظهاري در مورد املاک مسکوني اجاري عملکرد سال 1377

13781013

51092

پيرو بخشنامه شماره 16640 مورخ 12/4/78 اين معاونت و بنا به آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل , درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 موديان مالياتي سراسر كشور , ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مزبور و تبادل نظر با مديران كل و روساي مراجع مالياتي , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد :

الف – پرونده هاي مشمول طرح خوداظهاري شامل پرونده هائي است كه مودي اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را بهمراه تصوير سند رسمي يا قرارداد عادي اجاره ظرف مهلت قانوني بحوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات درآمد مشمول ماليات ابرازي اقدام نموده باشد . ( درصورت عدم تنظيم قرارداد كتبي يا در موارديكه ملك مسكوني در رهن تصرف يا رهن و اجاره قرار گرفته است , درج ميزان درآمد اجاري توسط مودي در اظهارنامه كافي بمقصود ميباشد . )

ب – پرونده هاي مشمول طرح بايد به ترتيب زير تفكيك و طبقه بندي شوند .

1- پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معدل يا بيش از دوميليون ريال است .

2- ساير پرونده هاي مشمول طرح خوداظهاري .

ج – درهرمميزكلي يا حسب مورد , اداره اموراقتصادي و دارائي حداكثر ظرف يكماه از تاريخ ابلاغ اين دستورالعمل , با حضورمميزكل و سرمميزين مالياتي تحت نظر , درمورد هر حوزه مالياتي , 20 درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري اتفاقي (براساس انتخاب بقيد قرعه از روي شماره كلاسه پرونده ) جهت رسيدگي انتخاب و بلافاصله مراتب صورتمجلس شده و به تعداد ماموران تشخيص مربوط تكثير و نسخه اي از آن در پرونده اي بدين منظور در هر يك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد .

د : بديهي است در مواردي كه پرونده مشمول مشخصات جزءهاي 1 و 2 بند ب اين دستورالعمل در مميز كلي يا اداره اموراقتصادي و دارائي وجود نداشته يا تعداد هر يك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20 درصد بعنوان نمونه به ترتيب فوق انتخاب خواهد شد . هـ - براي 80 درصد پرونده هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس براساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود .

و – 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهارشده از سوي مودي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخر ماده 194 قانون مالياتهاي مستقيم با مودي رفتار خواهد شد . با ابلاغ اين دستورالعمل مفاد دستورالعمل شماره 49162 مورخ 30/9/78 كان لم يكن مي گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره52378

املاک اجاري با زيربناي 120 متر مربع و کمتر از ماليات معاف ميباشند

13781021

52378

اطلاعيه

به آگاهي موديان محترم مالياتي مي رساند:

با عنايت به پرسش هاي متعدد و مراجعات مكرر تعدادي از موديان محترم مالياتي دائر بر اينكه نسبت به اعطاي معافيت مالياتي واحدهاي مسكوني(كمتراز صدوبيست متر) ابهاماتي مطرح شده است , از اين رو براي روشن شدن موضوع مجدداً يادآوري مي شود:

برابر ماده 11 قانون تشويق احداث و عرضه واحدهاي مسكوني استيجاري مصوب 24/3/77 مجلس شوراي اسلامي كليه واحدهاي مسكوني داراي زيربناي مفيدصدوبيست مترمربع و كمتر كه به منظور سكونت به اجاره واگذار مي گردد از پرداخت صددرصد ماليات بردرآمد اجاري معاف مي باشند .

تاريخ اجراي قانون مذكور 13/5/1377 مي باشد و از اين تاريخ به اين قبيل واحدهاي مسكوني ماليات بردرآمد اجاري تعلق نمي گيرد .

اين اطلاعيه به منزله بخشنامه و دستورالعمل وزارتخانه تلقي و براي كليه واحدهاي مالياتي كشور لازم الاجرا است .

ضمناً در صورت مشاهده هر گونه قصور يا سهل انگاري در اجراي اين دستورالعمل از طريق شماره تلفن هاي 3902669 دفتر معاونت درآمدهاي مالياتي و 3911651 هيأت عالي انتظامي مالياتي و 3114478 دادستاني انتظامي مالياتي مراتب اعلام تا به فوريت پي گيري شود .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره46378

حوزه ها بايستي مالياتهاي تکليفي پرداخت شده را با تائيد سرمميز قبول نمايد

13770926

46378

نظر باينكه بعضي از حوزه هاي مالياتي قبول وجوهي را كه قبلاً در منبع بعنوان مالياتهاي تكليفي از موديان كسر و به حساب درآمدهاي مالياتي واريز شده است منوط به واريز وجوه مزبور به حساب مخصوص اداره كل ذيربط مي نمايند كه لازمه آن درخواست انتقال مالياتهاي مكسوره از اداره كل دريافت كننده به اداره كل متبوع مي باشد و اين امر علاوه بر صرف وقت بي حاصل موجب نارضايتي موديان و مضاعف شدن آمار وصولي مي گردد عليهذا بمنظور اجتناب از موارد فوق كليه حوزه هاي مالياتي موظفند در صورت ارائه اصل يا تصوير برابر اصل قبوض وجوه كسر و ايصال شده به حساب درآمدهاي مالياتي با تاييد كتبي سرمميز مالياتي اداره كل دريافت كننده , وجوه مزبور را بعنوان ماليات پرداختي مودي منظور دارند بديهي است در صورتيكه مبلغي بيش از ماليات متعلق پرداخت شده باشد مازاد پرداختي از اين بابت قابل استرداد خواهد بود آقايان مديران كل مسئول حسن اجراي اين دستورالعمل خواهند بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42122

خود اظهاري املاک مسکوني استيجاري

13770903

42122

ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله راجع به طرح خوداظهاري ماليات املاك مسكوني اجاري عملكرد سال 1376 و پس از شور و تبادل نظر با مديران كل مناطق و روساي مراجع مالياتي و با توجه به نتايج مثبت حاصل از اجراي طرح ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت آخر حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد :
الف – پرونده هاي مشمول طرح خوداظهاري شامل پرونده هايي است كه مودي اظهارنامه مالياتي عملكرد سال 1376 ملك مسكوني اجاري خود را به همراه تصوير سند رسمي يا قرارداد عادي اجاره ظرف مهلت قانوني به حوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات سود ابرازي اقدام نموده باشد .
ب – پرونده هاي مشمول طرح لازم است به ترتيب زير تفكيك و طبقه بندي گردند :
1- پرونده هايي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معادل يا بيش از يك ميليون و پانصد هزار ريال است .
2- پرونده هايي كه فاقد سابقه مالياتي ( عملكرد سالهاي 74و75 ) مي باشند .
3- بقيه پرونده هاي مشمول طرح خوداظهاري .
ج – در هر مميز كلي يا حسب مورد , اداره اموراقتصادي و دارائي , با حضور مميزكل و سرمميزين و مميزين مالياتي تحت نظر , 20درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري اتفاقي ( براساس انتخاب به حكم قرعه از روي شماره كلاسه پرونده ها ) جهت رسيدگي انتخاب شود و بلافاصله مراتب صورتمجلس گرديده و به تعداد ماموران تشخيص مربوط صورتمجلس تنظيمي تكثير و نسخه اي از آن در پرونده اي بدين منظور در هر يك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد .
د- بديهي است در مواردي كه پرونده مشمول مشخصات جزء هاي 1 و 2 بند ب اين دستورالعمل در مميز كلي يا اداره امور اقتصادي و دارائي وجود نداشته يا تعداد هر يك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20درصد به عنوان نمونه به ترتيب فوق انتخاب خواهد شد . هـ - براي 80 درصد پرونده هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس بر اساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود .
و- 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده از سوي مودي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخرماده 194 قانون مالياتهاي مستقيم با مودي رفتار خواهد شد .
قبلاً از همكاري صميمانه كليه همكاران دست اندر كار طرح , سپاسگذاري مي نمايد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

بخشنامه شماره30696/510-211

بخشنامه در خصوص ارزش اجاري هر متر مربع املاك تهران تبصره 2 ماده 54 اصلاحيه قانون مالياتهاي مستقيم

13820609

شماره 30696/510-213

تاريخ 9/6/1382

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

اداره كل موديان بزرگ مالياتي و ماليات برشركتهاو مالياتهاي غرب , شرق و مركز تهران

اداره كل امور مالياتي استان تهران

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

نظر به اينكه ارزش اجاري هر متر مربع املاك تهران در اجراي تبصره (2) ماده (54) اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 توسط كميسيون تقويم املاك موضوع ماده (64) قانون فوق الذكر تعيين و به تصويب رسيده و از ابتداي سال 1382 ماخذ محاسبه درآمد مشمول ماليات اجاره املاك خواهد بود . بدين لحاظ جدول ارزش اجاره ماهانه هر متر مربع املاك تهران كه بر اساس بلوكهاي ارزش معاملاتي املاك سال 1381 تهران مشخص شده است به همراه سه برگ ضوابط اجرايي آن جهت اجرا به پيوست ارسال مي گردد . مقتضي است مديران كل امور مالياتي در تهران بر حسن جريان امور نظارت نموده و با توجه به اولين سال شروع اجراي تبصره فوق الذكر نظرات و پيشنهادهاي اصلاحي خود را به دفتر خدمات مالياتي ارسال نمايند.

عيسي شهسوار خجسته

بخشنامه شماره6193/871-213

بخشنامه در خصوص اجراي صحيح حكم مقررات ماده 54

13820901

شماره 6193/871-213

تاريخ 1/9/82

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

به منظور اجراي صحيح حكم مقررات ماده 54 قانون و تبصره هاي آن و اتخاذ رويه واحد در اين خصوص موارد ذيل را متذكر مي گردد:

1- نظر به نص صريح مفاد ماده (54) قانون مالياتهاي مستقيم و اصلاحيه هاي بعدي آن , مال الاجاره از روي سند رسمي تعيين مي شود و با توجه به عدم نقض آن در مواد و تبصره هاي بعدي قانون مذكور , صرف وجود تبصره (2) ماده مذكور موجب نقض سندرسمي نخواهد شد . بدين لحاظ در مورد املاكي كه با سند رسمي به اجاره واگذار شده اند و متن سند اجاره مقيد به عبارات “ پس از انقضاء مدت , اجرت المثل مطابق اجرت المسمي است “ و يا نظاير آن مي باشد و بعد از انقضاي مدت سند مادام كه مستاجر و كاربري مندرج در سند اجاره تغيير نكرده است ماليات براساس ارزش اجاري مذكور در سند محاسبه و مطالبه شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم اجاره نامه يا رونوشت آن خودداري گردد يا احراز گردد كه موجر علاوه بر اجاره بهاي مندرج در سند رسمي وجهي بعنوان وديعه يا هرعنوان ديگر از مستاجر دريافت نموده باشد مبناي محاسبه درآمد مشمول ماليات اجاره املاك ارزش اجاري مصوب كميسيون تقويم املاك موضوع ماده 64 قانون فوق الذكر خواهد بود.

يادآور مي گردد با توجه به اهداف اصلاحيه اخير قانون مالياتهاي مستقيم از جمله شفاف سازي قوانين و مقررات و جلب اعتماد موديان مالياتي , و به منظور پرهيز از اعمال سليقه هاي شخصي , ايجاد هماهنگي و وحدت رويه در رسيدگي به پرونده هاي ماليات بردرآمد اجاره املاك , تبصره 2 ماده (54) جايگزين روش تعيين ميزان اجاره بها براساس املاك مشابه شده است .

2- آراء‌ صادره توسط مراجع قضايي و دادگاههاي صالحه در خصوص تعيين ميزان اجاره املاك فارغ از وجود يا عدم وجود سند رسمي يا قرارداد عادي مناط اعتبار خواهد بود.

3- در مورداملاكي كه در اجاره اشخاص موضوع ماده (2) قانون فوق الذكر (وزارتخانه ها و موسسات دولتي , دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود , شهرداريها) و همچنين ارگانها و نهادهاي انقلاب اسلامي مي باشد اشخاص مذكور كماكان مطابق مقررات تبصره (9) ماده (53) قانون موصوف نسبت به كسر ماليات از مال الاجاره هايي كه طبق سند رسمي يا قرارداد عادي مورد تائيد اشخاص موصوف پرداخت مي كنند عمل نموده و ادارات امور مالياتي نيز هنگام رسيدگي به ماليات عملكرد مالكان اينگونه املاك براساس آن اقدام نمايند.

4- در اجراي ماده 55 قانون موصوف , در صورت ارائه سند رسمي اجاره , مطابق رقم مندرج در سند اجاره و در غير اينصورت ارزش اجاره املاك موضوع تبصره (2) ماده (54) مبناي محاسبه قرار گيرد.

5- به منظور اجراي معافيت قسمت اخير تبصره (11) ماده (53) قانون مالياتهاي مستقيم و اصلاحيه هاي بعدي آن , ادارات امور مالياتي ميبايستي ابتدا ارزش اجاره ماهيانه ملك را با توجه به جدول ارزش اجاره ماهيانه هر متر مربع املاك مصوب كميسيون تقويم املاك و رعايت دقيق كليه نكات مندرج در ضوابط اجرائي آن , تعيين و سپس حد نصاب هاي معافيت مندرج در تبصره (11) مذكور (در تهران تا مجموع 150مترمربع زيربناي مفيد و در ساير نقاط تا مجموع دويست متر مربع زيربناي مفيد ) را منظور نمايند.

عيسي شهسوار خجسته

بخشنامه شماره64886/7057-211

تبصره 2 الحاقي ماده 54 و كميسيون تقويم املاك موضوع ماده 64

0

64886/7057-211
سازمان امور اقتصادي ودارائي استان ...

نظر به اينكه بنا به حكم كلي تبصره 2 الحاقي ماده 54 قانون مالياتهاي مستقيم مصوب 27/11/1380 از اول سال 1382، ماخذ محاسبه درامد مشمول ماليات اجاره املاك، ارزش اجاري خواهد بود كه توسط كميسيون تقويم املاك موضوع ماده 64 قانون مالياتهاي مستقيم براي محدوده شهرها و روستاها وبراساس هر متر مربع تعيين مي شود، لذا مقتضي است در اسرع وقت نسبت به تشكيل كميسيون مذكور در مركز استان وهر يك از شهرستانهاي تابعه بمنظور تعيين ارزش اجاري هر متر مربع املاك اقدام شود ضمناً لازم است در تدوين ارزش اجاري هر متر مربع املاك در محدوده شهرها و روستاها بررسي ودقت كافي معمول و ارزشهاي تعيين شده حتي الامكان نزديك به واقع (ارزش اجاري عادله روز) بوده به نحوي كه باعث افزايش اجاره بهاي املاك نگشته وعدالت مالياتي نيز برقرار گردد بدين لحاظ وبمنظور ايجاد وحدت رويه توجه به نكات زير را ضروري ميداند.
1- نقشه جامع محدوده مورد عمل هر شهرستان تهيه وبه بلوكهاي كوچك تقسيم بندي گردد ( حتي المقدور از بلوكهاي ارزش معاملاتي املاك استفاده گردد)
2- كميته اي مركب از چند نفر از كارمندان متعهد وبا تجربه ومطلع در امور املاك جهت جمع اوري اطلاعات پايه اي مورد نياز وتطبيق وپردازش اطلاعات مذكور وهمكاري با كميسيون تقويم املاك تشكيل گردد.
3- ارزش واقعي وعادله روز اجاره هر متر مربع املاك مسكوني (آپارتماني و ويلايي)، اداري، تجاري و ... در محدوده هر حوزه مالياتي ب تفكيك در هر كوچه وخيابان توسط مسئولين حوزه مالياتي جمع آوري واطلاعات جامعي از طريق كميته كميسيون تقويم املاك قرار گيرد. (نمونه فرم جمع آوري اطلاعات در تهران جهت راهنمايي وعنداللزوم استفاده از آن پيوست مي باشد.)
4- حتي المقدور آمار واطلاعات مربوط در اين زمينه كه توسط مراجع رسمي از قبيل مركز امار ايران، سازمان مديريت وبرنامه ريزي، وزارت مسكن وشهرسازي ويا بانك مركزي تهيه شده است جمع اوري ومورد استفاده قرار گيرد.
5- كميسيون مذكور بر اساس اطلاعات واقعي و رسمي جمع اوري شده در مورد اجاره املاك و بررسي وپردازش انها، به تفكيك ارزش عادله اجاره املاك مسكوني براي هر متر مربع در هر منطقه يا بلوك را تعيين نمايد.
6- بر مبناي ارزش اجاري املاك مسكوني ضرائب خاصي جهت ارزش اجاري املاك با كاربريهاي مختف از قبيل تجاري، اداري، آموزشي، ورزشي، صنعتي و... تعيين گردد، در تعيين ضرائب جهت املاك تجاري موضوع تعلق حق واگذاي محل به مالك يا مستاجر مد نظر قرار گيرد.
7- مقررات تبصره 4 ماده 53 درامد ناشي از اجره اثاثه وماشين الات در مواردي كه ملك در مواردي كه ملك با اثاثه وماشين الات به اجاره واگذار مي گردد مورد توجه قرار گيرد.
8- موضوع بايد به نحوي برنامه ريزي واقدام گردد كه تا پايان اسفندماه ارزشهاي اجاري هر متر مربع تمام نقاط شهرها و روستاهاي واقع در محدوده هر سازمان به اتمام رسيده ودر فروردين ماه سال بعد چاپ وتوزيع گردد. مديران كل امور مالياتي موفند نحوه اقدام وپيشرفت كار را پيگيي وتا پايان اسفندماه سال جاري گزارش نمايند.

عيسي شهسوار
رونوشت:

- سازمان امور اقتصادي ودارايي استان تهران جهت اطلاع واقدام در خصوص تعيين ارزش اجاري هر متر مربع املاك شهرستانهاي لواسان، اوشان، فشم، ميگون وبخش رودبار قصران
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع
- معاونين سازمان امور مالياتي كشور جهت اطلاع
- دفتر فني مالياتي به همراه سابقه

بخشنامه شماره3316

پيرو دستورالعمل 2000 تعيين درصد ارزش معاملاتي جهت اجاره

13720201

3316

** توجه : حتما به بخشنامه 16300/31 مورخ 23/3/72 مراجعه شود.**

اداره كل ماليات

پيرودستورالعمل شماره 2000 - 23/1/72(درخصوص اجراي ماده 187 قانون مالياتهاي مستقيم )،درصدهاي قابل اعمال به ارزش معاملاتي املاك اجاري براي تقويم اجاره بهاي ماهانه املاك (موضوع بند ب صفحه 7 دستورالعمل مذكور)واقع درمحدوده تهران بزرگ ،كرج وشهرري براساس گزارش آماري تحليلي كميته اصلاح نظام اداري وزارت متبوع بشرح زيراعلام ميگردد:
الف آپارتمانهاي اجاري (اعم ازتفكيك شده ونشده )،مغازه هاوحجره ها 3تا5درصدارزش معاملاتي سال مربوط ب سايراملاك اجاري اعم ازخانه ،ويلا،كارخانه ،انبارو...يك تاسه درصدارزش معاملاتي سال مربوط
آقايان مديران موظفند ظرف سه روزازتاريخ دريافت اين نامه براي تطبيق درصدهاي مزبوربامحدوده هريك ازمميزكلي هاوياعندالاقتضاء سرمميزهاي مالياتي ، هياتي مركب ازمميزين كلي مالياتي ونماينده اداره كل دركميته اصلاح نظام اداري تشكيل وپس ازتعيين درصدهاي قابل اعمال به محدوده هاي فوق الذكربراساس موقعيت محل ،خدمات شهري ( آب ، برق ، گاز، تلفن ، بهداشت و000)، كيفيت شوارع ،امكانات حمل ونقل ،مراكزخريدوسايرعوامل موثردرامر، وابلاغ نتيجه به ماموران تشخيص مربوط جهت اجراء، نسخه اي ازصورتمجلس تنظيمي رابه دفتراين معاونت ارسال دارند0 ضرايب مزبوربراي سال 1372 نيزقابل اعمال خواهدبود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره28464

نحوه صحيح تعيين ماليات مستغلات استيجاري

13760705

28464

نظر به تأكيدات مكرر مقام معظم رهبري و رياست محترم جمهوري بر ايجاد امكانات و تسهيلات ضروري براي جوانان در امر اجتماعي و مهم ازدواج و تشكيل خانواده با توجه به سياست كلي دولت مبني بر تثبيت اقتصادي و جلوگيري از افزايش بي رويه قيمتها و اجتناب از تورم و نهايتاً فراهم كردن شرايط لازم رفاه نسبي طبقاتي كه فاقد مسكن و داراي درآمدهاي كم و متوسط هستند از نظر ميسر شدن تهيه مسكن اجاري با مال الاجاره مناسب و همچنين جلوگيري از اعمال سليقه و رويه هاي متفائت مأمورين تشخيص ماليات در مورد تعيين ميزان مال الاجاره املاكي كه بدون سند رسمي به اجاره واگذار شده و ميشوند و بلحاظ عدم قيد مدت اعتبار اجاره تقويم شده توسط آنها در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن , بدون اينكه مستأجر تغيير يا شرايط عوض شده باشد مبادرت به تقويم پياپي و افزايش ارزش اجاري مينمايند كه در عرضه مسكن با اجاره معقول و مناسب تأثير منفي دارد و بالمال ايجاد رويه واحد در خصوص ماليات بردرآمد املاك اجاري و همچنين تخصيص بهينه نيروهاي انساني و تجهيزات مورد مصرف در منبع مالياتي املاك اجاري به ساير منابع مالياتي پربازده و افزايش كارائي سازمان تشخيص و وصول ماليات موارد زير را مقرر مينمايد:
1- در مورد املاكي كه با سند رسمي به اجاره واگذار شده اند و متن سند اجاري مقيد به جمله ( اجرت المثل اجرت المسمي است ) و يا نظاير آن ميباشد تقويم اجاره ملك بعد از انقضاي مدت سند مادام كه مستاجر و كاربري مندرج در سند اجاره تغيير نكرده است با توجه به ماده 10 قانون مدني و حكم كلي ماده 229 قانون مالياتهاي مستقيم در مورد تعيين درآمد واقعي ضروري نميباشد و ماليات براساس ارزش اجاري مذكور در سند محاسبه و مطالبه شود , مگر اينكه ثابت شود موجر علاوه بر مبلغ مندرج در سند رسمي مبالغي تحت عنوان وديعه يا عناوين ديگر دريافت نموده است كه در اين صورت مطابق تبصره ماده 54 بايد نسبت به تقويم ارزش اجاري ملك با توجه به املاك مشابه اقدام لازم بعمل آيد , يا اينكه بموجب اسناد و مدارك غيرقابل انكار مانند احكام دادگاه ها و مكتوبات بين مؤجر و مستأجر و يا اعلام مراجع رسمي و معتبر مسلم شود كه بعد از انقضاي مدت اجاره مذكور در سند اجاره بها تغيير كرده است كه در اين صورت حسب قسمت اخير حكم ماده 54 ماليات مابه التفاوت بايد طبق مقررات مطالبه شود .
2- نظر به اينكه در تبصره ماده 54 در موارديكه ارزش اجاري ملك بايد براساس اجاره بهاي املاك مشابه تقويم شود برخلاف ماده 38 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه بعدي آن , مدت اعتبار ارزش تقويم شده توسط مميز يا سرمميز مشخص نگرديده است و همين موضوع مستمسكي شده است كه برخي از مأمورين تشخيص مالياتي حتي بدون تغيير مستأجر سالانه و بطور مستمر و مكرر مبادرت به تقويم ارزش اجاري و افزايش غير معقول و نامتناسب با شاخصهاي اقتصادي نمايند, لذا با اتخاذ ملاك از مفاد بند پ ماده 38 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن و بلحاظ لزوم تثبيت اوضاع اقتصادي و ساير اهداف مذكور در صدر اين بخشنامه متذكر ميشود در صورت عدم تغيير مستاجر فاصله دو ارزيابي متوالي نبايد كمتر از سه سال باشد و البته در ارزيابي بعدي لازم است با توجه يه مبلغ اجاره قبلي كه نظر مالياتي قطعي شده است با نظر به اجاره املاك مشابه و با رعايت كليه شاخصهاي اقتصادي و فرآيندهاي اجتماعي كه در فاصله دو ارزيابي ايجاد شده است نسبت به افزايش يا كاهش ارزش اجاره تقويمي قبلي اقدام شود . لكن در هر حال اجراي قسمت اخير ماده 54 بشرحي كه در بند 1 اين دستورالعمل تشريح گرديد در موارد انطباق ضروري است .
3- با صدور اين دستورالعمل كليه دستورالعملها و بخشنامه هاي مغاير قبلي ملغي ميشود و متعاقباً نسبت به صدور بخشنامه درخصوص اصلاح و تكميل دستورالعمل اجرائي ماده 187 بشماره 2000 مورخ 23/1/1372 اقدام لازم بعمل خواهد آمد .
4- مميزين كل مالياتي موظفند در اجراي ماده 238 هنگام مراجعه موديان مالياتي مفاد اين دستورالعمل را رعايت نمايند .
5- هيأتهاي حل اختلاف مالياتي و متعاقباً شعب شورايعالي مالياتي موظفند در صورت اعتراض و شكايات موديان مالياتي با توجه به موارد فوق اتخاذ تصميم نمايند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره7356/1687-4/30

قراردادهاي اجاره املاکي که بصورت ارزي ميباشد

13770228

7356/1687-4/30

اداره كل اموراقتصادي و دارائي استان تهران
بازگشت به گزارش شماره 48/21812/124 مورخ 1/11/76 متذكر مي گردد :
مطالبه ماليات از مبناب مال الاجاره ارزي مندرج در قراردادهاي عادي و به ويژه تسعير نرخ ارز بدون توجه به ضوابط قانوني خلاف مقررات مي باشد و بطوركلي در موارديكه سند رسمي اجاره ارائه نشود و يا بدست نيايد مميز مالياتي مربوط بايد وفق مقررات ماده 54 قانون مالياتهاي مستقيم ميزان اجاره بهاي ملك مورد اجاره را بر اساس املاك مشابه تقويم و براساس آن اقدام نمايد . مقتضي موضوع را به مامورين مربوط ابلاغ نمايند . بديهي است منبعد با متخلفين برابر قانون رفتار خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 16300/31

درصد ارزش معاملاتي جهت تعيين اجاره بها

13720323

16300/31
به : اداره كل ماليات بر شركتها
از : اداره كل اطلاعات و خدمات مالياتي
احتراماً
عطف بنامه شماره 37/5825 مورخ 2/2/72 عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي , بدينوسيله تصوير صورتمجلس ادارات كل مالياتهاي شرق , غرب , مركز تهران و اداره كل امور اقتصادي و دارائي استان تهران جهت اطلاع بپيوست ارسال ميگردد .

سيدمحسن ميرفخرائي -مديركل اطلاعات و خدمات مالياتي

دفتر معاونت محترم درآمدهاي مالياتي
در اجراي بخشنامه شماره 3316-1/2/72:
در ساعت 30/12 روز 4/2/72 جلسه اي با حضور مديركل و معاونت مالياتي اداره كل و آقايان مميزين كل و نماينده اداره كل دركميته اصلاح نظام اداري منعقد و پس از مذاكرات لازم ضريب مورد نظر درباره بند الف و ب بخشنامه فوق الذكر در محدوده اداره كل مالياتهاي غرب تهران به ترتيب 5 درصد و 3 درصد مورد تصويب قرار گرفت .
بديهي است پس از اجراي بخشنامه در صورت مشاهده اشكال مراتب باستحضار خواهد رسيد .

مجتبي آقابيگ پور - ابراهيم شوقي بيگي - اسماعيل حيدري - صفت اله صالحي -جلال الدين اردبيلي - عليمحمدسبزي‌علي‌آبادي - ايوب هاديان -رضا اندرز - محمدعلي پاشائي - منصورجعفري -حميدحسن‌نژاددانشمند - مهدي عابدي

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

ماده 56 : حذف شد .

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

ماده 58: حذف شد .

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

بخشنامه شماره7598/70711-211

بخشنامه در خصوص ارائه خدمات بيشتر به موديان و خريداران املاك متعلق به بانكها و عدم مراجه آنها به اقصي نقاط كشور

13811212

211-7598/70711
سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

بمنظور تسريع در كار و ارائه خدمات بيشتر به موديان و خريداران املاك متعلق به بانكها و عدم مراجعه آنها از اقصي نقاط كشور به ادارات امورمالياتي محل اقامتگاه قانوني بانكها (انتقال دهندگان ملك ) مقرر ميگردد در موارديكه بانكها قصد تنظيم سند رسمي انتقال املاك و اراضي متعلق به خود را دارند , ادارات امورمالياتي محل وقوع ملك براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل و انتقال قطعي و حق واگذاري محل املاك موصوف حسب مورد اقدام و گواهي انجام معامله موضوع ماده 187 قانون مذكور را صادر و در هر مورد رونوشت گواهي صادره را به اداره كل امور مالياتي محل اقامتگاه بانك ( در تهران اداره كل موديان بزرگ مالياتي ) ارسال نمايند.

عيسي شهسوارخجسته

بخشنامه شماره35481

در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

13810619

35481

سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

با توجه به ماده 273 الحاقي به قانون مالياتهاي مستقيم (موضوع ماده 133 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380) مبني بر اجراي قانون مذكور از اول سال 1381 وبه منظور اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون مزبور (ماليات بر درآمد املاك) وايجاد وحدت رويه موارد زير را اعلام تا به مورد اجرا گذارده شود:
1- با توجه به حذف تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفند 1366، نقل وانتقال املاك شركتهايي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است از اول سال 1381 بر اساس نرخهاي مقرر در ماه دي 59 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، مشمول ماليات مقطوع مي باشد. وبا توجه به مفاد ماده 76 قانون مذكور وجه ديگري بابت ماليات بر درآمد نقل وانتقال مزبور مطالبه نخواهد شد.
2- با توجه به مفاد ماده 2 اصلاحي قانون مالياتهاي مستقيم وتبصره (2) ذيل آن ، نقل وانتقال قطعي املاك متعلق به وزراتخانه ها ومؤسسات دولتي، دستگاههايي كه بودجه آنها بوسيله دولت تامين مي شود وشهرداريها در زمره فعاليتهاي اقتصادي محسوب نگرديده ومشمول پرداخت ماليات نقل وانتقال قطعي املاك نمي باشد.
3- به صراحت تبصره 1 ماده 53 اصلاحي مورخ 27/11/1380 قانون مالياتهاي مستقيم، محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد وهمچنين محل سكونت افراد تحت تكفل مالك، اجاري تلقي نمي شود. لذا با عنايت به قسمت اخير تبصره مزبور چنانچه چند واحد مسكوني محل سكونت مالك يا افراد مذكور باشد، در اين صورت علاوه بر يك واحد مسكوني مالك، به تعداد واحدهاي مسكوني محل سكونت افراد ياد شده براي هر كدام يك واحد نيز از شمول ماليات بر درآمد اجاره املاك خارج خواهد بود. مگر اينكه به موجب اسناد ومدارك ثابت گردد كه اجاره پرداخت مي شود. در صورتيكه براي هر يك از افراد مذكور بيش از يك واحد اختصاص داده شده باشد فقط يك واحد به انتخاب مالك از تسهيلات مقرر در اين تبصره برخوردار خواهد بود.
4- به موجب تبصره 10 اصلاحي
ماده 53 از ابتداي سال 1381 كليه واحدهاي مسكوني متعلق به شركت هاي سازنده مسكن اعم از شركت هاي دولتي، خصوصي وتعاوني كه قبل از تنظيم سند رسمي در دفاتر اسناد رسمي، طبق اسناد ومدارك مثبته وبه موجب قرارداد به اشخاص واگذار مي گردد. مادام كه در تصرف خريدار ميباشد، مشروط بر اينكه ماليات نقل وانتقال قطعي موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم به ماخذ تاريخ تصرف پرداخت شده باشد در مدت مذكور (فاصله زماني از تاريخ تصرف تا زمان تنظيم سند رسمي) اجاري تلقي نمي گردد وبه هنگام نقل وانتقال قطعي وتنظيم سند در دفتر اسناد رسمي مطالبه مجدد ماليات نقل وانتقال مورد نخواهد داشت. در اين رابطه توجه واحدهاي مالياتي را به نكات ذيل جلب مي نمايد:
الف- تبصره 10 اصلاحي ماده 53 ياد شده صرفاُ ناظر به واحدهاي مسكوني است كه توسط شركتهاي سازنده مسكن از ابتداي سال 81 به بعد واگذار وتوسط خريدار تصرف شده يا بشود، بنابراين واگذاري وتصرفات قبل از سال 1381 مشمول مقررات قانون مالياتهاي مستقيم قبل از اصلاحي مصوب 27/11/80 خواهد بود.
ب – با توجه به عبارت « از نظر مالياتي با خريدارمانند مالك رفتار خواهد شد»، مذكور در قسمت اخير تبصره ياد شده ، چنانچه خريدار اوليه واحد مربوط را به اجاره واگذار نمايد، همانند مالك، مشمول ماليات اجاره املاك خواهد بود.
5- در اجراي تبصره 11 الحاقي به ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 موارد زير مورد توجه قرار گيرد.
الف- مجتمع هاي مسكوني داراي ضوابط الگوي مصرف مسكن: مالكان مجتمع هاي مسكوني (اعم از اشخاص حقيقي وحقوقي) داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن، بنابه اعلام وزارت مسكن وشهرسازي احداث شده يا مي شوند در طول مدت اجاره از صد در صد (100%) ماليات بردرآمد اجاره املاك معاف مي باشند وتغيير احتمالي الگوي مزبور بعد از ساخت موجب قطع معافيت مالكيني كه الگوي مصرف مسكن را در زمان ساخت رعايت نموده اند نخواهد شد.
ب – ساير املاك مسكوني:
مالكين ساير املاك مسكوني، فقط از معافيت درآمد ناشي از اجاره واحد يا واحدهاي مسكوني در تهران تا مجموع يكصد وپنجاه (150) متر مربع ودر ساير نقاط تا مجموع دويست متر مربع (200) زير بناي مفيد، برخوردار خواهند بود وبه اين ترتيب چنانچه زيربناي يك واحد مسكوني حسب مورد بيش از حدنصابهاي تعيين شده باشد، درآمد حاصل از اجاره آن واحد كلاً مشمول ماليات بر اجاره خواهد بود. و در مواردي كه مالك داراي چند ملك باشد كه هر كدام بتنهايي كمتر از حد نصابهاي مذكور مي باشند، مي تواند به انتخاب خود، تعدادي از واحدهائي را كه جمع زير بناي مفيد آنها حداكثر معادل حد نصابهاي ياد شده باشد (در تهران حداكثر تا 150 متر مربع ودر ساير نقاط تا 200 متر مربع زير بناي مفيد) معرفي تا از معافيت درآمد ناشي از اجاره آنها برخوردار گردد.
ياد آور ميشود، ملحقات وقسمتهاي مشاعي ملك شامل بالكن، پاركينگ، انباري خارج از واحد مسكوني، نورگيرهاي غير مسقف يا با سقف شيشه هاي، راه پله، زيرزمين هاي غير مسكوني جزء زيربناي مفيد واحد مسكوني منظور نخواهد شد.
ج – استفاده مالكين مذكور دربند «ب» فوق از معافيت مربوط موكول به ارائه اسناد ومدارك مالكيت وحسب مورد گواهي پايان كار يا صورتمجلس تفكيكي كه مشخص كننده زير بناي مفيد ملك باشد خواهد بود. درصورتي كه اسناد ومدارك رسمي ملك وساير مدارك تسليمي مؤدي، زيربناي مفيد انرا مشخص ننمايد، ميزان زيربناي مفيد ساختمان براساس اعلام كتبي مؤدي مورد پذيرش خواهد بود مگر آنكه خلاف آن ثابت شود.
ضمناً ادارات امور مالياتي موظفند به منظور جلوگيري از استفاده مكرر مؤديان بيش از حد نصاب معافيت مقرر براي تهران وساير نقاط، ظرف مدت 10 روز پس از اعمال معافيت مقرر نسبت به هر مؤدي، وضمن اخذ تعهد از نامبرده (مبني بر عدم استفاده از معافيت) مشخصات كامل وي وملك يا املاك اجاري مربوط را براي اقدامات بعدي به اداره اطلاعات وخدمات مالياتي شهر يا مركز استان ذيربط ارسال دارند.
ادارات مذكور نيز دصورت احراز استفاده بيش از يك معافيت مذكور مراتب راسريعاً جهت مطالبه ماليات وجرائم متعلقه در مهلت قانوني به اداره امور مالياتي كه مؤدي از معافيت مضاعف استفاده نموده است منعكس نمايند.
6- با توجه به مقررات ماده 273 از تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380، معافيت مالياتي موضوع ماده 11 قانون تشويق احداث وعرضه واحدهاي مسكوني استيجاري مصوب 24/3/1377 ومعافيت مالياتي خوابگاههاي دانشجوئي وكليه مقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور ونيز ماده 13 قانون چگونگي مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 واستفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو گرديده است.

عيسي شهسوار خجسته

بخشنامه شماره29388/3034-211

در خصوص حمل و نقل و انتقال قطعي املاك و حق واگذاري محل

13810527

29388/3034-211
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه حسب مقررات ماده 23 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 ماده 59 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه هاي بعدي آن اصلاح وازاول سال 1381 نقل وانتقال قطعي املاك به ماخذ ارزش معاملاتي وبه نرخ مقطوع پنج درصد وانتقال حق واگذاري محل به ماخذ وجوه دريافتي يا صاحب حق به نرخ دو درصد در تاريخ انتقال مشمول ماليات است .
بنابر اين توجه شود نسبت به آن تعداد از معاملات انتقال قطعي املاك كه انجام آن مستلزم تنظيم سند رسمي در دفاتر اسناد رسمي بوده ودر سال قبل نسبت به وصول ماليات وصدور گواهي انجام معامله اقدام شده ولكن سند رسمي انتقال آنها درسال 1381 ثبت شده يا خواهد شد مقررات اصلاحي مذكور (نرخ 5% ماخذ ارزش معاملاتي ) حاكم ميباشد .
درمورد انتقال حق واگذاري محل با عين ملك نيز چون انتقال حق واگذاري تابع انتقال ملك است نرخ 2% به ماخذ دريافتي انتقال دهنده ملاك عمل خواهد بود. مگر آنكه اسناد ومدارك ودلايل متقن وغيرقابل انكار حاكي ازاينكه انتقال حق واگذاري محل بطور جداگانه وقبل از شروع سال 1381 انجام شده است موجود باشد كه دراين صورت ماليات حق واگذاري ، محل بايد طبق مقررات حاكم درسال 1380 محاسبه ومطالبه شود.
درخصوص انتقال حق واگذاري بدون انتقال قطعي ملك در موارديكه دليل ومدرك قابل استنادوغير قابل انكاري حاكي از وقوع وتحقق انجام معامله قبل از شروع سال 1381 موجود باشد ماليات بايد طبق مقررات قبل از اصلاح ودر غير اينصورت براساس مقررات اصلاحي محاسبه ومطالبه شود.
لزوماً متذكر ميشود با توجه با اصل برائت اسناد ومدارك ارائه شده ازطرف متعاملين بايد مورد قبول واقع شود آنكه اسناد ومداركي حاكي از خلاف واقع بودن آنها در پرونده امر موجود باشد و موجود باشد و مامورين ماليات نبايد در مواردي كه اسناد ومدارك ارائه شده حاكي از وقوع معادله دراويل سال 1381 يا اراده متعاملين برانجام معامله درسال 1381 ميباشد براساس حدس وگمان در محاسبه ومطالبه ماليات تعلل وباعث كندي جريان امر شوند بلكه لازم است ماليات را به تاريخ وقوع معامله كه مدارك آن ارائه شده است محاسبه ومطالبه ونسبت به صدور گواهي اقدام نمايند . النهايه از حيث پرهيزاز تضييع حقوق دولت ياد آورميشود هرگاه قبل ازانقضاء مهلت ماده 157 بموجب اسناد ومدارك متقن ثابت شود وقوع معامله انتقال حق واگذاري محل وتحقق خارجي آن قبل از شروع سال 81 بوده است مابه التفاوت ماليات طبق مقررات قابل مطالبه ميباشد .
عيسي شهسوار خجسته

رونوشت :
1-جناب آقاي مظاهري وزيرمحترم امور اقتصادي ودارائي
2- دفتر سازمان امور مالياتي كشور
3- جناب آقاي دكتر حبيبي
4-جناب آقاي دكتر بياتي
5-جناب آقاي مشفق

بخشنامه شماره34111

در خصوص حذف تبصره ذيل ماده 52 قانون مالياتهاي مستقيم مبني بر درآمد املاك شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده

13810903

34111
سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل هيات عالي انتظامي مالياتي
دفتر دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
دفتر فني مالياتي

پيرو دستورالعمل شماره 57502/13067 مورخ 17/11/1378، نظر به اينكه به موجب قانون اصلاح موادي از قانون مالياتهاي مستقيم، مصوب 27/11/1380، تبصره ذيل ماده 52 قانون مالياتهاي مستقيم، مبني بر اينكه “ درآمد املاك شركتهايي كه تمام سرمايه آنها به طور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده واز طريق رسيدگي به دفاتر قانوني تشخيص خواهد شد.” حذف شده است، بنابراين در مواردي كه سازمان ملي زمين ومسكن قصد تنظيم سند رسمي انتقال املاك واراضي متعلق به خود را دارد، بمنظور تسهيل وتسريع در امور خريداران املاك واراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است، مقتضي است ادارات امور مالياتي حسب مورد براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل وانتقال قطعي املاك واراضي مورد بحث به كماخذ ارزش معاملاتي وبه نرخ پنج درصد (5%) نسبت بهصدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام ود رمورد رونوشت گواهي صادر شده را جهت اطلاع به اداره كل ماليات بر شركتها ارسال نمايند.

عيسي شهسوار خجسته

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص در آمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره35485

بخشنامه در خصوص ماده 143 و 105 رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

شماره 35485

بسمه تعالي

سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده ، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مي نمايد:
1- نظر به اينكه باتوجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد صرفاً‌ از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم مي باشند بنابراين درمواردي كه قسمتي از سال مالي اشخاص حقوقي درقبل و يا بعد از سال 1380 واقع مي شود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكرمي گردد.
الف- اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است ازنظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهندبود.
ب – اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات ازجمله اعمال معافيت ها تابع قانون قبل از اصلاحيه اخير خواهند بود . در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانه اي مي باشد، ازجمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 59 و 77 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً آن قسمت از درآمد حاصل از باز و بفروش ،نقل و انتقال سهام خارج از بورس وصرف سهام كه درسال 1380 تحصيل شده باشد ، مشمول ماليات مقطوع نخواهد بود. دراين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي خواهد بود.
بديهي است ، منظور ازترتيب رسيدگي مقرر درماده 273 ياد شده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25% ) مشمول ماليات مي باشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند «د» ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدارشركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده ، لذا اعمال معافيت هاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركت‌هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله دربورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است،موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود، درصورتي كه كليه نقل وانتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و دردفاتر قانوني شركت نيز ثبت گردد از سال پذيرش دربورس و فارغ ازتاريخ پذيرش آن تا سالي كه از فهرست نرخ ها در بورس حذف نشده اند معادل ده درصد(10%) ماليات هرسال آنها بخشوده مي شود. معاملات سهام خارج از بورس قبل ازتاريخ پذيرش، سبب محروميت از معافيت مقرر درسال پذيرش نخواهد بود.
اين بخشودگي براي سالي كه از سهام از فهرست نرخ ها در بورس حذف مي شود، فارغ ازتاريخ حذف آن قابل اعمال نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي ازتاريخ 1/1/1381 نقل وانتقال سهام وحق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله مي شوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5%) ارزش فروش آنها مي باشند و ازاين بابت وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد.
كارگزاران بورس مكلفند ماليات مزبور را به هنگام هرانتقال از انتقال دهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز وظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط درصورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر درماده مذكور نيز خواهند بود.
6- به موجب مقررات تبصره (2) الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381، نقل وانتقال سهام و حق تقدم سهام شركت هاي سهامي كه خارج از بورس انجام مي گيرد و همچنين سهم الشركه شركاء در ساير شركتها ، مشمول ماليات مقطوع به ميزان چهاردرصد(4%) ارزش اسمي آنها مي باشد و انتقال دهندگان سهام و سهم الشركه و حق تقدم سهام مكلفند قبل از انتقال ، ماليات متعلق را به حساب سازمان امورمالياتي كشور( اداره امورمالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكور وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوق الذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود.
ادارارت ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات با تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امورمالياتي مربوط اخذ و ضمن درج شماره و تاريخ ان در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
7- با عنايت به مقررات تبصره (3) الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي از مابه التفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد(5/. %) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت، اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود.
شركت هاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت ( هركدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور (اداره امورمالياتي ذيربط) واريز كنند.
اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت مي شود ودرهنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نمي باشد.
8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيره نويسي سهام جديد كه حق تقدم آن از سهامداران سلب شده ، اقدام و سهام جديد را به قيمتي پيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي ، كه همان اندوخته صرف سهام بوده جز و ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مي يابد احتساب خواهد شد .
9- عرضه سهام به منظور پذيره نويسي اوليه مشمول ماليات نقل وانتقال سهام نخواهد بود.
10- درآمد اشخاص حقوقي كه از محل سرمايه گذاري درشركتهاي سرمايه پذير تحصيل مي شود ( سود سهام يا سهم الشركه دريافتي )، بموجب تبصره (4) ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و درمحاسبه درآمد مشمول ماليات شركت سرمايه گذار نيز منظور نمي گردد. همچنين ماليات پرداختي در شركت سرمايه پذير نيز به عنوان ماليات برشركت بوده و مقطوع تلقي مي گردد.
در مواردي كه سود سهام يا سهم الشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380ـ1/1/1380الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايه پذير مشمول ماليات قرار گرفته باشد، باتوجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايه پذير بابت سود سهام يا سهم الشركه پرداختي به شركت سرمايه گذار به عنوان ماليات علي الحساب شركت سرمايه گذار تلقي و ازماليات محاسبه شده قابل كسر خواهد بود و اضافه پرداختي از اين بابت نيز قابل استرداد مي باشد.
11- با عنايب به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيت هاي مدت دار كه به موجب قوانين قبلي مقرر شده است ، ازجمله معافيت هاي موضوع ماده 132 و تبصره 6 آن ( قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است./

عيسي شهسوار خجسته

بخشنامه شماره11485

بخشنامه در خصوص ماليات شركتها و اشخاص حقوقي مربوط به نهادها و بنيادهاي انقلاب اسلامي....

13830705

شماره 11485

تاريخ 5/7/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

در اجراي فرمان مورخ 15/10/1380 مقام معظم رهبري (مدظله العالي ) در خصوص ماليات شركتها و اشخاص حقوقي مربوط به نهادها و بنيادهاي انقلاب اسلامي كه معظم له با لغو هرگونه امتياز خاص براي نهادها و بنياد ها موافقت و تاكيد فرمودند هزينه هاي ماموريتي اين دستگاهها بنحو مناسب در بودجه عمومي پيش بيني شود معذالك در قوانين بودجه سنوات 1381 و 1382 كل كشور از اين حيث بودجه اي منظور نگرديد. لذا جهت رفع دغدغه ها و تامين نظرات معظم له و با توجه به مفاد نامه شماره 33443/5 مورخ 1/7/83 ، موارد ذيل را مقرر مي نمايد:

1- كليه شركتها و اشخاص حقوقي مربوط به سازمانها ، نهادها و بنيادهاي انقلاب اسلامي موضوع دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي (كه طي شماره 33352/1 مورخ 23/4/1376 دفتر محترم مقام معظم رهبري به وزير محترم وقت امور اقتصادي و دارائي ابلاغ و طي شماره 15853/4939-4/30 مورخ 12/5/76 وزارت امور اقتصادي و دارائي به واحدهاي ذيربط جهت اجرا ابلاغ شده است ) بابت كليه وجوهي كه تحت عنوان بودجه يا كمك ، از دولت دريافت مي دارند مشمول ماليات نمي باشند.

2- مالياتهاي قطعي معوقه كليه اشخاص موضوع ماده (1) فوق تا پايان عملكرد سال 1381 و همچنين ماليات عملكرد سنوات لغايت 1381 آنها و نيز كليه اشخاص مزبور كه سال مالي آنها تا پايان بهمن ماه سال 1382 خاتمه مي يابد و با رعايت مقررات موضوعه ، قطعي ميشود به انضمام جرائم متعلقه به نسبت سهم نهاد يا بنياد مربوط در اشخاص موضوع ماده (1) از ماليات و جرائم متعلقه فوق ، بايد حداكثر تا پايان بهمن ماه سال 1383 به واريز و يا تقسيط آن جهت واريز به حساب خاص ذيربط اقدام نمايند.

3- ماليات لغايت عملكرد سال 1381 كليه اشخاص موضوع ماده (1) فوق الاشاره و نيز ماليات كليه اشخاص مزبور كه سال مالي آنها تا پايان بهمن ماه 1382 بوده و تاكنون مورد مطالبه قرار نگرفته اند و همچنين مالياتهاي مورد مطالبه كه تا پايان بهمن ماه 1383 به قطعيت نرسند، در صورتيكه ظرف يكماه از تاريخ ابلاغ برگ ماليات قطعي با جرائم متعلق ، به نسبت سهم نهاد يا بنياد مربوط در اشخاص موضوع ماده (1) فوق ، به حساب خاص ذيربط واريز و يا براي واريز به حساب مذكور تقسيط نگردد، بايد به حساب درآمدهاي مالياتي نزد خزانه داري كل كشور واريز شود.

4- مالياتهاي تكليفي و جرائم متعلق ، كماكان به حساب درآمدهاي مالياتي نزد خزانه داري كل كشور واريز خواهد شد.

5- نظر وظايف و الزامات خاص ستاد اجرائي فرمان حضرت امام خميني (ره ) در خصوص اجراي مفاد احكام قضائي صادره و نيز نقش آن در اجراي اصل (49) قانون اساسي جمهوري اسلامي ايران بايد به شرح زير اقدام گردد:

1/5- هرگونه عوايد ناشي از اجراي احكام قضايي از قبيل نگهداري يا فروش اموال منقول و غيرمنقول به علت اينكه در اجراي احكام قضايي عمل شده ، فعاليت اقتصادي محسوب نمي گردد و بابت عوايد حاصله (به هر مبلغ كه باشد) هيچگونه مالياتي مطالبه نخواهد شد.

2/5- نقل و انتقال قطعي املاك و حق واگذاري محل و ساير حقوق از تاريخ ابلاغ اين بخشنامه منحصراً مشمول ماليات ماده 59 و عندالاقتضاء ماده 77 قانون مالياتهاي مستقيم بوده كه ماليات متعلقه به حساب ذيربط خزانه داري كل كشور ، واريز خواهد شد. تبصره : در مورد بند 2/5 فوق الذكر بديهي است براي ماليات قبل از ابلاغ اين بخشنامه ، با توجه به دستورالعمل يكسان سازي ماليات نهاد و بنيادهاي انقلاب اسلامي ، مبلغي مطالبه نخواهد شد و چنانچه سابق بر اين ، مبلغي شده باشد قابل استرداد نيست .

3/5- با توجه به اينكه فروش املاك و مستغلات ستاد اجرايي فرمان حضرت امام خميني (ره) به طور مستقيم و بدون فولنامه و از طريق انعقاد مبايعه نامه في مابين ستاد اجرايي و خريدار انجام مي پذيرد پس از معرفي خريدار ظرف مدت سه ماه از تاريخ مبايعه نامه توسط ستاد اجرايي به حوزه مالياتي ذيربط تاريخ مبايعه نامه ، مبنا براي انتقال پرونده مالياتي املاك به نام خريداران قرار مي گيرد و طبيعتاً‌ از تاريخ مبايعه نامه ، مالياتهاي مترتب بر مورد انتقال ، به عهده خريدار مي باشد.

4/5- در مورد صدور گواهي موضوع ماده 187 قانون مالياتهاي مستقيم در صورتي كه مالياتي از اشخاص اعم از حقيقي و حقوقي غيراز ستاد اجرائي مطالبه و وصول نشده باشد ، بدهي مزبور مانع از صدور گواهي مورد نياز اجرايي نخواهد بود .

6- پس از اعلام فهرست و مشخصات ميزان ماليات مربوط به عملكرد لغايت سال 1381 و عملكرد منتهي به پايان بهمن ماه 1382 كليه اشخاص موضوع ماده (1) فوق الذكر كه به جاي واريز به حساب خاص ، به حساب درآمدهاي مالياتي در خزانه داري كل كشور واريز شده است از سوي معاونت نظارت و حسابرسي دفتر محترم مقام معظم رهبري به سازمان امور مالياتي كشور ، مراتب از بدهي هاي مالياتي قطعي جاري آنها تهاتر و تسويه خواهد شد.

7- كليه اشخاص موضوع ماده (1) مكلف به واريز ماليات عملكرد سال 1382 و سنوات بعد و نيز عملكرد سنوات مالي كه از اول اسفند ماه 1382 شروع مي گردد در صورت شمول به حساب درآمدهاي مالياتي نزد خزانه داري كل كشور بوده و نيز نسبت به رعايت مفاد قانون مالياتهاي مستقيم مصوب سال 1366 و اصلاحيه هاي بعدي آن از حيث ارائه به موقع صورتهاي مالي و اظهارنامه مالياتي به ادارات امور مالياتي ذيربط و همچنين انجام حسابرسي و بازرسي قانوني آنها تو سط معاونت نظارت و حسابرسي دفتر محترم مقام معظم رهبري و يا اشخاص حقيقي و حقوقي مورد تائيد آن مي باشند.

8- تا اجراي كامل تصميمات متخذه در جلسه مورخ 30/4/83 و همچنين مفاد اين بخشنامه ، كماكان حسابهاي خاص مربوط به هريك از نهادها ( افتتاح شده بر اساس دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي ) مفتوح خواهد بود كه پس از حصول نتيجه نهائي ، حسب مورد ، و با اعلام معاونت نظارت و حسابرسي دفتر محترم مقام معظم رهبري نسبت به انسداد حسابهاي مزبور اقدام خواهد شد .

حيدري كرد زنگنه

رونوشت :

• جناب آقاي مير محمدي معاون محترم نظارت و حسابرسي دفتر مقام معظم رهبري .

• ستاد اجرائي فرمان حضرت امام (ره)

• معاونين محترم سازمان امور مالياتي كشور جهت اطلاع .

• دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره55748/6159-211

بخشنامه در خصوص تسهيلات اعطائي بانكها از طريق مشاركت مدني و شمول يا عدم شمول ماليات نقل و انتقال قطعي املاك به تنظيم اينگونه قراردادها

13810902

شماره 55748/6159-211

تاريخ 2/9/81

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه با حذف تبصره 4 ماده 59 قانون مالياتهاي مستقيم در رابطه با تسهيلات اعطائي بانكها از طريق مشاركت مدني و شمول يا عدم شمول ماليات نقل و انتقال قطعي املاك به تنظيم اينگونه قراردادها بعضاً مورد استعلام قرار مي گيرد ، لذا بمنظور ايجاد وحدت رويه متذكرميگردد كه تنظيم قراردادهاي مشاركت مدني بين بانكها و اشخاص جهت احداث يا تكميل ساختمان و همچنين تنظيم قراردادهاي واگذاري حقوق و سهم الشركه بانك در بناي احداثي ناشي از قرارداد مذكور تحت عناويني از قبيل فروش اقساطي و غيره به شريك مدني حسب مقررات موجود براي استفاده از تسهيلات بانكي كه صرفاً متضمن رهن و توثيق پلاك ثبتي مورد مشاركت توسط مالك به بانك مي باشد نقل و انتقال قطعي ملك محسوب نمي گردد و مشمول ماليات نقل و انتقال قطعي املاك نخواهد بود .

عيسي شهسوار خجسته

بخشنامه شماره61378

تمديد مهلت بخشودگي جرائم

13741030

61378

توجه : به بخشنامه 4626 مورخ 4/10/75 رجوع شود . اداره كل امور اقتصادي و دارائي استان اداره كل : مركز،شرق ،غرب ،تهران و اراضي بايروسرپرستي تعاون ملي شركتهاغيرسيستم وصول اجراءمالياتهاي تهران

با احترام و خسته نباشيد
پيرو بخشنامه شماره 55632 مورخ 2/10/1374 :

نظربه استقبال موديان محترم مالياتي در پرداخت مالياتهاي حق واگذاري قبل از 1371 و تعاون ملي براي بازسازي بمنظور برخورداري از بخشودگي جرايم مالياتي ، مراتب زيراعلام ميگردد :
1 - مهلت مذكور جهت پرداخت اصل بدهي و بهره مندي از بخشودگي كليه جرايم لغايت 15/11/1374 تمديد مي شود.
2 - مودياني كه تا تاريخ 30/11/1374 نصف ماليات متعلقه را پرداخت و بقيه را در چهار قسط مساوي ماهيانه تقسيط نمايند ، مشروط به پرداخت كليه اقساط در سررسيدهاي مقرره چهل درصد جرايم متعلقه بخشوده خواهدشد.
3 - مودياني كه بعد از 30/11/1374 و قبل از پايان سال جاري نصف اصل بدهي راپرداخت و بقيه را نيز حداكثر در چهار قسط ماهيانه پرداخت نمايند ، مشروط به وصول اقساط در سررسيدهاي مقرر ، بيست درصد جرائم مقرر بخشوده مي گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750918

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره49928/6606/4/30

املاكي كه مشمول حق واگذاري محل مي شود

13711009

49928/6606/4/30

نظرباينكه درمورد حق واگذاري محل ازحيث عناوين مندرج درتبصره 5 ماده 59 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 براي اغلب ماموران تشخيص وسايرمراجع مالياتي ابهاماتي بروز كرده است لذابمنظور رفع ابهام واتخاذ رويه واحدنكات ذيل رامتذكرميگردد:

1 - هرنوع واگذاري ياتصرف محل كسب وتجارت متضمن انتقال حق واگذاري محل وبتبع آن لزوم وصول ماليات حق واگذاري نيست بلكه همانگونه كه درقانون الحاق يك ماده به قانون روابط موجرومستاجر مصوب 15/8/1365 آمده است ، ممكن است واگذارنده بموجب سند رسمي حق واگذاري دريافت ننمايد ويا بهر حال مستندا" ، حق واگذاري رابراي خود محفوظ دارد.
2 - انتقالات قطعي اراضي و يابه اجاره واگذارنمودن آن قطع نظرازشخصيت حقيقي ياحقوقي انتقال گيرنده وانتقال دهنده وبدون لزوم بررسي در مورد اينكه ازاراضي انتقالي بعدا" چه استفاده اي خواهد شد باعنايت به بند الف ماده 64 قانون مالياتهاي مستقيم كه هرنوع موقعيت ملك در تعيين ارزش معاملاتي اراضي ملحوظ نظرواقع ميشود ، مطلقا" مشمول ماليات حق واگذاري محل نخواهد بود.
3 - بعضا" مشاهده ميشود ، درزميني بدون كسب مجوز اقدام به اموري از قبيل پاركينگ داري وفروش مصالح ساختماني وگل وگلدان ونظايرآنهامينمايند كه مسلما"اينگونه فعاليتها هم موجب حق واگذاري نميباشند اماچنانچه زمين محصورومشخصي بصورت رسمي ويابدون منع قانوني مورداستفاده براي فعاليتهائي ازانواع يادشده وانواع ديگري مانندانبارداري بوده وبطورواضح ومسلم "حق كسب وپيشه درآن ايجاد شده باشد ، انتقال دهنده آن موقع انتقال برابرمقررات مربوط مشمول ماليات حق واگذاري محل خواهد بود.
4 -املاك مسكوني كه بدون مجوز وبرخلاف مقررات قانوني مورد استفاده شغلي ياتجاري واقع ميشوند, مشمول ماليات حق واگذاري محل نميباشندمگراينكه به دلالت و صراحت احكام صادره از دادگاهها مالك مكلف به پرداخت حقي بابت تخليه ملك شده باشد كه دراينصورت مستاجرطبق مقررات مشمول ماليات خواهد بود ولي مالك درهنگام انتقال بعدي اعم ازقطعي ياغيرقطعي با بقاء شرايط مذكوردرصدر اين بند مشمول ماليات حق واگذاري محل نخواهد بود.
5 -پزشكان و پيراپزشكان ، وكلاء وكارشناسان رسمي دادگستري سر دفتران اسناد رسمي ياازدواج و طلاق كه دراملاك مسكوني در رشته هاي مذكور فعاليت مينمايند، مادام كه كاربري ملك مزبور ازحيث مقررات تغييرننموده ، بابت واگذار آن مشمول ماليات حق واگذاري نميباشند.
6 -درموارديكه اشخاص حقوقي ملك مسكوني متعلق به يكي ازاعضاء(صاحب سهم ياسهم الشركه ) رابعنوان اقامتگاه قانوني معرفي مينمايند، صرف اين اقدام مادام كه كاربري ملك حسب مقررات تغيير ننموده موجد حق واگذاري محل نخواهد بود.
7 -مالكين املاكي كه حق واگذاري آن متعلق به مستاجراست واكنون باحفظ حقوق مستاجر،بديگري يابهمان مستاجربصورت قطعي منتقل ميشود،مشمول ماليات حق واگذاري محل نميباشند.
8 -املاك مسكوني كه مالك ياهمسريافرزندان اوضمن سكونت درآن ملك بمشاغلي ازانواع مشاغل جز مانندخياطي ، بافندگي وامثال آنهااشتغال دارند،موقع انتقال قطعي يااجاري ملك ، مشمول ماليات حق واگذاري محل نميباشد.
9 -املاكي كه بموجب پروانه ياجواز ساخت ياگواهي پايان كارصادره از مراجع ذيصلاح داراي كاربري مختلط (قسمتي تجاري واداري وقسمت ديگرمسكوني ) است ويااين كاربردمختلط بمرورايام بصورت بلامعارض بوجود آمده است ، فقط نسبت به قسمت تجاري واداري مذكوراعم ازاينكه تفكيك شده يانشده باشد،با رعايت سايربندهاي اين دستورالعمل حسب مورد مشمول ماليات حق واگذاري محل خواهد بود.
شايسته است ماموران تشخيص ومراجع مالياتي و سايرمسئولين ذيربط با رعايت كامل اين دستورالعمل كه مفاد آن به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است ، و بااجتناب از پيش بيني وقوع حالات بعدي وبدون فوت وقت وتاخير غيرموجه اقدام به رسيدگي وانجام امورمراجعين بنمايند و ضمنا"مديران كل محترم ادارات ومميزين كل مربوط كه مسئوليت حسن اجراي دستورالعمل بعهده آنان محول ميگردد،ماموران خاطي راكه بي جهت وسايل دوندگي وتضييع وقت موديان رافراهم مياورند دراسرع وقت معرفي نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره59648/12126/4/30

سرقفلي و کاربري ملک

13741021

59648/12126/4/30

پيرو بخشنامه شماره 43894/8504/30 - 4/8/74 و همانطور كه در قسمت اخير آن نيز اشاره گرديده است موكدا" يادآوري مي نمايد :

چنانچه براساس اسناد و مدارك مثبته احراز گردد كه وجوهي بابت انتقال حق واگذاري محل دريافت شده است فارغ از نوع كاربري ملك مندرج در گواهي صادره از مراجع ذيربط ماليات متعلق بايد مطابق مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه مصوب 7/12/71 مجلس شوراي اسلامي مطالبه و بحيطه وصول درآيد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره17758/1258/5/30

محاسبه ماليات نقل و انتقال سر قفلي بساز و بفروشي

13710423

17758/1258/5/30

نظرباينكه بموجب ماده 11 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب اسفندماه 1366 تغييراتي درنحوه محاسبه و وصول ماليات نقل و انتقال قطعي املاك وانتقال حق واگذاري محل بعمل آمده با درنظر گرفتن سايرمقررات مربوط به فصل املاك مراتب زيريادآوري ميشود:
1) نقل وانتقال قطعي املاك :

باتوجه به اصلاح ماده 59 وحذف ماده 60 وتبصره هاي آن و نيز حذف ماده 62 قانون مالياتهاي مستقيم همكاران مالياتي دقت خواهند نمود كه از تاريخ اجراي ماده اصلاحي مزبور( 1/1/1371)ماليات نقل وانتقالات قطعي املاك بدو درنظرگرفتن تاريخ تملك مالك ، ازماخذ ارزش معاملاتي زمان انتقال و به نسبت سهم هرمالك ، به نرخهاي مقرردر ماده 59 اصلاحي يعني تامبلغ 20000000 ريال بنرخ 4% وتا60000000 ريال نسبت به مازاد20000000 ريال بنرخ 8% و نسبت به مازاد 60000000 ريال بنرخ 12% محاسبه ووصول خواهد شد درصورتيكه ملك مورد معامله فاقد ارزش معاملاتي باشد ارزش معاملاتي نزديكترين محل مشابه مبناي محاسبه ماليات قرارخواهد گرفت ضمنا"چنانچه ملك در سنوات قبل داراي ارزش معاملاتي بوده ولي درسال انتقال براي آن ارزش معاملاتي تعيين نشده باشد دراينصورت آخرين ارزش معاملاتي تعيين شده قبلي مناط اعتبار خواهد بود.

2) انتقال حق واگذاري محل

الف نظرباينكه بموجب تبصره 1 ماده 59 اصلاحي تعيين ارزش معاملاتي حق واگذاري محل برحسب نوع كاربري ملك ومحل وقوع آن ازلحاظ موقعيت تجاري سايرموارد موثر درارزش آن طبق آئيننامه اي خواهد بود كه درسه ماهه اول هر سال توسط وزارت اموراقتصادي و دارائي تهيه واعلام خواهد شد، لذا بديهي است بااجراي مفاد تبصره يك مزبور وپس ازتعيين ارزش معاملاتي حق واگذاري محل ارزش مزبور مبناي محاسبه ماليات انتقال حق واگذاري محل ازطرف مالك عين ياصاحب حق به نرخهاي مقرر در ماده 59 اصلاحي قرار خواهد گرفت البته تا تعيين وابلاغ آئيننامه مذكورواعلام ارزش معاملاتي حق واگذاري محل وجوه دريافتي مالك و ياصاحب حق بابت انتقال حق واگذاري محل طبق قسمت اخير تبصره ماده 59 اصلاحي مزبور ماخذ محاسبه و وصول ماليات بنرخهاي مقرر در ماده 59 يادشده خواهد بود.

ب - توجه خواهند داشت كه باحذف ماده 73 وتبصره هاي آن و ماده 79 وتبصره آن ازاول سالجاري نحوه محاسبه ماليات انتقال حق واگذاري محل اعم ازاينك انتقال دهنده مالك عين بوده و يامالكيتي نسبت به عين نداشته باشد)مانند مستاجر صاحب حق واگذاري محل ( يكسان گرديده وطبق نرخهاي مقرر در ماده 59 اصلاحي مذكورخواهد بود.

3) نقل وانتقال قطعي ملك توام باحق واگذاري محل :
الف - چنانچه ملك مورد معامله توام باحق واگذاري محل انتقال داده شوددر اينصورت ميبايستي ارزش معاملاتي حق واگذاري محل وياوجوه دريافتي مالك بابت حق واگذاري محل ( حسب مورد) بشرح مذكور دربند 2 فوق الذكربارعايت تبصره هاي 1 و2 ماده 59 اصلاحي به ارزش معاملاتي ملك اضافه شده ويكجاماخذ محاسبه و وصول ماليات متعلق بنرخهاي فوق الذكر قرارگيرد.

ب - تاتعيين واعلام آئيننامه موضوع تبصره يك الحاقي به ماده 59 اصلاحي درموارديكه مبلغ مورد معامله بابت عين ملك وحق واگذاري محل تفكي نشده باشدبراي تعيين وجوه مربوط به حق واگذاري محل بايستي ضمن تعيين ارز روزملك مورد معامله توام باحق واگذاري محل ومقايسه آن باارزش روز همان ملك بافرض نداشتن موقعيت تجار ( بدون توجه به ارزش معاملاتي ملك ) مابه التفاوت حاصل كه همان مبلغ بابت موقعيت تجاري ملك (حق واگذاري محل ) ميباشد به ارزش معاملاتي ملك اضافه وبشرح مذكوردرقسمت الف اين بند ماخذ محاسبه ووصول ماليات متعلق قرارگيرد. بطورمثال چنانچه دريافتي مالك بابت ملكي كه متضمن موقعيت تجاري نيز بوده وارزش معاملاتي ملك آن شش ميليون ريال است كلا" سي ميليون ريال وارزش روز ملك مزبور بافرض نداشتن موقعيت تجاري 20000000 ريال باشد دراينصورت ازمبلغ دريافتي مزبور 10000000 ريال آن (10000000= 20000000- 30000000) مربوط به حق واگذاري محل خواهد بودكه البته رقم اخيرالذكربا ارزش معاملاتي ملك جمع و16000000 ريال يكجاماخذ محاسبه ومطالبه ماليات بنرخهاي مذكور در ماده 59 اصلاحي قرار خواهد گرفت . بديهي است كه درمالكيتهاي مشاع همانطوركه فوقا" نيز اشاره گرديد بايدسهم هرمالك جداگانه ماخذ محاسبه ووصول ماليات قرارگيرد.

4) باتوجه به اصلاح ماده 78 قانون مالياتهاي مستقيم راجع به واگذاري ساير حقوق مالكين عين نسبت به املاك (غيراز مواردي كه ضمن مواد 53 تا77 ذكر شده است ) ازقبيل حق رضايت دريافتي مالك موقع رد و بدل شدن محل مورد واگذاري بين مستاجرين ، نظايرآنها( دريافتي مالك درهرموردبنرخهاي مذكور در ماده 59 اصلاحي ماخذ محاسبه ماليات قرارخواهد گرفت .

5)باتوجه باينكه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب 1366 پس ازوصول بدهيهاي مالياتي مربوط بمورد معامله وسيله حوزه مالياتي ذيربط صادرميگردد بديهي است كه ذكر رقم حق واگذاري محل در گواهيهاي صادره مزبور كه مبناي محاسبه ماليات مربوط قرار گرفته از نظر مقررات مالياتي ضرورتي نخواهد داشت 0 البته حوزه هاي مالياتي بايد توجه داشته باشند كه فهرست خلاصه معاملات واصله دراجراي ماده 185 قانون ياد شده توسط صاحبان دفاتراسناد رسمي و بطوركلي نقل وانتقالات انجام شده در محدوده آنهابايد بموقع رسيدگي وچنانچه احيانا"باتوجه به مبلغ مذكور درسند بابت انتقال حق واگذاري محل ويابهرنحوه ديگرمالياتي قابل مطالبه باشد طبق مقررات اقدام لازم معمول دارند.

6) دراجراي مقررات ماده 77 اصلاحي نيز ماليات نقل وانتقال قطعي ملك مورد انتقال بايستي به نسبت ارزش معاملاتي عرصه واعيان تقسيم و ماليات متعلق به اعيان دراحتساب ماليات بساز و بفروشي منظورگردد بعنوان مثال چنانچه ارزش معاملاتي عرصه واعيان ملك مورد انتقال به ترتيب 36000000و 28000000ريال باشد كل ماليات نقل وانتقال قطعي متعلق 4480000 ريال و ماليات متعلق به اعيان وقابل كسر ازماليات بسازوبفروشي طبق محاسبه ذيل مبلغ 1960000 ريال خواهد بود. 1960000= 64000000:( 28000000 × 448000)

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره51336/10268/4/30

ستاد اجرايي فرمان امام ونحوه وصول ماليات

13731103

51336/10268/4/30

پيروبخشنامه شماره 24911-7/8/1373 درخصوص نحوه وصول ماليات از ستاداجرائي فرمان حضرت امام (ره ) و واريزآن بحساب مربوط بدينوسيله توجه ماموران تشخيص وسايرمسئولين مالياتي رابه نكات زيرمعطوف داشته مقرر ميدارد ضمن رسيدگي به پرونده هاي مالياتي مربوط طبق دستورالعمل مذكوردر اين بخشنامه اقدام نمايند.
1 - راجع به اشخاص حقوقي كه سهام ياسهم الشركه آنها كلا" يابعضا" متعلق به ستاد است واين اشخاص بابت درآمد يادارائيهاي زمان پيش ازتملك داراي بدهي مالياتي ميباشند، چون مسئول پرداخت اينگونه بدهيها بلحاظ وجود شخصيت حقوقي موسسه فعلي خواهدبود،لازم است مالياتهاي قابل وصول ازاين ممرباعنايت به حكم معظم رهبري بحسابجاري شماره 1730 ستاد نزدبانك ملي ايران شعبه خيابان جم واريزودراين باره برابرمندرجات بخشنامه يادشده رفتارگردد.
2 - همانطوركه دربند4بخشنامه مذكوردرفوق تصريح گرديده ،انتقال حق واگذاري محل ونقل وانتقال قطعي املاك متعلق به ستادازپرداخت ماليات معاف ميباشد وهمچنين ستاد درزمان مالكيت خود مشمول ماليات بردارائي يادرآمد حسب مورد نخواهدبود .حال چنانچه مالكين ازحيث ماليات مربوط به املاك ياحق واگذاري محل موردنظرپيش ازتملك ستاد بدهكارباشند،پرداخت بدهي مالياتي بعهده مالكين وقت بوده وستاد تكليفي به پرداخت ماليات غيرندارد0عليهذا دراين قبيل موارد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات گذشته ازستادنسبت به صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره12933/5518/4/30

معافيت ستاد اجرايي فرمان حضرت امام (ره)

13720429

12933/5518/4/30

باارسال متن نامه شماره 500/51/71/30 مورخ 18/5/1371 حجت اسلام جناب آقاي حسينعلي نيري متضمن فرمان مقام معظم رهبري راجع به معافيت اموال دراختيار ولي فقيه كه توسط ستاد اجرائي فرمان حضرت امام (ره ) اداره و منتقل ميشود از آنجا كه در اين زمينه واحدهاي مختلف مالياتي باپاره اي ابهامات مواجه ميباشند موارد زير را در خصوص تعلق يا عدم تعلق ماليات نسبت به اموال مزبور متذكر ميگردد:
1- طبق راي شماره 3640/4/30- 4/5/1371 هيئت عمومي شورايعالي مالياتي انتقال قطعي اموال اعم ازمنقول وغيرمنقول (املاك و وسائط نقليه و... ) از سوي ستاد اجرائي فرمان ياد شده از پرداخت ماليات معاف است .
2- باعنايت به مرقومه معظم رهبري داير بر اينكه " گرفتن ماليات از اموال بيت المال هيچ وجهي ندارد". چنانچه ستاد اجرائي فرمان امام (ره ) بمنظور انتقال خودروهاي جزء اموال دراختيار ولي فقيه نيازمند شماره گذاري و يا تغيير پلاكهاي آن باشد اين شماره گذاري ياتغييرآن نيزاز پرداخت مالياتهاي مقرر معاف خواهدبود.
3- معافيتهاي مزبور مانع از وصول بدهيهاي مالياتي گذشته قبل از اينكه اموال در اختيار ولي فقيه قرار گرفته باشد نخواهدبود.
مقتضي است مراتب بالا كه به تائيد هيئت عمومي شورايعالي مالياتي نيزرسيده است به كليه ماموران ومسئولين مالياتي ابلاغ و راهنمائي و نظارتهاي لازم معمول گردد تا در ارتباط با اموال مورد بحث براين اساس اقدام نمايند.

محسن نوربخش
وزير امور اقتصادي و دارائي

بخشنامه شماره64982/13213-4/30

نحوه محاسبه ماليات موديانيکه پيش از يک معامله موضوع ماده 59 را در محدوده يک حوزه مالياتي انجام ميدهند

13781223

64982/13213-4/30

به قرار اطلاع حوزه هاي مالياتي در مورد محاسبه ماليات مودياني كه ظرف مدت يك سال مالياتي بيش از يك معامله موضوع ماده 59 مربوط به املاك واقع در محدوده يك حوزه مالياتي انجام مي دهند به طور متفاوت عمل مي كنند , لذا به منظور ايجاد رويه واحد و تسريع در وصول ماليات حقه و تأمين شرايط لازم براي مطالبه ماليات موضوع تبصره 3 ماده مذكور اجراي مواد ذيل را مقرر مي دارد :

1- در مورد مودياني كه ظرف يك سال مالياتي چندين معامله املاك مشمول ماده 59 در محدوده يك حوزه مالياتي انجام مي دهند , حوزه مالياتي مكلف است ارزش مشموب ماليات قطعي معامله يا معاملات قبلي در آن سال را كه براي آنها گواهي موضوع ماده 187 صادر شده است با ارزش مشمول ماليات قطعي معامله بعدي كه مودي قصد انجام آن را در همان سال دارد جمع و پس از محاسبه ماليات نسبت به مجموع ارزش آنها , مالياتهاي پرداختي قبلي را از حاصل محاسبه كسر و با وصول باقيمانده , گواهي موضوع ماده 187 را صادر نمايد .

به طور مثال : اگر براي انتقال حق واگذاري محل يك باب مغازه از ملك متعلق به آقاي (الف) در ارديبهشت ماه سال جاري با دريافت 4000000 ريال ماليات به طور قطعي از ايشان گواهي موضوع ماده 187 صادر شده است ( دريافتي آقاي الف بابت انتقال حق واگذاري 60000000 ريال ) و نامبرده با ارائه استعلام از دفتر اسناد رسمي قصد انتقال حق واگذاري محل يك باب مغازه ديگر از همان ملك يا ملك ديگري واقع در محدوده حوزه صادركننده گواهي قبلي را با دريافت مبلغ 140000000 ريال در مرداد ماه سال جاري داشته باشد , در اين صورت بايد ماليات از مأخذ جمع دريافتي مشاراليه بابت انتقال حق واگذاري مغازه هاي اول و دوم يعني (140000000+60000000 ) معادل 200000000 ريال محاسبه شود كه بدين ترتيب ماليات متعلق با رعايت نرخهاي مندرج در ماده 59 معادل 000/800/20 خواهد بود و چون مودي قبلاً بابت انجام معامله اول مبلغ 000/000/4 ريال پرداخت كرده است براي دريافت گواهي موضوع ماده 187 به منظور انجام معامله بعدي بايد مبلغ 000/800/16 ريال ماليات پرداخت كند .

خاطرنشان مي شود روش مقرر شده در اين بند , در مورد اشخاص حقوقي و همچنين در خصوص انتقالات قطعي املاك واقع در محدوده يك حوزه مالياتي اعم از مجزا يا توام با حق واگذاري محل نيز با حصول شرايط لازم بايد اجرا گردد .

2- حوزه هاي مالياتي صادر كننده گواهي موضوع ماده 187 مكلفند حسب مورد نشاني محل سكونت قانوني و مشخصات شناسنامه اي يا ثبتي مشمولين ماليات , موضوع معامله و ماليات متعلقه قطعي شده را در سه نسخه تنظيم و ظرف يكماه از تاريخ صدور گواهي يك نسخه را حسب مورد به حوزه مالياتي محل سكونت يا اقامتگاه قانوني و نسخه ديگر را به سجل مالياتي اداره كل اطلاعات و خدمات مالياتي ارسال و نسخه ثالث را در پرونده امر ضبط نمايد .

ضمناً لازم است در صورت عدم انجام معامله و استرداد ماليات مراتب فوراً براي ضبط درسوابق به حوزه محل سكونت يا اقامتگاه قانوني و سجل مالياتي اعلام گردد تا حقي از كسي ضايع نشود . بديهي است چنانچه گزارش بازرسان اعزامي حاكي از عدم انجام تكليف مقرره باشد متخلفين تحت پيگرد واقع و مسئول جبران زيان وارده به دولت خواهند بود .

3- حوزه هاي مالياتي محل سكونت يا اقامتگاه قانوني مشمولين مزبور مكلفند , پس از انقضاي مهلت تسليم اظهارنامه موضوع تبصره 3 ماده 59 , نسبت به مطالبه مابه التفاوت ماليات حسب اطلاعات واصله از حوزه هاي ذيربط ظرف يك ماه اقدام نمايند .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره29735/14585-4/30

واريز مالياتهاي شرکت سرمايه گذاري تدبير با توجه به اينکه سرمايه آن متعلق به ستاد اجرايي فرمان حضرت امام (ره) ميباشد

13781223

29735/14585-4/30

پيرو بخشنامه هاي شماره 24911 مورخ 7/8/73 و شماره 51336/10268-4/30 مورخ 3/11/73 درخصوص نحوه وصول ماليات از ستاد اجرايي فرمان حضرت امام (ره ) و شركتها و موسسات تابعه و تحت پوشش آن ستاد و واريز به حساب مربوطه , نظر به اينكه اخيراً ”شركت سرمايه گذاري تدبير“ با تعلق صددرصد سرمايه آن به ستاد اجرايي مذكور تاسيس شده و به قائم مقامي از طرف ستاد امر سازماندهي شركتها و اداره امور سهام و سهم الشركه هاي متعلقه در شركتهاي تحت پوشش و تابعه ستاد را به انجام مي رساند و به قرار اطلاع اين امر از نظر اجرايي درخصوص واريز ماليات به حساب تعيين شده ابهاماتي را براي برخي از مامورين مالياتي به وجود آورده است , لذا به لحاظ رفع ابهام و ايجاد رويه واحد متذكر مي گردد , مقررات دستورالعملهاي فوق الاشاره در مورد وصول ماليات و واريز به حساب خاص تعيين شده در مورد سهام و سهم الشركه و حقوق مالكيت متعلق به شركت سرمايه گذاري تدبير در كليه شركتها و ساير اشخاص حقوقي كه از لحاظ قوانين موضوعه تماماً مع الواسطه به ستاد اجرايي فرمان حضرت امام (ره) مي باشد نيز به نسبت سرمايه متعلق جاري خواهد بود .

حسين نمازي
وزير اموراقتصادي و دارائي

بخشنامه شماره14080/3413/4/30

نحوه محاسبه ماليات املاک و صدور مفاصا

13680330

14080/3413/4/30

نظر باينكه قانون مالياتهاي مستقيم اسفندماه 1366 مجلس شوراي اسلامي از اول 1368 به موقع اجرا گذارده شده است به منظور تسريع در امورارباب رجوع و صدور به موقع گواهي موضوع ماده 187 و اجتناب از بروز اشتباه در نحوه تشخيص و محاسبه درآمد و ماليات مربوط به نقل و انتقال قطعي املاك و حق واگذاري محل و رفع ابهامات احتمالي ضرورت رعايت موارد ذيل را متذكر و مقرر ميشود مراتب زير كه به تأئيد هيئت عمومي شورايعالي مالياتي هم رسيده است به كليه حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي ابلاغ و مورد عمل قرار گيرد .
1- ارزش معاملاتي موجود باستناد تبصره 2 ماده 64 تا تعيين ارزش معاملاتي موضوع ماده مذكور مناط اعتبار و ملاك محاسبات خواهد بود .
2- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده قبل از اول سال 1368 ميباشد اعم از اينكه قيمت مذكور در سند كمتر يا بيشتر از ارزش معاملاتي باشد به حكم ماده 59 مشمول مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش ملك است .
3- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده از اول سال 1368 به بعد مي باشد به موجب ماده 60 به مأخذ مابه التفاوت ارزش معاملاتي زمان تملك و زمان فروش و به نرخ ماده 131 مشمول ماليات بوده و عندالاقتضاء تبصره هاي يك و دوماده مزبور بايد رعايت شود و در صورتي كه براساس محاسبه فوق مالياتي به معامله تعلق نگيرد يا ماليات متعلق كمتر از چهاردرصد ارزش معاملاتي زمان فروش باشد بايد مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش وصول شود و اگر بهاي فروش مذكور در سند بيشتر يا كمتر از ارزش معاملاتي زمان فروش باشد تاثيري در حكم نخواهد داشت .
در مورد اين بند لازم است به مثالهاي ذيل توجه شود :
مثال الف – تاريخ تملك انتقال دهنده ارديبهشت ماه 68 و ارزش معاملاتي ملك در تاريخ تملك ده ميليون ريال بوده است تاريخ انتقال خرداد ماه 69 و ارزش معاملاتي ملك چهارده ميليون ريال ميباشد .
در اين حالت درآمد مشمول ماليات عبارتست از :
درآمد مشمول ماليات 4000000=10000000-14000000
ماليات متعلقه 926000=(نرخ ماده 131)×4000000
مثال ب – تاريخ تملك انتقال دهنده فروردين 1368 و ارزش معاملاتي ملك در تاريخ تملك شش ميليون ريال بوده است تاريخ انتقال تيرماه 1369 و ارزش معاملاتي ملك هفت ميليون ريال ميباشد . در اين حالت درآمد مشمول ماليات عبارتست از :
درآمدمشمول ماليات 1000000=6000000-7000000
ماليات متعلفه به درآمدفوق 154000=(نرخ ماده 131)×1000000
چون ماليات متعلقه ازچهار درصد ارزش معاملاتي كه 280000=4% ×7000000 ريال است كمتر ميباشد لذا به حكم قسمت اخير ماده 60 بايد ماليات معادل چهاردرصد ارزش معاملاتي از زمان فروش يعني 280000 ريال وصول شود .
مثال ج – تاريخ تملك ملك مشتمل بر يك طبقه ساختمان تيرماه 1368 و ارزش معاملاتي آن در تاريخ تملك هشت ميليون ريال ميباشد . مالك با حفظ بناي موجود مبادرت به احداث يك طبقه ساختمان جديد نموده كه ارزش معاملاتي آن در تاريخ شهريورماه 1369 كه مالك قصدفروش ملك را دارد سه ميليون ريال و ارزش معاملاتي عرصه و اعيان قديمي 11 ميليون ريال است در اين حالت به حكم تبصره يك ماده 61 ماليات فروش بناي احداثي توسط انتقال دهنده عبارتست از :
ماليات فروش بناي احداثي ريال 120000=4% × 3000000
3000000=8000000-11000000
درآمدمشمول ماليات بابت فروش عرصه و اعيان قديمي
ماليات بردرآمدبابت درآمد مشمول ماليات فروش عرصه و اعيان قديمي
624000=(به نرخ ماده 131)×4000000
كل ماليات نقل وانتقال قطعي ملك 744000=120000+624000
4- نقل وانتقال قطعي املاك درصورتيكه با عقدي غيراز عقد بيع مانند صلح وهبه انجام شود وانتقال معوض باشد مشمول حكم ماده 63 بوده و ماليات ملك مورد انتقال بايد حسب مورد طبق مقررات مواد 59 و 60 محاسبه و وصول و گواهي موضوع ماده 187 با رعايت ضوابط تعيين شده در بندهاي 2 و 3 اين بخشنامه برحسب مورد صادر گردد و توجه خواهند داشت هرگاه عوضين هردوملك باشند هر يك از متعاملين بايد ماليات نقل و انتقال قطعي ملكي را كه انتقال ميدهند به ترتيب فوق پرداخت نمايند .
5- در مورد املاكي كه داراي مغازه يا محل كسب خالي بوده و مورد انتقال واقع بشود بايد توجه شود كه مدلول و مفهوم ماده 62 اين نيست كه مابه التفاوت ارزش معاملاتي با ارزش روز ملك به عنوان تفاوت ارزش موضوع ماد مزبور محسوب گردد . بلكه درصورت لزوم بايد با تعيين ارزش روز ملك داراي مغازه يا محل كسب خالي و مقايسه آن با ارزش روز همان ملك در صورتيكه همان مقدار اعياني داشت ولي فاقد مغازه يا محل كسب خالي بوده مابه التفاوت حاصل را كه همان تفاوت ارزش ناشي از موقعيت تجاري مغازه يا محل كسب خالي مذكور در ماده 62 است مأخذ محاسبه ماليات موضوع ماده مزبور قرار دهند .
بديهي است در مواردي كه ملك داراي چند مالك باشد تفاوت ارزش تعيين شده بايد ابتدا به نسبت سهم مالكين تعيين و سپس مورد اعمال نرخ چهاردرصد و هشت درصد بر حسب مورد قرار گيرد . در اين خصوص به منظور درك صحيح و توضيح مطلب لازم است به مثالهاي زير توجه شود :
مثال الف – ارزش روز يك باب خانه مشتمل بر دو باب مغازه خالي بيست و پنج ميليون ريال است و در صورتي كه ملك مزبور داراي همان مساحت زير بنا (اعياني ) ولي فاقد دوباب مغازه خالي باشد در مقايسه با حالت داراي دوباب مغازه ارزش روز آن پانزده ميليون ريال ميشد بنابراين تفاوت ارزش موضوع ماده 62 نسبت به ملك ده ميليون ريال است كه بايد مأخذ محاسبه مقطوع ماده مزبور واقع شود بدين بيان كه ماليات نقل و انتقال قطعي بايد از مأخذ ارزش معاملاتي و حسب مورد با رعايت مواد 59 و يا 60 محاسبه و وصول و از مأخذ ده ميليون ريال تفاوت ارزش فوق الاشاره نيز بايد ماليات مقطوع موضوع ماده 62 محاسبه و وصول شود .
مثال ب – ارزش روز ملكي كه كلاً به صورت محل كسب خالي است به لحاظ موقعيت تجاري چهل ميليون ريال و ارزش روز ملك مزبور اگر داراي همان مقدار مساحت زيربنا (اعياني ) به صورتي غير از محل كسب خالي باشد بيست ميليون ريال خواهد بود . بايد توجه شود كه حكم اين ماده منحصرا‌ً ناظر به املاكي است كه داراي مغازه يا محل كسب خالي هستند و لذا در مورد املاك فاقد مغازه يا محل كسب خالي ولو اينكه در منطقه تجاري هم قرار داشته باشد حكم ماده 62 جاري نخواهد بود و بايد به وصول ماليات نقل و انتقال قطعي اكتفا شود . همچنين بايد دانست اين قبيل املاك كه نقل و انتقال آنها به لحاظ داشتن مغازه يا محل كسب خالي علاوه بر ماليات موضوع مواد 59 و يا 60 مشمول ماليات موضوع ماده 62 نيز ميشود مطلقاً مشمول مواد 73 و 78 نمي باشد .
6- در مورد املاكي كه ارزش معاملاتي آنها تعيين نشده است اعم از اين كه انتقال آن در دفاتر اسناد رسمي يا با سند عادي انجام شود به حكم ماده 61 بايد ارزشي كه در سند درج مي شود مأخذ محاسبه ماليات موضوع مواد 59 و 60 حسب مورد قرار گيرد .
7- در مواردي كه انتقال ملك در دفتر اسناد رسمي انجام نمي شود ولي ملك داراي ارزش معاملاتي است به موجب ماده 59 و ماده61 ارزش معاملاتي بايد حسب مورد مبناي محاسبه ماليات مواد 59 و يا 60 واقع شود .
8- در مواردي كه انتقال گيرنده ملك دولت يا شهرداريها يا موسسات وابسته به آنها باشند در صورتيكه مورد مشمول معافيت ماده 70 نباشد و همچنين در مواردي كه ملك به وسيله اجراي ثبت و يا ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود فارغ از بهاي معامله كه در سند درج مي شود به طور كلي بايد ارزش معاملاتي ملك برحسب مورد مأخذ محاسبه ماليات موضوع مواد 59 و يا 60 قرار گيرد مگر اينكه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد كه در اين صورت به حكم ماده 66 همان مبلغ كمتر از ارزش معاملاتي بايد ماخذ محاسبه ماليات مذكور واقع شود و با يد توجه داشت كه در مورد اخير در صورتي كه ملك داراي مغازه يا محل كسب خالي نيز باشد مورد از شمول حكم ماده 62 خارج خواهد بود .
9- در مورد معافيت موضوع ماده 70 بايد مطابق راي مشورتي شماره 3341/4/30 مورخ 28/4/68 شورايعالي مالياتي اقدام لازم بعمل آيد .
10- از نظر موارد شمول ماده 78 يادآور مي شود حكم اين ماده ناظر به درآمدي است كه مالك ملك در نتيجه واگذاري يكي از حقوق خود نسبت به ملك مزبور كه حكم آن ضمن مواد 53 تا 77 بيان نشده با حفظ مالكيت ملك تحصيل مي نمايد بطور مضال مستاجر مغازه اي مي خواهد مغازه اجاري خود را به شخص ديگري واگذار نمايد و مالك بابت اين تغيير مستاجر ممكن است از مستاجر قبلي يا مستاجر جديد مبلغي به عنوان حق رضايت براي واگذاري مغازه از طرف مستاجر قبلي به مستاجر جديد دريافت نمايد كه اين مبلغ از نظر مالياتي مشمول حكم ماده 78 خواهد بود .

محمدجواد ايرواني -وزير اموراقتصادي و دارائي

بخشنامه شماره9670/589/5/30

بررسي ماليات نقل و انتقال و سرقفلي با توجه به اصلاحيه قانون

13710309

9670/589/5/30

اداره كل ماليات بر شركتها
نظر به اينكه از اول سال 1371 ماليات نقل و انتقال قطعي املاك و انتقال حق واگذاري محل بايد طبق مقررات ماده 59 اصلاحي و تبصره هاي الحاقي مربوط موضوع ماده 11 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 محاسبه و وصول گردد لذا مقتضي است واحدهاي مالياتي ذيربط كليه پرونده هاي مالياتي مربوط به انتقالات قطعي املاك و حق واگذاري محل را كه در سالجاري و قبل از ابلاغ قانوني اصلاحي مزبور مورد محاسبه يا وصول ماليات واقع گرديده مجدداً بررسي و ماليات متعلق را بر اساس مقررات اصلاحي مذكور تعيين و نسبت به مطالبه افزايش ماليات ناشي از اصلاحات مذكور طبق موازين مربوط اقدام نمايند بديهي است در مواردي هم كه مالياتي اضافه وصول شده باشد اضافه دريافتي نيز با رعايت مقررات مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 قابل استرداد خواهد بود .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره33580

بخشودگي جرائم سرقفلي قبل از سال 71

13740618

33580

نظرباينكه بموجب اصلاحيه قانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي نرخ ماليات بردرآمد حق واگذاري تعديل شده ، بلحاظ مساعدت به مودياني كه بابت حق واگذاري محل درسنوات قبل از 1371 بدهي مالياتي دارندوهمچنين بمنظورتسهيل وتسريع درپرداخت بدهي موديان ماليات تعاون ملي براي بازسازي وختم جريان پرونده هاي مزبور مقرر ميشود:
1 - درصورتيكه موديان مذكور مالياتهاي متعلقه راتاپايان آذرماه سال جاري پرداخت نمايند، كليه جرايم مالياتي متعلق بخشوده گردد.
2 - درمورد موديان موصوف كه ماليات آنهاتااين تاريخ به قطعيت نرسيده بادعوت ازآنان جهت رسيدگي خارج ازنوبت به پرونده ( تسريع دراجراي قرار ياطرح پرونده درهيات حل اختلاف مالياتي ) ترتيبي اتخاذ شود تاايندسته از موديان نيز بتوانندازتسهيلات مقرر بهره مند شوند.
3 - لازم است مفاد اين بخشنامه به طرق مقتضي جهت آگاهي موديان اعلام شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره24911

وصول ماليات از ستاد اجرايي فرمان حضرت امام مانند بنياد مستضعفان

13730807

24911

نظرباينكه مقام معظم رهبري طي احكامي وصول ماليات ازستاداجرايي فرمان حضرت امام قدس سره الشريف بابت سود سهام و درآمد حاصل از فعاليتهاي را منع و مقرر فرموده اند كه در مورد اين ستاد نيز مانند بنياد مستضعفان عمل شود بدينوسيله دستورالعمل بشرح زير را جهت اجراء ابلاغ مينمايد:
1- انتقالات اموال موضوع فرمان مورخ 6/2/1368 حضرت امام (ره ) همانطور كه قبلا" طي راي شماره 3640/4/30 - 4/5/1371 هيات عمومي شوراي عالي مالياتي اعلام گرديده معاف از پرداخت ماليات ميباشد ودرخصوص سودسهام و درآمدهاي حاصل از ساير فعاليتهاي اقتصادي ستاد هم خواه مربوط به قبل از تاريخ صدور حكم اوليه مقام معظم رهبري (20/5/1373) باشد يابعداز آن ، به ترتيب مذكور دربندهاي آتي عمل خواهد شد.
2- كليه شركتها وموسساتي كه ستادمذكور درآنهامشاركت مستقيم دارد،همانند ساير موديان مكلف به انجام وظايف قانوني خوداز حيث تسليم به موقع اظهارنام و ترازنامه و حساب سودوزيان به حوزه هاي مالياتي ذيربط ميباشند ونحوه رسيدگي واقدام تا مرحله قطعيت و وصول مطابق قواعد و مقررات جاري مالياتي در مورد آنها مجري خواهد بود.
3- كليه موديان و حوزه هاي مالياتي مربوط مكلفند مالياتهاي متعلق به سهم ستاد اعم از 10% ماليات شركت ،ماليات سود سهام متعلق به ستاد و ماليات اندوخته سهم ستاد در كليه مقاطع اعم از ماليات ابرازي علي الحساب قطعي و يا هر گونه پرداخت ديگر را مستقيما" بحساب جاري شماره 1730 ستاد نزدبانك ملي ايران شعبه خيابان جم واريز و ضمن نگهداري نسخه اي از رسيد واريزوجه درپرونده امر نزد حوزه يك نسخه را به دفتر معاونت درآمدهاي مالياتي ويك نسخه را هم به ستاد اجرايي فرمان حضرت امام (ره ) ارسال نمايند. ضمنا"ستاداجرايي ياد شده 1% وجوه واريز شده به حساب اخيرالذكر رادرپايان هرماه به حساب جاري شماره 530074 امورمالي وزارت اموراقتصادي و دارائي نزد بانك ملي ايران شعبه ارك تهران پرداخت خواهدنمود.
4- انتقالات قطعي حق واگذاري محل املاك متعلق به ستاداجرايي فرمان حضرت امام (ره )از پرداخت ماليات معاف است ليكن شركتهائي كه تمام يا قسمتي از سرمايه آنها متعلق به ستاد است در موقع انتقال قطعي املاك يا حق واگذاري محل متعلق به خود مشمول ماليات به نرخ ماده 59 قانون مالياتهاي مستقيم ميباشندو حوزه هاي مالياتي پس از وصول ماليات گواهي انجام معامله صادر خواهند نمود منتهي از اين ماليات سهم متعلق به ستاد بايد به ترتيب بندهاي بالا به حساب جاري 1730 مذكور در فوق واريز گردد.
5- اين دستورالعمل شامل ماليات حقوق وساير مالياتهاي تكليفي نبوده و مالياتهاي مزبوركماكان طبق مقررات توسط ستاد ويا شركتها وموسسات موردنظر ازمبالغ پرداختي كسر وبه حساب وزارت امور اقتصادي و دارائي واريز خواهد شد.
6- به منظور احتساب و واريز مالياتهاي تكليفي مكسوره از شركتها وموسسات متعلق به ستادياشركتهاوموسساتي كه ستاد درآنها مشاركت مستقيم دارد به حساب مالياتي ويژه ستاد هرماهه ادارات كل مالياتي تهران وحسب موردادارات كل امور اقتصادي و دارائي استانها بر اساس رسيدهاي ارائه شده مربوط به مالياتهاي مكسوره توسط اشخاص حقيقي وحقوقي ازشركتها و موسسات نامبرده قدر سهم ستاد را پس ازوضع مالياتهاي استردادي احتمالي ازمحل موجودي حسابهاي مالياتي وزارت امور اقتصادي و دارائي به حساب 1730 پيش گفته واريز خواهند نمود.

مرتضي محمدخان
وزيراموراقتصادي و دارائي

بخشنامه شماره12281

نحوه تشخيص و وصول ماليات بنياد مستضعفان و واحدهاي تابعه

13720423

12281

دراجراي فرمان مقام معظم رهبري درخصوص معافيت مالياتي بنيادكه طي شماره 501515/1/72 دفتر معظم له به وزارت اموراقتصادي ودارائي ابلاغ گرديده نحوه اجراي فرمان مذكور بشرح زيراعلام ميگردد:
1 - بنياد مستضعفان وجانبازان كليه موسسات خودگردان خود را بشركت تبديل نموده وهيچگونه موسسه خودگردان وثبت نشده نخواهد داشت وكليه مسئولين شركتها موظف به نهايت همكاري بامامورين تشخيص و وصول ماليات بوده ومكلفند اظهارنامه مالياتي وسود وزيان وترازنامه خود را مطابق با واقعيت تنظيم وتسليم نمايند به نحوي كه كمترين اختلاف را بانظرمامورين تشخيص داشته باشد.
2 - به منظور ايجادهماهنگي درموسسات اقتصادي كشور كليه شركتهائي كه صددرصد متعلق به بنياد بوده ياشركتهائي كه بنياد مزبور درآنها مشاركت مستقيم دارد همانند سايرشركتها مكلف به انجام وظايف قانوني خود را ازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سودو زيان به حوزه هاي مالياتي بوده ونحوه تشخيص ماليات تامرحله قطعيت و وصول مطابق قواعدومقررات جاري مالياتي در وزارت اموراقتصادي ودارائي در مورد آنها مجري خواهد بود.
3 - چون برطبق بند4 فرمان مذكور مالياتهاي متعلق به سهم بنياد بايستي به حساب تمركز خاص جهت پرداخت هزينه هاي مربوط به جانبازان ، مستضعفين وسايرموارد مصوب واريز شود وفعلا" حساب 3504 بنيادنزد بانك صادرات ايران شعبه شماره 1054 نبش كوچه فرخي واقع در خيابان وليعصرتهران براي اينكار تعيين گرديده مقررميگردد كليه موديان ذيربط وهمچنين حوزه هاي مالياتي وجوه ماليات بردرآمد مربوط به بنياد مستضعفان وجانبازان رااعم از 10% ماليات شركت ، ماليات سودسهام متعلق به بنياد ،ماليات اندوخته سهم بنياد ، دركليه مقاطع اعم از علي الحساب ماليات ابرازي ،تشخيص شده قطعي شده ،وياهرگونه پرداخت ديگر مستقيما" بحساب فوق الاشاره واريز وضمن نگهداري يك نسخه از رسيدواريز وجه درپرونده مربوطه نزد حوزه نسخه ديگر را به دفتر معاونت درآمدهاي مالياتي ارسال نمايند. ضمنا" 1% وجوه واريزشده به حساب اخيرالذكر درپايان هرماه توسط بنياد به حساب شماره 530074 امورمالي وزارت اموراقتصادي ودارائي نزد بانك ملي ايران شعبه ارك تهران پرداخت خواهدشد.
4 - باتوجه به معافيت مالياتي بنياد،انتقال قطعي املاك وحق واگذاري محل متعلق به بنياد مشمول ماليات نبوده ليكن بدهيهاي مالياتب قبلي درصورت وجودبايستي پرداخت ووصول شود.
5 - انتقالات قطعي حق واگذاري محل املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق و تحت پوشش بنياد است مشمول ماليات بنرخ ماده 59 قانون مالياتهاي مستقيم بوده وماليات ديگري ب آنها تعلق نميگيرد وبايستي درموقع انتقال ماليات راپرداخت نمايند وبديهي است كه درمورد ماليات متعلق به سهم بنياد به ترتيب بند 3 بالا عمل ميشود.همچنين درآمداجاري املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق به بنياد است طبق مقررات مشمول ماليات بوده ودرمورد پرداخت و وصول ماليات متعلقه نسبت به سهم بنياد بهمان ترتيب فوق اقدام خواهد شد.
6 - مفاد اين دستورالعمل نسبت به ماليات عملكرد شركتهائي كه پايان سال مالي وعملكرد آنهادرطول سال 1370 و بعد ميباشد قابل اجرابوده ودر مورد مالياتهاي عملكرد سنوات مالي قبل ازمبداء مذكور مقررات قبل ازصدور فرمان جاري خواهد بود.
7 - اين دستورالعمل شامل ماليات حقوق وسايرمالياتهاي تكليفي نبوده ومالياتهاي مزبور كماكان بايد مطابق مقررات مربوطه توسط شركتها وبنياد از مبالغ پرداختي كسروبحساب وزارت اموراقتصادي ودارائي واريز گردد.
8 - به منظوراحتساب و واريز مالياتهاي تكليفي مكسوره ازشركتهاي متعلق به بنياد وشركتهايي كه بنياد درآنها مشاركت مستقيم دارد بحساب مالياتي ويژه بنياد هرماهه ادارات كل مالياتي معادل رسيدهاي ارائه شده ازبابت مالياتهاي مكسوره ازطرف اشخاص حقيقي وحقوقي طرف قرارداد ازشركتهاي مذكور دربالا بقدرسهم بنياد پس از وضع مالياتهاي استردادي ازمحل موجودي حسابهاي مربوطه وزارت اموراقتصادي ودارائي بحساب 3504 بنياد نزد بانك صادرات ايران شعبه خيابان فرخي واريز شود.
9- مفاد اين دستورالعمل جايگزين دستورالعمل 2747- 6/2/72 خواهدبود.

محسن نوربخش
وزير اموراقتصادي و دارايي
ازطرف محمد جواد وهاجي

بخشنامه شماره55632

تمديد مهلت بخشودگي جرائم

13741002

55632

پيرو بخشنامه شماره 33580 مورخ 18/6/1374 : نظربه اينكه بعضي از موديان بجهت عدم قطعيت ماليات ،نتوانسته اند از بخشودگي جرايم مقرر استفاده نمايند. مهلت مذكور در بخشنامه فوق الاشاره براي پرداخت ماليات حق واگذاري قبل از 1371 ماليات تعاون ملي براي بازسازي و برخورداري از بخشودگي جرايم تا پايان ديماه سال جاري تمديد ميگردد. مقتضي است مفاد اين بخشنامه به طرق مقتضي جهت آگاهي موديان اعلام شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره17034/1200/5/30

نحوه محاسبه ماليات نقل و انتقال ملك و سرقفلي

13720413

17034/1200/5/30

اداره كل
دفتر
دانشكده اموراقتصادي
شورايعالي مالياتي
هيئت عالي انتظامي مالياتي
دادستاني انتظامي مالياتي

نظر باينكه بر اساس ماده 14 اصلاحيه مصوب 7/2/1371 دامنه شمول مقررات ماده 66 قانون مالياتهاي مستقيم مصوب اسفند 66 نسبت به واگذاري حقوق ناشي از ملك نيز تسري پيدا نموده لذا بمنظور رفع هرگونه ابهام و اجراي صحيح مقررات مذكوردرموارديكه انتقال گيرنده ملك دولت ياشهرداريها ياموسسات وابسته به آنهابوده ومورد مشمول معافيت ماده 70 واصلاحيه بعدي آن نباشد وهمچنين در موارديكه ملك بوسيله اجراي ثبت وياساير ادارات دولتي بقائم مقام مالك انتقال مي يابد لزوما يادآور ميشود.
1) درمورد نقل وانتقال قطعي ملك فارغ ازبهاي معامله كه درسند درج ميشود بطوركلي بايد ارزش معاملاتي ملك ماخذ محاسبه ماليات موضوع ماده 59 اصلاحي قرار گيرد مگر اينكه بهاي مذكور در سند در موارد فوق كمتراز ارزش معاملاتي باشد كه در اينصورت بحكم ماده 66 همان مبلغ كمتراز ارزش معاملاتي بايد ماخذ محاسبه ماليات واقع شود.
2) در موردانتقال حقوق ناشي ازملك ( حق واگذاري محل ) مادام كه ارزش معاملاتي حق واگذاري محل تعيين نگرديده بر اساس بهاي مذكور در سند به نرخهاي مذكور در ماده 59 اصلاحي ماليات متعلقه محاسبه ووصول گردد.
3) در موارديكه ملك توام با حق واگذاري محل انتقال قطعي داده مي شود چنانچه در سند ارزش ملك و حق واگذاري محل به تفكيك قيد شود محاسبه ماليات براساس بندهاي 1 و2 فوق الذكر ودرصورتيكه ارزشهاي مزبور بتفكيك در سند قيد نگردد مادام كه ارزش معاملاتي حق واگذاري ، محل تعيين نشده است هرگاه مبلغ مندرج درسند بابت ملك وحق واگذاري محل كمترازمجموع ارزش معاملاتي ملك وارزش حق واگذاري محل تعيين شده بشرح مندرج در بند ب رديف 3 دستورالعمل وزارتي شماره 17758/1258- 5/30 مورخ 23/4/71 باشد ماليات متعلقه به ماخذ بهاي مذكور در سند محاسبه ميگردد و در موارديكه مبلغ مندرج در سند معامله بابت عين و حق واگذاري محل بيش از مجموع ارزش معاملاتي ملك و ارزش حق واگذاري محل تعيين شده طبق بند ب رديف 3 دستورالعمل مذكور باشد، در اينصورت محاسبه ماليات براساس جمع ارزش حق واگذاري محل باارزش معاملاتي ملك بطور يكجا به نرخ ماده 59 اصلاحي انجام شود.
بعنوان مثال چنانچه مبلغ مندرج درسند بابت عين و حق واگذاري محل ملكي كه ارزش معاملاتي آن 20000000 ريال ميباشد جمعا410000000 ريال باشد باتوجه به بند (ب ) رديف 3 دستورالعمل يادشده ميبايستي ابتدا ضمن تعيين ارزش روز ملك موصوف شامل حق واگذاري محل ومقايسه آن با ارزش روز همان ملك بافرض نداشتن موقعيت تجاري ، ارزش حق واگذاري را تعيين كه چنانچه ارزش حق واگذاري محل تعيين شده بشرح مذكوربفرض مبلغ 310000000 ريال گردد دراينصورت چون مبلغ مندرج درسند (140000000 ريال )ازمجموع ارزش معاملاتي ملك وارزش حق واگذاري محل يعني از 150000000= 20000000+ 130000000 كمتر است لذا همان مبلغ 140000000 ريال مندرج در سند ماخذ محاسبه ماليات خواهد بود ولكن چنانچه ارزش حق واگذاري محل تعيين شده بشرح مذكور ، مبلغ 80000000 ريال باشد چون مجموع اين مبلغ و ارزش معاملاتي ملك 100000000=20000000+ 80000000 ، كمترازمبلغ 140000000 ريال (مندرج در سند) ميباشد در اينحالت مبلغ 100000000 ريال ماخذ محاسبه ماليات به نرخهاي مقرر در ماده 59 اصلاحي قرارخواهد گرفت .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره26972/2464/5/30

گواهي املاكي كه در وثيقه بانكها و اشخاص حقوقي دولتي است

13690624

26972/2464/5/30

پيرو بخشنامه شماره 6970/187-5/30 مورخ 16/3/1368 چون بقراراطلاع برخي از حوزه هاي مالياتي درخصوص نقل وانتقال كه دروثيقه بانكهاواشخاص حقوقي دولتي بوده و دراجراي ماده 34 قانون ثبت اسناد واملاك كشورتمليك ميشود صدورگواهي انجام معامله راموكول به ارائه گواهي ازاداره كل ماليات تعاون ملي مينمايند عليهذا متذكر ميگردد كه در موارد مذكور صرفا ماليات نقل وانتقال متعلقه اكتفاء و نسبت به صدور گواهي انجام معامله اقدام و مشخصات كامل مالك وملك مورد انتقال رابه اداره كل مزبوروحوزه مالياتي محل سكونت مودي ( ازنظرماليات سالانه املاك ) اعلام نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره 43894/5804/4/30

نوع کاربري ملک و سرقفلي

13740804

43894/5804/4/30

نظر باينكه درخصوص نوع كاربري ملك و ارتباط آن با موضوع حق واگذاري محل و عدم هماهنگي بين حوزه هاي مالياتي و شهرداريها در اين زمينه مسائل و ابهاماتي مطرح گرديده , از طرفي در اين باره اداره كل اطلاعات و خدمات مالياتي مبادرت به ارسال نامه اي طي شماره 67072/31 مورخ 512/74 عنوان ادارات كل ذيربط نموده كه آن نيز سبب طرح سوالات بيشتري شده است , بنابراين ضمن يادآوري اين نكته تا دستورالعمل ديگري حسب تائيد هيئت عمومي شورايعالي مالياتي صادر نگرديده , مفاد بخشنامه شماره 49928/6606-4/30 مورخ 9/10/71 قبلي بقوت خود باقي است , متذكر ميگردد .
در هر حال چنانچه براساس اسناد و مدارك مثبته بطور مجزا وجه شخصي بعنوان حق واگذاري محل دريافت شده باشد مطالبه ماليات متعلق به حق واگذاري مزبور نيز موافق با مقررات قانوني خواهد بود در غيراينصورت و در موارديكه حسب بندهاي مندرج در بخشنامه يادشده حصول درآمد بابت حق واگذاري قابل احراز نباشد مطالبه ماليات مورد نداشته و در اين خصوص با متخلفين برابر مقررات برخورد خواهد شد .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره48845/11369/4/30

موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

13771202

48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي

بخشنامه شماره57808/6172-4/30

در مورد نحوه صدور گواهي حق واگذاري محل يا درآمد اتفاقي و عدم نياز به صدور برگ تشخيص

13771205

57808/6172-4/30

بقرار اطلاع برخي حوزه هاي مالياتي موقع صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بابت حق واگذاري محل و يا انتقالات مشمول ماليات بردرآمد اتفاقي مبادرت به صدور برگ تشخيص ماليات مينمايند و بعضاً اين عمل را درخصوص ماليات نقل و انتقال قطعي املاك و ساير حقوق مربوط به املاك (‌در موارديكه ميزان ماليات مورد اختلاف واقع و پرونده امر خارج از نوبت طبق تبصره 1 ماده 187 مذكور به هيأت حل اختلاف مالياتي احاله ميگردد ) نيز انجام ميدهند . لذا بموجب اين دستورالعمل متذكر مي گردد كه صدور برگ تشخيص ماليات در اين مرحله كه طرفين معامله متقاضي صدور گواهي انجام معامله و در حقيقت مشغول تهيه مقدمات كار براي صدور سند معامله هستند و هنوز درآمدي تحقق نيافته است فاقد وجاهت قانوني است و صدور برگ تشخيص ماليات در اين مقطع فقط بابت مالياتهاي معوقه مانند ماليات بردرآمد اجاره و يا مشاغل سنوات گذشته بلامانع خواهد بود .

عده اي از ماموران تشخيص و اعضاء هيأتهاي حل اختلاف مالياتي از مفاد تبصره 1 پيش گفته چنين استنباط مينمايند كه لازمه ارجاع امر به هيأت حل اختلاف مالياتي صدور برگ تشخيص ماليات است . حال آنكه علاوه بر لزوم رسيدگي خارج از نوبت مصرح در آن تبصره , اگر طرفين بنا به عللي از انجام معامله منصرف شوند , برگ تشخيص ماليات بصورت يك سند معلق و غيرقابل پيگيري در پرونده باقي خواهد ماند كه چنين وضعي موردنظر مقنن نمي تواند باشد .

بنا به ملاحظات فوق و بمنظور اتخاذ رويه واحد مقتضي است جهت صدور گواهي انجام معامله منبعد ضمن خودداري از صدور برگ تشخيص ماليات براي موارد فوق الذكر بطريق زير عمل نمايند :

1- مميز مالياتي ابتدا راجع به مالياتهاي معوقه اي كه تا آن تاريخ مورد مطالعه قرار نگرفته , با تهيه گزارش جداگانه در صورت لزوم برگ تشخيص ماليات را با رعايت ماده 236 قانون مالياتهاي مستقيم صادر و يا حسب مورد براي امضاء سرمميز تنظيم و پس از وصول مالياتهاي موضوع اوراق تشخيص , نسبت به صدور اوراق ماليات قطعي اقدام و اگر برگ تشخيص مورد اعتراض مودي قرار گرفت و اختلاف مالياتي وسيله مميز كل ذيربط رفع نگردد , پرونده را خارج از نوبت به هيأت حل اختلاف مالياتي موضوع تبصره 1 ماده 187 احاله كند .

2- مميز مالياتي همزمان با اجراي مقررات موضوع بند 1 بالا گزارشي مبني بر شرح نوع معامله در دست انجام و محاسبات مالياتي مربوط به آن تهيه و به سرمميز مالياتي ذيربط تسليم و حسب نظر سرمميز مالياتهاي متعلق را وصول و درصورت مواجهه با اعتراض مودي , ضمن آنكه نظر حوزه مميزي با سرمميزي را درخصوص مأخذ و ميزان ماليات طي نامه رسمي به او ابلاغ ميكند , پرونده را ( بدون صدور برگ تشخيص ) خارج از نوبت به هيأت حل اختلاف مالياتي احاله نمايد .

3- پس از رفع اختلاف احتمالي , مالياتهاي معوقه و حسب مورد جرائم متعلق و نيز مالياتهاي متعلق به معامله مورد نظر و ساير مالياتهاي موضوع ماده 187 توسط مميز مالياتي وصول و در نهايت گزارش جامعي از وضعيت پرونده ( از تاريخ صدور آخرين مفاصا حساب و يا گواهي انجام معامله تا زمان اقدام ) و معامله در دست انجام با ذكر شماره و تاريخ آخرين مفاصاحساب و يا گواهينامه قبلي و يا در موارد عدم صدور اوراق مالياتي مزبور با قيد شماره و تاريخ برگ هاي مالياتي قطعي و احتساب جمع بدهيهاي مالياتي (اصل و جرايم و ملحقات ) و ماليات متعلق به معامله مذكور و ساير مالياتهاي مربوط به مورد معاوله و بالاخره قيد مشخصات و مبالغ قبوض ماليات پرداختي و بطوركلي اجراي دقيق ماده 15 آئين نامه سازمان تشخيص موضوع ماده 225 , فرم گواهي انجام معامله تهيه و همراه با اين گزارش نزد سرمميز مالياتي متبوع ارسال نمايند .

4- سرمميز مالياتي مكلف است با بررسي دقيق گزارش يادشده و رفع نقائص احتمالي , گواهي مورد درخواست را طرف مهلت مقرر در ماده 187 صادر و تحويل مودي بنمايد و ضمناً عملكرد حوزه مميزي را دقيقاً كنترل و هرگونه سهل انگاري و اعمال غيرقانوني احتمالي را كه سبب وقفه در كار و نارضايتي مودي گرديده است بدون اغماض از طريق مقامات مافوق به دادستاني انتظامي مالياتي گزارش كند .

5- در موارديكه مودي برابر قسمت اخير تبصره 1 ماده 187 مايل به اخذ گواهي انجام معامله قبل از رسيدگي و صدور راي مراجع حل اختلاف مالياتي باشد , حوزه مالياتي مكلف است ضمن وصول ماليات مورد قبول او و اخذ سپرده با تضمين معتبر معادل مابه الاختلاف , نسبت به صدور گواهي انجام معامله اقدام و توجه نمايد كه مراجعه به هيأت حل اختلاف مالياتي قبل از صدور گواهي و يا موكول نمودن آن به بعد , بسته به نظر مودي است و ماموران مالياتي حق تعيين تكليف در اينخصوص را ندارند . بعلاوه , در موارد صدور گواهي قبل از رسيدگي هيأت حل اختلاف مالياتي , مميز مالياتي موظف است پرونده امر را در اولين فرصت جهت صدور راي به هيأت حل اختلاف مالياتي احاله نمايد .

مفاد اين بخشنامه مورد تإئيد هيأت عمومي شوراي عالي مالياتي قرار گرفته است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره34111

بخشنامه در خصوص نحوه رسيدگي به درآمد املاك شركتهائي كه تمام سرمايه آنها به طور مستقيم با واسطه متعلق به دولت است

13810612

بسمه تعالي

سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
دادستاني انتظامي مالياتي

پيرو دستورالعمل شماره 57502/13607 مورخ 17/11/1378، نظربه اينكه به موجب قانون اصلاح موادي از قانون مالياتهاي مستقيم ، مصوب 27/11/1380، تبصره ذيل ماده 52 قانون مالياتهاي مستقيم، مبني براينكه ْ درآمد املاك شركتهايي كه تمام سرمايه آنها به طور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده و از طريق رسيدگي به دفاتر قانوني تشخيص خواهد شد. حذف شده است ، بنابراين در مواردي كه سازمان ملي زمين ومسكن قصد تنظيم سند رسمي انتقال املاك واراضي متعلق به خود را دارد ، بمنظور تسهيل و تسريع در امور خريداران املاك و اراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است ، مقتضي است ادارات امور مالياتي حسب مورد براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل و انتقال قطعي املاك و اراضي مورد بحث به ماخذ ارزش معاملاتي و به نرخ پنج درصد (5%) نسبت به صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام و در هر مورد رونوشت گواهي صادر شده را جهت اطلاع به اداره كل ماليات برشركتها ارسال نمايند.

عيسي شهسوار خجسته

ماده 60: حذف شد .

بخشنامه شماره14080/3413/4/30

نحوه محاسبه ماليات املاک و صدور مفاصا

13680330

14080/3413/4/30

نظر باينكه قانون مالياتهاي مستقيم اسفندماه 1366 مجلس شوراي اسلامي از اول 1368 به موقع اجرا گذارده شده است به منظور تسريع در امورارباب رجوع و صدور به موقع گواهي موضوع ماده 187 و اجتناب از بروز اشتباه در نحوه تشخيص و محاسبه درآمد و ماليات مربوط به نقل و انتقال قطعي املاك و حق واگذاري محل و رفع ابهامات احتمالي ضرورت رعايت موارد ذيل را متذكر و مقرر ميشود مراتب زير كه به تأئيد هيئت عمومي شورايعالي مالياتي هم رسيده است به كليه حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي ابلاغ و مورد عمل قرار گيرد .
1- ارزش معاملاتي موجود باستناد تبصره 2 ماده 64 تا تعيين ارزش معاملاتي موضوع ماده مذكور مناط اعتبار و ملاك محاسبات خواهد بود .
2- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده قبل از اول سال 1368 ميباشد اعم از اينكه قيمت مذكور در سند كمتر يا بيشتر از ارزش معاملاتي باشد به حكم ماده 59 مشمول مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش ملك است .
3- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده از اول سال 1368 به بعد مي باشد به موجب ماده 60 به مأخذ مابه التفاوت ارزش معاملاتي زمان تملك و زمان فروش و به نرخ ماده 131 مشمول ماليات بوده و عندالاقتضاء تبصره هاي يك و دوماده مزبور بايد رعايت شود و در صورتي كه براساس محاسبه فوق مالياتي به معامله تعلق نگيرد يا ماليات متعلق كمتر از چهاردرصد ارزش معاملاتي زمان فروش باشد بايد مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش وصول شود و اگر بهاي فروش مذكور در سند بيشتر يا كمتر از ارزش معاملاتي زمان فروش باشد تاثيري در حكم نخواهد داشت .
در مورد اين بند لازم است به مثالهاي ذيل توجه شود :
مثال الف – تاريخ تملك انتقال دهنده ارديبهشت ماه 68 و ارزش معاملاتي ملك در تاريخ تملك ده ميليون ريال بوده است تاريخ انتقال خرداد ماه 69 و ارزش معاملاتي ملك چهارده ميليون ريال ميباشد .
در اين حالت درآمد مشمول ماليات عبارتست از :
درآمد مشمول ماليات 4000000=10000000-14000000
ماليات متعلقه 926000=(نرخ ماده 131)×4000000
مثال ب – تاريخ تملك انتقال دهنده فروردين 1368 و ارزش معاملاتي ملك در تاريخ تملك شش ميليون ريال بوده است تاريخ انتقال تيرماه 1369 و ارزش معاملاتي ملك هفت ميليون ريال ميباشد . در اين حالت درآمد مشمول ماليات عبارتست از :
درآمدمشمول ماليات 1000000=6000000-7000000
ماليات متعلفه به درآمدفوق 154000=(نرخ ماده 131)×1000000
چون ماليات متعلقه ازچهار درصد ارزش معاملاتي كه 280000=4% ×7000000 ريال است كمتر ميباشد لذا به حكم قسمت اخير ماده 60 بايد ماليات معادل چهاردرصد ارزش معاملاتي از زمان فروش يعني 280000 ريال وصول شود .
مثال ج – تاريخ تملك ملك مشتمل بر يك طبقه ساختمان تيرماه 1368 و ارزش معاملاتي آن در تاريخ تملك هشت ميليون ريال ميباشد . مالك با حفظ بناي موجود مبادرت به احداث يك طبقه ساختمان جديد نموده كه ارزش معاملاتي آن در تاريخ شهريورماه 1369 كه مالك قصدفروش ملك را دارد سه ميليون ريال و ارزش معاملاتي عرصه و اعيان قديمي 11 ميليون ريال است در اين حالت به حكم تبصره يك ماده 61 ماليات فروش بناي احداثي توسط انتقال دهنده عبارتست از :
ماليات فروش بناي احداثي ريال 120000=4% × 3000000
3000000=8000000-11000000
درآمدمشمول ماليات بابت فروش عرصه و اعيان قديمي
ماليات بردرآمدبابت درآمد مشمول ماليات فروش عرصه و اعيان قديمي
624000=(به نرخ ماده 131)×4000000
كل ماليات نقل وانتقال قطعي ملك 744000=120000+624000
4- نقل وانتقال قطعي املاك درصورتيكه با عقدي غيراز عقد بيع مانند صلح وهبه انجام شود وانتقال معوض باشد مشمول حكم ماده 63 بوده و ماليات ملك مورد انتقال بايد حسب مورد طبق مقررات مواد 59 و 60 محاسبه و وصول و گواهي موضوع ماده 187 با رعايت ضوابط تعيين شده در بندهاي 2 و 3 اين بخشنامه برحسب مورد صادر گردد و توجه خواهند داشت هرگاه عوضين هردوملك باشند هر يك از متعاملين بايد ماليات نقل و انتقال قطعي ملكي را كه انتقال ميدهند به ترتيب فوق پرداخت نمايند .
5- در مورد املاكي كه داراي مغازه يا محل كسب خالي بوده و مورد انتقال واقع بشود بايد توجه شود كه مدلول و مفهوم ماده 62 اين نيست كه مابه التفاوت ارزش معاملاتي با ارزش روز ملك به عنوان تفاوت ارزش موضوع ماد مزبور محسوب گردد . بلكه درصورت لزوم بايد با تعيين ارزش روز ملك داراي مغازه يا محل كسب خالي و مقايسه آن با ارزش روز همان ملك در صورتيكه همان مقدار اعياني داشت ولي فاقد مغازه يا محل كسب خالي بوده مابه التفاوت حاصل را كه همان تفاوت ارزش ناشي از موقعيت تجاري مغازه يا محل كسب خالي مذكور در ماده 62 است مأخذ محاسبه ماليات موضوع ماده مزبور قرار دهند .
بديهي است در مواردي كه ملك داراي چند مالك باشد تفاوت ارزش تعيين شده بايد ابتدا به نسبت سهم مالكين تعيين و سپس مورد اعمال نرخ چهاردرصد و هشت درصد بر حسب مورد قرار گيرد . در اين خصوص به منظور درك صحيح و توضيح مطلب لازم است به مثالهاي زير توجه شود :
مثال الف – ارزش روز يك باب خانه مشتمل بر دو باب مغازه خالي بيست و پنج ميليون ريال است و در صورتي كه ملك مزبور داراي همان مساحت زير بنا (اعياني ) ولي فاقد دوباب مغازه خالي باشد در مقايسه با حالت داراي دوباب مغازه ارزش روز آن پانزده ميليون ريال ميشد بنابراين تفاوت ارزش موضوع ماده 62 نسبت به ملك ده ميليون ريال است كه بايد مأخذ محاسبه مقطوع ماده مزبور واقع شود بدين بيان كه ماليات نقل و انتقال قطعي بايد از مأخذ ارزش معاملاتي و حسب مورد با رعايت مواد 59 و يا 60 محاسبه و وصول و از مأخذ ده ميليون ريال تفاوت ارزش فوق الاشاره نيز بايد ماليات مقطوع موضوع ماده 62 محاسبه و وصول شود .
مثال ب – ارزش روز ملكي كه كلاً به صورت محل كسب خالي است به لحاظ موقعيت تجاري چهل ميليون ريال و ارزش روز ملك مزبور اگر داراي همان مقدار مساحت زيربنا (اعياني ) به صورتي غير از محل كسب خالي باشد بيست ميليون ريال خواهد بود . بايد توجه شود كه حكم اين ماده منحصرا‌ً ناظر به املاكي است كه داراي مغازه يا محل كسب خالي هستند و لذا در مورد املاك فاقد مغازه يا محل كسب خالي ولو اينكه در منطقه تجاري هم قرار داشته باشد حكم ماده 62 جاري نخواهد بود و بايد به وصول ماليات نقل و انتقال قطعي اكتفا شود . همچنين بايد دانست اين قبيل املاك كه نقل و انتقال آنها به لحاظ داشتن مغازه يا محل كسب خالي علاوه بر ماليات موضوع مواد 59 و يا 60 مشمول ماليات موضوع ماده 62 نيز ميشود مطلقاً مشمول مواد 73 و 78 نمي باشد .
6- در مورد املاكي كه ارزش معاملاتي آنها تعيين نشده است اعم از اين كه انتقال آن در دفاتر اسناد رسمي يا با سند عادي انجام شود به حكم ماده 61 بايد ارزشي كه در سند درج مي شود مأخذ محاسبه ماليات موضوع مواد 59 و 60 حسب مورد قرار گيرد .
7- در مواردي كه انتقال ملك در دفتر اسناد رسمي انجام نمي شود ولي ملك داراي ارزش معاملاتي است به موجب ماده 59 و ماده61 ارزش معاملاتي بايد حسب مورد مبناي محاسبه ماليات مواد 59 و يا 60 واقع شود .
8- در مواردي كه انتقال گيرنده ملك دولت يا شهرداريها يا موسسات وابسته به آنها باشند در صورتيكه مورد مشمول معافيت ماده 70 نباشد و همچنين در مواردي كه ملك به وسيله اجراي ثبت و يا ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود فارغ از بهاي معامله كه در سند درج مي شود به طور كلي بايد ارزش معاملاتي ملك برحسب مورد مأخذ محاسبه ماليات موضوع مواد 59 و يا 60 قرار گيرد مگر اينكه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد كه در اين صورت به حكم ماده 66 همان مبلغ كمتر از ارزش معاملاتي بايد ماخذ محاسبه ماليات مذكور واقع شود و با يد توجه داشت كه در مورد اخير در صورتي كه ملك داراي مغازه يا محل كسب خالي نيز باشد مورد از شمول حكم ماده 62 خارج خواهد بود .
9- در مورد معافيت موضوع ماده 70 بايد مطابق راي مشورتي شماره 3341/4/30 مورخ 28/4/68 شورايعالي مالياتي اقدام لازم بعمل آيد .
10- از نظر موارد شمول ماده 78 يادآور مي شود حكم اين ماده ناظر به درآمدي است كه مالك ملك در نتيجه واگذاري يكي از حقوق خود نسبت به ملك مزبور كه حكم آن ضمن مواد 53 تا 77 بيان نشده با حفظ مالكيت ملك تحصيل مي نمايد بطور مضال مستاجر مغازه اي مي خواهد مغازه اجاري خود را به شخص ديگري واگذار نمايد و مالك بابت اين تغيير مستاجر ممكن است از مستاجر قبلي يا مستاجر جديد مبلغي به عنوان حق رضايت براي واگذاري مغازه از طرف مستاجر قبلي به مستاجر جديد دريافت نمايد كه اين مبلغ از نظر مالياتي مشمول حكم ماده 78 خواهد بود .

محمدجواد ايرواني -وزير اموراقتصادي و دارائي

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

بخشنامه شماره6940/399/5/30

ماليات نقل و انتقال اسناد عادي

13700301

6940/399/5/30

اداره كل اموراقتصادي ودارائي استان خوزستان

بازگشت بنامه شماره 2781 مورخ 17/2/70 ونظربه اينكه مطالبه ماليات نقل وانتقال قطعي ازمبايعه نامه هاي عادي املاك ثبت شده و داراي سند مالكيت باتوجه به ماده 22 قانون ثبت اسناد واملاك كشور فاقد وجاهت قانوني بوده واينگونه املاك حسب مقررات قانوني مالياتهاي مستقيم مصوب اسفند 1345 و اصلاحيه هاي بعدي آن نسبت به مدت تصرف خريدار عادي تا زمان انتقال رسمي ،اجاري تلقي و مالك رسمي مشمول ماليات مال الاجاره ميباشد و اقدام اداره امور اقتصادي و دارائي بهبهان در خصوص وصول ماليات نقل وانتقال ازمعامله عادي يك باب خانه از آقاي زينل زاده خريدار ملك مزبور ناشي ازبرداشت مبهم ازقانون مالياتهابوده و موضوع ارتباطي با ماده 35 قانون مالياتهاي مذكور مواد 61 و 74 قانون مالياتهاي مستقيم مصوب اسفند 1366 مجلس شوراي اسلامي نداشته وندارد لذا مقتضي است ضمن آموزش لازم به مامورين تشخيص درجهت اجراي صحيح قانون دستورفرمائيدطبق مقررات نسبت به استرداد ماليات دريافتي اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 62 : حذف شد .

بخشنامه شماره3590/4617-201

...

0

3590/4617-201
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل امور مالياتي
دفتر فني مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر امور شركتهاي دولتي
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
جامعه حسابداران رسمي ايران

همانطوركه مطلع هستيد، طبق ماده 62 قانون برنامه سوم توسعه اقتصادي،اجتماعي و فرهنگي جمهوري اسلامي ايران، به دولت اجازه داده شده است دارائيهاي ثابت شركتهاي دولتي را كه صد در صد سهام آنها متعلق به دولت و يا متعلق به شركتهاي دولتي مذكور هستند در دوران برنامه سوم توسعه، يكبار مورد تجديد ارزيابي قرار دهد و مبالغ حاصل از تجديد ارزيابي شكرتهاي يادشده مشمول پرداخت ماليات بردرآمد و ساير انواع مالياتها نميشود ضمناً آئيننامه اجرائي موضوع ماده مذكور بشرح مصوبه شماره 14833/ت 23963هـ مورخ 6/4/1380 به تصويب هيات محترم دولت رسيده و به واحدهاي مالياتي ابلاغ گرديده است.
حال از آنجا كه برخي شرتكهاي مشمول ماده 62 فوقالذكر مبادرت به تجديد ارزيابي مينمايند و ترتيبات مربوط به استهلاك مابهآلتفاوت حاصله از اين تجديد ارزيابي تاثير مستقيم روي ميزان درآمد مشمول ماليات خواهد داشت. لزوماً متذكر ميشود كه طبق ماده 4 آئيننامه مصوب پيش گفته ماخذ استهلاك و تاريخ شروع محاسبه استهلاك تابع مقررات قانون مالياتهاي مستقيم و براساس نرخ جدول استهلاك قانون مزبور خواهد بود. از طرفي چون قانون مالياتهاي مستقيم وفق مصوبه مورخ 27/1/80 مجلس شوراي اسلامي مورد اصلاح واقع و حسب اصلاحيه اخير (ماده 151) جدول استهلاكات از ابتداي سالجاري به جاي هيات دولت بايستي به تصويب وزير امور اقتصادي و دارائي برسد. عليهذا توجه داشته باشند كه دارائيهاي خريداري يا تجديد ارزيابي شده در سال 1381 و سنوات بعد ميبايد براساس جدول استهلاكات جديد كه هماكنون در دست تهيه توسط مسئولين سازمان امورمالياتي كشور است، مورد استهلاك واقع شوند وگرنه استهلاك دارائيهاي مزبور مطابق جداول و مقررات گذشته فاقد محمل قانوني خواهد بود و در اين راستا، تاكيد مينمايد كه شركتهاي تابعه وزارت نيرو نيز مشمول همين قاعده بوده و چنانچه شركتهاي اخير هزينه استهلاك مورد بحث را با مدت يا نرخ جدول سابق محاسبه و ثبت نماين و ميزان آن مغاير با جدول مقرر آتي باشد. مابهالتفاوت هزينه استهلاك در احتساب درآمد مشمول ماليات قابل قبول نخواهد بود.
طهماسب مظاهري

بخشنامه شماره4617/35090-201

بخشنامه در خصوص ماده 62 قانون برنامه سوم شركتهاي دولتي كه صد در صد سهام آنها متعلق به دولت است

13810618

تاريخ: 18/6/1381
شماره : 4617/35090-201

بسمه تعالي

سازمان اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل امورمالياتي
دفتر فني مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر امورشركتهاي دولتي
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
جامعه حسابداران رسمي ايران

همانطور كه مطلع هستيد، طبق ماده 62 قانون برنامه سوم توسعه اقتصادي،اجتماعي و فرهنگي جمهوري اسلامي ايران، به دولت اجازه داده شده است دارائيهاي ثابت شركتهاي دولتي ، را كه صددرصد سهام آنها متعلق به دولت و يا متعلق به شركتهاي دولتي مذكور هستند، در دوران برنامه سوم توسعه ، يكبار مورد تجديد ارزيابي قراردهد و مبالغ حاصل از تجديد ارزيابي شركتهاي ياد شده مشمول پرداخت ماليات بردرآمد و ساير انواع مالياتها نمي شود، ضمناً آئين نامه اجرائي موضوع ماده مذكور بشرح مصوبه شماره 14833/ت23963هـ مورخ 6/4/1380 به تصويب هيات محترم دولت رسيده و به واحدهاي مالياتي ابلاغ گرديده است.

حال از آنجا كه برخي شركتهاي مشمول ماده 62 فوق الذكر مبادرت به تجديد ارزيابي مينمايند و ترتيبات مربوط به استهلاك مابه التفاوت حاصله از اين تجديد ارزيابي تاثيرمستقيم روي ميزان درآمد مشمول ماليات خواهد داشت، لزوماً متذكرميشود كه طبق ماده 4 آئين نامه مصوب پيش گفته ماخذ استهلاك و تاريخ شروع محاسبه استهلاك تابع مقررات قانون مالياتهاي مستقيم وبراساس نرخ جدول استهلاك قانون مزبور خواهد بود. از طرفي چون قانون مالياتهاي مستقيم وفق مصوبه مورخ 27/11/80 مجلس شوراي اسلامي مورد اصلاح واقع و حسب اصلاحيه اخير ( ماده 151) جدول استهلاكات از ابتداي سال جاري به جاي هيات دولت بايستي به تصويب وزير اموراقتصادي و دارائي برسد ، عليهذا توجه داشته باشند كه دارائيهاي خريداري يا تجديدارزيابي شده درسال 1381 و سنوات بعد ميباشد براساس جدول استهلاكات جديد كه هم اكنون دردست تهيه توسط مسئولين سازمان امورمالياتي كشور است، مورد استهلاك واقع شوند و گرنه استهلاك دارائيهاي مزبور مطابق جداول و مقررات گذشته فاقد محمل قانوني خواهد بود و دراين راستا، تاكيد مينمايد كه شركتهاي تابعه وزارت نيرو نيز مشمول همين قاعده بوده و چنانچه شركتهاي اخير هزينه استهلاك مورد بحث را با مدت يا نرخ جدول سابق محاسبه و ثبت نمايند و ميزان آن مغاير با جدول مقرر آتي باشد، مابه التفاوت هزينه استهلاك دراحتساب درآمد مشمول ماليات قابل قبول نخواهد بود./

طهماسب مظاهري

بخشنامه شماره25616/7655/4/30

قابل طرح بودن آرا هيات ها در مراحل بعد

13690614

25616/7655/4/30

اداره كل ماليات برشركتها

نظرباينكه راجع به آراءهيئتهاي حل اختلاف مالياتي موضوع مواد 62 و 90 و تبصره 1 ماده 187 و مواد 216 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ازجهت امكان طرح آنهادرهيئت حل اختلاف مالياتي تجديدنظر ياحسب مورد شواريعالي مالياتي ،پرسشهائي عنوان ميشودكه بيانگربرداشتهاي مختلف از مقررات مربوط دراين زمينه است ، لذا بمنظور جلوگيري ازتضييع حق قانوني طرفين وايجاد رويه واحد درتمامي حوزه ها ومراجع مالياتي ، توجه مسئولين رابه دستورالعمل زيرين جلب و مقررميدارد مفاد آنرا كه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است دقيقا"بمورد اجراء گذارند:

الف درباره آراءموضوع قسمت اخير ماده 62 و ماده 90 و تبصره 1 ماده 187 راجع به موارديكه اختلافات حاصله ازاجراي ماده 62 و ماده 90 وتبصره 1 ماده 187 قانون مالياتهاي مستقيم به هيئت حل اختلاف مالياتي احاله و منجربه صدور راي آن مرجع ميگردد، راي مذكور باستناد ماده 247 و بارعايت مقرات موضوع اين ماده و ساير مقررات مربوط منجمله حسب مورد توجه به لزوم رسيدگي خارج ازنوبت ، قابل ارجاع به هيئت حل اختلاف مالياتي تجديدنظرو متعاقب آن موضوع قابل شكايت به شورايعالي مالياتي است .

ب درباره آراء موضوع ماده 216 1 چنانچه راي هيئت حل اختلاف مالياتي مربوط به رسيدگي به شكايات ناشي از اقدامات اجرائي بشرح متن ماده 216 و همچنين شكايات اجرائي طبق تبصره 2 آن بوده باشد، راي صادره قطعي و لازم الاجراست و پرونده امر قابل رسيدگي مجدد درهيئت حل اختلاف مالياتي تجديد نظرموضوع ماده 247 قانون مورد نظر نميباشد اماحسب ماده 251 ازاين آراءميتوان ظرف مهلت مقرربه شورايعالي مالياتي شكايت نمود.

2 اگرشكايت براساس تبصره 1 ماده 216 حاكي ازاين باشدكه وصول ماليات قبل از قطعيت بموقع اجراء گذارده شده است ، دراين حالت هيئت حل اختلاف مالياتي درصورت واردبودن شكايت راي بربطلان اجرائيه و قرار رسيدگي و اقدام لازم صادرو يابرحسب مراحلي كه پرونده مالياتي مربوط طي نموده است درمقام هيئت حل اختلاف مالياتي بدوي يا تجديد نظر نسبت به درآمد مشمول ماليات مودي رسيدگي والنهايه مبادرت بصدور راي مينمايد0 حال درصورتيكه موضوع اختلاف قبلا"مورد رسيدگي و صدور راي هيئت حل اختلاف بدوي قرارگرفته و بي آنكه مانعي براي احاله به هيئت تجديد نظردرميان باشد ، اقدامات اجرائي را درباره آن معمول داشته اند،اين هيئت نقش هيئت حل اختلاف مالياتي تجديد نظررا ايفاء خواهدنمودو مودي يا مميزكل مالياتي مربوط ميتوانند از راي آن مرجع ، برابرمفاد ماده 251 به شورايعالي مالياتي شكايت كنند و چنانچه بدون دليل قانوني بطور كلي قبلا"ازارسال پرونده به هيئت حل اختلاف بدوي خودداري شده وباين ترتيب پيش از رفع اختلاف عمليا اجرائي شروع گرديده باشد، دراينصورت هيئت موضوع ماده 216 فوق الاشعار دررسيدگي جايگزين هيئت بدوي بوده بالطبع راي صادره از سوي آن بارعايت مقررات مذكور در ماده 247 قابل طرح ورسيدگي درهيئت تجديد نظر هم خواهد بود واگر بنا به تشخيص و راي هيئت مورد بحث ادعاي مودي داير برانجام عمليات اجرائي قبل از قطعيت مردودشناخته شود ، و چنين رايي غيرقابل تجديد نظراست اماظرف مهلت مقررقابل شكايت به شورايعالي مالياتي ميباشد.

ج درباره آراء موضوع ماده 243 رسيدگي هيئت حل اختلاف مالياتي نسبت به موضوع درخواست استرداد مودي منحصربه يك مرحله ميباشد وآراء صادره دراين مورد تنها قابل شكايت به شورايعالي مالياتي است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره57976/3437/5/30

انتقال ملک با سر قفلي

13681115

57976/3437/5/30

بسمه تعالي

اداره كل ماليات بر شركتها

نظرباينكه درخصوص نقل وانتقال قطعي املاك بامغازه يامحل كسب خالي موضوع ماده 62 قانون مالياتهاي مستقيم مصوب اسفندماه 66 راجع به عبارت مغازه يامحل كسب خالي مذكوردرماده يادشده وهمچنين نحوه محاسبه ماليات نقل وانتقال حق واگذاري محل ازطرف مالك موضوع ماده 73 قانون مذكورابهاماتي ازسوي واحدهاي مالياتي مطرح گرديده لذابمنظورايجادرويه واحد مراتب زيرجهت اجراابلاغ ميگردد. الف درمورد ماده 62

راجع به انتقالات املاك داراي مغازه يامحل كسب درحالتي كه باانتقال عين ملك مغازه يامحل كسب نيزباتمامي حقوق متصوره وبي آنكه براي خود انتقال دهنده ويااشخاص ثالث منجمله مستاجرحقوقي ازقبيل حق كسب وپيشه باقيمانده باشد، قطع نظرازاينكه تاتاريخ انتقال قطعي وتحويل به مالك بعدي درمغازه يامحل كسب مزبورفعاليت شغلي انجام شده يانشده باشد علاوه برماليات نقل وانتقال قطعي املاك كه حسب موردطبق مواد59و60 محاسبه وصول خواهدشد،همچنين درصورت گزارش مميزمالياتي وتائيدسرمميزمالياتي موردمشمول ماليات مقرردر ماده 62 نيزخواهدبود. بديهي است درصورتيكه مالكين بعدي نيزاملاك مذكوررادرحالت خالي بودن مغازه يامحل كسب مزبورو يابشرح فوق انتقال قطعي بدهند بازهم بهمان ترتيب مذكورمورد مشمول مالياتي ماده 62 بوده وارزش اضافي كه درمعامله قطعي قبلي منظوروماخذ محاسبه ماليات ماده موصوف واقع شده است درمعامله جديدقابل كسرنبوده ودرهرحال هرانتقال قطعي املاك داراي مغازه يامحل كسب خالي مستقلا" درصورت گزارش مميزمالياتي وتائيدسرمميزمالياتي مشمول ماليات ماده 62 ميباشد

ب - درموردحق واگذاري محل موضوع ماده 73

1 درموارديكه شخص ابتداصاحب حق واگذاري مغازه يامحل كسبي شده باشدوبعدا" ملك رانيزازمالك خريداري نمايد يابهرحال بطريق ديگري مالك آن نيزبشود وسپس مغازه يامحل كسب مذكوررابراي اولين بار با دريافت حق واگذاري محل به شخص ديگري به اجاره واگذاركند،ازنظرنحوه تشخيص درآمدمالياتي حق واگذاري محل باتوجه به ماده 73 دوحالت ايحاد ميشود:
حالت اول درصورتيكه تاريخ تملك ملك قبل ازسال 68 باشد مورد مشمول ماليات قسمت اخيرمتن ماده 73 خواهدبود. حالت دوم هرگاه تاريخ تملك ملك ازاول سال 68 به بعدباشدموردمشمول حكم متن ماده 73 (فرمول مربوطه ) ميباشد. لكن بايد توجه شود اگربااجراي فرمول مذكورمالياتي به معامله تعلق نگيرد ياماليات متعلقه كمترازماليات برطبق نرخهاي مقرردرماده 62 قانون باشد ماليات مقطوعا" بنرخهاي مقرردر ماده 62 وصول خواهدشد. 2 درموارديكه مالك بابت تخليه ملك خودوجهي بعنوان حق واگذاري محل به مستاجرپرداخت وازمستاجربعدي مبلغ بيشتري بابت حق واگذاري محل دريافت كند(اعم ازاينكه تاريخ تملك قبل يابعدازاجراي قانون مالياتهاي مستقيم مصوب اسفندماه 66 باشد) طبق مقررات تبصره 1 ماده 73 يادشده درآمدمشمول ماليات مالك عبارت خواهدبود ازاضافه دريافتي اونسبت به آنچه كه قبلا"پرداخت نموده است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره6940/399/5/30

ماليات نقل و انتقال اسناد عادي

13700301

6940/399/5/30

اداره كل اموراقتصادي ودارائي استان خوزستان

بازگشت بنامه شماره 2781 مورخ 17/2/70 ونظربه اينكه مطالبه ماليات نقل وانتقال قطعي ازمبايعه نامه هاي عادي املاك ثبت شده و داراي سند مالكيت باتوجه به ماده 22 قانون ثبت اسناد واملاك كشور فاقد وجاهت قانوني بوده واينگونه املاك حسب مقررات قانوني مالياتهاي مستقيم مصوب اسفند 1345 و اصلاحيه هاي بعدي آن نسبت به مدت تصرف خريدار عادي تا زمان انتقال رسمي ،اجاري تلقي و مالك رسمي مشمول ماليات مال الاجاره ميباشد و اقدام اداره امور اقتصادي و دارائي بهبهان در خصوص وصول ماليات نقل وانتقال ازمعامله عادي يك باب خانه از آقاي زينل زاده خريدار ملك مزبور ناشي ازبرداشت مبهم ازقانون مالياتهابوده و موضوع ارتباطي با ماده 35 قانون مالياتهاي مذكور مواد 61 و 74 قانون مالياتهاي مستقيم مصوب اسفند 1366 مجلس شوراي اسلامي نداشته وندارد لذا مقتضي است ضمن آموزش لازم به مامورين تشخيص درجهت اجراي صحيح قانون دستورفرمائيدطبق مقررات نسبت به استرداد ماليات دريافتي اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره30752/2043/5/30

انتقال املاک با محل کسب

13680625

30752/2043/5/30

اداره كل نظارت بر شركتها
نظر باينكه راجع به چگونگي صدور گواهيهاي انجام معامله نسبت به انتقال قطعي املاك داراي مغازه و محل كسب خالي و اينكه آيا مبلغي كه با توجه به ماده 62 قانون مالياتهاي مستقيم مصوب اسفندماه 66 بابت اضافه ارزش اينگونه املاك ناشي از موقعيت تجاري آنها ماخذ محاسبه و وصول ماليات مقطوع علاوه بر ماليات نقل و انتقال قطعي موضوع مواد 59 و 60 قانون مزبور ( حسب مورد ) قرار مي گيرد بايستي در ذيل گواهيهاي مذكور قيد شود يا خير سوالاتي از سوي واحدهاي مالياتي مطرح گرديده است , لذا در اين رابطه لزوماً متذكر ميشود چون قيمت مندرج در اسناد انتقال قطعي املاك طبق اصول حاكم بر معاملات با توافق وارده متعاملين تعيين ميشود و هيچگونه ارتباطي با ماخذ مورد محاسبه و وصول ماليات انتقال قطعي املاك ندارد و از طرفي اضافه ارزش ناشي از موقعيت تجاري املاك موصوف موضوع ماده 62 كه وسيله مامورين تشخيص تعيين ميشود از نظر مالياتي داراي عنوان حق واگذاري محلي (سرقفلي ) نمي باشد , بنابر اين بلحاظ عدم اطلاق عنوان مورد بحث به آن قيد مبلغ مذكور در قسمت اخير فرمهاي گواهي انجام معامله موضوع ماده 187 اين قانون لزومي نخواهد داشت مقتضي است مراتب را به ماموران تشخيص ذيربط ابلاغ نمايند تا بمنظور جلوگيري از بروز اشكال براي موديان مالياتي از درج مبلغ موضوع ماده 62 در گواهيهاي صادره خودداري نمايند .

احمد حسيني -معاون درآمدهاي مالياتي

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

بخشنامه شماره64886/7057-211

تبصره 2 الحاقي ماده 54 و كميسيون تقويم املاك موضوع ماده 64

0

64886/7057-211
سازمان امور اقتصادي ودارائي استان ...

نظر به اينكه بنا به حكم كلي تبصره 2 الحاقي ماده 54 قانون مالياتهاي مستقيم مصوب 27/11/1380 از اول سال 1382، ماخذ محاسبه درامد مشمول ماليات اجاره املاك، ارزش اجاري خواهد بود كه توسط كميسيون تقويم املاك موضوع ماده 64 قانون مالياتهاي مستقيم براي محدوده شهرها و روستاها وبراساس هر متر مربع تعيين مي شود، لذا مقتضي است در اسرع وقت نسبت به تشكيل كميسيون مذكور در مركز استان وهر يك از شهرستانهاي تابعه بمنظور تعيين ارزش اجاري هر متر مربع املاك اقدام شود ضمناً لازم است در تدوين ارزش اجاري هر متر مربع املاك در محدوده شهرها و روستاها بررسي ودقت كافي معمول و ارزشهاي تعيين شده حتي الامكان نزديك به واقع (ارزش اجاري عادله روز) بوده به نحوي كه باعث افزايش اجاره بهاي املاك نگشته وعدالت مالياتي نيز برقرار گردد بدين لحاظ وبمنظور ايجاد وحدت رويه توجه به نكات زير را ضروري ميداند.
1- نقشه جامع محدوده مورد عمل هر شهرستان تهيه وبه بلوكهاي كوچك تقسيم بندي گردد ( حتي المقدور از بلوكهاي ارزش معاملاتي املاك استفاده گردد)
2- كميته اي مركب از چند نفر از كارمندان متعهد وبا تجربه ومطلع در امور املاك جهت جمع اوري اطلاعات پايه اي مورد نياز وتطبيق وپردازش اطلاعات مذكور وهمكاري با كميسيون تقويم املاك تشكيل گردد.
3- ارزش واقعي وعادله روز اجاره هر متر مربع املاك مسكوني (آپارتماني و ويلايي)، اداري، تجاري و ... در محدوده هر حوزه مالياتي ب تفكيك در هر كوچه وخيابان توسط مسئولين حوزه مالياتي جمع آوري واطلاعات جامعي از طريق كميته كميسيون تقويم املاك قرار گيرد. (نمونه فرم جمع آوري اطلاعات در تهران جهت راهنمايي وعنداللزوم استفاده از آن پيوست مي باشد.)
4- حتي المقدور آمار واطلاعات مربوط در اين زمينه كه توسط مراجع رسمي از قبيل مركز امار ايران، سازمان مديريت وبرنامه ريزي، وزارت مسكن وشهرسازي ويا بانك مركزي تهيه شده است جمع اوري ومورد استفاده قرار گيرد.
5- كميسيون مذكور بر اساس اطلاعات واقعي و رسمي جمع اوري شده در مورد اجاره املاك و بررسي وپردازش انها، به تفكيك ارزش عادله اجاره املاك مسكوني براي هر متر مربع در هر منطقه يا بلوك را تعيين نمايد.
6- بر مبناي ارزش اجاري املاك مسكوني ضرائب خاصي جهت ارزش اجاري املاك با كاربريهاي مختف از قبيل تجاري، اداري، آموزشي، ورزشي، صنعتي و... تعيين گردد، در تعيين ضرائب جهت املاك تجاري موضوع تعلق حق واگذاي محل به مالك يا مستاجر مد نظر قرار گيرد.
7- مقررات تبصره 4 ماده 53 درامد ناشي از اجره اثاثه وماشين الات در مواردي كه ملك در مواردي كه ملك با اثاثه وماشين الات به اجاره واگذار مي گردد مورد توجه قرار گيرد.
8- موضوع بايد به نحوي برنامه ريزي واقدام گردد كه تا پايان اسفندماه ارزشهاي اجاري هر متر مربع تمام نقاط شهرها و روستاهاي واقع در محدوده هر سازمان به اتمام رسيده ودر فروردين ماه سال بعد چاپ وتوزيع گردد. مديران كل امور مالياتي موفند نحوه اقدام وپيشرفت كار را پيگيي وتا پايان اسفندماه سال جاري گزارش نمايند.

عيسي شهسوار
رونوشت:

- سازمان امور اقتصادي ودارايي استان تهران جهت اطلاع واقدام در خصوص تعيين ارزش اجاري هر متر مربع املاك شهرستانهاي لواسان، اوشان، فشم، ميگون وبخش رودبار قصران
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع
- معاونين سازمان امور مالياتي كشور جهت اطلاع
- دفتر فني مالياتي به همراه سابقه

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

بخشنامه شماره1374/4155-211

بخشنامه در خصوص ارزش معاملاتي سال 1381 املاك تهران ، شميران ، شهرري و حومه ...

13810706

شماره 1374/4155-211

تاريخ 6/7/1381

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان تهران

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

دادستاني انتظامي مالياتي

هيات عالي انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه ارزش معاملاتي سال 1381 املاك تهران ، شميران ، شهرري و حومه در تاريخ 17/6/1381 به تصويب نهايي كميسيون تقويم املاك رسيده و حسب مقررات ماده 64 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه هاي بعدي آن از تاريخ 18/7/1381 لازم الاجرا مي باشد. بنابراين توجه خواهند داشت كه گواهيهاي انجام معامله صادره موضوع ماده 187 قانون مذكور كه بر مبناي ارزش معاملاتي سال 1376 محاسبه مي گردد ، تا تاريخ 17/7/1381 معتبر خواهد بود و نسبت به معاملاتي كه از روز 18/7/1381 و بعداز آن به ثبت برسند بايد ماليات نقل و انتقال مربوط ، براساس ارزش معاملاتي فوق الذكر محاسبه و وصول و حسب مورد گواهي انجام معامله صادر و يا تجديد گردد.

مقتضي است مراتب را به كليه واحدهاي مالياتي تابعه ابلاغ نماييد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره13028/703/5/30

تشكيل كميسيون جهت تعيين ارزش معاملاتي

13700320

13028/703/5/30

اداره كل اموراقتصادي و دارائي استان

چون بعضا"ملاحظه ميگردد كه ادارات اموراقتصادي و دارائي شهرستانها بدون توجه به مقررات بندهاي 2 و 3 تبصره يك ماده 64 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 قبل ازكسب مجوزاز وزارت متبوع راسا" نسبت به تشكيل كميسيون تقويم املاك وتعديل ارزش معاملاتي تعيين شده اقدام مينمايند كه اين امربرخلاف مقررات مذكوربوده وتصميمات متخذه كميسيون نيز درخصوص مورد فاقد اعتبارقانوني خواهد بود0 لذامقتضي است مراتب را مد نظر قرار داده و بكليه واحدهاي تابعه نيزابلاغ نمائيد كه باتوجه به مقررات يادشده درموارد ضروري دلائل توجيهي مبني برلزوم تعديل ارزش معاملاتي تعيين شده از طريق آن اداره كل جهت طرح و بررسي موضوع و عندالاقتضاء صدورمجوز تشكيل كميسيون تقويم املاك باين معاونت گزارش گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره30795/30329/31

تعيين ارزش معاملاتي سال 68

13680806

30795/30329/31

اداره كل

نظرباينكه ارزش معاملاتي سال 1368 املاك تهران ، شميران ، شهرري و حومه درتاريخ 19/7/68 به تصويب نهائي كميسيون تقويم املاك رسيده باتوجه به قسمت آخر بند ج ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 از تاريخ 20/8/68 لازم الاجراء ميباشد لذا توجه خواهند داشت گواهيهاي صادره قبل از20/8/68 كه برمبناي ارزش معاملاتي سال 1367 محاسبه ميگرددتا تاريخ 19/8/68 معتبربوده وبمنظور اطلاع دفاتر اسناد رسمي در هنگام تنظيم اسناد ثبتي غيرمنقول به حوزه هاي مالياتي تاكيد فرمائيد تاريخ اخيرالذكر درمتن گواهي هاي صادره عنوان دفاتردرج و مورد نظر قرارگيرد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره6176/15885/31

تاريخ اجراي ارزش معاملاتي سال 73

13730614

6176/15885/31

اداره كل اموراقتصادي و دارائي استان تهران
اداره كل مالياتهاي ( غرب ، شرق ومركز) تهران

نظرباينكه ارزش معاملاتي سال 1373 املاك تهران ، شميران ، شهرري و حومه درتاريخ 6/2/1373 به تصويب نهائي كميسيون تقويم املاك رسيده وحسب مقررات ماده 64 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ازتاريخ 7/7/1373 لازم الاجراء ميباشدلذاتوجه خواهند داشت گواهي هاي صادره قبل از 7/7/1373 كه برمبناي ارزش معاملاتي قبلي محاسبه ميگردد تا تاريخ مذكورمعتبر بوده و بنابراين درج اعتبار تاريخ مذكوردرمتن گواهيهاي صادره مورد تاكيد قرارگيرد تا مفاصاحسابهائيكه بعدازتاريخ اجراء ارزش معاملاتي جديد به دفاتر اسناد رسمي ارائه خواهد شد مورد بررسي ومحاسبه مجدد ماليات متعلقه به حوزه هاي مالياتي ذيربط عودت داده شود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره40027/31

صورتجلسه اصلاحي ارزش معاملاتي سالهاي 68 الي 70

13691010

40027/31

اداره كل ماليات برشركتها

بدينوسيله تصوير صورتجلسه اصلاحي ارزش معاملاتي سالهاي 68 الي 70 املاك تهران ، شميران ، شهرري و حومه مصوب كميسيون تقويم املاك جهت اجرا ازتاريخ 15/10/69 بپيوست ارسال ميگردد، خواهشمنداست دستورفرمائيد مراتب به حوزه هاي مالياتي تابعه ابلاغ گردد0

سيدمحسن ميرفخرائي
مديركل اطلاعات وخدمات مالياتي

در اجراي تبصره يك ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي ايران بنابر پيشنهاد شماره 22766/21763/31 مورخ 28/5/69 و 22764/21767/31 - 28/5/69 و22762/21765/31 - 28/5/69 و شماره 22748/21761/31- 27/5/69 وزارت اموراقتصادي و دارائي بموجب احكام شماره 3057/160 -21/6/69 شوراي شهر تهران و شماره 6976/44- 7/9/69 وزارت مسكن و شهرسازي و شماره 14425/1/640 -22/8/69 وزارت كشاورزي وشماره 6690/10- 10/6/69 سازمان ثبت اسناد واملاك كشور وشماره 786/635/31- 9/1/68 وزارت امور اقتصادي و دارائي كميسيون تقويم املاك طي جلسات متعدد باحضور امضاء كنندگان زير تشكيل و پس از بررسيهاي لازم و بحث وتبادل نظر و بازديد محل نهايتا درتاريخ 14/9/69 ارزش معاملاتي املاك عنوان شده از طرف وزارت امور اقتصادي و دارائي بشرح آتي تعديل وتعيين گرديد:

1- بند الف ارزش ساختمانهاي نيمه تمام مسكوني تجاري و اداري مندرج
درقسمت دوم تذكرات مذكور در رديف 7 صفحه 3 دفتر ارزش معاملاتي سالهاي 68
و 69 و70 بشرح زير تفكيك واصلاحي ميگردد:
الف - درمرحله پي كني و پس سازي براساس 5% ارزشهاي تعيين شده
ب - درمرحله اتمام اسكلت ساختمان براساس 25% ارزشهاي تعيين شده
ج - درمرحله اتمام اسكلت وسقف براساس 03% ارزشهاي تعيين شده
د - درمرحله اتمام ديواركشي ها و سقف براساس 35 % ارزشهاي تعيين شده

2- رديفهاي 11 و 12 و13 و تبصره يك و دو آن مندرج در صفحه 4 دفتر ارزش معاملاتي سالهاي 68و69 و70 مربوط به قسمت اول تذكرات بشرح زيراصلاح ميگردد:
الف - املاك مزروعي آبي كه وسيله قنات يا چاه و يا رودخانه آبياري ميشود براي هر پلاك ثبتي تامساحت پنجهزار متر مربع مطابق ارزشهاي تعيين شده در قطعه مربوطه محاسبه ومازاد برپنجهزار مترمربع تا يك هكتار متري يكصدو پنجاه ريال ومازاد بريك هكتار متري پنجاه ريال .

ب - املاك مزروعي ديمزار براي هر پلاك ثبتي تامساحت پنجهزار مترمربع مطابق ارزشهاي تعيين شده درقطعه مربوطه محاسبه ومازاد برپنجهزار مترمربع تايك هكتار ، متري هشتاد ريال ومازاد بريك هكتار متري بيست ريال .

ج - ارزش معاملاتي اراضي سبزيكاري تا مساحت پنجهزار متر مربع مطابق ارزشهاي تعيين شده در قطعه مربوط و مازاد بر پنجهزار متر مربع با كسر پنجاه درصدارزشهاي ذكر شده درقطعه مربوط محاسبه گردد.

د - اراضي باير براي هرپلاك ثبتي تا پنجهزار متر مربع مطابق ارزشهاي تعيين شده در قطعه مربوط محاسبه ومازاد بر پنجهزار مترمربع تا يك هكتار متري شصت ريال ومازاد بريك هكتار متري بيست ريال .

ه - تبصره يك و دو صفحه 4 مجموعه مذكور حذف ميشود.

تذكر*
درمورد املاك مشاعي حد نصاب مذكور رديفهاي فوق براي هريك ازمالكين مشاعي درهرپلاك ثبتي منظور گردد.
3- درصفحه 202 بلوك 97 عبارت پروين از رديف 5 بلوك مذكورحذف ميشود.

نماينده شوراي شهر تهران نماينده شوراي شهر تهران مهندس غلامحسين حمزه مصطفوي مصطفي فخرائي نماينده وزارت مسكن و شهرسازي نماينده وزارت كشاورزي جعفرصديقي حسين تمدن ضياء نماينده سازمان ثبت واسناد واملاك كشور نماينده وزارت اموراقتصادي و دارائي

بخشنامه شماره14080/3413/4/30

نحوه محاسبه ماليات املاک و صدور مفاصا

13680330

14080/3413/4/30

نظر باينكه قانون مالياتهاي مستقيم اسفندماه 1366 مجلس شوراي اسلامي از اول 1368 به موقع اجرا گذارده شده است به منظور تسريع در امورارباب رجوع و صدور به موقع گواهي موضوع ماده 187 و اجتناب از بروز اشتباه در نحوه تشخيص و محاسبه درآمد و ماليات مربوط به نقل و انتقال قطعي املاك و حق واگذاري محل و رفع ابهامات احتمالي ضرورت رعايت موارد ذيل را متذكر و مقرر ميشود مراتب زير كه به تأئيد هيئت عمومي شورايعالي مالياتي هم رسيده است به كليه حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي ابلاغ و مورد عمل قرار گيرد .
1- ارزش معاملاتي موجود باستناد تبصره 2 ماده 64 تا تعيين ارزش معاملاتي موضوع ماده مذكور مناط اعتبار و ملاك محاسبات خواهد بود .
2- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده قبل از اول سال 1368 ميباشد اعم از اينكه قيمت مذكور در سند كمتر يا بيشتر از ارزش معاملاتي باشد به حكم ماده 59 مشمول مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش ملك است .
3- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده از اول سال 1368 به بعد مي باشد به موجب ماده 60 به مأخذ مابه التفاوت ارزش معاملاتي زمان تملك و زمان فروش و به نرخ ماده 131 مشمول ماليات بوده و عندالاقتضاء تبصره هاي يك و دوماده مزبور بايد رعايت شود و در صورتي كه براساس محاسبه فوق مالياتي به معامله تعلق نگيرد يا ماليات متعلق كمتر از چهاردرصد ارزش معاملاتي زمان فروش باشد بايد مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش وصول شود و اگر بهاي فروش مذكور در سند بيشتر يا كمتر از ارزش معاملاتي زمان فروش باشد تاثيري در حكم نخواهد داشت .
در مورد اين بند لازم است به مثالهاي ذيل توجه شود :
مثال الف – تاريخ تملك انتقال دهنده ارديبهشت ماه 68 و ارزش معاملاتي ملك در تاريخ تملك ده ميليون ريال بوده است تاريخ انتقال خرداد ماه 69 و ارزش معاملاتي ملك چهارده ميليون ريال ميباشد .
در اين حالت درآمد مشمول ماليات عبارتست از :
درآمد مشمول ماليات 4000000=10000000-14000000
ماليات متعلقه 926000=(نرخ ماده 131)×4000000
مثال ب – تاريخ تملك انتقال دهنده فروردين 1368 و ارزش معاملاتي ملك در تاريخ تملك شش ميليون ريال بوده است تاريخ انتقال تيرماه 1369 و ارزش معاملاتي ملك هفت ميليون ريال ميباشد . در اين حالت درآمد مشمول ماليات عبارتست از :
درآمدمشمول ماليات 1000000=6000000-7000000
ماليات متعلفه به درآمدفوق 154000=(نرخ ماده 131)×1000000
چون ماليات متعلقه ازچهار درصد ارزش معاملاتي كه 280000=4% ×7000000 ريال است كمتر ميباشد لذا به حكم قسمت اخير ماده 60 بايد ماليات معادل چهاردرصد ارزش معاملاتي از زمان فروش يعني 280000 ريال وصول شود .
مثال ج – تاريخ تملك ملك مشتمل بر يك طبقه ساختمان تيرماه 1368 و ارزش معاملاتي آن در تاريخ تملك هشت ميليون ريال ميباشد . مالك با حفظ بناي موجود مبادرت به احداث يك طبقه ساختمان جديد نموده كه ارزش معاملاتي آن در تاريخ شهريورماه 1369 كه مالك قصدفروش ملك را دارد سه ميليون ريال و ارزش معاملاتي عرصه و اعيان قديمي 11 ميليون ريال است در اين حالت به حكم تبصره يك ماده 61 ماليات فروش بناي احداثي توسط انتقال دهنده عبارتست از :
ماليات فروش بناي احداثي ريال 120000=4% × 3000000
3000000=8000000-11000000
درآمدمشمول ماليات بابت فروش عرصه و اعيان قديمي
ماليات بردرآمدبابت درآمد مشمول ماليات فروش عرصه و اعيان قديمي
624000=(به نرخ ماده 131)×4000000
كل ماليات نقل وانتقال قطعي ملك 744000=120000+624000
4- نقل وانتقال قطعي املاك درصورتيكه با عقدي غيراز عقد بيع مانند صلح وهبه انجام شود وانتقال معوض باشد مشمول حكم ماده 63 بوده و ماليات ملك مورد انتقال بايد حسب مورد طبق مقررات مواد 59 و 60 محاسبه و وصول و گواهي موضوع ماده 187 با رعايت ضوابط تعيين شده در بندهاي 2 و 3 اين بخشنامه برحسب مورد صادر گردد و توجه خواهند داشت هرگاه عوضين هردوملك باشند هر يك از متعاملين بايد ماليات نقل و انتقال قطعي ملكي را كه انتقال ميدهند به ترتيب فوق پرداخت نمايند .
5- در مورد املاكي كه داراي مغازه يا محل كسب خالي بوده و مورد انتقال واقع بشود بايد توجه شود كه مدلول و مفهوم ماده 62 اين نيست كه مابه التفاوت ارزش معاملاتي با ارزش روز ملك به عنوان تفاوت ارزش موضوع ماد مزبور محسوب گردد . بلكه درصورت لزوم بايد با تعيين ارزش روز ملك داراي مغازه يا محل كسب خالي و مقايسه آن با ارزش روز همان ملك در صورتيكه همان مقدار اعياني داشت ولي فاقد مغازه يا محل كسب خالي بوده مابه التفاوت حاصل را كه همان تفاوت ارزش ناشي از موقعيت تجاري مغازه يا محل كسب خالي مذكور در ماده 62 است مأخذ محاسبه ماليات موضوع ماده مزبور قرار دهند .
بديهي است در مواردي كه ملك داراي چند مالك باشد تفاوت ارزش تعيين شده بايد ابتدا به نسبت سهم مالكين تعيين و سپس مورد اعمال نرخ چهاردرصد و هشت درصد بر حسب مورد قرار گيرد . در اين خصوص به منظور درك صحيح و توضيح مطلب لازم است به مثالهاي زير توجه شود :
مثال الف – ارزش روز يك باب خانه مشتمل بر دو باب مغازه خالي بيست و پنج ميليون ريال است و در صورتي كه ملك مزبور داراي همان مساحت زير بنا (اعياني ) ولي فاقد دوباب مغازه خالي باشد در مقايسه با حالت داراي دوباب مغازه ارزش روز آن پانزده ميليون ريال ميشد بنابراين تفاوت ارزش موضوع ماده 62 نسبت به ملك ده ميليون ريال است كه بايد مأخذ محاسبه مقطوع ماده مزبور واقع شود بدين بيان كه ماليات نقل و انتقال قطعي بايد از مأخذ ارزش معاملاتي و حسب مورد با رعايت مواد 59 و يا 60 محاسبه و وصول و از مأخذ ده ميليون ريال تفاوت ارزش فوق الاشاره نيز بايد ماليات مقطوع موضوع ماده 62 محاسبه و وصول شود .
مثال ب – ارزش روز ملكي كه كلاً به صورت محل كسب خالي است به لحاظ موقعيت تجاري چهل ميليون ريال و ارزش روز ملك مزبور اگر داراي همان مقدار مساحت زيربنا (اعياني ) به صورتي غير از محل كسب خالي باشد بيست ميليون ريال خواهد بود . بايد توجه شود كه حكم اين ماده منحصرا‌ً ناظر به املاكي است كه داراي مغازه يا محل كسب خالي هستند و لذا در مورد املاك فاقد مغازه يا محل كسب خالي ولو اينكه در منطقه تجاري هم قرار داشته باشد حكم ماده 62 جاري نخواهد بود و بايد به وصول ماليات نقل و انتقال قطعي اكتفا شود . همچنين بايد دانست اين قبيل املاك كه نقل و انتقال آنها به لحاظ داشتن مغازه يا محل كسب خالي علاوه بر ماليات موضوع مواد 59 و يا 60 مشمول ماليات موضوع ماده 62 نيز ميشود مطلقاً مشمول مواد 73 و 78 نمي باشد .
6- در مورد املاكي كه ارزش معاملاتي آنها تعيين نشده است اعم از اين كه انتقال آن در دفاتر اسناد رسمي يا با سند عادي انجام شود به حكم ماده 61 بايد ارزشي كه در سند درج مي شود مأخذ محاسبه ماليات موضوع مواد 59 و 60 حسب مورد قرار گيرد .
7- در مواردي كه انتقال ملك در دفتر اسناد رسمي انجام نمي شود ولي ملك داراي ارزش معاملاتي است به موجب ماده 59 و ماده61 ارزش معاملاتي بايد حسب مورد مبناي محاسبه ماليات مواد 59 و يا 60 واقع شود .
8- در مواردي كه انتقال گيرنده ملك دولت يا شهرداريها يا موسسات وابسته به آنها باشند در صورتيكه مورد مشمول معافيت ماده 70 نباشد و همچنين در مواردي كه ملك به وسيله اجراي ثبت و يا ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود فارغ از بهاي معامله كه در سند درج مي شود به طور كلي بايد ارزش معاملاتي ملك برحسب مورد مأخذ محاسبه ماليات موضوع مواد 59 و يا 60 قرار گيرد مگر اينكه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد كه در اين صورت به حكم ماده 66 همان مبلغ كمتر از ارزش معاملاتي بايد ماخذ محاسبه ماليات مذكور واقع شود و با يد توجه داشت كه در مورد اخير در صورتي كه ملك داراي مغازه يا محل كسب خالي نيز باشد مورد از شمول حكم ماده 62 خارج خواهد بود .
9- در مورد معافيت موضوع ماده 70 بايد مطابق راي مشورتي شماره 3341/4/30 مورخ 28/4/68 شورايعالي مالياتي اقدام لازم بعمل آيد .
10- از نظر موارد شمول ماده 78 يادآور مي شود حكم اين ماده ناظر به درآمدي است كه مالك ملك در نتيجه واگذاري يكي از حقوق خود نسبت به ملك مزبور كه حكم آن ضمن مواد 53 تا 77 بيان نشده با حفظ مالكيت ملك تحصيل مي نمايد بطور مضال مستاجر مغازه اي مي خواهد مغازه اجاري خود را به شخص ديگري واگذار نمايد و مالك بابت اين تغيير مستاجر ممكن است از مستاجر قبلي يا مستاجر جديد مبلغي به عنوان حق رضايت براي واگذاري مغازه از طرف مستاجر قبلي به مستاجر جديد دريافت نمايد كه اين مبلغ از نظر مالياتي مشمول حكم ماده 78 خواهد بود .

محمدجواد ايرواني -وزير اموراقتصادي و دارائي

بخشنامه شماره54602/4852/5/30

عدم لزوم حضور خريدار

13691130

54602/4852/5/30

بقراراطلاع برخي ازحوزه هاي مالياتي ،صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي رادرخصوص انتقالات حق واگذاري محل (سرقفلي ) ويا موارديكه مورد انتقال مشمول ماليات موضوع ماده 62 قانون ياد شده ميشود موكول به حضورو مراجعه خريداردرحوزه مالياتي مينمايند كه اين امرعلاوه براينكه مغاير با قانون و مقررات مالياتي ميباشد بعضا" نيزموجب تاخيردرانجام معاملات مربوطه و نهايتا" نارضايتي موديان مالياتي ميگردد عليهذاموكدا" يادآور ميشود كه مامورين تشخيص ماليات جهت صدورگواهي انجام معامله موضوع ماده مذكوربا انجام تحقيقات كافي نسبت به وصول مالياتهاي پيش بيني شده درمتن ماده ياد شده از مودي ( فروشنده ) اكتفا و درهرحال ازالزام خريدار به حضوردر حوزه مالياتي جدا"خودداري نمايندآقايان مديران كل ذيربط مسئول حسن اجراي اين دستورالعمل ميباشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3382/962/4/30

عدم تعلق عوارض نقل و انتقال سهام در سال 75

13750202

3382/962/4/30

نظر به اينكه در مورد وصول عوارض مربوط به نقل و انتقال سهام شركتها موضوع تبصره 64 قانون بودجه سال 1374 ابهاماتي بروز و سوالهاي متعددي مطرح شده استه لزوما" يادآوري مي نمايد چون مفاد تبصره مذكور در قانون بودجه سال 1375 پيش بيني نگرديده لذا اجراي مقررات تبصره مذكور براي سال 1375 فاقد مجوز قانوني است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره17083/298-213

بخشنامه ارزش معاملاتي املاک سال 1381 تهران، شميران، شهر ري و حومه در خصوص افتراق ساختمانهاي بتون آرمه و اسکلت بتوني

13820408

شماره 17083/298-213 سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده امور اقتصادي
سازمان حسابرسي
جامعه حسابداران رسمي

پيرو بخشنامه شماره 1374-4155-211 مورخ 6/7/81 درخصوص ارزش معاملاتي املاك سال 1381 تهران , شميران , شهرري و حومه , نظر به اينكه ابهاماتي درخصوص وجه افتراق ساختمانهاي بتون آرمه و اسكلت بتوني و يا يكسان نمودن آنها مطرح گرديده است . با عنايت به نظر دفتر تدوين ضوابط و معيارهاي فني سازمان مديريت و برنامه ريزي كشور مشعر بر يكسان بودن مفهوم ساختمانهاي بتون آرمه ( بتون مسلح ) با اسكلت بتوني , نتيجتاً اين موضوع در تاريخ 11/3/82 به تصويب نهايي كميسيون تقويم املاك موضوع ماده 64 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه هاي بعدي آن رسيده و پس از يك ماه از تاريخ تصويب نهايي لازم الاجرا مي باشد. بنابراين عبارت اسكلت بتوني از رديف دو ارزش معاملاتي اعياني حذف و بندهاي 1 و 2 صفحه 5 كتاب ارزش معاملاتي املاك سال 1381 بشرح زير اصلاح مي شود.

1- ساختمانهاي بتون آرمه (بتون مسلح ) يا اسكلت بتوني قيمت هر متر مربع 300000 ريال
2- ساختمانهاي اسكلت فلزي قيمت هر متر مربع 200000 ريال

مقتضي است مراتب را به كليه واحدهاي مالياتي تابعه در تهران جهت اجرا ابلاغ نمايند.

عيسي شهسوار خجسته

رونوشت :

- وزارت مسكن و شهرسازي جهت اطلاع
- سازمان ثبت اسناد واملاك كشور جهت اطلاع
- وزارت جهادكشاورزي جهت اطلاع
- شوراي اسلامي شهرتهران جهت اطلاع
- شهرداري تهران جهت اطلاع
- دفتر رئيس كل سازمان امورمالياتي كشورجهت اطلاع
- دفتر معاون فني و حقوقي جهت اطلاع
- دفتر خدمات مالياتي به همراه سابقه

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

بخشنامه شماره17034/1200/5/30

نحوه محاسبه ماليات نقل و انتقال ملك و سرقفلي

13720413

17034/1200/5/30

اداره كل
دفتر
دانشكده اموراقتصادي
شورايعالي مالياتي
هيئت عالي انتظامي مالياتي
دادستاني انتظامي مالياتي

نظر باينكه بر اساس ماده 14 اصلاحيه مصوب 7/2/1371 دامنه شمول مقررات ماده 66 قانون مالياتهاي مستقيم مصوب اسفند 66 نسبت به واگذاري حقوق ناشي از ملك نيز تسري پيدا نموده لذا بمنظور رفع هرگونه ابهام و اجراي صحيح مقررات مذكوردرموارديكه انتقال گيرنده ملك دولت ياشهرداريها ياموسسات وابسته به آنهابوده ومورد مشمول معافيت ماده 70 واصلاحيه بعدي آن نباشد وهمچنين در موارديكه ملك بوسيله اجراي ثبت وياساير ادارات دولتي بقائم مقام مالك انتقال مي يابد لزوما يادآور ميشود.
1) درمورد نقل وانتقال قطعي ملك فارغ ازبهاي معامله كه درسند درج ميشود بطوركلي بايد ارزش معاملاتي ملك ماخذ محاسبه ماليات موضوع ماده 59 اصلاحي قرار گيرد مگر اينكه بهاي مذكور در سند در موارد فوق كمتراز ارزش معاملاتي باشد كه در اينصورت بحكم ماده 66 همان مبلغ كمتراز ارزش معاملاتي بايد ماخذ محاسبه ماليات واقع شود.
2) در موردانتقال حقوق ناشي ازملك ( حق واگذاري محل ) مادام كه ارزش معاملاتي حق واگذاري محل تعيين نگرديده بر اساس بهاي مذكور در سند به نرخهاي مذكور در ماده 59 اصلاحي ماليات متعلقه محاسبه ووصول گردد.
3) در موارديكه ملك توام با حق واگذاري محل انتقال قطعي داده مي شود چنانچه در سند ارزش ملك و حق واگذاري محل به تفكيك قيد شود محاسبه ماليات براساس بندهاي 1 و2 فوق الذكر ودرصورتيكه ارزشهاي مزبور بتفكيك در سند قيد نگردد مادام كه ارزش معاملاتي حق واگذاري ، محل تعيين نشده است هرگاه مبلغ مندرج درسند بابت ملك وحق واگذاري محل كمترازمجموع ارزش معاملاتي ملك وارزش حق واگذاري محل تعيين شده بشرح مندرج در بند ب رديف 3 دستورالعمل وزارتي شماره 17758/1258- 5/30 مورخ 23/4/71 باشد ماليات متعلقه به ماخذ بهاي مذكور در سند محاسبه ميگردد و در موارديكه مبلغ مندرج در سند معامله بابت عين و حق واگذاري محل بيش از مجموع ارزش معاملاتي ملك و ارزش حق واگذاري محل تعيين شده طبق بند ب رديف 3 دستورالعمل مذكور باشد، در اينصورت محاسبه ماليات براساس جمع ارزش حق واگذاري محل باارزش معاملاتي ملك بطور يكجا به نرخ ماده 59 اصلاحي انجام شود.
بعنوان مثال چنانچه مبلغ مندرج درسند بابت عين و حق واگذاري محل ملكي كه ارزش معاملاتي آن 20000000 ريال ميباشد جمعا410000000 ريال باشد باتوجه به بند (ب ) رديف 3 دستورالعمل يادشده ميبايستي ابتدا ضمن تعيين ارزش روز ملك موصوف شامل حق واگذاري محل ومقايسه آن با ارزش روز همان ملك بافرض نداشتن موقعيت تجاري ، ارزش حق واگذاري را تعيين كه چنانچه ارزش حق واگذاري محل تعيين شده بشرح مذكوربفرض مبلغ 310000000 ريال گردد دراينصورت چون مبلغ مندرج درسند (140000000 ريال )ازمجموع ارزش معاملاتي ملك وارزش حق واگذاري محل يعني از 150000000= 20000000+ 130000000 كمتر است لذا همان مبلغ 140000000 ريال مندرج در سند ماخذ محاسبه ماليات خواهد بود ولكن چنانچه ارزش حق واگذاري محل تعيين شده بشرح مذكور ، مبلغ 80000000 ريال باشد چون مجموع اين مبلغ و ارزش معاملاتي ملك 100000000=20000000+ 80000000 ، كمترازمبلغ 140000000 ريال (مندرج در سند) ميباشد در اينحالت مبلغ 100000000 ريال ماخذ محاسبه ماليات به نرخهاي مقرر در ماده 59 اصلاحي قرارخواهد گرفت .

احمد حسيني
معاون درآمدهاي مالياتي

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

بخشنامه شماره18684/5078/4/30

اقاله يا فسخ معاملات قطعي املاک

13680424

18684/5078/4/30

نظر باينكه در مورد نحوه اجرا شمول مفاد ماده 67 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 سوالاتي شده است , لذا بدينوسيله يادآور ميشود :
مفاد ماده مذكور ناظر بمعاملات قطعي املاكي است كه از اول فروردين ماه 68 و انجام و سپس اقاله يا فسخ مي شود , بنابراين در مورد معاملاتي كه قبل از سال 68 انجام و بعداً فسخ شده يا مي شود تسري ندارد .

احمد حسيني -معاون درآمدهاي مالياتي

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

بخشنامه شماره66656/12591/4/30

اصلاحيه ضوابط قيمتهاي واحدهاي ارزان قيمت

13731225

66656/12591/4/30

اصلاحيه ضوابط و قيمتهاي موضوع ماده 69 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه به امضاءوزراء محترم اموراقتصادي و دارائي و مسكن و شهرسازي رسيده است جهت اطلاع واقدام لازم بپيوست ارسال ميگردد.

داريوش ايرانبدي معاون درآمدهاي مالياتي

اصلاحيه ضوابط وقيمتهاي موضوع ماده 69 ق .م .م مصوب اسفند ماه 1366

زيربناي مفيد آنها ( درموردآپارتمانها زيربناي مفيدباستثناء مشاعات ) با الگوي مصوب مصرف مسكن معتبر درتاريخ صدور پروانه ساختماني مربوط، منطبق بوده و جمع ارزش معاملاتي عرصه ( ياسهم عرصه ) واعيان آنها تا30000000 ريال باشد از پرداخت ماليات نقل وانتقال قطعي معاف است .
تبصره 1 - درزمان تصويب اين اصلاحيه ، طبق مصوبه شورايعالي تعيين الگوي مصرف كشور ، درشهرهاي تهران ، اصفهان ، مشهد ،تبريزو شيراز ، واحدهاي مسكوني بازيربناي مفيد حداكثر 75 مترمربع ودرسايرشهرها بازيربناي مفيد حداكثر 100 مترمربع باالگوي مصوب مصرف مسكن تطبيق دارد.
تبصره 2 -هرگونه تغييردرحدنصاب (جمع ارزش معاملاتي عرصه واعيان ) مذكور درماده 1، درابتداي هرسال باتصويب وزارتين مسكن وشهرسازي و اموراقتصادي و دارائي ، جهت اجرااعلام خواهد شد0 مادام كه حدنصاب مذكورابلاغ نشده باشد حدنصاب قبلي ملاك عمل خواهد بود.
ماده 2 - معافيت موضوع اين اصلاحيه شامل واحدهاي مسكوني است كه ازتاريخ 1/4/1372 تاتاريخ 3/12/1376 احداث و حداكثر ظرف مدت يكسال ازتاريخ صدور گواهي پايان كارساختمان ( درموردآپارتمانهاازتاريخ صدورصورتمجلس تفكيكي ) مورد اولين انتقال قطعي واقع ميشود.
تبصره سازندگان واحدهاي مسكوني كه ازتاريخ 3/12/1366 تاتاريخ 13/3/1372 پروانه ساختمان اخذ نموده اند ،كماكان مشمول معافيت ضوابط وقيمتهاي قبلي موضوع بخشنامه شماره 59190/13038/4/30 مورخ 20/12/1367 خواهند بود.

مرتضي محمد خان عباس آخوندي
وزيراموراقتصادي ودارائي وزير مسكن وشهرسازي

بخشنامه شماره59190/13038/4/30

ضوابط معافيت واحدهاي مسکوني ارزان قيمت

13671220

59190/13038/4/30

معافيت مالياتي اولين انتقال قطعي واحدهاي مسكوني ارزان ومتوسط قيمت طبق ضوابطوقيمتهاي موضوع ماده 69 قانون مالياتهاي مستقيم مصوب 3/12/1366 ضوابط و قيمتهاي موضوع ماده 69 ق .م .م .
ماده 1 اولين انتقال قطعي واحدهاي مسكوني آپارتماني تا 75 مترمربع زيربناي مفيد( به استثناي مشاعات ) درتهران كه ارزش معاملاتي اعيان وسهم عرصه آنها جمعاتا 3800000 ريال باشدازپرداخت ماليات نقل وانتقال قطعي معاف است .
ماده 2 اولين انتقال قطعي واحدهاي مسكوني غيرآپارتماني درتهران تا 100 مترمربع زيربنا كه جمع ارزش معاملاتي عرصه واعيان آنهاتا5800000 ريال باشدازپرداخت ماليات نقل وانتقال قطعي معاف است .
ماده 3 اولين انتقال قطعي واحدهاي مسكوني آپارتماني در 31 شهر (به جز تهران ) مشمول ضرورت مندرج درپيوست قانون زمين شهري مصوب 22/6/1366 مجلس شوراي اسلامي وهمچنين توابع آن شهرهادرصورتيكه سطح زير بناي مفيد (به استثناي مشاعات ) هرواحد از80 مترمربع وجمع ارزش معاملاتي عرصه آنها تا 5000000 ريال باشد ازپرداخت نقل وانتقال قطعي معاف است .
ماده 5 اولين انتقال قطعي واحدهاي مسكوني اعم از آپارتماني يا غيرآن تا120 متر زيربنا ( در مورد آپارتمانهاي زيربناي مفيد به استثناءمشاعات ) كه جمع ارزش معاملاتي عرصه )ياسهم عرصه (واعيان آنهاتا5000000 ريال باشددرساير شهرستانهاي كشورازپرداخت ماليات نقل وانتقال قطعي معاف است .
ماده 6 معافيت موضوع اين آيين نامه شامل واحدهاي مسكوني است كه ازتاريخ 3/12/1366 تا تاريخ 3/12/1367 احداث و هرواحدحداكثرتايكسال ازتاريخ انقضاي مهلت مقرربراي اجراي برنامه احداث كه هرمورد توسط وزارت مسكن وشهرسازي يا شهرداري محل تعيين ميشود منتقل ميگردد.

وزيرمسكن وشهرسازي
وزيراموراقتصادي ودارائي

بخشنامه شماره344/4223/5/30

صدور سند مالکيت اسناد عادي

13740108

344/4223/5/30

سازمان ثبت اسناد و املاك كشور

همانگونه كه استحضار دارند ادارات ثبت در اجراي مقررات اصلاحي قانون ثبت كه تاريخ 31/6/1370 به تصويب مجلس شوراي اسلامي رسيده است ،باتوجه به آراء صادره از هياتهاي حل اختلاف موضوع ماده 148 اصلاحي قانون مزبور مبتني بر تائيد مبايعه نامه هاي عادي و تصرف متقاضي اقدام به صدور سندمالكيت بنام متصرف مي نمايند . گرچه با عنايت به مفاد نامه شماره 1976/13 مورخ 15/4/1370 اداره كل حقوقي آن سازمان اقدامات مزبورازمصاديق انتقالات املاكي كه بوسيله اداره ثبت انجام مي شود موضوع ماده 183 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي محسوب نشده وازنظر وزارت متبوع نيز صدور اسناد ياد شده نيازي به كسب مفاصا حساب (گواهي انجام معامله ) ندارد لكن نظر باينكه اسناد صادره مرتبط با بندهاي 1 و 4 ماده 147 اصلاحي قانون مذكور كه بر پايه انتقالات عادي ملك مربوطه صادر مي گردد حسب مقررات مشمول ماليات نقل و انتقال قطعي املاك مي باشد لذا خواهشمند است دستور فرمايند ، ادارات ثبت پس از صدور اسناد مالكيت دراجراي قانون اصلاحي فوق الذكر ، تصوير اسناد صادره و مبايعه نامه هاي عادي مربوطه را بحوزه هاي مالياتي محل وقوع ملك ارسال دارند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره 43405/12060/4/30

کسر ماليات نقل و انتقال اعيان از بساز و بفروشي

13731208

43405/12060/4/30

بدينوسيله نظر ماموران تشخيص و ساير ماموران و مراجع مالياتي را به معافيت موضوع ماده 69 قانون مالياتهاي مستقيم و ارتباط آن با ماليات بساز و بفروشي موضوع ماده 77 قانون مذكور جلب نموده متذكر ميگردد .
طبق ماده 77 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن , در مواردي كه مودي بابت ملك مورد انتقال مشمول ماليات بساز و بفروشي قرار ميگيرد , ماليات نقل و انتقال قطعي مربوط به اعيان به نسبت اعيان مورد معامله در احتساب ماليات بساز و بفروشي منظور ميشود اگر نسبت به فعاليت بساز و بفروشي مالياتي تعلق نگيرد و يا ماليات متعلق كمتر از ماليات نقل و انتقال قطعي اعيان باشد , به مالياتي نقل و انتقال قطعي پرداخت اكتفا خواهد شد . حال اگر مودي برابر حكم قانون معاف از پرداخت ماليات نقل و انتقال قطعي بوده باشد اين معافيت بالطبع موجب آن نخواهد شد كه مودي موصوق در اجراي حكم ديگر قانون يعني ماده 77 يادشده متضرر و نسبت به كل درآمد حاصل از فروش اعيان مشمول ماليات بساز و بفروشي واقع شود.
بنابراين درخصوص موديان مشمول معافيت موضوع ماده 69 پيش گفته , مواقعي بابت فعاليت بساز و بفروشي مالياتي به آنان تعلق گيرد , چنانچه اين ماليات معادل يا كمتر از حد ماليات نقل و انتقال قطعي اعيان باشد , بايد از مطالبه و وصول آن خودداري شود و اگر ماليات مزبور بيش از حد ماليات نقل و انتقال قطعي اعيان فروش رفته باشد , لازم است پس از احتساب ماليات بساز و بفروشي معادل ماليات نقل و انتقال اعيان مورد بحث (ولو چنين مالياتي بدليل معافيت وصول نشده است ) از آن كسر و مابقي بعنوان ماليات بردرآمد بساز و بفروشي مورد مطالبه قرار گيرد . يادآور ميشود دستورالعمل موضوع اين بخشنامه به تاييد هيئت عمومي شورايعالي مالياتي هم رسيده است .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

بخشنامه شماره49626/3048/5/30

معافيت خريد ملك توسط شهرداري جهت ايجاد فضاي سبز

13711008

49626/3048/5/30

نظرباينكه درخصوص شمول ياعدم شمول ماده 70 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه مصوب 7/2/71 آن ونحوه انطباق بند الف راي شماره 3341/4/30 مورخ 28/3/68 شورايعالي مالياتي نسبت به اراضي و املاكي كه جهت اجراي طرحهاي مصوب بمنظور ايجاد پارك عمومي وفضاي سبز توسط شهرداريهاخريداري ميشود ابهاماتي مطرح گرديده ، بنابراين لزوما" يادآوري مينمايد كه چنانچه وجوه پرداختي شهرداري جهت خريد اراضي واملاك بمنظور اجراي طرحهاي مزبورانجام شود بنحويكه اجراي طرح درهرحال الزامي بوده وبا فرض امتناع مالك ازواگذاري ملك نيز شهرداري بتواند بموجب مقررات مواد 1و 8و 9 لايحه قانوني نحوه خريد وتملك اراضي براي اجراي برنامه هاي عمومي ونظامي دولت مصوب 17/11/58 شوراي انقلاب اسلامي اقدام به تملك نمايد در اينصورت مورد ازمصاديق ماده 70 فوق الذكر محسوب ومشمول معافيت مقرر خواهدبود. درغيراينصورت مقررات ماده 59 اصلاحي قانون مذكورنسبت به اين گونه نقل وانتقالات جاري ميباشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره14080/3413/4/30

نحوه محاسبه ماليات املاک و صدور مفاصا

13680330

14080/3413/4/30

نظر باينكه قانون مالياتهاي مستقيم اسفندماه 1366 مجلس شوراي اسلامي از اول 1368 به موقع اجرا گذارده شده است به منظور تسريع در امورارباب رجوع و صدور به موقع گواهي موضوع ماده 187 و اجتناب از بروز اشتباه در نحوه تشخيص و محاسبه درآمد و ماليات مربوط به نقل و انتقال قطعي املاك و حق واگذاري محل و رفع ابهامات احتمالي ضرورت رعايت موارد ذيل را متذكر و مقرر ميشود مراتب زير كه به تأئيد هيئت عمومي شورايعالي مالياتي هم رسيده است به كليه حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي ابلاغ و مورد عمل قرار گيرد .
1- ارزش معاملاتي موجود باستناد تبصره 2 ماده 64 تا تعيين ارزش معاملاتي موضوع ماده مذكور مناط اعتبار و ملاك محاسبات خواهد بود .
2- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده قبل از اول سال 1368 ميباشد اعم از اينكه قيمت مذكور در سند كمتر يا بيشتر از ارزش معاملاتي باشد به حكم ماده 59 مشمول مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش ملك است .
3- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده از اول سال 1368 به بعد مي باشد به موجب ماده 60 به مأخذ مابه التفاوت ارزش معاملاتي زمان تملك و زمان فروش و به نرخ ماده 131 مشمول ماليات بوده و عندالاقتضاء تبصره هاي يك و دوماده مزبور بايد رعايت شود و در صورتي كه براساس محاسبه فوق مالياتي به معامله تعلق نگيرد يا ماليات متعلق كمتر از چهاردرصد ارزش معاملاتي زمان فروش باشد بايد مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش وصول شود و اگر بهاي فروش مذكور در سند بيشتر يا كمتر از ارزش معاملاتي زمان فروش باشد تاثيري در حكم نخواهد داشت .
در مورد اين بند لازم است به مثالهاي ذيل توجه شود :
مثال الف – تاريخ تملك انتقال دهنده ارديبهشت ماه 68 و ارزش معاملاتي ملك در تاريخ تملك ده ميليون ريال بوده است تاريخ انتقال خرداد ماه 69 و ارزش معاملاتي ملك چهارده ميليون ريال ميباشد .
در اين حالت درآمد مشمول ماليات عبارتست از :
درآمد مشمول ماليات 4000000=10000000-14000000
ماليات متعلقه 926000=(نرخ ماده 131)×4000000
مثال ب – تاريخ تملك انتقال دهنده فروردين 1368 و ارزش معاملاتي ملك در تاريخ تملك شش ميليون ريال بوده است تاريخ انتقال تيرماه 1369 و ارزش معاملاتي ملك هفت ميليون ريال ميباشد . در اين حالت درآمد مشمول ماليات عبارتست از :
درآمدمشمول ماليات 1000000=6000000-7000000
ماليات متعلفه به درآمدفوق 154000=(نرخ ماده 131)×1000000
چون ماليات متعلقه ازچهار درصد ارزش معاملاتي كه 280000=4% ×7000000 ريال است كمتر ميباشد لذا به حكم قسمت اخير ماده 60 بايد ماليات معادل چهاردرصد ارزش معاملاتي از زمان فروش يعني 280000 ريال وصول شود .
مثال ج – تاريخ تملك ملك مشتمل بر يك طبقه ساختمان تيرماه 1368 و ارزش معاملاتي آن در تاريخ تملك هشت ميليون ريال ميباشد . مالك با حفظ بناي موجود مبادرت به احداث يك طبقه ساختمان جديد نموده كه ارزش معاملاتي آن در تاريخ شهريورماه 1369 كه مالك قصدفروش ملك را دارد سه ميليون ريال و ارزش معاملاتي عرصه و اعيان قديمي 11 ميليون ريال است در اين حالت به حكم تبصره يك ماده 61 ماليات فروش بناي احداثي توسط انتقال دهنده عبارتست از :
ماليات فروش بناي احداثي ريال 120000=4% × 3000000
3000000=8000000-11000000
درآمدمشمول ماليات بابت فروش عرصه و اعيان قديمي
ماليات بردرآمدبابت درآمد مشمول ماليات فروش عرصه و اعيان قديمي
624000=(به نرخ ماده 131)×4000000
كل ماليات نقل وانتقال قطعي ملك 744000=120000+624000
4- نقل وانتقال قطعي املاك درصورتيكه با عقدي غيراز عقد بيع مانند صلح وهبه انجام شود وانتقال معوض باشد مشمول حكم ماده 63 بوده و ماليات ملك مورد انتقال بايد حسب مورد طبق مقررات مواد 59 و 60 محاسبه و وصول و گواهي موضوع ماده 187 با رعايت ضوابط تعيين شده در بندهاي 2 و 3 اين بخشنامه برحسب مورد صادر گردد و توجه خواهند داشت هرگاه عوضين هردوملك باشند هر يك از متعاملين بايد ماليات نقل و انتقال قطعي ملكي را كه انتقال ميدهند به ترتيب فوق پرداخت نمايند .
5- در مورد املاكي كه داراي مغازه يا محل كسب خالي بوده و مورد انتقال واقع بشود بايد توجه شود كه مدلول و مفهوم ماده 62 اين نيست كه مابه التفاوت ارزش معاملاتي با ارزش روز ملك به عنوان تفاوت ارزش موضوع ماد مزبور محسوب گردد . بلكه درصورت لزوم بايد با تعيين ارزش روز ملك داراي مغازه يا محل كسب خالي و مقايسه آن با ارزش روز همان ملك در صورتيكه همان مقدار اعياني داشت ولي فاقد مغازه يا محل كسب خالي بوده مابه التفاوت حاصل را كه همان تفاوت ارزش ناشي از موقعيت تجاري مغازه يا محل كسب خالي مذكور در ماده 62 است مأخذ محاسبه ماليات موضوع ماده مزبور قرار دهند .
بديهي است در مواردي كه ملك داراي چند مالك باشد تفاوت ارزش تعيين شده بايد ابتدا به نسبت سهم مالكين تعيين و سپس مورد اعمال نرخ چهاردرصد و هشت درصد بر حسب مورد قرار گيرد . در اين خصوص به منظور درك صحيح و توضيح مطلب لازم است به مثالهاي زير توجه شود :
مثال الف – ارزش روز يك باب خانه مشتمل بر دو باب مغازه خالي بيست و پنج ميليون ريال است و در صورتي كه ملك مزبور داراي همان مساحت زير بنا (اعياني ) ولي فاقد دوباب مغازه خالي باشد در مقايسه با حالت داراي دوباب مغازه ارزش روز آن پانزده ميليون ريال ميشد بنابراين تفاوت ارزش موضوع ماده 62 نسبت به ملك ده ميليون ريال است كه بايد مأخذ محاسبه مقطوع ماده مزبور واقع شود بدين بيان كه ماليات نقل و انتقال قطعي بايد از مأخذ ارزش معاملاتي و حسب مورد با رعايت مواد 59 و يا 60 محاسبه و وصول و از مأخذ ده ميليون ريال تفاوت ارزش فوق الاشاره نيز بايد ماليات مقطوع موضوع ماده 62 محاسبه و وصول شود .
مثال ب – ارزش روز ملكي كه كلاً به صورت محل كسب خالي است به لحاظ موقعيت تجاري چهل ميليون ريال و ارزش روز ملك مزبور اگر داراي همان مقدار مساحت زيربنا (اعياني ) به صورتي غير از محل كسب خالي باشد بيست ميليون ريال خواهد بود . بايد توجه شود كه حكم اين ماده منحصرا‌ً ناظر به املاكي است كه داراي مغازه يا محل كسب خالي هستند و لذا در مورد املاك فاقد مغازه يا محل كسب خالي ولو اينكه در منطقه تجاري هم قرار داشته باشد حكم ماده 62 جاري نخواهد بود و بايد به وصول ماليات نقل و انتقال قطعي اكتفا شود . همچنين بايد دانست اين قبيل املاك كه نقل و انتقال آنها به لحاظ داشتن مغازه يا محل كسب خالي علاوه بر ماليات موضوع مواد 59 و يا 60 مشمول ماليات موضوع ماده 62 نيز ميشود مطلقاً مشمول مواد 73 و 78 نمي باشد .
6- در مورد املاكي كه ارزش معاملاتي آنها تعيين نشده است اعم از اين كه انتقال آن در دفاتر اسناد رسمي يا با سند عادي انجام شود به حكم ماده 61 بايد ارزشي كه در سند درج مي شود مأخذ محاسبه ماليات موضوع مواد 59 و 60 حسب مورد قرار گيرد .
7- در مواردي كه انتقال ملك در دفتر اسناد رسمي انجام نمي شود ولي ملك داراي ارزش معاملاتي است به موجب ماده 59 و ماده61 ارزش معاملاتي بايد حسب مورد مبناي محاسبه ماليات مواد 59 و يا 60 واقع شود .
8- در مواردي كه انتقال گيرنده ملك دولت يا شهرداريها يا موسسات وابسته به آنها باشند در صورتيكه مورد مشمول معافيت ماده 70 نباشد و همچنين در مواردي كه ملك به وسيله اجراي ثبت و يا ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود فارغ از بهاي معامله كه در سند درج مي شود به طور كلي بايد ارزش معاملاتي ملك برحسب مورد مأخذ محاسبه ماليات موضوع مواد 59 و يا 60 قرار گيرد مگر اينكه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد كه در اين صورت به حكم ماده 66 همان مبلغ كمتر از ارزش معاملاتي بايد ماخذ محاسبه ماليات مذكور واقع شود و با يد توجه داشت كه در مورد اخير در صورتي كه ملك داراي مغازه يا محل كسب خالي نيز باشد مورد از شمول حكم ماده 62 خارج خواهد بود .
9- در مورد معافيت موضوع ماده 70 بايد مطابق راي مشورتي شماره 3341/4/30 مورخ 28/4/68 شورايعالي مالياتي اقدام لازم بعمل آيد .
10- از نظر موارد شمول ماده 78 يادآور مي شود حكم اين ماده ناظر به درآمدي است كه مالك ملك در نتيجه واگذاري يكي از حقوق خود نسبت به ملك مزبور كه حكم آن ضمن مواد 53 تا 77 بيان نشده با حفظ مالكيت ملك تحصيل مي نمايد بطور مضال مستاجر مغازه اي مي خواهد مغازه اجاري خود را به شخص ديگري واگذار نمايد و مالك بابت اين تغيير مستاجر ممكن است از مستاجر قبلي يا مستاجر جديد مبلغي به عنوان حق رضايت براي واگذاري مغازه از طرف مستاجر قبلي به مستاجر جديد دريافت نمايد كه اين مبلغ از نظر مالياتي مشمول حكم ماده 78 خواهد بود .

محمدجواد ايرواني -وزير اموراقتصادي و دارائي

بخشنامه شماره17034/1200/5/30

نحوه محاسبه ماليات نقل و انتقال ملك و سرقفلي

13720413

17034/1200/5/30

اداره كل
دفتر
دانشكده اموراقتصادي
شورايعالي مالياتي
هيئت عالي انتظامي مالياتي
دادستاني انتظامي مالياتي

نظر باينكه بر اساس ماده 14 اصلاحيه مصوب 7/2/1371 دامنه شمول مقررات ماده 66 قانون مالياتهاي مستقيم مصوب اسفند 66 نسبت به واگذاري حقوق ناشي از ملك نيز تسري پيدا نموده لذا بمنظور رفع هرگونه ابهام و اجراي صحيح مقررات مذكوردرموارديكه انتقال گيرنده ملك دولت ياشهرداريها ياموسسات وابسته به آنهابوده ومورد مشمول معافيت ماده 70 واصلاحيه بعدي آن نباشد وهمچنين در موارديكه ملك بوسيله اجراي ثبت وياساير ادارات دولتي بقائم مقام مالك انتقال مي يابد لزوما يادآور ميشود.
1) درمورد نقل وانتقال قطعي ملك فارغ ازبهاي معامله كه درسند درج ميشود بطوركلي بايد ارزش معاملاتي ملك ماخذ محاسبه ماليات موضوع ماده 59 اصلاحي قرار گيرد مگر اينكه بهاي مذكور در سند در موارد فوق كمتراز ارزش معاملاتي باشد كه در اينصورت بحكم ماده 66 همان مبلغ كمتراز ارزش معاملاتي بايد ماخذ محاسبه ماليات واقع شود.
2) در موردانتقال حقوق ناشي ازملك ( حق واگذاري محل ) مادام كه ارزش معاملاتي حق واگذاري محل تعيين نگرديده بر اساس بهاي مذكور در سند به نرخهاي مذكور در ماده 59 اصلاحي ماليات متعلقه محاسبه ووصول گردد.
3) در موارديكه ملك توام با حق واگذاري محل انتقال قطعي داده مي شود چنانچه در سند ارزش ملك و حق واگذاري محل به تفكيك قيد شود محاسبه ماليات براساس بندهاي 1 و2 فوق الذكر ودرصورتيكه ارزشهاي مزبور بتفكيك در سند قيد نگردد مادام كه ارزش معاملاتي حق واگذاري ، محل تعيين نشده است هرگاه مبلغ مندرج درسند بابت ملك وحق واگذاري محل كمترازمجموع ارزش معاملاتي ملك وارزش حق واگذاري محل تعيين شده بشرح مندرج در بند ب رديف 3 دستورالعمل وزارتي شماره 17758/1258- 5/30 مورخ 23/4/71 باشد ماليات متعلقه به ماخذ بهاي مذكور در سند محاسبه ميگردد و در موارديكه مبلغ مندرج در سند معامله بابت عين و حق واگذاري محل بيش از مجموع ارزش معاملاتي ملك و ارزش حق واگذاري محل تعيين شده طبق بند ب رديف 3 دستورالعمل مذكور باشد، در اينصورت محاسبه ماليات براساس جمع ارزش حق واگذاري محل باارزش معاملاتي ملك بطور يكجا به نرخ ماده 59 اصلاحي انجام شود.
بعنوان مثال چنانچه مبلغ مندرج درسند بابت عين و حق واگذاري محل ملكي كه ارزش معاملاتي آن 20000000 ريال ميباشد جمعا410000000 ريال باشد باتوجه به بند (ب ) رديف 3 دستورالعمل يادشده ميبايستي ابتدا ضمن تعيين ارزش روز ملك موصوف شامل حق واگذاري محل ومقايسه آن با ارزش روز همان ملك بافرض نداشتن موقعيت تجاري ، ارزش حق واگذاري را تعيين كه چنانچه ارزش حق واگذاري محل تعيين شده بشرح مذكوربفرض مبلغ 310000000 ريال گردد دراينصورت چون مبلغ مندرج درسند (140000000 ريال )ازمجموع ارزش معاملاتي ملك وارزش حق واگذاري محل يعني از 150000000= 20000000+ 130000000 كمتر است لذا همان مبلغ 140000000 ريال مندرج در سند ماخذ محاسبه ماليات خواهد بود ولكن چنانچه ارزش حق واگذاري محل تعيين شده بشرح مذكور ، مبلغ 80000000 ريال باشد چون مجموع اين مبلغ و ارزش معاملاتي ملك 100000000=20000000+ 80000000 ، كمترازمبلغ 140000000 ريال (مندرج در سند) ميباشد در اينحالت مبلغ 100000000 ريال ماخذ محاسبه ماليات به نرخهاي مقرر در ماده 59 اصلاحي قرارخواهد گرفت .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره47272/15959/4/30

حق واگذاري محل را نيز شامل ميشود

13701111

47272/15959/4/30

نظر باينكه تفسير قانوني مورخ 29/8/70 مجلس شوراي اسلامي از ماده 70 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه در تاريخ 6/9/70 تائيد شوراي محترم نگهبان رسيده و طي شماره 29037 مورخ 6/9/70 نهاد محترم رياست جمهوري جهت اجرا ابلاغ گرديده مشعر بر اين است كه عبارت هرگونه مال يا وجوه مذكور در ماده 70 يادشده عام و شامل حق واگذاري محل نيز ميباشد .
بنابراين لازم است توجه شود كه با توجه به عموم كلمه ” مالك “ مال يا وجوه پرداختي در اجراي ماده 70 قانون يادشده به مالك حق واگذاري محل مشمول معافيت خواهد بود . ضمناً يادآور ميشود مفاد اين بخشنامه مورد تائيد هيأت عمومي شورايعالي مالياتي قرار گرفته است .

محسن نوربخش -وزير امور اقتصادي و دارائي

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

ماده 73 : حذف شد .

بخشنامه شماره57976/3437/5/30

انتقال ملک با سر قفلي

13681115

57976/3437/5/30

بسمه تعالي

اداره كل ماليات بر شركتها

نظرباينكه درخصوص نقل وانتقال قطعي املاك بامغازه يامحل كسب خالي موضوع ماده 62 قانون مالياتهاي مستقيم مصوب اسفندماه 66 راجع به عبارت مغازه يامحل كسب خالي مذكوردرماده يادشده وهمچنين نحوه محاسبه ماليات نقل وانتقال حق واگذاري محل ازطرف مالك موضوع ماده 73 قانون مذكورابهاماتي ازسوي واحدهاي مالياتي مطرح گرديده لذابمنظورايجادرويه واحد مراتب زيرجهت اجراابلاغ ميگردد. الف درمورد ماده 62

راجع به انتقالات املاك داراي مغازه يامحل كسب درحالتي كه باانتقال عين ملك مغازه يامحل كسب نيزباتمامي حقوق متصوره وبي آنكه براي خود انتقال دهنده ويااشخاص ثالث منجمله مستاجرحقوقي ازقبيل حق كسب وپيشه باقيمانده باشد، قطع نظرازاينكه تاتاريخ انتقال قطعي وتحويل به مالك بعدي درمغازه يامحل كسب مزبورفعاليت شغلي انجام شده يانشده باشد علاوه برماليات نقل وانتقال قطعي املاك كه حسب موردطبق مواد59و60 محاسبه وصول خواهدشد،همچنين درصورت گزارش مميزمالياتي وتائيدسرمميزمالياتي موردمشمول ماليات مقرردر ماده 62 نيزخواهدبود. بديهي است درصورتيكه مالكين بعدي نيزاملاك مذكوررادرحالت خالي بودن مغازه يامحل كسب مزبورو يابشرح فوق انتقال قطعي بدهند بازهم بهمان ترتيب مذكورمورد مشمول مالياتي ماده 62 بوده وارزش اضافي كه درمعامله قطعي قبلي منظوروماخذ محاسبه ماليات ماده موصوف واقع شده است درمعامله جديدقابل كسرنبوده ودرهرحال هرانتقال قطعي املاك داراي مغازه يامحل كسب خالي مستقلا" درصورت گزارش مميزمالياتي وتائيدسرمميزمالياتي مشمول ماليات ماده 62 ميباشد

ب - درموردحق واگذاري محل موضوع ماده 73

1 درموارديكه شخص ابتداصاحب حق واگذاري مغازه يامحل كسبي شده باشدوبعدا" ملك رانيزازمالك خريداري نمايد يابهرحال بطريق ديگري مالك آن نيزبشود وسپس مغازه يامحل كسب مذكوررابراي اولين بار با دريافت حق واگذاري محل به شخص ديگري به اجاره واگذاركند،ازنظرنحوه تشخيص درآمدمالياتي حق واگذاري محل باتوجه به ماده 73 دوحالت ايحاد ميشود:
حالت اول درصورتيكه تاريخ تملك ملك قبل ازسال 68 باشد مورد مشمول ماليات قسمت اخيرمتن ماده 73 خواهدبود. حالت دوم هرگاه تاريخ تملك ملك ازاول سال 68 به بعدباشدموردمشمول حكم متن ماده 73 (فرمول مربوطه ) ميباشد. لكن بايد توجه شود اگربااجراي فرمول مذكورمالياتي به معامله تعلق نگيرد ياماليات متعلقه كمترازماليات برطبق نرخهاي مقرردرماده 62 قانون باشد ماليات مقطوعا" بنرخهاي مقرردر ماده 62 وصول خواهدشد. 2 درموارديكه مالك بابت تخليه ملك خودوجهي بعنوان حق واگذاري محل به مستاجرپرداخت وازمستاجربعدي مبلغ بيشتري بابت حق واگذاري محل دريافت كند(اعم ازاينكه تاريخ تملك قبل يابعدازاجراي قانون مالياتهاي مستقيم مصوب اسفندماه 66 باشد) طبق مقررات تبصره 1 ماده 73 يادشده درآمدمشمول ماليات مالك عبارت خواهدبود ازاضافه دريافتي اونسبت به آنچه كه قبلا"پرداخت نموده است .

احمدحسيني
معاون درآمدهاي مالياتي

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

بخشنامه شماره56102/3711/5/30

اجاره به شرط تمليک

13711114

56102/3711/5/30

اداره كل ماليات برشركتها

نظرباينكه طبق اطلاع واصله بعضا" ملاحظه ميگردد كه بعضي از حوزه هاي مالياتي درموقع واگذاري و فروش حقوق اماني وتصرفي املاك موضوع قراردادهاي اجاره بشرط تمليك ازطرف صاحبان حق ( متصرفين طرف قرارداد) علاوه بروصول ماليات نقل وانتقال قطعي ملك باتمسك باينكه املاك موصوف مورد استفاده غيرمالك ميباشد مطالبه ماليات بردرآمداجاره نيز مينمايد كه اين امرموجب سوء تفاهم ونارضايتي موديان وكندي جريان امورميگردد0 بنابراين مقتضي است مسئولين امربه كليه حوزه هاي مالياتي تابعه موكدا" متذكرگردند چون با توجه به مفاد راي شماره 9621/4/30مورخ 25/7/69 هيئت عمومي شورايعالي مالياتي ناظر به ماده 74 قانون مالياتهاكه دراجراي بند 3 ماده 255 قانون مزبور صادروانتقالات املاك متصرفين مزبوردرحكم انتقال ازطرف مالك محسوب گرديده است لذااز لحاظ مالياتي باصاحبان حق مذكوربايستي مانند مالك رفتار وازهرگونه اقدام خلاف مقررات جدا" خودداري نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره344/4223/5/30

صدور سند مالکيت اسناد عادي

13740108

344/4223/5/30

سازمان ثبت اسناد و املاك كشور

همانگونه كه استحضار دارند ادارات ثبت در اجراي مقررات اصلاحي قانون ثبت كه تاريخ 31/6/1370 به تصويب مجلس شوراي اسلامي رسيده است ،باتوجه به آراء صادره از هياتهاي حل اختلاف موضوع ماده 148 اصلاحي قانون مزبور مبتني بر تائيد مبايعه نامه هاي عادي و تصرف متقاضي اقدام به صدور سندمالكيت بنام متصرف مي نمايند . گرچه با عنايت به مفاد نامه شماره 1976/13 مورخ 15/4/1370 اداره كل حقوقي آن سازمان اقدامات مزبورازمصاديق انتقالات املاكي كه بوسيله اداره ثبت انجام مي شود موضوع ماده 183 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي محسوب نشده وازنظر وزارت متبوع نيز صدور اسناد ياد شده نيازي به كسب مفاصا حساب (گواهي انجام معامله ) ندارد لكن نظر باينكه اسناد صادره مرتبط با بندهاي 1 و 4 ماده 147 اصلاحي قانون مذكور كه بر پايه انتقالات عادي ملك مربوطه صادر مي گردد حسب مقررات مشمول ماليات نقل و انتقال قطعي املاك مي باشد لذا خواهشمند است دستور فرمايند ، ادارات ثبت پس از صدور اسناد مالكيت دراجراي قانون اصلاحي فوق الذكر ، تصوير اسناد صادره و مبايعه نامه هاي عادي مربوطه را بحوزه هاي مالياتي محل وقوع ملك ارسال دارند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره3382/962/4/30

عدم تعلق عوارض نقل و انتقال سهام در سال 75

13750202

3382/962/4/30

نظر به اينكه در مورد وصول عوارض مربوط به نقل و انتقال سهام شركتها موضوع تبصره 64 قانون بودجه سال 1374 ابهاماتي بروز و سوالهاي متعددي مطرح شده استه لزوما" يادآوري مي نمايد چون مفاد تبصره مذكور در قانون بودجه سال 1375 پيش بيني نگرديده لذا اجراي مقررات تبصره مذكور براي سال 1375 فاقد مجوز قانوني است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره6940/399/5/30

ماليات نقل و انتقال اسناد عادي

13700301

6940/399/5/30

اداره كل اموراقتصادي ودارائي استان خوزستان

بازگشت بنامه شماره 2781 مورخ 17/2/70 ونظربه اينكه مطالبه ماليات نقل وانتقال قطعي ازمبايعه نامه هاي عادي املاك ثبت شده و داراي سند مالكيت باتوجه به ماده 22 قانون ثبت اسناد واملاك كشور فاقد وجاهت قانوني بوده واينگونه املاك حسب مقررات قانوني مالياتهاي مستقيم مصوب اسفند 1345 و اصلاحيه هاي بعدي آن نسبت به مدت تصرف خريدار عادي تا زمان انتقال رسمي ،اجاري تلقي و مالك رسمي مشمول ماليات مال الاجاره ميباشد و اقدام اداره امور اقتصادي و دارائي بهبهان در خصوص وصول ماليات نقل وانتقال ازمعامله عادي يك باب خانه از آقاي زينل زاده خريدار ملك مزبور ناشي ازبرداشت مبهم ازقانون مالياتهابوده و موضوع ارتباطي با ماده 35 قانون مالياتهاي مذكور مواد 61 و 74 قانون مالياتهاي مستقيم مصوب اسفند 1366 مجلس شوراي اسلامي نداشته وندارد لذا مقتضي است ضمن آموزش لازم به مامورين تشخيص درجهت اجراي صحيح قانون دستورفرمائيدطبق مقررات نسبت به استرداد ماليات دريافتي اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره5196/990-4/30

اجراي راي شماره 6642-30/4 شورا در مورد ساير مجتمع هاي مشابه

13780218

5196/990-4/30

نظر به لزوم اجراي رويه واحد مقرر ميشود :

مفاد راي شماره 6642-4/30 مورخ 15/6/75 هيأت عمومي شوراي عالي مالياتي كه طي شماره 7102/4/30 مورخ 29/6/75 ابلاغ شده است نسبت به ساير مجتمع هايي كه داراي وضعيت مشابه هستند به اجرا گذارده شود .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

بخشنامه شماره35481

در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

13810619

35481

سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

با توجه به ماده 273 الحاقي به قانون مالياتهاي مستقيم (موضوع ماده 133 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380) مبني بر اجراي قانون مذكور از اول سال 1381 وبه منظور اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون مزبور (ماليات بر درآمد املاك) وايجاد وحدت رويه موارد زير را اعلام تا به مورد اجرا گذارده شود:
1- با توجه به حذف تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفند 1366، نقل وانتقال املاك شركتهايي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است از اول سال 1381 بر اساس نرخهاي مقرر در ماه دي 59 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، مشمول ماليات مقطوع مي باشد. وبا توجه به مفاد ماده 76 قانون مذكور وجه ديگري بابت ماليات بر درآمد نقل وانتقال مزبور مطالبه نخواهد شد.
2- با توجه به مفاد ماده 2 اصلاحي قانون مالياتهاي مستقيم وتبصره (2) ذيل آن ، نقل وانتقال قطعي املاك متعلق به وزراتخانه ها ومؤسسات دولتي، دستگاههايي كه بودجه آنها بوسيله دولت تامين مي شود وشهرداريها در زمره فعاليتهاي اقتصادي محسوب نگرديده ومشمول پرداخت ماليات نقل وانتقال قطعي املاك نمي باشد.
3- به صراحت تبصره 1 ماده 53 اصلاحي مورخ 27/11/1380 قانون مالياتهاي مستقيم، محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد وهمچنين محل سكونت افراد تحت تكفل مالك، اجاري تلقي نمي شود. لذا با عنايت به قسمت اخير تبصره مزبور چنانچه چند واحد مسكوني محل سكونت مالك يا افراد مذكور باشد، در اين صورت علاوه بر يك واحد مسكوني مالك، به تعداد واحدهاي مسكوني محل سكونت افراد ياد شده براي هر كدام يك واحد نيز از شمول ماليات بر درآمد اجاره املاك خارج خواهد بود. مگر اينكه به موجب اسناد ومدارك ثابت گردد كه اجاره پرداخت مي شود. در صورتيكه براي هر يك از افراد مذكور بيش از يك واحد اختصاص داده شده باشد فقط يك واحد به انتخاب مالك از تسهيلات مقرر در اين تبصره برخوردار خواهد بود.
4- به موجب تبصره 10 اصلاحي
ماده 53 از ابتداي سال 1381 كليه واحدهاي مسكوني متعلق به شركت هاي سازنده مسكن اعم از شركت هاي دولتي، خصوصي وتعاوني كه قبل از تنظيم سند رسمي در دفاتر اسناد رسمي، طبق اسناد ومدارك مثبته وبه موجب قرارداد به اشخاص واگذار مي گردد. مادام كه در تصرف خريدار ميباشد، مشروط بر اينكه ماليات نقل وانتقال قطعي موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم به ماخذ تاريخ تصرف پرداخت شده باشد در مدت مذكور (فاصله زماني از تاريخ تصرف تا زمان تنظيم سند رسمي) اجاري تلقي نمي گردد وبه هنگام نقل وانتقال قطعي وتنظيم سند در دفتر اسناد رسمي مطالبه مجدد ماليات نقل وانتقال مورد نخواهد داشت. در اين رابطه توجه واحدهاي مالياتي را به نكات ذيل جلب مي نمايد:
الف- تبصره 10 اصلاحي ماده 53 ياد شده صرفاُ ناظر به واحدهاي مسكوني است كه توسط شركتهاي سازنده مسكن از ابتداي سال 81 به بعد واگذار وتوسط خريدار تصرف شده يا بشود، بنابراين واگذاري وتصرفات قبل از سال 1381 مشمول مقررات قانون مالياتهاي مستقيم قبل از اصلاحي مصوب 27/11/80 خواهد بود.
ب – با توجه به عبارت « از نظر مالياتي با خريدارمانند مالك رفتار خواهد شد»، مذكور در قسمت اخير تبصره ياد شده ، چنانچه خريدار اوليه واحد مربوط را به اجاره واگذار نمايد، همانند مالك، مشمول ماليات اجاره املاك خواهد بود.
5- در اجراي تبصره 11 الحاقي به ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 موارد زير مورد توجه قرار گيرد.
الف- مجتمع هاي مسكوني داراي ضوابط الگوي مصرف مسكن: مالكان مجتمع هاي مسكوني (اعم از اشخاص حقيقي وحقوقي) داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن، بنابه اعلام وزارت مسكن وشهرسازي احداث شده يا مي شوند در طول مدت اجاره از صد در صد (100%) ماليات بردرآمد اجاره املاك معاف مي باشند وتغيير احتمالي الگوي مزبور بعد از ساخت موجب قطع معافيت مالكيني كه الگوي مصرف مسكن را در زمان ساخت رعايت نموده اند نخواهد شد.
ب – ساير املاك مسكوني:
مالكين ساير املاك مسكوني، فقط از معافيت درآمد ناشي از اجاره واحد يا واحدهاي مسكوني در تهران تا مجموع يكصد وپنجاه (150) متر مربع ودر ساير نقاط تا مجموع دويست متر مربع (200) زير بناي مفيد، برخوردار خواهند بود وبه اين ترتيب چنانچه زيربناي يك واحد مسكوني حسب مورد بيش از حدنصابهاي تعيين شده باشد، درآمد حاصل از اجاره آن واحد كلاً مشمول ماليات بر اجاره خواهد بود. و در مواردي كه مالك داراي چند ملك باشد كه هر كدام بتنهايي كمتر از حد نصابهاي مذكور مي باشند، مي تواند به انتخاب خود، تعدادي از واحدهائي را كه جمع زير بناي مفيد آنها حداكثر معادل حد نصابهاي ياد شده باشد (در تهران حداكثر تا 150 متر مربع ودر ساير نقاط تا 200 متر مربع زير بناي مفيد) معرفي تا از معافيت درآمد ناشي از اجاره آنها برخوردار گردد.
ياد آور ميشود، ملحقات وقسمتهاي مشاعي ملك شامل بالكن، پاركينگ، انباري خارج از واحد مسكوني، نورگيرهاي غير مسقف يا با سقف شيشه هاي، راه پله، زيرزمين هاي غير مسكوني جزء زيربناي مفيد واحد مسكوني منظور نخواهد شد.
ج – استفاده مالكين مذكور دربند «ب» فوق از معافيت مربوط موكول به ارائه اسناد ومدارك مالكيت وحسب مورد گواهي پايان كار يا صورتمجلس تفكيكي كه مشخص كننده زير بناي مفيد ملك باشد خواهد بود. درصورتي كه اسناد ومدارك رسمي ملك وساير مدارك تسليمي مؤدي، زيربناي مفيد انرا مشخص ننمايد، ميزان زيربناي مفيد ساختمان براساس اعلام كتبي مؤدي مورد پذيرش خواهد بود مگر آنكه خلاف آن ثابت شود.
ضمناً ادارات امور مالياتي موظفند به منظور جلوگيري از استفاده مكرر مؤديان بيش از حد نصاب معافيت مقرر براي تهران وساير نقاط، ظرف مدت 10 روز پس از اعمال معافيت مقرر نسبت به هر مؤدي، وضمن اخذ تعهد از نامبرده (مبني بر عدم استفاده از معافيت) مشخصات كامل وي وملك يا املاك اجاري مربوط را براي اقدامات بعدي به اداره اطلاعات وخدمات مالياتي شهر يا مركز استان ذيربط ارسال دارند.
ادارات مذكور نيز دصورت احراز استفاده بيش از يك معافيت مذكور مراتب راسريعاً جهت مطالبه ماليات وجرائم متعلقه در مهلت قانوني به اداره امور مالياتي كه مؤدي از معافيت مضاعف استفاده نموده است منعكس نمايند.
6- با توجه به مقررات ماده 273 از تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380، معافيت مالياتي موضوع ماده 11 قانون تشويق احداث وعرضه واحدهاي مسكوني استيجاري مصوب 24/3/1377 ومعافيت مالياتي خوابگاههاي دانشجوئي وكليه مقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور ونيز ماده 13 قانون چگونگي مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 واستفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو گرديده است.

عيسي شهسوار خجسته

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

بخشنامه شماره35485

مورادي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره64858/7238-211

بخشنامه در خصوص توضيحاتي براي مقررات ماده 77 پس از اصلاح آن و حذف تبصره ذيل آن

13811114

64858/7238-211
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

نظر به اينكه به موجب اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380، مقررات ماده 77 قانون مزبور اصلاح و تبصره ذيل آن حذف گرديده است و به منظور حسن اجراي قانون و ايجاد وحدت رويه موارد ذيل را متذكر مي گردد:

1- مقررات ماده 77 اصلاحي صرفا شامل آن دسته از ساختمان هاي نو ساز اعم از مسكوني، اداري، تجاري و غيره است كه براي اولين بار از تاريخ 1/1/1381 به بعد مورد انتقال قطعي واقع مي شوند و بيش از مدت دو سال از تاريخ صدرو گواهي پايان كار آنها نگذشته باشد. بنابراين چنانچه مودي اسناد و مدارك مقتضي دال بر قدمت ساختمان احداثي ارائه و مدعي گردد كه از تاريخ خاتمه بنا بيش از دو سال گذشته و ساختمان نوساز نيست و به استناد به مدارك ارائه و شده نوساز نبودن ملك قابل احراز بوده و حسب گزارش مستذل، ادعاي مودي مورد قبول اداره امور مالياتي مربوط قرار گرفته و به تاييد مستدل اداره امور مالياتي (مميز كل مالياتي) مربوط برسد در اين صورت وصول 10% ماليات موضوع اين ماده منتفي خواهد بود و در صورت بروز اختلاف، لازم است حسب مقررات تبصره يك ماده 187 قانون مالياتهاي مستقيم پرونده امر خارج از نوبت در مراجع حل اختلاف مالياتي مورد رسيدگي و طبق راي مذكور اقدام گردد.
2- مقررات ماده 77 اصلاحي قانون مالياتهاي مستقيم مبني بر وصول 10% ماليات مقطوع نسبت به واحدهاي نيمه ساز و ناتمام قابل اعمال نيست و اينگونه املاك پس از اتمام بنا و دريافت گواهي پايان كار با احراز شرايط مقرر، در موقع تنظيم سند رسمي نقل و انتقال قطعي مشمول مقررات ماده 77 اصلاحي قانون مذكور خواهند بود.

عيسي شهسوار خجسته

بخشنامه شماره8138/546/5/30

ماليات علي الحساب بساز و بفروشي

13720226

8138/546/5/30

درخصوص نحوه وصول ماليات علي الحساب بساز بفروشي موضوع بخشنامه شماره 3834/363- 5/30 -4/2/1372 مستند به مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي مقررميدارد كه منبعد حوزه هاي مالياتي محل وقوع ملك هنگام صدورگواهي انجام معامله موضوع ماده 187 قانون مذكوربااستفاده از روشهاي زيرحسب مورد ، نسبت به محاسبه ووصول ماليات علي الحساب بسازبفروشي اقدام وبارعايت مقررات قانوني مربوط ظرف مهلت مقرر گواهي لازم راصادر وبه مودي تسليم نمايند.

1 -درآمد مشمول ماليات فعاليت بسازبفروشي حتي الامكان باتوجه به اسناد و مدارك مثبته واظهارات مودي وتحقيقات كافي ازطريق محاسبه قيمت فروش واقعي ملك پس ازوضع كليه هزينه هاي احداث بنا ازقبيل مصالح و هزينه هاي ساخت ، قيمت روزعرصه به نسبت قدرالسهم وعوارض وجرايم پرداختي به شهرداري و 000 تعيين وماليات متعلقه بارعايت بخشودگي قانوني موضوع ماده 101 وتبصره ذيل آن ،طبق نرخ ماده 131اصلاحي قانون مذكورمحاسبه ووصول گرد بعنوان مثال چنانچه شخصي درزميني به مساحت 1000 مترمربع مبادرت به احداث بناو فروش آن بافرضيات زيرنموده باشد محاسبه درآمد مشمول ماليات و ماليات متعلقه بشرح زيرخواهد بود:
1 -كل بناي احداث شده موردمعامله 2000 مترمربع
2 -عوارض پرداختي به شهرداري بابت فرضا"1000 مترمربع اضافي مازاد برحدتراكم تعيين شده توسط شهرداري 200000000 ريال
3 - قيمت روز زمين هرمترمربع 600000 "
4 -هزينه هاي انجام شده براي ساخت هرمترمربع بنا 250000 "
5 -بهاي فروش روز هرمترمربع ساختمان (توام باعرصه ) 900000 "

دراينصورت ميزان ماليات علي الحساب چنين محاسبه خواهد شد:

كل بهاي فروش بناي احداثي 1800000000= 900000×2000
قيمت روز كل زمين 600000000= 600000×1000
كل هزينه انجام شده )مصالح ودستمزدوغيره (براي ايجادبنا500000000 = 250000×2000
قيمت تمام شده ساختمان 1300000000=(200000000+500000000+600000000)
درآمد مشمول ماليات بسازبفروشي 500000000=1300000000-1800000000
= اصلاحي نرخ ماده131×(معافيت قانوني ماده101ياتبصره آن حسب مورد-500000000) ماليات علي الحساب
ضمنا"توجه خواهند داشت كه ماليات نقل وانتقال متعلق به اعياني ملك مورد معامله كه طبق ارزش معاملاتي بنامحاسبه ووصول ميگردد ازماليات متعلق به فعاليت بسازبفروشي كسروبقيه وصول خواهد شد.
2 -درموارديكه رسيدگي واقدام وفق مفاد بند1 فوق الذكرمستلزم صرف وقت بوده و مودي نيز نياز فوري به گواهي موضوع ماده 187 جهت انجام معامله داشته باشد سريعا" بايستي نسبت به وصول ماليات علي الحساب حسب مورد زير و نيز صدور گواهي مزبور،اقدام والبته بموقع رسيدگي لازم رامعمول و ماليات متعلقه را وصول خواهند نمود:
الف - درمورد اشخاص حقيقي كه شغل آنهابسازبفروشي است بطوركلي و نسبت به آندسته ازاشخاص حقيقي كه به ساخت و فروش برجها و شهرك هاو مجتمع هاي بيش از 10 واحد ( اعم از مسكوني ياتجاري ) مبادرت ميورزند درآمد مشمول ماليات ازماخذ 10 برابر ارزش معاملاتي بناي احداثي موردمعامله بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين وبارعايت بخشودگي قانوني موضوع ماده 101 وتبصره ذيل آن ماليات علي الحساب مورد نظر طبق نرخهاي مقرر درماده 131 اصلاحي محاسبه ووصول گردد0
ب - درآمد مشمول ماليات سايراشخاص حقيقي كه بموجب مقررات تبصره ماده 77 قانون يادشده بسازبفروشي تلقي ميشوند( غيرازاشخاص مذكوردرقسمت الف فوق ) از ماخذ 5 برابرارزش معاملاتي بناي احداثي مورد معامله واعمال ضريب مربوط و رعايت بخشودگي مطابق قسمت الف مذكورتعيين و ماليات علي الحساب مزبور محاسبه ووصول خواهد شد.
3 -درمورد اشخاص حقوقي 15% ارزش معاملاتي بناي احداثي مورد معامله به عنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول و به حساب پيش پرداخت ماليات شخص حقوقي منظور ميگردد.
بديهي است حوزه هاي مالياتي محل شغل يامحل سكونت ويا اقامتگاه قانوني اشخاص مورد بحث ، حسب موردمكلفند طبق مقررات مربوط وظرف مهلت هاي مقرر، نسبت به تشخيص ومطالبه ماليات موديان مزبور اقدام نموده ومالياتهاي علي الحساب وصول شده را به حساب ماليات قطعي آنها منظور نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره17758/1258/5/30

محاسبه ماليات نقل و انتقال سر قفلي بساز و بفروشي

13710423

17758/1258/5/30

نظرباينكه بموجب ماده 11 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب اسفندماه 1366 تغييراتي درنحوه محاسبه و وصول ماليات نقل و انتقال قطعي املاك وانتقال حق واگذاري محل بعمل آمده با درنظر گرفتن سايرمقررات مربوط به فصل املاك مراتب زيريادآوري ميشود:
1) نقل وانتقال قطعي املاك :

باتوجه به اصلاح ماده 59 وحذف ماده 60 وتبصره هاي آن و نيز حذف ماده 62 قانون مالياتهاي مستقيم همكاران مالياتي دقت خواهند نمود كه از تاريخ اجراي ماده اصلاحي مزبور( 1/1/1371)ماليات نقل وانتقالات قطعي املاك بدو درنظرگرفتن تاريخ تملك مالك ، ازماخذ ارزش معاملاتي زمان انتقال و به نسبت سهم هرمالك ، به نرخهاي مقرردر ماده 59 اصلاحي يعني تامبلغ 20000000 ريال بنرخ 4% وتا60000000 ريال نسبت به مازاد20000000 ريال بنرخ 8% و نسبت به مازاد 60000000 ريال بنرخ 12% محاسبه ووصول خواهد شد درصورتيكه ملك مورد معامله فاقد ارزش معاملاتي باشد ارزش معاملاتي نزديكترين محل مشابه مبناي محاسبه ماليات قرارخواهد گرفت ضمنا"چنانچه ملك در سنوات قبل داراي ارزش معاملاتي بوده ولي درسال انتقال براي آن ارزش معاملاتي تعيين نشده باشد دراينصورت آخرين ارزش معاملاتي تعيين شده قبلي مناط اعتبار خواهد بود.

2) انتقال حق واگذاري محل

الف نظرباينكه بموجب تبصره 1 ماده 59 اصلاحي تعيين ارزش معاملاتي حق واگذاري محل برحسب نوع كاربري ملك ومحل وقوع آن ازلحاظ موقعيت تجاري سايرموارد موثر درارزش آن طبق آئيننامه اي خواهد بود كه درسه ماهه اول هر سال توسط وزارت اموراقتصادي و دارائي تهيه واعلام خواهد شد، لذا بديهي است بااجراي مفاد تبصره يك مزبور وپس ازتعيين ارزش معاملاتي حق واگذاري محل ارزش مزبور مبناي محاسبه ماليات انتقال حق واگذاري محل ازطرف مالك عين ياصاحب حق به نرخهاي مقرر در ماده 59 اصلاحي قرار خواهد گرفت البته تا تعيين وابلاغ آئيننامه مذكورواعلام ارزش معاملاتي حق واگذاري محل وجوه دريافتي مالك و ياصاحب حق بابت انتقال حق واگذاري محل طبق قسمت اخير تبصره ماده 59 اصلاحي مزبور ماخذ محاسبه و وصول ماليات بنرخهاي مقرر در ماده 59 يادشده خواهد بود.

ب - توجه خواهند داشت كه باحذف ماده 73 وتبصره هاي آن و ماده 79 وتبصره آن ازاول سالجاري نحوه محاسبه ماليات انتقال حق واگذاري محل اعم ازاينك انتقال دهنده مالك عين بوده و يامالكيتي نسبت به عين نداشته باشد)مانند مستاجر صاحب حق واگذاري محل ( يكسان گرديده وطبق نرخهاي مقرر در ماده 59 اصلاحي مذكورخواهد بود.

3) نقل وانتقال قطعي ملك توام باحق واگذاري محل :
الف - چنانچه ملك مورد معامله توام باحق واگذاري محل انتقال داده شوددر اينصورت ميبايستي ارزش معاملاتي حق واگذاري محل وياوجوه دريافتي مالك بابت حق واگذاري محل ( حسب مورد) بشرح مذكور دربند 2 فوق الذكربارعايت تبصره هاي 1 و2 ماده 59 اصلاحي به ارزش معاملاتي ملك اضافه شده ويكجاماخذ محاسبه و وصول ماليات متعلق بنرخهاي فوق الذكر قرارگيرد.

ب - تاتعيين واعلام آئيننامه موضوع تبصره يك الحاقي به ماده 59 اصلاحي درموارديكه مبلغ مورد معامله بابت عين ملك وحق واگذاري محل تفكي نشده باشدبراي تعيين وجوه مربوط به حق واگذاري محل بايستي ضمن تعيين ارز روزملك مورد معامله توام باحق واگذاري محل ومقايسه آن باارزش روز همان ملك بافرض نداشتن موقعيت تجار ( بدون توجه به ارزش معاملاتي ملك ) مابه التفاوت حاصل كه همان مبلغ بابت موقعيت تجاري ملك (حق واگذاري محل ) ميباشد به ارزش معاملاتي ملك اضافه وبشرح مذكوردرقسمت الف اين بند ماخذ محاسبه ووصول ماليات متعلق قرارگيرد. بطورمثال چنانچه دريافتي مالك بابت ملكي كه متضمن موقعيت تجاري نيز بوده وارزش معاملاتي ملك آن شش ميليون ريال است كلا" سي ميليون ريال وارزش روز ملك مزبور بافرض نداشتن موقعيت تجاري 20000000 ريال باشد دراينصورت ازمبلغ دريافتي مزبور 10000000 ريال آن (10000000= 20000000- 30000000) مربوط به حق واگذاري محل خواهد بودكه البته رقم اخيرالذكربا ارزش معاملاتي ملك جمع و16000000 ريال يكجاماخذ محاسبه ومطالبه ماليات بنرخهاي مذكور در ماده 59 اصلاحي قرار خواهد گرفت . بديهي است كه درمالكيتهاي مشاع همانطوركه فوقا" نيز اشاره گرديد بايدسهم هرمالك جداگانه ماخذ محاسبه ووصول ماليات قرارگيرد.

4) باتوجه به اصلاح ماده 78 قانون مالياتهاي مستقيم راجع به واگذاري ساير حقوق مالكين عين نسبت به املاك (غيراز مواردي كه ضمن مواد 53 تا77 ذكر شده است ) ازقبيل حق رضايت دريافتي مالك موقع رد و بدل شدن محل مورد واگذاري بين مستاجرين ، نظايرآنها( دريافتي مالك درهرموردبنرخهاي مذكور در ماده 59 اصلاحي ماخذ محاسبه ماليات قرارخواهد گرفت .

5)باتوجه باينكه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب 1366 پس ازوصول بدهيهاي مالياتي مربوط بمورد معامله وسيله حوزه مالياتي ذيربط صادرميگردد بديهي است كه ذكر رقم حق واگذاري محل در گواهيهاي صادره مزبور كه مبناي محاسبه ماليات مربوط قرار گرفته از نظر مقررات مالياتي ضرورتي نخواهد داشت 0 البته حوزه هاي مالياتي بايد توجه داشته باشند كه فهرست خلاصه معاملات واصله دراجراي ماده 185 قانون ياد شده توسط صاحبان دفاتراسناد رسمي و بطوركلي نقل وانتقالات انجام شده در محدوده آنهابايد بموقع رسيدگي وچنانچه احيانا"باتوجه به مبلغ مذكور درسند بابت انتقال حق واگذاري محل ويابهرنحوه ديگرمالياتي قابل مطالبه باشد طبق مقررات اقدام لازم معمول دارند.

6) دراجراي مقررات ماده 77 اصلاحي نيز ماليات نقل وانتقال قطعي ملك مورد انتقال بايستي به نسبت ارزش معاملاتي عرصه واعيان تقسيم و ماليات متعلق به اعيان دراحتساب ماليات بساز و بفروشي منظورگردد بعنوان مثال چنانچه ارزش معاملاتي عرصه واعيان ملك مورد انتقال به ترتيب 36000000و 28000000ريال باشد كل ماليات نقل وانتقال قطعي متعلق 4480000 ريال و ماليات متعلق به اعيان وقابل كسر ازماليات بسازوبفروشي طبق محاسبه ذيل مبلغ 1960000 ريال خواهد بود. 1960000= 64000000:( 28000000 × 448000)

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره59936/3488/5/30

بساز و نوفروشي

13671223

59936/3488/5/30

اداره كل

بنابه اختيارحاصل از ماده 163 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بدينوسيله ازتاريخ 1/1/1368 مقررميگردد:
درمورداشخاصي كه شغل آنان بسازوبفروش بوده ويابه موجب مقررات تبصره ماده 77قانون فوق الاشاره بسازوبفروش تلقي ميگردندهنگام مراجعه جهت دريافت گواهي انجام معامله موضوع ماده 187 قانون يادشده ،حوزه هاي مالياتي مربوط مكلفندعلاوه بردريافت كليه مالياتهاي پيش بيني شده درماده اخيرالذكربه شرح زيرنسبت به دريافت ماليات علي الحساب بسازوبفروشي نيزاقدام نمايند.
1 درمورداشخاص حقيقي حوزه هاي مالياتي محل وقوع ملك جهت تعيين درآمد مشمول ماليات بسازوبفروشي ابتداسه برابرارزش معاملاتي اعياني احداثي رادر ضريب مربوط مندرج درآخرين جدول ضرائب مالياتي اعمال سپس بارعايت بخشودگي قانوني موضوع ماده 101قانون وتبصره ذيل آن وباتوجه به نرخهاي مندرج در ماده 131 قانون مذكور، ماليات متعلقه رامحاسبه وبحيطه وصول درآورند .
2 درمورداشخاص حقوقي معادل 4% ارزش معاملاتي اعياني احداث شده وسيله حوزه هاي مالياتي ذيربط.

بديهي است مالياتي كه بدين ترتيب وصول ميشودجزء پيش پرداخت ماليات اشخاص حقوقي مذكورمحسوب خواهدشد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره3834/363/5/30

پيرو 23/12/67 علي الحساب بساز و بفروشي

13720204

3834/363/5/30

اداره كل امور اقتصادي و دارايي استان ....
اداره كل ماليات .....

پيرو دستورالعمل شماره 59936/3488- 5/30 مورخ 23/12/67 كه بنا به اختيارحاصل از ماده 163 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي و در خصوص دريافت ماليات علي الحساب بساز بفروشي صادر گرديده و ضمن تاكيد بر اجراي مفاد آن ، بدينوسيله مقرر ميدارد كه از تاريخ 1/3/1372 بجاي نصابهاي " 3 برابر ارزش معاملاتي اعياني " و " 4% ارزش معاملاتي اعياني " مقرر در بندهاي 1 و 2 دستورالعمل ياد شده از نصابهاي جديد كه بشرح زير اعلام ميگردد استفاده نمايند :
1 -درمورداشخاص حقيقي 5 برابر ارزش معاملاتي اعياني مبناي محاسبه ماليات علي الحساب قرار گيرد و بارعايت ساير مقررات قبلي توسط حوزه هاي مالياتي محل وقوع ملك بحيطه وصول درآيد. 2 - در مورد اشخاص حقوقي معادل 6% ارزش معاملاتي اعياني بعنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول وبه حساب پيش پرداخت ماليات شخص حقوقي منظور گردد.

وزيراموراقتصادي ودارايي
ازطرف حسيني

بخشنامه شماره3612/525/4/30

در مورد بساز و بفروشي

13790203

3612/525/4/30

پيروبخشنامه شماره 51628/11648-4/30 مورخ 15/10/78 و با توجه به فهرست هائي كه ادارات كل در اجراي بند 1 بخشنامه مزبور ارسال نموده اند , بمنظور ايجاد رويه واحد در امر تشخيص درآمد مشمول ماليات بسازوبفروشي عملكرد سالهاي 75 لغايت 78 اشخاص حقيقي و حقوقي در سراسر كشور و در جهت تسريع جريان امور و برقراري عدالت مالياتي و حفظ حقوق قانوني موديان محترم مالياتي و دولت مقرر مي دارد :

مامورين تشخيص ماليات در موارد تشخيص علي الراس , چنانچه به اسناد و مدارك معتبر و غيرقابل ترديد و انكار حاكي از قيمت واقعي فروش اعياني مورد معامله دسترسي ندارند ضمن تعيين نوع بناي احداثي و مصالح و تاسيسات و تجهيزات بكار رفته در آن و انعكاس دقيق مراتب به تفكيك و بطور مشخص در گزارش رسيدگي خود , ابتدا بهاي تمام شده اعياني ملك مورد معامله را در سال انتقال از روي فهرست بهائي كه توسط اداره كل ذيربط تهيه و نسخه اي از آن به دفتر اينجانب ارسال شده است ( فهرست بهاي مربوط به هر اداره كل ضميمه است ) تعيين و يا استفاده از فرمول مذكور در بند 1 تذكر مقدمه دفترچه ضرايب مالياتي , بهاي تمام شده (قيمت خريد) اعياني را به قرينه فروش تبديل و سپس با اعمال ضريب مالياتي تعيين شده براي فعاليت بساز و بفروشي در سال انتقال ملك نسبت به تعيين درآمد مشمول ماليات و مطالبه ماليات متلقه طبق مقررات اقدام نمايند.

تذكرات ضروري :

1- مفاد اين بخشنامه شامل پرونده هاي مالياتي كه قبلاً به يكي از طرق مقرر در قانون رسيدگي و مختومه شده است نميباشد .

2- به مميزين كل مالياتي شهرهاي غيراز مركز استان اجازه داده ميشود درصورت اقتضاء حداكثر تا 20% از بهاي مندرج در فهرست هاي ارسالي را كاهش دهند و مراتب را با توجيه كافي جهت ضبط در سوابق با رعايت سلسله مراتب و از طريق اداره كل به دفتر اينجانب اعلام نمايند.

3- مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي مكلفند پرونده هاي مربوط به عملكرد سنوات 75 به بعد در جريان رسيدگي را با توجه به مفاد اين دستورالعمل رسيدگي و اتخاذ تصميم نمايند .

4- در موارديكه مودي بموجب اسناد و مدارك ثابت نمايد قيمت فروش اعياني كمتر از مبلغي بوده است كه براساس اين دستورالعمل تعيين شده است تعديل درآمد مشمول ماليات توسط مميزكل يا هيأت حل اختلاف مالياتي ضروري است .

5- هرگاه اسناد و مدارك معتبر و غيرقابل ترديد و انكاري بدست آيد كه بموجب آن ثابت شود قيمت فروش اعياني بيش از مبلغي بوده است كه براساس اين دستورالعمل تعيين شده است مطالبه ماليات مابه التفاوت قبل از حصول مرور زمان ضروري است .

6- مامورين تشخيص و مراجع حل اختلاف مالياتي در مواردي كه در اسناد و مدارك معتبر فروش , قيمت اعياني تفكيك نشده باشد بهيچ وجه مجاز به تفكيك بهاي عرصه و اعيان نخواهد بود .

7- مراجع حل اختلاف مالياتي در مورد موديان بسازوبفروشي كه پرونده مالياتي عملكرد سنوات قبل از اسل 1375 آنها مطرح رسيدگي است و بهاي فروش برآورده شده توسط مامورين تشخيص معادل يا بيش از بهاي فروشي كه طبق مفاد اين دستورالعمل براي عملكرد سال 1375 تعيين ميشود بوده و اسناد و مداركي مبني بر معتبر و غيرقابل انكار و ترديد بودن بهاي برآوردي در دست نباشد بايد بهاي فروش اعياني را با توجه به قيمت تمام شده اعياني در سال مربوط با رعايت اين دستورالعمل تعيين و راي مقتضي صادر نمايند.

8- در مورد ماليات علي الحساب بساز و بفروشي عملكرد سال 79 مطابق بخشنامه هاي 17238/3703-4/30 مورخ 16/4/77 و 33516/7049-4/30 مورخ 13/7/77 حسب مورد اقدام شود .

مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده و مسئول حسن اجراي آن و اعلام موارد تخلف احتمالي آقايان مديران كل مالياتي ذيربط ميباشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره46722/9430/4/30

دستورالعمل محاسبه مالياتي بساز و بفروشي

13740817

46722/9430/4/30

نظرباينكه دراجراي دستورالعمل شماره 8137/546- 5/30 مورخ 26/2/1373، ونحوه وصول ماليات علي الحساب بسازبفروشي كرارا" مشكلاتي مطرح و مامورين تشخيص ماليات بااستباط هاي گوناگون خود رويه هاي مختلفي رااعمال مينمايند كه اين امرموجب كندي جريان اموروبعضا" منجربه عدم صدور بموقع گواهي موضوع ماده 57 قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن ميگردد، لذابلحاظ رفع مشكلات موجودوايجاد سهولت بيشتر درامروصول ماليات علي الحساب مزبوروبنابه اختيارناشي از ماده 163 قانون مذكورمقررميدارد:
1 درمورد اشخاص حقيقي اعم ازاينكه شغل آنان بسازو بفروشي بوده و يااينكه برطبق مقررات تبصره ذيل ماده 77 قانون يادشده بسازو بفروشي تلقي گردند، درآمد مشمول ماليات بسازو بفروشي ازماخذارزش معاملاتي اعياني حسب محل وقوع ملك به ترتيب ذيل و بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين و ماليات علي الحساب مورد نظربارعايت بخشودگي مقرر در ماده 101 و تبصره ذيل آن طبق نرخهاي مقرردر ماده 131 اصلاحي محاسبه پس ازكسرماليات نقل وانتقال مربوط به اعياني مورد معامله بحيطه وصول درآيد:
الف املاك واقع درمحدوده جغرافيائي مناطق 2 و 3 و 6 و 7 و قسمت غربي مسيل لويزان ازمناطق 1 و 4و 8 شهرداري تهران از ماخذ 6برابرارزش معاملاتي اعيان ملك موردمعامله .
ب املاك واقع درمحدوده جغرافيايي مناطق 5 و 9 و 10 و 11 و 12 و 13 و 14 و قسمت شرقي مسيل لويزان از مناطق 2 و4 و 8 شهرداري تهران ازماخذ 5 برابر ارزش معاملاتي اعيان ملك مورد معامله .
ج املاك واقع درمحدوده جغرافيائي مناطق 15 و 16 و 17 و 18 و 19 و 20 شهرداري تهران ازماخذ 4 برابر ارزش معاملاتي اعيان ملك مورد معامله .
د املاك واقع درمراكز استانها ازماخذ 5 برابر و درسايرنقاط كشور از ماخذ 4برابرارزش معاملاتي اعيان ملك مورد معامله مشروط برآنكه از ارزش معاملاتي اعيان مشابه درتهران بيشترنباشد كه درصورت تجاوز حداكثرمعادل ارزش معاملاتي مشابه درتهران منظور خواهد شد.
توضيح : درموردانتقال يك واحد مسكوني يا دو واحد کسبي طي يكسال درهر حال ماليات علي الحساب قابل وصول نميباشد ليكن درمورد انتقال واحدهاي بعدي درظرف آن سال ماليات علي الحساب بااحتساب واحد يا واحدهاي قبلي وصول خواهد شد.
2 درموردآندسته ازاشخاص حقيقي كه به ساخت و فروش برجهاو شركتها و مجتمع هاي بيش از سه واحد (اعم از مسكوني ياتجاري ) مبادرت مينمايند، درآمدمشمول ماليات از ماخذ 10 برابر ارزش معاملاتي بناي احداثي مورد معامله بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين و بارعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن ، ماليات علي الحساب موردنظرطبق نرخهاي مقرر در ماده 131 اصلاحي محاسبه ووصول گردد0
3 درمورداشخاص حقوقي معادل 15%ارزش معاملاتي اعيان ملك مورد معامله بعنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول گردد0 بديهي است حوزه هاي مالياتي محل شغل يامحل سكونت و يامحل اقامتگاه قانوني اشخاص مورد بحث (حسب مورد) بموقع وطبق مقررات قانوني مربوط پرونده امر رارسيدگي ونسبت به تشخيص درآمد سالانه حاصل از فعاليتهاي بسازبفروشي موديان مزبورو مطالبه ماليات متعلقه بامنظورنمودن مالياتهاي علي الحساب وصول شده اقدام خواهندنمود0

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره4201/461/11

بخشنامه در خصوص اشخاص حقيقي و حقوقي در مورد ساختمانهاي نوساز مشمول ماليات ديگري به جز مالياتهاي مقرر در ماده مزبور بابت درآمد حاصل از ساخت و فروش نخواهد بود

13820206

شماره 4201/461/11

سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي
جامعه حسابداران رسمي
سازمان حسابرسي

نظر به اينكه به موجب قسمت اخير ماده 77 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , اشخاص حقيقي و حقوقي در مورد ساختمانهاي نوساز مشمول ماليات ديگري به جز مالياتهاي مقرر در ماده مزبور بابت درآمد حاصل از ساخت و فروش نخواهد بود , لذا تعيين درآمد مشمول ماليات براي سازندگان مسكن موضوع ماده 138 قانون برنامه سوم توسعه فرهنگي , اجتماعي , اقتصادي جمهوري اسلامي , به لحاظ قانوني از تاريخ 1/1/1381 موضوعيت نخواهد داشت و بدين ترتيب سازندگان مسكن مشمول ماده 138 فوق الاشاره از تاريخ مزبور در اولين نقل و انتقال قطعي املاك واحدهاي مسكوني ضمن برخورداري از معافيت ماليات نقل و انتقال موضوع ماده 59 قانون براساس مقررات ماده 77 اصلاحي قانون 27/11/1380 مشمول ماليات معادل ده درصد ارزش معاملاتي اعياني مورد انتقال بوده و مشمول ماليات ديگري بابت درآمد حاصل از ساخت و فروش نخواهند بود.

طهماسب مظاهري

رونوشت :
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشورجهت اطلاع .
- دفتر وزارتي جهت اطلاع .
- دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره5062/244/5/30

علي الحساب بساز و بفروش شامل بانکها و شرکتها دولتي نمي باشد

13680206

5062/244/5/30

پيرو بخشنامه شماره 59936/3488-5/30 مورخ 23/12/67 باطلاع ميرساند كه مفاد بند 2 بخشنامه مذكور موضوع دريافت 4% ماليات علي الحساب بساز و بفروشي از اشخاص حقوقي شامل بانكها و شركتهاي دولتي نميباشد .

وزير امور اقتصادي و دارائي

بخشنامه شماره21578

تعريف آپارتمان

13690522

21578

بمنظور اجراي صحيح تبصره ماده 77 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي و ايجاد رويه واحد براي تشخيص آپارتمان كه در قسمت اخير تبصره مذكور بعنوان يك واحد مسكوني محسوب شده است , لزوماً‌ يادآور ميگردد كه آپارتمان به واحد ساختماني اطلاق ميشود كه علاوه بر تجهيزات و سرويسهاي لازم و اختصاصي داراي درب ورودي مستقل اعم از داخل يا خارج باشد .

وزير امور اقتصادي و دارائي

بخشنامه شماره8138/546/5/30

نحوه محاسبه ماليات بساز و بفروش

13730226

8138/546-5/30

درخصوص نحوه وصول ماليات علي الحساب بساز بفروشي موضوع بخشنامه شماره 3834/363-5/30 مورخ 4/2/1372 مستند به مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي , مقرر مي دارد كه منبعد حوزه هاي مالياتي محل وقوع ملك هنگام صدور گواهي انجام معامله موضوع ماده 187 قانون مذكور با استفاده از روشهاي زير حسب مورد , نسبت به محاسبه و وصول ماليات علي الحساب بسازبفروشي اقدام و با رعايت مقررات قانوني مربوط ظرف مهلت مقرر گواهي لازم را صادر و به مودي تسليم نمايند .
1- درآمد مشمول ماليات فعاليت بساز بفروشي حتي الامكان با توجه به اسناد و مدارك مثبته و اظهارات مودي و تحقيقات كافي از طريق محاسبه قيمت فروش واقعي ملك پس از وضع كليه هزينه هاي احداث بنا از قبيل مصالح و هزينه هاي ساخت , قيمت روز عرصه به نسبت قدرالسهم و عوارض و جرائم پرداختي به شهرداري و ... تعيين و ماليات متعلقه با رعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن , طبق نرخ ماده 131 اصلاحي قانون مذكور محاسبه و وصول گردد .
به عنوان مثال : چنانچه شخصي در زميني به مساحت 1000 مترمربع مبادرت به احداث بنا و فروش آن با فرضيات زير نموده باشد محاسبه درآمد مشمول ماليات و ماليات متعلقه بشرح زير خواهد بود :
1- كل بناي احداث شده مورد معامله 2000 مترمربع
2- عوارض پرداختي به شهرداري بابت فرضاً 1000 مترمربع بناي اضافي مازاد بر حد تراكم تعيين شده توسط شهرداري 200000000 ريال
3- قيمت روز زمين هر مترمربع 600000 ريال
4- هزينه هاي انجام شده براي ساخت هرمترمربع بنا 250000 ريال
5- بهاي فروش روز هرمترمربع ساختمان (توام با عرصه ) 900000 ريال در اين صورت ميزان ماليات علي الحساب چنين محاسبه خواهد شد :
كل بهاي فروش بناي احداثي 1800000000=900000×2000
قيمت روز كل زمين 600000000=600000×1000
كل هزينه انجام شده (مصالح ودستمزدوغيره)براي ايجاد بنا
قيمت تمام شده ساختمان 500000000=250000×2000
(1300000000=200000000+500000000+600000000)
درآمد مشمول ماليات بسازبفروشي
500000000=1300000000-1800000000
ماليات علي الحساب = نرخ ماده 131 اصلاحي × (معافيت قانوني ماده 101 يا تبصره آن حسب مورد -500000000) ضمناً توجه خواهند داشت كه ماليات نقل و انتقال متعلق به اعياني ملك مورد معامله كه طبق ارزش معاملاتي بنا محاسبه و وصول مي گردد از ماليات متعلق به فعاليت بساز بفروشي كسر و بقيه وصول خواهد شد .
2- در مواردي كه رسيدگي و اقدام وفق مفاد بند 1 فوق الذكر مستلزم صرف وقت بوده و مودي نيز نياز فوري به گواهي موضوع ماده 187 جهت انجام معامله داشته باشد سريعاً بايستي نسبت به وصول ماليات علي الحساب حسب موارد زير و نيز صدور گواهي مزبور , اقدام و البته به موقع رسيدگي لازم را معمول و ماليات متعلقه را وصول خواهند نمود :
الف – در مورد اشخاص حقيقي كه شغل آنها بساز بفروشي است بطور كلي و نسبت به آن دسته از اشخاص حقيقي كه به ساخت و فروش برجها و شهركها و مجتمعهاي بيش از 10 واحد (اعم از مسكوني يا تجاري ) مبادرت مي ورزند درآمدمشمول ماليات از مأخذ 10 برابر ارزش معاملاتي بناي احداثي مورد معامله با اعمال ضريب مالياتي مندرج در آخرين جدول ضرايب مالياتي تعيين و با رعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن ماليات علي الحساب مورد نظر طبق نرخهاي مقرر درماده 131 اصلاحي محاسبه و وصول ميگردد.
ب – درآمد مشمول ماليات ساير اشخاص حقيقي كه به موجب مقررات تبصره ماده 77 قانون يادشده بسازبفروشي تلقي مي شوند (غيراز اشخاص مذكور در قسمت الف فوق ) از مأخذ 5 برابر ارزش معاملاتي بناي احداثي مورد معامله و اعمال ضريب مربوط و رعايت بخشودگي مطابق قسمت الف مذكور تعيين و ماليات علي الحساب مزبور محاسبه و وصول خواهد شد .
3- درمورد اشخاص حقوقي 15% ارزش معاملاتي بناي احداثي مورد معامله به عنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول و به حساب پيش پرداخت ماليات شخص حقوقي منظور مي گردد .
بديهي است حوزه هاي مالياتي محل شغل يا محل سكونت و يا اقامتگاه قانوني اشخاص مورد بحث , حسب مورد مكلفند طبق مقررات مربوط و ظرف مهلتهاي مقرر , نسبت به تشخيص و مطالبه ماليات موديان مزبور اقدام نموده و مالياتهاي علي الحساب وصول شده را به حساب ماليات قطعي آنها منظور نمايند .
مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره 43405/12060/4/30

کسر ماليات نقل و انتقال اعيان از بساز و بفروشي

13731208

43405/12060/4/30

بدينوسيله نظر ماموران تشخيص و ساير ماموران و مراجع مالياتي را به معافيت موضوع ماده 69 قانون مالياتهاي مستقيم و ارتباط آن با ماليات بساز و بفروشي موضوع ماده 77 قانون مذكور جلب نموده متذكر ميگردد .
طبق ماده 77 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن , در مواردي كه مودي بابت ملك مورد انتقال مشمول ماليات بساز و بفروشي قرار ميگيرد , ماليات نقل و انتقال قطعي مربوط به اعيان به نسبت اعيان مورد معامله در احتساب ماليات بساز و بفروشي منظور ميشود اگر نسبت به فعاليت بساز و بفروشي مالياتي تعلق نگيرد و يا ماليات متعلق كمتر از ماليات نقل و انتقال قطعي اعيان باشد , به مالياتي نقل و انتقال قطعي پرداخت اكتفا خواهد شد . حال اگر مودي برابر حكم قانون معاف از پرداخت ماليات نقل و انتقال قطعي بوده باشد اين معافيت بالطبع موجب آن نخواهد شد كه مودي موصوق در اجراي حكم ديگر قانون يعني ماده 77 يادشده متضرر و نسبت به كل درآمد حاصل از فروش اعيان مشمول ماليات بساز و بفروشي واقع شود.
بنابراين درخصوص موديان مشمول معافيت موضوع ماده 69 پيش گفته , مواقعي بابت فعاليت بساز و بفروشي مالياتي به آنان تعلق گيرد , چنانچه اين ماليات معادل يا كمتر از حد ماليات نقل و انتقال قطعي اعيان باشد , بايد از مطالبه و وصول آن خودداري شود و اگر ماليات مزبور بيش از حد ماليات نقل و انتقال قطعي اعيان فروش رفته باشد , لازم است پس از احتساب ماليات بساز و بفروشي معادل ماليات نقل و انتقال اعيان مورد بحث (ولو چنين مالياتي بدليل معافيت وصول نشده است ) از آن كسر و مابقي بعنوان ماليات بردرآمد بساز و بفروشي مورد مطالبه قرار گيرد . يادآور ميشود دستورالعمل موضوع اين بخشنامه به تاييد هيئت عمومي شورايعالي مالياتي هم رسيده است .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره33516/7049-4/30

پيرو دستورالعمل 77/4/16 بساز و بفروشي

13770712

33516/7049-4/30

پيرو دستورالعمل شماره 17238/3703-4/30 مورخ 16/4/77 در مورد ماليات بسازوبفروشي نظر باينكه بهاي عوامل موثر دراحداث ساختمان نظير دستمزد و قيمت برخي از مصالح ساختماني در تهران و شهرستانها متفاوت است و از طرفي در اجراي دستورالعمل مذكور از حيث تشخيص و تطبيق نوع ساختمان با فهرست بهاي انواع ساختمان رويه هاي مختلفي اعمال مي شود لذا بمنظور رعايت عدالت و رفع ابهام موارد زير را مقرر ميدارد :
1- در موقع محاسبه ووصول علي الحساب پس از تعيين ارزش اعياني براساس فهرست بهاي انواع ساختمان و توضيحات مربوط به فهرست , در مراكز استانها به جز تهران بيست درصد و در ساير شهرستانها سي درصد از ارزشي كه بترتيب فوق تعيين شده است كسر گردد .
2- مامورين مربوط بايد در تطبيق نوع ساختمان با انواع مذكور در فهرست كاملاً دقت نمايند و در موارديكه نوع بنا از حيث مصالح در پروانه احداث يا گواهي پايان ساختمان معين نشده است و از ظاهر بنا هم نمي توان نوع آنرا تعيين كرد , نوع ساختمان را از مراجع ذيربط استعلام و از منظور نمودن ساختمانهاي موضوع هر رديف جز رديفهاي ديگر فهرست جداً اجراز كنند .
مفاد اين دستورالعمل به تائيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره51638/11648-4/30

درخواست متوسط بهاي تمام شده ساختمان توسط مميز کل و نگهداري از صدور برگ تشخيص و راي هيات در مورد پرونده هاي بساز و بفروشي

13781015

51638/11648-4/30

نظر به لزوم ايجاد رويه واحد و منطبق با موازين قانوني و اجتناب از اعمال روشهاي متفاوت و قيمتهاي مختلف نسبت به ساختمانهائيكه از حيث نوع مصالح يكسان و مشابه هستند درخصوص تشخيص درآمد مشمول ماليات بساز و بفروش از طريق علي الرأس در شرايطي كه اسناد و مدارك و دلايل متقن حاكي از تعيين بهاي اعياني فروش رفته به تفكيك و بطور منجر و غيرقابل ترديد و انكار در دست نيست موارد ذيل را مقرر مي نمايد:

1- هر يك از ادارات كل مالياتي تهران و ادارات كل اموراقتصادي و دارائي استانها ظرف مدت ده روز , متوسط بهاي تمام شده هر مترمربع از انواع ساختمانهاي مندرج در دفترچه ارزش معاملاتي واحدهاي تحت نظارت را براي سنوات 75 و 76 و 77 و 1378 ( شامل قيمت مصالح و دستمزد ساخت ) و متوسط بهاي تمام شده تجهيزات و تاسيسات شامل تهويه مطبوع , شوفاژ , آسانسور , لوله كشي گاز و نظاير آنها براي هر مترمربع با استفاده از منابع آماري و تجربيات مميزين كل به تفكيك تهيه (درمورد استانها , متوسط بهاي تمام شده در مركز استان كافي خواهد بود ) و به انضمام يك نسخه از تصوير صفحات دفترچه ارزش معاملاتي معتبر در سنوات مزبور كه ارزش انواع ساختمان و تجهيزات و تاسيسات در آن صفحات درج شده است (فقط مركز استان ) به دفتر اينجانب ارسال نمايند.

2- از صدور برگ تشخيص علي الراس براي عملكرد سالهاي 75 و 76 و 77 به استثناي مواردي كه عدم صدور برگ تشخيص تا پايان سال جاري موجب مرور زمان مالياتي خواهد شد تا صدور دستورالعمل جديد خودداري شود .

3- وقت جلسات هيأت هاي حل اختلاف مالياتي براي پرونده هاي مالياتي موديان بسازو بفروش معترض بعد از ابلاغ دستور العمل تعيين و در هرحال از اتخاذ تصميم در مورد پرونده هاي مالياتي موديان بساز و بفروش مطروحه در هيأتهاي حل اختلاف قبل از ابلاغ دستورالعمل جديد خودداري و صدور راي منوط به وصول دستورالعمل گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره17238/3703-4/30

در مورد ماليات علي الحساب بساز و بفروشي

13770416

17238/3703-4/30

نظر به اينكه دستورالعمل شماره 46722/9430-4/30 مورخ 17/8/1374 مربوط به ماليات علي الحساب بساز و بفروشي از جهت مباني و نحوه محاسبه و ميزان ماليات , موجب بروز مشكلات ابهاماتي شده است و بنا به پيشنهادهاي واصله از وزارت محترم مسكن و شهرسازي مبني بر تجديد نظر اصولي نسبت به دستورالعمل مذكور , به منظور تسهيل و تشويق سرمايه گذاري سالم در زمينه توليد انبوه مسكن و تحقق اهداف دولت در خصوص تامين مسكن اقشار مختلف , ضمن بررسي و كارشناسي همه جانبه و استعلام و گردآوري اطلاعات رسمي از مراجع ذيصلاح در مورد بهاي انواع ساختمانها , اينك ضمن ايضاح ابهامات و يادآوري نكات مهم نحوه محاسبه ماليات علي الحساب بساز و بفروشي در موقع انتقال قطعي توسط حوزه مالياتي ذيربط و طرز تشخيص علي الرأس درآمد مشمول ماليات موديان موصوف پس از انقضاي مهلت تسليم اظهارنامه سال مالياتي مربوط توسط حوزه مالياتي صلاحيتدار را به شرح زير مقرر مي نمايد :
الف – تبيين مفاهيم كلي :
1- درآمد مشمول ماليات ” بسازوبفروش “ به دلالت حكم ماده 77 قانون مالياتهاي مستقيم درآمدي است كه منحصراً از فروش اعياني ملك ( ساختمان و تجهيزات مربوط ) عايد فروشنده مي شود و اين درآمد در موارد تشخيص علي الرأس حاصل اعمال ضريب مربوط در قرينه (بهاي فروش اعياني ) خواهد بود و لذا , افزايش بهاي زمين كه ممكن است در فاصله زماني تملك آن تا احداث بنا و انتقال ملك حادث شود و نيز مبلغ پرداختي به شهرداريها و بخشداريها براي دريافت مجوز افزايش تراكم ساخت كه موجب افزايش عرصه ميگردد تأثيري بر قيمت اعياني و نهايتاً درآمد حاصل از فروش آن ندارد .
2- در مورد تعدد مالكين , هر يك از مالكين كه سهم مالكيت او از واحدهاي مورد انتقال بيش از يك واحد بامساحت سهم اعياني معادل متوسط سطح زير بناي واحدهاي مذكور باشد , مشمول ماليات بساز و بفروشي برابر مقررات تبصره ماده 77 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 خواهد بود . به عنوان مثال اگر چهار واحد به ترتيب با مساحت هر يك 150, 150, 120, 60 متر مربع مورد انتقال بوده و سهم مالكيت يكي از موديان مورد بحث يك دانگ باشد , چون مساحت زيربناي واحدهاي يادشده
120=4:(60+120+150+150)مترمربع بوده‌وسهم‌مودي‌معادل 80=6دانگ:(60+120+150+150)
مترمربع ميباشد , در نتيجه , مودي مورد نظر مشمول ماليات بسازوبفروش نخواهد بود .
3- در مورد اشخاص حقيقي صرف دارا بودن سابقه پرداخت ماليات بساز و بفروش كه براساس حكم تبصره ماده 77 و نصابهاي قسمت اخير اين تبصره وصول گرديده , كفايت حقوقي و قانوني براينكه شغل شخص همواره بسازوبفروش است , ندارد و براي مطالبه ماليات بساز و بفروش بايد با رعايت نصابهاي مذكور در تبصره يادشده اقدام شود .
4- با فروش واحدهاي مسكوني احداثي توسط اشخاصي كه شغل آنها بساز و بفروشي است يا از نظر مالياتي بساز و بفروش تلقي ميشود , مطالبه ماليات مستغلات مسكوني خالي موضوع ماده 10 قانون مالياتهاي مستقيم به سبب آنكه اينگونه املاك ” آماده فروش “ بوده است و نه اجاره , فاقد وجاهت قانوني است .
5- در مورد انتقال يك واحد مسكوني يا دو واحد كسبي طي يك سال در هر حال ماليات علي الحساب قابل وصول نميباشد , لكن در مورد انتقال واحدهاي بعدي ظرف آن سال ماليات علي الحساب با احتساب واحد يا واحدهاي قبلي وصول خواهد شد .
ب – مبنا و نحوه محاسبه ماليات علي الحساب :
با توجه به حكم ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مبني بر تناسب ماليات علي الحساب با سابقه مالياتي يا حجم فعاليت , در مورد متوسط قيمت تمام شده انواع ساختمانها در سنوات 1368 لغايت 1376 بررسيها و تحقيقات لازم انجام و از بانك مركزي جمهوري اسلامي ايران نيز استعلام گرديد اينك با ملاحظه نتايج بررسيها و تحقيقات و بنا به اختيار حاصل از ماده موصوف مقرر مي دارد در كليه موارديكه انتقال دهندگان املاك ( اعم از اشخاص حقيقي و حقوقي ) مشمول ماليات بساز و بفروش ميشوند , ماليات علي الحساب آنها از تاريخ ابلاغ اين دستورالعمل بترتيب زير محاسبه و وصول شود :
1- در مورد اشخاص حقيقي :
بهاي اعياني مورد انتقال , با توجه به نوع آن كه در فهرست بهاي انواع ساختمان موضوع اين دستورالعمل درج شده است محاسبه و با اعمال آخرين ضريب تعيين شده براي بساز و بفروشي در جدول ضرائب مالياتي , درآمد مشمول ماليات , كه جنبه علي الحساب دارد تعيين و با رعايت معافيت موضوع ماده 101 قانون مذكور ماليات علي الحساب متعلقه ,‌بنرخ ماده 131 محاسبه و با منظور نمودن ماليات نقل و انتقال قطعي مربوط به اعياني در حساب ماليات بساز و بفروش نسبت به وصول مازاد ( اگر باقيمانده اي باشد ) اقدام لازم بعمل آورند.
2- در مورد اشخاص حقوقي :
بهاي اعياني مورد انتقال , براساس فهرست فوق الاشاره محاسبه و دودرصد بهاي مذكور بعنوان ماليات علي الحساب بساز و بفروش وصول گردد .
بديهي است عليرغم علي الحساب بودن مالياتهاي موضوع قسمت 1 و 2 اين بند , در صورتي كه مودي نسبت به آن معترض باشد مي تواند با استفاده از مقررات تبصره 1 ماده 187 قانون مالياتهاي مستقيم , ارسال پرونده امر را به هيأت حل اختلاف مالياتي بطور خارج از نوبت درخواست و يا حسب مورد برابر قسمت اخير تبصره يادشده اقدام نمايد .
در موارديكه ساختمان به اتمام نرسيده است بهاي مذكور در فهرست , بايدبه نسبتي كه عمليات ساختماني انجام شده است منظور گردد .
فهرست بهاي انواع ساختمان
رديف | نوع ساختمان و مصالح بكاررفته | قيمت هرمترمربع
1 | ساختمانهاي بتن آرمه (بتن مسلح ) | هشتصدهزارريال | 000ر800 ريال
2 | ساختمانهاي اسكلت فلزي و اسكلت بتوني | ششصدوپنجاه هزارريال | 000ر650 ريال
3 | ساختمانهاي پايه فلزي و پايه بتوني و ساختمانهاي آجري با تيرآهن با هرنوع سقف باروكار سنگ‌وسراميك وامثالهم | پانصدوپنجاه هزار ريال | 000ر550 ريال
4 | ساختمانهاي آجري با تيرآهن هرنوع سقف كه روكار آنها آجر معمولي يا سيمان يا غيره باشد | چهارصدو پنجاه هزار ريال | 000ر450 ريال
توضيحات مربوط به فهرست :
1- در ساختمانهاي بيش از چهارطبقه (بدون احتساب زيرزمين و پيلوتي ) به ازاء هر طبقه 2 درصد به ارزش طبقات پنجم و بالاتر اضافه شود مشروط بر اينكه افزايش مذكور از 30 درصد تجاوز نكند .
2- ارزش هر مترمربع زيرزمين پيلوتيهاي غيرمسكوني كه بعنوان انبار و يا محل تأسيسات و يا پاركينگ اتومبيل و غيره باشد , معادل چهل درصد ارزش ساختمان مربوط محاسبه گردد .
3- دستگاههاي حرارت مركزي براي هر مترمربع در هر طبقه پانزده هزار ريال 15000 ريال .
4- دستگاههاي تهويه مطبوع براي هر مترمربع در هر طبقه پنجاه هزار ريال 50000 ريال .
5- آسانسور براي هر طبقه هفت ميليون ريال 000ر000ر7 ريال
6- در صورتيكه اعياني ملكي با نوع اعياني مندرج در فهرست فوق مطابقت نداشته باشد .
قيمت اعياني بايد با رعايت قرابت آن با يكي از انواع اعياني مندرج در فهرست و اعمال تناسب تعيين گردد .
ج – طرز تشخيص درآمد و ماليات موديان مشمول ماليات بساز و بفروش (اعم از حقيقي و حقوقي ) لغايت عملكرد سال 1376 از طريق علي الرأس , در صورتيكه اسناد و مدارك معتبر كه قيمت فروش اعياني را به تفكيك مشخص نمايد ارائه نگردد يا بدست نيايد , لازم است با تحقيقات جامع و رعايت وضعيت اقتصادي و سطح قيمت هاي جاري سال مورد رسيدگي و ساير عوامل موثر , بهاي واقعي فروش اعياني (قرينه ) تعيين و با اعمال ضريب مالياتي سال مربوط , درآمد مشمول ماليات محاسبه و ماليات متعلقه با توجه به مبالغ علي الحساب پرداختي قبلي مطالبه گردد. ضمناً بايد توجه شود كه در تعيين قرينه مذكور مبالغ مندرج در فهرست مزبور نيز (باكسر درصدهاي متناسبي به ازاء هرسال كه از سال مورد رسيدگي گذشته است ) به نوبه خودعامل مناسبي براي نيل به واقعيت , در اين زمينه خواهد بود .
قطعاً توجه خواهند داشت در مواردي كه خريدار از جمله اشخاص مذكور در ماده 66 قانون مالياتهاي مستقيم باشد و قيمت خريد اعياني را به تفكيك اعلام نمايد, قيمت اعلام شده بايد مأخذ محاسبات ماليات بساز وبفروشي در مراحل مربوط قرار گيرد .
حسن اجراي مقررات اين دستورالعمل مستلزم رعايت نكته زير خواهد بود :
1- مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي در مورد پرونده هاي مورد اختلاف بايد موارد مذكور در فوق را حسب مورد رعايت و اعمال نمايند .
2- شعب شوراي عالي مالياتي نيز طبعاً درصورت وصول شكايت , مراتب مقرر در اين بخشنامه را مورد توجه قرار خواهند داد .
3- دادستاني انتظامي مالياتي بر اجراي صحيح اين دستورالعمل نظارت خواهد نمود .
4- اداره كل اطلاعات و خدمات مالياتي در موقع تعيين ضرايب مالياتي بساز و بفروش اعم از اشخاص حقيقي و حقوقي توجه اعضاء محترم كميسيون تعيين ضريب مالياتي را به رعايت قيمت تمام شده و بهاي فروش واقعي انواع اعياني براي تعيين ضريب متناسب با فعاليت آن ها به نكات مندرج در اين دستورالعمل جلب خواهد نمود .
5- با صدور اين دستورالعمل كليه دستورالعملهاي صادره قبلي ملغي الاثر مي باشد .
6- اين دستورالعمل شامل پرونده هائي كه ماليات آنها قبلاً به قطعيت رسيده و مختومه شده است , نخواهد بود .
مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره35485

بخشنامه در خصوص ماده 143 و 105 رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

شماره 35485

بسمه تعالي

سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده ، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مي نمايد:
1- نظر به اينكه باتوجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد صرفاً‌ از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم مي باشند بنابراين درمواردي كه قسمتي از سال مالي اشخاص حقوقي درقبل و يا بعد از سال 1380 واقع مي شود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكرمي گردد.
الف- اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است ازنظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهندبود.
ب – اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات ازجمله اعمال معافيت ها تابع قانون قبل از اصلاحيه اخير خواهند بود . در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانه اي مي باشد، ازجمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 59 و 77 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً آن قسمت از درآمد حاصل از باز و بفروش ،نقل و انتقال سهام خارج از بورس وصرف سهام كه درسال 1380 تحصيل شده باشد ، مشمول ماليات مقطوع نخواهد بود. دراين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي خواهد بود.
بديهي است ، منظور ازترتيب رسيدگي مقرر درماده 273 ياد شده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25% ) مشمول ماليات مي باشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند «د» ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدارشركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده ، لذا اعمال معافيت هاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركت‌هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله دربورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است،موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود، درصورتي كه كليه نقل وانتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و دردفاتر قانوني شركت نيز ثبت گردد از سال پذيرش دربورس و فارغ ازتاريخ پذيرش آن تا سالي كه از فهرست نرخ ها در بورس حذف نشده اند معادل ده درصد(10%) ماليات هرسال آنها بخشوده مي شود. معاملات سهام خارج از بورس قبل ازتاريخ پذيرش، سبب محروميت از معافيت مقرر درسال پذيرش نخواهد بود.
اين بخشودگي براي سالي كه از سهام از فهرست نرخ ها در بورس حذف مي شود، فارغ ازتاريخ حذف آن قابل اعمال نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي ازتاريخ 1/1/1381 نقل وانتقال سهام وحق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله مي شوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5%) ارزش فروش آنها مي باشند و ازاين بابت وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد.
كارگزاران بورس مكلفند ماليات مزبور را به هنگام هرانتقال از انتقال دهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز وظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط درصورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر درماده مذكور نيز خواهند بود.
6- به موجب مقررات تبصره (2) الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381، نقل وانتقال سهام و حق تقدم سهام شركت هاي سهامي كه خارج از بورس انجام مي گيرد و همچنين سهم الشركه شركاء در ساير شركتها ، مشمول ماليات مقطوع به ميزان چهاردرصد(4%) ارزش اسمي آنها مي باشد و انتقال دهندگان سهام و سهم الشركه و حق تقدم سهام مكلفند قبل از انتقال ، ماليات متعلق را به حساب سازمان امورمالياتي كشور( اداره امورمالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكور وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوق الذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود.
ادارارت ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات با تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امورمالياتي مربوط اخذ و ضمن درج شماره و تاريخ ان در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
7- با عنايت به مقررات تبصره (3) الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي از مابه التفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد(5/. %) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت، اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود.
شركت هاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت ( هركدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور (اداره امورمالياتي ذيربط) واريز كنند.
اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت مي شود ودرهنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نمي باشد.
8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيره نويسي سهام جديد كه حق تقدم آن از سهامداران سلب شده ، اقدام و سهام جديد را به قيمتي پيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي ، كه همان اندوخته صرف سهام بوده جز و ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مي يابد احتساب خواهد شد .
9- عرضه سهام به منظور پذيره نويسي اوليه مشمول ماليات نقل وانتقال سهام نخواهد بود.
10- درآمد اشخاص حقوقي كه از محل سرمايه گذاري درشركتهاي سرمايه پذير تحصيل مي شود ( سود سهام يا سهم الشركه دريافتي )، بموجب تبصره (4) ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و درمحاسبه درآمد مشمول ماليات شركت سرمايه گذار نيز منظور نمي گردد. همچنين ماليات پرداختي در شركت سرمايه پذير نيز به عنوان ماليات برشركت بوده و مقطوع تلقي مي گردد.
در مواردي كه سود سهام يا سهم الشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380ـ1/1/1380الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايه پذير مشمول ماليات قرار گرفته باشد، باتوجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايه پذير بابت سود سهام يا سهم الشركه پرداختي به شركت سرمايه گذار به عنوان ماليات علي الحساب شركت سرمايه گذار تلقي و ازماليات محاسبه شده قابل كسر خواهد بود و اضافه پرداختي از اين بابت نيز قابل استرداد مي باشد.
11- با عنايب به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيت هاي مدت دار كه به موجب قوانين قبلي مقرر شده است ، ازجمله معافيت هاي موضوع ماده 132 و تبصره 6 آن ( قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است./

عيسي شهسوار خجسته

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

بخشنامه شماره17758/1258/5/30

محاسبه ماليات نقل و انتقال سر قفلي بساز و بفروشي

13710423

17758/1258/5/30

نظرباينكه بموجب ماده 11 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب اسفندماه 1366 تغييراتي درنحوه محاسبه و وصول ماليات نقل و انتقال قطعي املاك وانتقال حق واگذاري محل بعمل آمده با درنظر گرفتن سايرمقررات مربوط به فصل املاك مراتب زيريادآوري ميشود:
1) نقل وانتقال قطعي املاك :

باتوجه به اصلاح ماده 59 وحذف ماده 60 وتبصره هاي آن و نيز حذف ماده 62 قانون مالياتهاي مستقيم همكاران مالياتي دقت خواهند نمود كه از تاريخ اجراي ماده اصلاحي مزبور( 1/1/1371)ماليات نقل وانتقالات قطعي املاك بدو درنظرگرفتن تاريخ تملك مالك ، ازماخذ ارزش معاملاتي زمان انتقال و به نسبت سهم هرمالك ، به نرخهاي مقرردر ماده 59 اصلاحي يعني تامبلغ 20000000 ريال بنرخ 4% وتا60000000 ريال نسبت به مازاد20000000 ريال بنرخ 8% و نسبت به مازاد 60000000 ريال بنرخ 12% محاسبه ووصول خواهد شد درصورتيكه ملك مورد معامله فاقد ارزش معاملاتي باشد ارزش معاملاتي نزديكترين محل مشابه مبناي محاسبه ماليات قرارخواهد گرفت ضمنا"چنانچه ملك در سنوات قبل داراي ارزش معاملاتي بوده ولي درسال انتقال براي آن ارزش معاملاتي تعيين نشده باشد دراينصورت آخرين ارزش معاملاتي تعيين شده قبلي مناط اعتبار خواهد بود.

2) انتقال حق واگذاري محل

الف نظرباينكه بموجب تبصره 1 ماده 59 اصلاحي تعيين ارزش معاملاتي حق واگذاري محل برحسب نوع كاربري ملك ومحل وقوع آن ازلحاظ موقعيت تجاري سايرموارد موثر درارزش آن طبق آئيننامه اي خواهد بود كه درسه ماهه اول هر سال توسط وزارت اموراقتصادي و دارائي تهيه واعلام خواهد شد، لذا بديهي است بااجراي مفاد تبصره يك مزبور وپس ازتعيين ارزش معاملاتي حق واگذاري محل ارزش مزبور مبناي محاسبه ماليات انتقال حق واگذاري محل ازطرف مالك عين ياصاحب حق به نرخهاي مقرر در ماده 59 اصلاحي قرار خواهد گرفت البته تا تعيين وابلاغ آئيننامه مذكورواعلام ارزش معاملاتي حق واگذاري محل وجوه دريافتي مالك و ياصاحب حق بابت انتقال حق واگذاري محل طبق قسمت اخير تبصره ماده 59 اصلاحي مزبور ماخذ محاسبه و وصول ماليات بنرخهاي مقرر در ماده 59 يادشده خواهد بود.

ب - توجه خواهند داشت كه باحذف ماده 73 وتبصره هاي آن و ماده 79 وتبصره آن ازاول سالجاري نحوه محاسبه ماليات انتقال حق واگذاري محل اعم ازاينك انتقال دهنده مالك عين بوده و يامالكيتي نسبت به عين نداشته باشد)مانند مستاجر صاحب حق واگذاري محل ( يكسان گرديده وطبق نرخهاي مقرر در ماده 59 اصلاحي مذكورخواهد بود.

3) نقل وانتقال قطعي ملك توام باحق واگذاري محل :
الف - چنانچه ملك مورد معامله توام باحق واگذاري محل انتقال داده شوددر اينصورت ميبايستي ارزش معاملاتي حق واگذاري محل وياوجوه دريافتي مالك بابت حق واگذاري محل ( حسب مورد) بشرح مذكور دربند 2 فوق الذكربارعايت تبصره هاي 1 و2 ماده 59 اصلاحي به ارزش معاملاتي ملك اضافه شده ويكجاماخذ محاسبه و وصول ماليات متعلق بنرخهاي فوق الذكر قرارگيرد.

ب - تاتعيين واعلام آئيننامه موضوع تبصره يك الحاقي به ماده 59 اصلاحي درموارديكه مبلغ مورد معامله بابت عين ملك وحق واگذاري محل تفكي نشده باشدبراي تعيين وجوه مربوط به حق واگذاري محل بايستي ضمن تعيين ارز روزملك مورد معامله توام باحق واگذاري محل ومقايسه آن باارزش روز همان ملك بافرض نداشتن موقعيت تجار ( بدون توجه به ارزش معاملاتي ملك ) مابه التفاوت حاصل كه همان مبلغ بابت موقعيت تجاري ملك (حق واگذاري محل ) ميباشد به ارزش معاملاتي ملك اضافه وبشرح مذكوردرقسمت الف اين بند ماخذ محاسبه ووصول ماليات متعلق قرارگيرد. بطورمثال چنانچه دريافتي مالك بابت ملكي كه متضمن موقعيت تجاري نيز بوده وارزش معاملاتي ملك آن شش ميليون ريال است كلا" سي ميليون ريال وارزش روز ملك مزبور بافرض نداشتن موقعيت تجاري 20000000 ريال باشد دراينصورت ازمبلغ دريافتي مزبور 10000000 ريال آن (10000000= 20000000- 30000000) مربوط به حق واگذاري محل خواهد بودكه البته رقم اخيرالذكربا ارزش معاملاتي ملك جمع و16000000 ريال يكجاماخذ محاسبه ومطالبه ماليات بنرخهاي مذكور در ماده 59 اصلاحي قرار خواهد گرفت . بديهي است كه درمالكيتهاي مشاع همانطوركه فوقا" نيز اشاره گرديد بايدسهم هرمالك جداگانه ماخذ محاسبه ووصول ماليات قرارگيرد.

4) باتوجه به اصلاح ماده 78 قانون مالياتهاي مستقيم راجع به واگذاري ساير حقوق مالكين عين نسبت به املاك (غيراز مواردي كه ضمن مواد 53 تا77 ذكر شده است ) ازقبيل حق رضايت دريافتي مالك موقع رد و بدل شدن محل مورد واگذاري بين مستاجرين ، نظايرآنها( دريافتي مالك درهرموردبنرخهاي مذكور در ماده 59 اصلاحي ماخذ محاسبه ماليات قرارخواهد گرفت .

5)باتوجه باينكه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب 1366 پس ازوصول بدهيهاي مالياتي مربوط بمورد معامله وسيله حوزه مالياتي ذيربط صادرميگردد بديهي است كه ذكر رقم حق واگذاري محل در گواهيهاي صادره مزبور كه مبناي محاسبه ماليات مربوط قرار گرفته از نظر مقررات مالياتي ضرورتي نخواهد داشت 0 البته حوزه هاي مالياتي بايد توجه داشته باشند كه فهرست خلاصه معاملات واصله دراجراي ماده 185 قانون ياد شده توسط صاحبان دفاتراسناد رسمي و بطوركلي نقل وانتقالات انجام شده در محدوده آنهابايد بموقع رسيدگي وچنانچه احيانا"باتوجه به مبلغ مذكور درسند بابت انتقال حق واگذاري محل ويابهرنحوه ديگرمالياتي قابل مطالبه باشد طبق مقررات اقدام لازم معمول دارند.

6) دراجراي مقررات ماده 77 اصلاحي نيز ماليات نقل وانتقال قطعي ملك مورد انتقال بايستي به نسبت ارزش معاملاتي عرصه واعيان تقسيم و ماليات متعلق به اعيان دراحتساب ماليات بساز و بفروشي منظورگردد بعنوان مثال چنانچه ارزش معاملاتي عرصه واعيان ملك مورد انتقال به ترتيب 36000000و 28000000ريال باشد كل ماليات نقل وانتقال قطعي متعلق 4480000 ريال و ماليات متعلق به اعيان وقابل كسر ازماليات بسازوبفروشي طبق محاسبه ذيل مبلغ 1960000 ريال خواهد بود. 1960000= 64000000:( 28000000 × 448000)

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره14080/3413/4/30

نحوه محاسبه ماليات املاک و صدور مفاصا

13680330

14080/3413/4/30

نظر باينكه قانون مالياتهاي مستقيم اسفندماه 1366 مجلس شوراي اسلامي از اول 1368 به موقع اجرا گذارده شده است به منظور تسريع در امورارباب رجوع و صدور به موقع گواهي موضوع ماده 187 و اجتناب از بروز اشتباه در نحوه تشخيص و محاسبه درآمد و ماليات مربوط به نقل و انتقال قطعي املاك و حق واگذاري محل و رفع ابهامات احتمالي ضرورت رعايت موارد ذيل را متذكر و مقرر ميشود مراتب زير كه به تأئيد هيئت عمومي شورايعالي مالياتي هم رسيده است به كليه حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي ابلاغ و مورد عمل قرار گيرد .
1- ارزش معاملاتي موجود باستناد تبصره 2 ماده 64 تا تعيين ارزش معاملاتي موضوع ماده مذكور مناط اعتبار و ملاك محاسبات خواهد بود .
2- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده قبل از اول سال 1368 ميباشد اعم از اينكه قيمت مذكور در سند كمتر يا بيشتر از ارزش معاملاتي باشد به حكم ماده 59 مشمول مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش ملك است .
3- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده از اول سال 1368 به بعد مي باشد به موجب ماده 60 به مأخذ مابه التفاوت ارزش معاملاتي زمان تملك و زمان فروش و به نرخ ماده 131 مشمول ماليات بوده و عندالاقتضاء تبصره هاي يك و دوماده مزبور بايد رعايت شود و در صورتي كه براساس محاسبه فوق مالياتي به معامله تعلق نگيرد يا ماليات متعلق كمتر از چهاردرصد ارزش معاملاتي زمان فروش باشد بايد مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش وصول شود و اگر بهاي فروش مذكور در سند بيشتر يا كمتر از ارزش معاملاتي زمان فروش باشد تاثيري در حكم نخواهد داشت .
در مورد اين بند لازم است به مثالهاي ذيل توجه شود :
مثال الف – تاريخ تملك انتقال دهنده ارديبهشت ماه 68 و ارزش معاملاتي ملك در تاريخ تملك ده ميليون ريال بوده است تاريخ انتقال خرداد ماه 69 و ارزش معاملاتي ملك چهارده ميليون ريال ميباشد .
در اين حالت درآمد مشمول ماليات عبارتست از :
درآمد مشمول ماليات 4000000=10000000-14000000
ماليات متعلقه 926000=(نرخ ماده 131)×4000000
مثال ب – تاريخ تملك انتقال دهنده فروردين 1368 و ارزش معاملاتي ملك در تاريخ تملك شش ميليون ريال بوده است تاريخ انتقال تيرماه 1369 و ارزش معاملاتي ملك هفت ميليون ريال ميباشد . در اين حالت درآمد مشمول ماليات عبارتست از :
درآمدمشمول ماليات 1000000=6000000-7000000
ماليات متعلفه به درآمدفوق 154000=(نرخ ماده 131)×1000000
چون ماليات متعلقه ازچهار درصد ارزش معاملاتي كه 280000=4% ×7000000 ريال است كمتر ميباشد لذا به حكم قسمت اخير ماده 60 بايد ماليات معادل چهاردرصد ارزش معاملاتي از زمان فروش يعني 280000 ريال وصول شود .
مثال ج – تاريخ تملك ملك مشتمل بر يك طبقه ساختمان تيرماه 1368 و ارزش معاملاتي آن در تاريخ تملك هشت ميليون ريال ميباشد . مالك با حفظ بناي موجود مبادرت به احداث يك طبقه ساختمان جديد نموده كه ارزش معاملاتي آن در تاريخ شهريورماه 1369 كه مالك قصدفروش ملك را دارد سه ميليون ريال و ارزش معاملاتي عرصه و اعيان قديمي 11 ميليون ريال است در اين حالت به حكم تبصره يك ماده 61 ماليات فروش بناي احداثي توسط انتقال دهنده عبارتست از :
ماليات فروش بناي احداثي ريال 120000=4% × 3000000
3000000=8000000-11000000
درآمدمشمول ماليات بابت فروش عرصه و اعيان قديمي
ماليات بردرآمدبابت درآمد مشمول ماليات فروش عرصه و اعيان قديمي
624000=(به نرخ ماده 131)×4000000
كل ماليات نقل وانتقال قطعي ملك 744000=120000+624000
4- نقل وانتقال قطعي املاك درصورتيكه با عقدي غيراز عقد بيع مانند صلح وهبه انجام شود وانتقال معوض باشد مشمول حكم ماده 63 بوده و ماليات ملك مورد انتقال بايد حسب مورد طبق مقررات مواد 59 و 60 محاسبه و وصول و گواهي موضوع ماده 187 با رعايت ضوابط تعيين شده در بندهاي 2 و 3 اين بخشنامه برحسب مورد صادر گردد و توجه خواهند داشت هرگاه عوضين هردوملك باشند هر يك از متعاملين بايد ماليات نقل و انتقال قطعي ملكي را كه انتقال ميدهند به ترتيب فوق پرداخت نمايند .
5- در مورد املاكي كه داراي مغازه يا محل كسب خالي بوده و مورد انتقال واقع بشود بايد توجه شود كه مدلول و مفهوم ماده 62 اين نيست كه مابه التفاوت ارزش معاملاتي با ارزش روز ملك به عنوان تفاوت ارزش موضوع ماد مزبور محسوب گردد . بلكه درصورت لزوم بايد با تعيين ارزش روز ملك داراي مغازه يا محل كسب خالي و مقايسه آن با ارزش روز همان ملك در صورتيكه همان مقدار اعياني داشت ولي فاقد مغازه يا محل كسب خالي بوده مابه التفاوت حاصل را كه همان تفاوت ارزش ناشي از موقعيت تجاري مغازه يا محل كسب خالي مذكور در ماده 62 است مأخذ محاسبه ماليات موضوع ماده مزبور قرار دهند .
بديهي است در مواردي كه ملك داراي چند مالك باشد تفاوت ارزش تعيين شده بايد ابتدا به نسبت سهم مالكين تعيين و سپس مورد اعمال نرخ چهاردرصد و هشت درصد بر حسب مورد قرار گيرد . در اين خصوص به منظور درك صحيح و توضيح مطلب لازم است به مثالهاي زير توجه شود :
مثال الف – ارزش روز يك باب خانه مشتمل بر دو باب مغازه خالي بيست و پنج ميليون ريال است و در صورتي كه ملك مزبور داراي همان مساحت زير بنا (اعياني ) ولي فاقد دوباب مغازه خالي باشد در مقايسه با حالت داراي دوباب مغازه ارزش روز آن پانزده ميليون ريال ميشد بنابراين تفاوت ارزش موضوع ماده 62 نسبت به ملك ده ميليون ريال است كه بايد مأخذ محاسبه مقطوع ماده مزبور واقع شود بدين بيان كه ماليات نقل و انتقال قطعي بايد از مأخذ ارزش معاملاتي و حسب مورد با رعايت مواد 59 و يا 60 محاسبه و وصول و از مأخذ ده ميليون ريال تفاوت ارزش فوق الاشاره نيز بايد ماليات مقطوع موضوع ماده 62 محاسبه و وصول شود .
مثال ب – ارزش روز ملكي كه كلاً به صورت محل كسب خالي است به لحاظ موقعيت تجاري چهل ميليون ريال و ارزش روز ملك مزبور اگر داراي همان مقدار مساحت زيربنا (اعياني ) به صورتي غير از محل كسب خالي باشد بيست ميليون ريال خواهد بود . بايد توجه شود كه حكم اين ماده منحصرا‌ً ناظر به املاكي است كه داراي مغازه يا محل كسب خالي هستند و لذا در مورد املاك فاقد مغازه يا محل كسب خالي ولو اينكه در منطقه تجاري هم قرار داشته باشد حكم ماده 62 جاري نخواهد بود و بايد به وصول ماليات نقل و انتقال قطعي اكتفا شود . همچنين بايد دانست اين قبيل املاك كه نقل و انتقال آنها به لحاظ داشتن مغازه يا محل كسب خالي علاوه بر ماليات موضوع مواد 59 و يا 60 مشمول ماليات موضوع ماده 62 نيز ميشود مطلقاً مشمول مواد 73 و 78 نمي باشد .
6- در مورد املاكي كه ارزش معاملاتي آنها تعيين نشده است اعم از اين كه انتقال آن در دفاتر اسناد رسمي يا با سند عادي انجام شود به حكم ماده 61 بايد ارزشي كه در سند درج مي شود مأخذ محاسبه ماليات موضوع مواد 59 و 60 حسب مورد قرار گيرد .
7- در مواردي كه انتقال ملك در دفتر اسناد رسمي انجام نمي شود ولي ملك داراي ارزش معاملاتي است به موجب ماده 59 و ماده61 ارزش معاملاتي بايد حسب مورد مبناي محاسبه ماليات مواد 59 و يا 60 واقع شود .
8- در مواردي كه انتقال گيرنده ملك دولت يا شهرداريها يا موسسات وابسته به آنها باشند در صورتيكه مورد مشمول معافيت ماده 70 نباشد و همچنين در مواردي كه ملك به وسيله اجراي ثبت و يا ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود فارغ از بهاي معامله كه در سند درج مي شود به طور كلي بايد ارزش معاملاتي ملك برحسب مورد مأخذ محاسبه ماليات موضوع مواد 59 و يا 60 قرار گيرد مگر اينكه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد كه در اين صورت به حكم ماده 66 همان مبلغ كمتر از ارزش معاملاتي بايد ماخذ محاسبه ماليات مذكور واقع شود و با يد توجه داشت كه در مورد اخير در صورتي كه ملك داراي مغازه يا محل كسب خالي نيز باشد مورد از شمول حكم ماده 62 خارج خواهد بود .
9- در مورد معافيت موضوع ماده 70 بايد مطابق راي مشورتي شماره 3341/4/30 مورخ 28/4/68 شورايعالي مالياتي اقدام لازم بعمل آيد .
10- از نظر موارد شمول ماده 78 يادآور مي شود حكم اين ماده ناظر به درآمدي است كه مالك ملك در نتيجه واگذاري يكي از حقوق خود نسبت به ملك مزبور كه حكم آن ضمن مواد 53 تا 77 بيان نشده با حفظ مالكيت ملك تحصيل مي نمايد بطور مضال مستاجر مغازه اي مي خواهد مغازه اجاري خود را به شخص ديگري واگذار نمايد و مالك بابت اين تغيير مستاجر ممكن است از مستاجر قبلي يا مستاجر جديد مبلغي به عنوان حق رضايت براي واگذاري مغازه از طرف مستاجر قبلي به مستاجر جديد دريافت نمايد كه اين مبلغ از نظر مالياتي مشمول حكم ماده 78 خواهد بود .

محمدجواد ايرواني -وزير اموراقتصادي و دارائي

ماده 79 :حذف شد .

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .


.: تصويب نامه :.

فصل اول :ماليات بردرآمد املاك

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

آئين نامه شماره4648/ت22075هـ

در مورد املاک استيجاري زير 120 متر بنا

13790212

4648/ت22075هـ

يأت وزيران در جلسه مورخ 4/2/1379 با توجه به نظريه رياست محترم مجلس شوراي اسلامي ( موضوع نامه شماره 2455هـ /ب مورخ 19/11/1378 ) تصويب نمود :

ماده (10) آيين نامه اجرايي قانون تشويق احداث و عرضه واحدهاي مسكوني استيجاري (موضوع تصويب نامه شماره 73395/ت20137هـ مورخ 19/11/1377 ) به شرح زير اصلاح مي گردد :

ماده 10- آن دسته از مالكاني كه واحد مسكوني خود را به اجاره واگذار مي نمايند , با درنظر گرفتن تاريخ لازم الاجرا شدن قانون از تاريخي كه عقد اجاره منعقد مي گردد , مشمول معافيت موضوع ماده (11) قانون خواهند بود . ملاك تعيين مساحت زيربناي هر واحد مسكوني موضوع ماده اخيرالذكر قانون براي برخورداري از مزاياي اين ماده , مساحتهاي مندرج در اسناد مالكيت يا در گواهي پايان كار واحد مسكوني (بجزمشاعات ) موردنظر مي باشد .

حسن حبيبي
معاون اول رئيس جمهور

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

ماده 56 : حذف شد .

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

ماده 58: حذف شد .

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

ماده 60: حذف شد .

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

ماده 62 : حذف شد .

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

ماده 73 : حذف شد .

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 79 :حذف شد .

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .


.: راي شورا :.

فصل اول :ماليات بردرآمد املاك

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

1864/4/30

گزارش شماره 3921-5/30- 21/10/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مذكور مشعر بر اين است كه " در ارتباط با مجتمعهاي آپارتماني بزرگ نظيرآتي ساز و غيره كه واحدهاي احداثي را با تنظيم مبايعه نامه عادي واگذار ولكن بلحاظ وجود مشكلات ثبتي و شهرداري انتقال قطعي و رسمي آنها سالها به عهده تعويق مي افتد ، از نظر تشخيص مالكيت فروشنده ياخريدار در مرحله زماني تنظيم سند عادي تا سند قطعي جهت وصول ماليات سالانه املاك موضوع ماده 3 قانون مالياتهاي مستقيم ابهام وجود دارد . ضمنا" اگر چه حسب آراء شماره 9621/4/30- 25/7/1369و 14005/4/30- 27/12/1372 هيئت عمومي شورايعالي مالياتي اينگونه انتقالات وهنچنين انتقالات حقوق متصرفين به اشخاص غير در حكم انتقال از طرف مالك محسوب گرديده است ، معهذا نظر به اينكه مفاد آراء ياد شده درارتباط بافصول ماليات بردرآمد املاك ( انتقال حقوق ناشي از عقود اجاره بشرط تمليك با بانكها) و همچنين مقررات بر ارث صادر گرديده و نسبت به ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك تصريحي ندارد ، لذا مطالبه ماليات سالانه املاك از سازندگان ( مالكين رسمي مجتمعهاي آپارتماني موصوف ) يا خريداران عادي اينگونه املاك در مرحله قبل از تنظيم سند رسمي انتقال مورد سوال واحدهاي مالياتي مي باشد."

هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو تبادل نظر در اين خصوص به شرح زير اعلام راي مي نمايد:

همانطور كه طي آراء 9621/4/30- 25/7/1369 و 14005/4/30- 7/12/1372 هيئت عمومي شورايعالي مالياتي نيز تصريح گرديده ،در خصوص املاك مورد اشاره دفتر فني مالياتي حسب مورد مالكيت خريداران عادي آپارتمانهاي موصوف و همچنين صاحبان حقوق نسبت به املاك موضوع عقود اجاره بشرط تمليك از حيث مالياتي محرز است ، عليهذا در اجراي احكام ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك هم بايد با خريداران و صاحبان حقوق نامبرده مانند مالك رفتار نمود.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيدزاده

11886/4/30

گزارش شماره 2506-5/30-12/8/1370 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 8/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش اجمالا" مبتني بر استعلام تعلق يا عدم تعلق ماليات نقل و انتقال قطعي نسبت به انتقالات املاكي است كه داراي سند مالكيت بوده اما عملا" با تنظيم مبايعه نامه هاي عادي مورد نقل و انتقال قرار مي گيرند.
هيات عمومي شورايعالي مالياتي پس از شور و بررسي راجع به موضوع مطروحه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح آتي اعلام راي مي نمايد:
اولا" با توجه به اينكه طبق مفاد ماده 20 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي و احكام موضوع ماده 53 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و تبصره هاي ( مربوط ) آن ، اصولا" ملك مورد استفاده و غير مالك اجاري تلقي مي شود ، ثانيا" با عنايت به نص صريح ماده 22 قانون ثبت اسناد و املاك كه باستناد آن دولت صرفا" كسي را كه ملك به اسم اوثبت شده و يا ملك مزبور با ثبت در دفتر املاك به او منتقل گرديده و يا ملك از مالك رسمي ارثا" باو رسيده باشد مالك خواهد شناخت ، بطور كلي انتقالات عادي اينگونه املاك بلحاظ آنكه متضمن قطعيت قانوني نيست ، مشمول ماليات نقل و انتقال قطعي موضوع بخش درآمد املاك قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و فصل ماليات بردرآمد املاك قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نمي باشد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

11804/4/30

گزارش 4103-5/30 مورخ 13/12/70 دفتر فني مالياتي در خصوص نحوه محاسبه درآمد مشمول ماليات حق واگذاري محل در موارد يكه به موجب قرار داد منعقده بين متعاملين انتقال گيرنده تعهد پرداخت ماليات را نموده است عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 ق .م .م مصوب اسفند ماه 1366 در هيات عمومي شورايعالي مالياتي مطرح و بشرح آتي مبادرت بصدور راي گرديد.

راي اكثريت

بطور كلي نظر به اينكه مستندا" به بندهاي 2 و 3 و 4 و 5 ماده يك قانون موصوف اشخاص حقيقي و حقوقي نسبت به درآمدهاي مكتسبه طبق مقررات مربوط مشمول ماليات شناخته شده اند، بنابراين قطع نظر از اينكه ماليات از چه محلي و توسط چه شخصي پرداخت مي شود ، مطالبه ماليات بايد از صاحب درآمد به عمل آيد . حال در موارديكه خريدار تعهد پرداخت ماليات را نموده است مورد از مصاديق ماده 10 قانون مدني ( قرار داد خصوصي بين اشخاص ) بوده و تا جائيكه مغاير موازين قانوني نباشد بين متعاملين معتبراست ، اما از نظر محاسبه درآمد مشمول ماليات چنانچه قرار داد مورد قبول ماموران تشخيص واقع شود . چون علي القاعده ماليات به درآمد تحصيل شده تعلق مي گيرد حكم منطقي و قانوني اين است كه شخص مشمول ماليات ، ماليات متعلقه را از درآمد مشمول ماليات پرداخت نمايد و در موضوع مورد بحث از حيث تطبيق با مقررات با عنايت به حكم مذكور واقعيت اين است كه انتقال دهنده درآمدي را كسب كرده است كه ماليات آن كسر شده است . ( درآمد خالص ) بنابراين مامورين تشخيص و مراجع حل اختلاف بايد با توجه كامل به مفاد مدارك ماخوذه رعايت ساير جوانب موضوع ، از دريافتي انتقال دهنده مبالغ پرداختي و ساير وجوهي را كه بايد طبق قانون موضوع شود ، كسر نموده و اگر با - قيمانده اي بود آنرا درآمد پس از كسر ماليات منظور و با مراجعه به نرخهاي مالياتي مربوط مبلغ كل درآمد مشمول ماليات را تعيين نمايند بنابراين موارد فوق و از حيث وضوح مطلب بذكر مثالي مبادرت مي شود. شخصي در سال 1368 حق و اگذاري مغازه اي را به مبلغ 20330000 ريال خريداري و در سال 1369 مبادرت به انتقال حق مذكور براساس مداركي كه مورد قبول ماموران تشخيص قرار گرفته است به مبلغ 28000000 ريال به ديگري نموده و در مدارك مزبور انتقال گيرنده تعهد پرداخت ماليات را كرده است . در فرض مذكور براي محاسبه درآمد مشمول ماليات بشرح زير عمل مي شود.

درآمد خالص پس از كسر ماليات 7670000 = 20330000 28000000 كه با مراجعه به نرخ مشخص ميشود . مبلغ واقعي ( درآمد مشمول ماليات قبل از كسر ماليات ) 12000000 ريال مي باشد كه ماليات آن معادل 4330000 ريال ( براساس نرخ ماده 131 قبل از اصلاحيه ) مي باشد ودر حقيقت انتقال دهنده حق خود را به مبلغ 32330000 ريال واگذار نموده است .

بديهي است راي فعلي ناظر به معاملات تا آخر سال 1370 مي باشد ودر موراد يكه حسب تحقيقات به عمل آمده مدارك ارائه شده يا ماخوذه بنابجهات قانوني مورد قبول ماموران و مراجع ذيصلاح واقع نمي شود ، دريافتي بابت حق واگذاري محل با يد با عنايت به ساير موازين قانوني از طريق تحقيقات و جمع آوري اطلاعات تعيين و مبناي محاسبات لازم قرار گيرد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
علي اكبر نوربخش
رضازنگنه
محمد علي سعيدزاده

نظر اقليت

با عنايت به قسمت اخير تبصره 2 ماده 73 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ، محول نمودن پرداخت ماليات به عهده خريدار ( كه معمولا" با تنظيم و كالتنامه ، خريدار در اينگونه معاملات مراجعه به واحدهاي و مراجع مالياتي را نيز عهده دار مي شود.) از مصاديق بارز تحصيل امتياز تلقي مي گردد و دريافت مقداري از ارزش حق واگذاري به پول نقد دليل بر عدم دريافت امتياز نمي باشد. لذا دراين قبيل موارد بايد ارزش حق واگذاري محل طبق مقررات فوق الاشعار و يا حسب مورد تبصره 3 ماده 28 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 از طريق برآورد ارزش حق واگذاري محل و سيله مامورين تشخيص ذيربط تعيين گردد.

محمد رزاقي
محمود حميدي

2089/4/30

گزارش شماره 840- 21/1/74 اداره كل امور اقتصادي ودارائي استان آذربايجان غربي عنوان معاونت درآمدهاي مالياتي وزارت متبوع حسب ارجاع مورخ 28/1/74 مقام مزبور در جلسه 24/3/1374 هيات عمومي شورايعالي مالياتي مطرح است .

محتوي گزارش حاكي از آنست كه نسبت به پرونده هاي انتقال حق واگذاري محل توسط آقايان اسكندراسكندري واسد قنبري و محمد نجف پوراز شعبات مختلف شورايعالي مالياتي آراء متفاوت صادر گرديده و بدين لحاظ تقاضا شده كه اين هيات در اجراي مقررات ماده 258 قانون مالياتهاي مستقيم نسبت به موضوع راي وحدت رويه صادر نمايد. هيات عمومي شورايعالي مالياتي پس از بررسي كليه آراء صادره شعب مختلف و بحث و تبادل نظر بشرح ذيل راي خود رااعلام مي نمايد:

راي اكثريت

نظر به اينكه مفاد كليه قولنامه هاي موجود در پرونده هاي مربوط فقط مبين توافق طرفين معامله براي انتقال حق واگذاري محل مغازه ها پس از ايجاد ساختمان پاساژ در آينده بوده و برگ پايان كار ساختمان به تاريخ 18/9/71 و اعلاميه كتبي فروشندگان دال براتمام عمليات ساختمان و آمادگي آنها براي انجام معامله با خريداران ، مويد آن بوده كه در تاريخ تنظيم قولنامه ها مغازه هاي مورد بحث وجود خارجي نداشته اند ، مضافا" اينكه پرونده ها نيز متضمن مدارك و دلايل اثبات ، تصرف محل يا شروع فعاليت كسبي خريداران يا تنظيم سند رسمي اجاره نبوده اند، عليهذابدليل عدم احراز انتقال حق واگذاري محل وعدم تحقق درآمددرتاريخ تنظيم قولنامه ها مطالبه ماليات از اين بابت موجه نبوده ،بلكه ماموران تشخيص ماليات و يا هياتهاي حل اختلاف مالياتي حسب مورد ،بايد پس از بررسيهاي لازم و تحقيق كافي ، تاريخ تحويل يا تصرف مغازه يا تنظيم

سند رسمي اجاره ، هر كدام را كه مقدم باشد تاريخ انتقال حق تعيين وسپس مطابق مقررات قانوني اقدام لازم به عمل آورند. مفاداين راي بتجويزقسمت اخير ماده 258 ياد شده در موارد مشابه نيز لازم الاتباع خواهد بود.

محمد علي خوش اخلاق
علي اكبر سميعي
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نور بخش
عين اله علاء

نظر اقليت

اسناد ومدارك و مكاتبات مضبوط در پرونده هاي مورد بحث مورد مداقه قرار گرفت ، مستنبط اين است كه مفهوم و منطوق قرار دادهاي منعقده حكايت ازانجام بيع دارد زيرا طرفين معامله تعهد به خريد و فروش نموده ، تراضي طرفين صورت گرفته ، ايجاد و قبول واقع گرديده و براساس اين شرايط سرقفلي مغازه ها كه طبق نقشه محل و مشخصات و طبقه و شماره آن معلوم و مشخص است به خريداران بصورت قطعي واگذارشده بطوريكه متعاملين متعهد و ملزم به اجراي مفاد قرار دادهابوده اند ، با اين وصف صرفنظر از عنوان ، قرار دادهاي مزبور با توجه به مندرجات آنها سند فروش و يابيع نامه مي باشند. علاوه بر اين بهاء مورد معامله مشخص وقطعي و قسمتي ازآن مبادله و باقيمانده آن بنا به توافق طرفين ظرف مدت معيني قابل پرداخت بوده و تعهد شده است . حق واگذاري محل هم به گونه اي كه در متن تبصره 2 ماده 73 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( قبل از اصلاحي مورخ 7/2/1371) و همچنين در تبصره 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 آمده از نظر مالياتي عبارتست از وجوهي است كه از اين بابت مالك يا مستاجرتحصيل مي نمايد و نيز درمقررات قانون مالياتهاي مستقيم مصوب 1366 براي مطالبه ماليات برحق واگذاري محل وجود سندرسمي الزامي نيست از سوي ديگر فروشندگان درهيچكدام از مراحل رسيدگي پرونده هامنكر مندرجات قرار دادهاي تنظيمي از جمله دريافت وجوه توافق شده نبوده اند. بدين ترتيب تحقق امرواگذاري حق سرقفلي و به تبع آن مبادله قسمتي از وجوه و ترتيب پرداخت باقيمانده آن از لحاظ احكام مالياتي براي پرداخت ماليات كفايت داشته و عواملي از قبيل عدم تصرف محل ياعدم دريافت پايان كار از شهرداري ها را نمي توان مانع مطالبه ماليات حق واگذاري محل قلمداد نمود.

علي افرا
محمد علي سعيد زاده

3178/4/30

گزارش شماره 583- 5/30- 7/4/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي به انضمام سوابق مربوط حسب ارجاع آن مقام درجلسه مورخ 16/6/1373 هيئت عمومي شورايعالي مالياتي مطرح است . متن گزارش مذكور عينا" عبارتست از :

" همانگونه كه استحضار داريد بعضي از مالكين ، املاك تجاري خود را بدون دريافت هيچگونه وجهي بابت حق واگذاري محل با سند رسمي به اجاره واگذار و موضوع عدم پرداخت سرقفلي از طرف مستاجر و نيز عدم ادعاي سرقفلي در موقع تخليه مورداجاره به صراحت دراسناد تنظيمي قيد مي گردد. اين دفتر تاكنون در موارد مذكور و در ارتباط با مقررات مالياتي بدليل اينكه موجر سرقفلي مورد اجاره را طبق سند رسمي براي خود محفوظ داشته و مستاجر نيز ملزم گرديده كه در آخر مدت يا هنگام فسخ سند اجاره بدون هيچگونه ادعائي محل را تخليه نمايد ،حق واگذاري محل ( سرقفلي ) را متعلق به مالك دانسته است ، لكن اخيرا" دفترحقوقي بانك ملي ايران در ارتباط با خريد املاك استيجاري شعبات بانك كه اسناد اجاره آن قبل از تاريخ تصويب ماده واحده قانون الحاق يك ماده به قانون روابط موجر و مستاجر مصوب 15/8/1365 تنظيم گرديده وعليرغم اينكه دراسناد اجاري تنظيمي عدم پرداخت سرقفلي به موجر و عدم مطالبه وجهي از اين بابت از طرف بانك در موقع تخليه ملك صراحتا" قيد گرديده است به استناد مقررات قانون روابط موجر و مستاجر مصوب 2/5/1356 و تبصره 2 ماده 19 قانون اخير الذكر، حق واگذاري محل شعبات موصوف را متعلق به بانك دانسته واعلام نموده كه در ارزيابي ارزش املاك مورد معامله بهاي ملك را پس از كسر حق كسب و پيشه پرداخت مي نمايد. و بدين ترتيب مطالبه ماليات حق واگذاري محل شعبات مذكور مورد ابهام مامورين تشخيص ماليات و هياتهاي حل اختلاف مالياتي قرار گرفته كه منجر به استعلام از اين دفتر شده است . عليهذانظر به اينكه با عنايت به موارد اسنادي بانك موصوف و همچنين رويه دادگاه ها در مورد اين گونه اسنادرسمي اجاره كه عدم پرداخت سرقفلي در آن قيد شده باشد بجز اسناد اجاره تنظيمي بعد از تصويب ماده واحده الحاق يك ماده به قانون روابط موجر و مستاجر مصوب 15/8/1365 كه صراحتا" حق واگذاري محل را در موارد ياد شده متعلق به موجر شناخته است در ساير موارد و اسناد اجاره تنظيمي قبل از 15/8/65 بااستناد به تبصره 2 ماده 19 قانون روابط موجر و مستاجر مصوب 2/5/1356 و با التفات به ماده 30 قانون مزبور مبني براينكه " كليه طرق مستقيم يا غير مستقيم كه طرفين به منظور جلوگيري از اجراي مقررات اين قانون اتخاذ نمايند پس از اثبات در دادگاه بلا اثر و باطل اعلام خواهد شد"حق واگذاري محل رامتعلق به مستاجر شناخته و متفقا" براين اساس راي صادرمي نمايند ، كه موضوع قابل تامل مي باشد ( نظريه مورخ 22/12/64 مندرج در جلد دوم مجموعه نظرات قضات حقوقي 2 " صفحه 50 بند 37" مويد رويه عمومي دادگاههاي حقوقي در اين زمينه است ) . خواهشمند است نظر ارشادي خود را در اين مورد اعلام و يا مقرر فرمايند موضوع در شورايعالي مالياتي مطرح و مورد اظهار نظر قرار گيرد. هيئت عمومي شورايعالي مالياتي پس از بررسي موضوع و مطالعه ضمائم در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم به شرح زيردر اين باره اعلام راي مي نمايد :

توضيحات دفتر فني مالياتي بشرح قسمت اخير گزارش مزبور در حقيقت مشعر بر اين است كه در مورد املاكي كه قبل از تاريخ 15/8/1365 واگذار گرديده ، حتي در صورت قيد عدم پرداخت وجه توسط مستاجر بابت سرقفلي در سند رسمي نيز حق واگذاري محل از آن مستاجر مي شده است ودليل قانوني آن هم حكم تبصره 2 ماده 19 قانون روابط موجر و مستاجر مصوب 2/5/1365 ( با التفات به ماده 30 اين قانون ) مي باشد. اما قابل ذكراست كه اين حكم بهر حال نسبت به پرونده مالياتي مطروحه كه مربوط به محل بانك ملي ايران واقع در خيابان فلسطين ( شماره 156) به مالكيت آقاي يداله محمدي است و حسب ضمائم ، استعلام نظر شورايعالي مالياتي بلحاظ آن صورت گرفته است ، تسري ندارد زيرا طبق محتويات پرونده مالياتي نامبرده ، بين طرفين ، در تاريخ 9/3/68 قرار داد جديدي داير بر تنفيذ شرايط مندرج در سند اجاري پيشين تنظيم گرديده كه برابراين قراردادمجددا" عدم تعلق حق واگذاري محل به بانك تنفيذ شده است وچون در تاريخ عقدقرارداد مذكور حكم ماده واحده الحاقي به قانون روابط موجر و مستاجر مصوب 15/8/65 مجلس شوراي اسلامي جاري بوده است لذا استناد به تبصره 2 ماده 19 ياده شده نسبت به مورد جايز نمي باشد و از لحاظ مقررات مالياتي حق واگذاري محل متعلق به مالك شناخته مي شود. با اين ترتيب در اين مورد و موارد مشابه انتقال حق واگذاري برابر مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن مشمول ماليات خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
محمود حميدي
داريوش آل آقا
علي اكبر نور بخش
محمد علي سعيدزاده
حسن محمديان

4355/4/30

‌توجه : به راي ديوان عدالت اداري هـ71/191 -28/9/72 رجوع شود

گزارش شماره 20/509- 28/7/1366 دفتر فني مالياتي حسب ارجاع شماره 31582- 28/7/1366 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 257 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن در شورا مطرح است اجمال آن اين است كه : در اجراي مقررات ماده 85 و 19 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن شركت منحله ايكه دارائي آن در روز انحلال مشتمل بر ملك يا املاكي است كه در جهت تصفيه شركت بفروش ميرسد و ماليات نقل وانتقال املاك و حق واگذاري ملك متعلق بشركت منحله كه در دوره انحلال واگذاري مي شود طبق كداميك از مقررات بخشهاي قانون ماليات بر درآمد قابل مطالبه ميباشد و ماخذ و نحوه تعيين درآمد چگونه است . پس از بررسي لازم پيرامون كليه جوانب امر شورا بشرح زير اعلام نظر مي نمايد:

راي اكثريت :

با عنايت ماده 208 قانون تجارت مصوب ... مبني بر اينكه تا خاتمه امر تصفيه شخصيت حقوقي شركت جهت انجام امور مربوط به تصفيه باقي خواهد ماند ، چنانچه در دوران تصفيه ملك يا حق واگذاري متعلق به شركت منحله واگذار گردد واگذاري ملك يا سرقفلي بموجب ماده 19 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن مشمول ماليات بر درآمد بخش املاك ميباشد و تاريخ تملك ، تاريخي است كه ملك يا سرقفلي را شركت تملك نموده باشد ، عليهذا تاريخ انحلال شخص حقوقي در نحوه احتساب ماليات نقل و انتقال ملك يا حق واگذاري شركت منحله ،كه مورد نقل و انتقال واقع ميشود تاثير نخواهد داشت .

محمد تقي نژاد عمران
محمد طاهر
علي ظريف گزار
محمدتقي قزلباش

نظر اقليت :

از مفاد مادتين 85 و 88 قانون مالياتهاي مستقيم و تبصره هاي ذيل آنها چنين استباط مي شود كه مقررات مربوط به تعيين ماليات دوره انحلال اشخاص حقوقي متضمن حكم خاصي است كه در ارتباط با ماليات نقل و انتقال املاك وارد بر عام موضوع ماده 19 قانون ياد شده است بنابراين مالياتهاي وصول شده بابت انتقالات قطعي املاك وحق واگذاري محل در آخرين دوره عمليات قطعي كسر خواهد گرديد و اگر ماليات اخير الذكر قبلا" واريز شده باشد ماليات ديگري بابت انتقال ملك يا حق واگذاري قابل مطالبه نخواهد بود.

محمد رزاقي

9476/4/30

گزارش شماره 2900- 5/30-25/8/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 6/9/1373 هيئت عمومي شورايعالي مالياتي مطرح است .گزارش مذكور داير بر طرح اين مسئله است كه " آيا امر تخليه محل مورد اجاره بدون پرداخت حق واگذاري محل به مستاجر و تحويل آن به موجر توسط اداره اول اجراي اسناد رسمي سازمان ثبت ( به علت عدم پرداخت اجاره بهاء) به موجب اسقاط حق واگذاري مستاجر و ايجاد درآمد مشمول ماليات براي موجر مي گرددياخير. " ضمنا" دفتر فني مالياتي نظر خود را چنين اعلام نموده است كه اگر تخليه محل كسب به موجب راي دادگاه يا اجراي ثبت بدون پرداخت حق واگذاري ( سرقفلي ) محل به مستاجر صورت گيرد ، چون حق مذكور قانونا"ازمستاجر ساقط مي گردد واسقاط حقوق اينگونه موارد موجب كسب درآمد براي مالك محسوب نمي شود ، بدين لحاظ و نيز بدليل عدم انطباق با مفاد ماده 119 قانون مالياتهاي مستقيم ،مطالبه ماليات بردرآمد اتفافي از مالك مورد نخواهد داشت .

هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور وتبادل نظر راجع به موضوع مطروحه به شرح زير اعلام راي مي نمايد . تخليه محل مورد اجاره بدون پرداخت حق واگذاري به مستاجر و تحويل آن به موجر براساس احكام قطعي دادگاهها و يا اقدامات اجرائي طبق مقررات مربوط ،ازمصاديق ماده 119 قانون ماليتهاي مستقيم مصوب اسفند ماه 1366 نبوده ،ارزش حق واگذاري محل مذكور مشمول ماليات بر درآمد اتفاقي نميباشد، فلذا اظهار نظر دفتر فني مالياتي به شرح پيش گفته مورد تاييد است .

محمد تقي نژاد عمران
علي اكبر سميعي
غلامسحن هدايت عبدي
سيد محمود حميدي
عين الله علاء
علي اكبر نوربخش
محمد علي سعيدزاده
محمد رزاقي

نظراقليت

در صورتيكه حق واگذاري به موجب سند رسمي و ياديگراسناد و مدارك موردقبول متعلق به موجرنبوده باشد. موضوع ازمصاديق درآمد غير نقدي بلاعوض تحميل شده مقرر درماده 119 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي بوده و از اين بابت موجر مشمول ماليات بردرآمد اتفاقي مي باشد.
محمد طاهر

9705/4/30-02/07/68

گزارش شماره 1975-5/30 مورخ 12/7/67 دفتر فني مالياتي منظم بنامه شماره 4835 مورخ 24/6/67 مميزكل مالياتي اداره اموراقتصادي و دارائي قزوين در مورد شمول يا عدم شمول ماليات در مورد املاكي كه بموجب احكام دادگاه انقلاب بعنوان خمس شرعي مالكين آنها در اختيار نماينده حضرت امام مدظله العالي قرار گرفته است و نماينده مذكور بمنظور صرف اموال براي موارد مقرره خمس شرعي قصد انتقال آنرا دارد حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 هيئت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت بصدور راي مي نمايد:
راي اكثريت
چون درخصوص مورد مطروحه در قوانين مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن و همچنين مصوب 1366 مجلس شوراي اسلامي معافيتي منظور نگرديده است لذا انتقال املاك مورد نظر با رعايت مقررات مربوط مشمول ماليات خواهد بود .

علي اصغر محمدي - مجيدميرهادي - محمدطاهر - محمود حميدي -محمدعلي سعيدزاده - محمدتقي قزلباش - اصغر آباداني

نظر اقليت
با عنايت بمدلول ماده 52 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 , تعلق ماليات بردرآمد املاك ناظر بمواردي است كه واگذاري حقوق مذكور در اين ماده موجب ايجاد درآمد براي واگذار كننده باشد نظر باينكه بنا به موازين شرعيه وجوه متعلق خمس درآمد متعلق به نماينده حضرت امام نبوده و بايد خمس به مصارف معينه شرعي برسد لذا درآمد حاصل از واگذاري حقوق املاكي كه بموجب حكم دادگاه متعلق خمس شناخته شده است توسط نماينده حضرت امام مشمول ماليات نخواهد بود.

محمدتقي نژاد عمران

11341/4/30-23/07/68

توجه : به راي ديوان عدالت اداري هـ/71/191 -28/9/72 رجوع شود.
گزارش شماره 1363-5/30-26/5/68 دفتر فني مالياتي حسب ارجاع شماره 25558 مورخ 26/5/68 معاونت محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 ق. م. م مصوب اسفندماه 66 مجلس شوراي اسلامي در شورا مطرح ميباشد .
ماحصل موضوع اين است كه آيا راي اكثريت شماره 4355-4/30-30/4/1367 شورا در خصوص عدم تأثير تاريخ انحلال شخص حقوقي در نحوه محاسبه ماليات نقل و انتقال املاك شركت منحله كه مورد انتقال واقع ميشود با مقررات قانون مالياتهاي مستقيم مصوب اسفند1366 منطبق ميباشد يا خير ؟
شوري پس از بحث و تبادل نظر بشرح زير اعلام راي مينمايد:
راي اكثريت
در تطبيق راي شماره 4355-4/30-30/4/1367 شورايعالي مالياتي با مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 66 مجلس شوراي اسلامي مغايرتي مشاهده نشد و راي مذكور حسب ماده 52 قانون يادشده قابليت اجرا خواهد داشت .

محمدتقي نژاد عمران - محمودحميدي -مجيدميرهادي - محمدتقي قزلباش - محمدطاهر -علي اكبرنوربخش

نظر اقليت
حسب استنباط از مواد 115 و 118 قانون مالياتهاي مستقيم مصوب مبتني بر حكم 66 و تبصره هاي تعيين ماليات دوره انحلال اشخاص حقوقي مبتني بر حكم خاص خود و جدا از حكم عام موضوع ماده 52 قانون مزبور ميباشد بالنتيجه وصول ماليات بابت دارائيهاي اشخاص حقوقي منحل شده به عناوين ديگر از قبيل ماليات مربوط به نقل وانتقال فاقد جواز قانوني و خلاف اصل عدالت مالياتي است با اين ترتيب مالياتهاي وصول شده قبلي مربوط به انتقال قطعي املاك و حق واگذاري محل در طي آخرين دوره عمليات يا دوره تصفيه بايد از ماليات مشخصه موضوع ماده 115 موقع احتساب ماليات قطعي كسر گردد و چنانچه ماليات دوره انحلال پيش از وقوع انتقالات مذكور واريز شده باشد ماليات ديگري بابت انتقال ملك يا حق واگذاري در جهت تصفيه صورت ميپذيرد قابل مطالبه نخواهدبود .

علي اصغر محمدي - علي اكبر سميعي -محمدرزاقي

3640/4/30-4/5/71

گزارش شماره 333-5/30-29/2/71 دفتر فني مالياتي در مورد معافيت يا عدم معافيت مالياتي نقل و انتقال اموال در اختيار ولي فقيه كه توسط ستاد اجرايي فرمان حضرت امام (ره ) انجام مي شود عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مورخ 30/2/71 در اجراي بند 3 ماده 255 ق. م. م مصوب اسفندماه 66 و اصلاحيه هاي بعدي در هيأت عمومي شورايعالي مالياتي مطرح است .
هيئت عمومي پس از بحث و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت بصدور راي مي نمايد :

راي اكثريت
انتقالات اموال موضوع فرمان مورخ 6/2/68 حضرت امام (ره) كه با وكالت وكلاي مذكور در فرمان توسط ستاداجرايي انجام مي شود مشمول ماليات نمي باشد.

محمدتقي نژاد عمران - علي اكبر سميعي - سيدمحمدحميدي - محمدرزاقي - مجيدميرهادي - علي اكبرنوربخش - علي اصغر محمدي

نظر اقليت
از آنجا كه در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن تصريحي بر معافيت ستاد اجرائي فرمان حضرت امام رضوان ا.
.
.
تعالي عليه مشاهده نمي شود, ستاد مزبور مشمول معافيت از پرداخت ماليات نمي باشند .

محمدطاهر - محمدعلي سعيدزاده

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

11886/4/30

گزارش شماره 2506-5/30-12/8/1370 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 8/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش اجمالا" مبتني بر استعلام تعلق يا عدم تعلق ماليات نقل و انتقال قطعي نسبت به انتقالات املاكي است كه داراي سند مالكيت بوده اما عملا" با تنظيم مبايعه نامه هاي عادي مورد نقل و انتقال قرار مي گيرند.
هيات عمومي شورايعالي مالياتي پس از شور و بررسي راجع به موضوع مطروحه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح آتي اعلام راي مي نمايد:
اولا" با توجه به اينكه طبق مفاد ماده 20 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي و احكام موضوع ماده 53 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و تبصره هاي ( مربوط ) آن ، اصولا" ملك مورد استفاده و غير مالك اجاري تلقي مي شود ، ثانيا" با عنايت به نص صريح ماده 22 قانون ثبت اسناد و املاك كه باستناد آن دولت صرفا" كسي را كه ملك به اسم اوثبت شده و يا ملك مزبور با ثبت در دفتر املاك به او منتقل گرديده و يا ملك از مالك رسمي ارثا" باو رسيده باشد مالك خواهد شناخت ، بطور كلي انتقالات عادي اينگونه املاك بلحاظ آنكه متضمن قطعيت قانوني نيست ، مشمول ماليات نقل و انتقال قطعي موضوع بخش درآمد املاك قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و فصل ماليات بردرآمد املاك قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نمي باشد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

6642/4/30

نامه شماره 437-570-7/5/75 شركت تعاوني مسكن اميد وابسته به لشگر21 حمزه عنوان جناب آقاي ايرانبدي معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه مطرح است مفاد نامه مذكور اجمالا" مشعر به آن است كه به لحاظ پاره اي مشكلات اداري وثبتي خارج ازاختيار مسئولين ذيربط براي آپارتمانهاي شهرك اميد (قنات كوثر) سند مالكيت ثبتي صادر نگرديده ومعامله و واگذاري آنهابناچارازطريق مبايعه نامه و وكالتنامه بلاعزل محضري انجام ميگيرد. اما حوزه هاي مالياتي در رابطه با اينگونه شركتهاي تعاوني ومجتمع سازي متفاوت عمل ميكنند و باين دليل كه سند رسمي تنظيم نشده ، خريدار را مستاجر تلقي نموده و ماليات مال الاجاره مطالبه مينمايند . در صورتيكه ملك در اختيار مالك ميباشد و به آن ماليات بردرآمد اجاره تعلق نمي گيرد مگر اينكه اين قبيل خريداران ملك را به اشخاص ديگر اجاره بدهند كه بايد ماليات بر درآمد اجاره را طبق مقررات مربوطه پرداخت نمايند . بنا بمراتب فوق تقاضا گرديده كه باتوجه به مفاد آراء شماره 9621-4/30 - 25/7/69 و 14005 - 7/12/72 صادره از شورايعالي مالياتي با شركت تعاوني اميد نيز مانند ساير مجتمع هاي مسكوني كه هنوز فاقد سند مالكيت رسمي هستند از جمله (آپارتمانهاي آپادانا و تهران تارك) عمل شود.

هيات عمومي شورايعالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون مذكور پي از بررسي موضوع و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

باعنايت به مفاد آراء شماره 9621-4/30 - 25/7/69 و 14005 - 7/12/72 صادره از اين شورا ، موضوع قابل انطباق با مقررات ماده 74 قانون مالياتهاي مستقيم مصوب 7/2/71 بوده و بايد با صاحبان حق نسبت به انتقالات مورد بحث و انتقالات بعدي تا رفع مشكلات مربوط به صدور سند رسمي مانند مالك رفتار شود.

محمد علي خوش اخلاق
علي افرا
محمد رزاقي
غلامحسين هدايت عبدي
محمد علي بيگ پور
علي اكبر نوربخش
داريوش آل آقا
محمدعلي سعيدزاده
صمدكرباسي

9179/4/30-10/8/74

گزارش شماره 4416/5/30-4/12/73 دفتر فني مالياتي راجع به استعلام اداره كل امور اقتصادي و دارائي لرستان كه بتاريخ 4/12/73 از سوي معاونت درآمدهاي مالياتي به شورايعالي مالياتي ارجاع شده در جلسه مورخ 30/2/74 هيأت عمومي شوراي مزبور مطرح مي باشد .
گزارش موصوف حاكي از آنست كه حوزه مالياتي در مورد يكدستگاه ساختمان كه بدون پرداخت مال الاجاره مورد استفاده اداره كل آموزش و پرورش استان بوده اقدام به مطالبه ماليات بردرآمد , اجاره ملك از مالك ننموده و در حال حاضر كه بموجب راي دادگاه , مستاجر محكوم به پرداخت اجرت المثل براي مدت 8/2/62 تا 27/2/73 گرديده با توجه به راي شماره 17/2147-6/11/60 شورايعالي مالياتي درخصوص مالياتهاي تكليفي مساله مشمول مرور زمان براي مطالبه ماليات بردرآمد مزبور مورد ابهام قرار گرفته است .
هيأت عمومي شورايعالي مالياتي پس از بررسي موضوع مطروحه و تبادل نظر لازم در اجراي مقررات ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 بشرح ذيل مبادرت به صدور راي مي نمايد:
راي اكثريت نظر باينكه مهلتهاي مرور زمان طبق احكام صريح ماده 150 ق. م. م مصوب اسفندماه 45 و ماده 157 قانون مالياتهاي مستقيم مصوب اسفندماه 66 معين گرديده و تاخير پرداخت اجرت المثل الزام قانوني مستاجر راجع به ماليات تكليفي مربوط نمي تواند در تغيير اصالت احكام فوق موثر باشد , عليهذا مطالبه ماليات بردرآمد اجاره ملك نسبت به سنوات مورد بحث در خارج از مهلتهاي مرور زمان قانوني مجاز نبوده و استرداد وجوه مكسوره بميزان مالياتهائيكه احكام مرور زمان شامل آنها شده بلامانع مي باشد .

علي اكبر سميعي - علي افرا - محمد رزاقي - محمود حميدي -علي اكبرنوربخش عين اله علاء - محمدعلي سعيدزاده -

نظر اقليت
هرچند طبق مقررات ماده 150 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و همچنين ماده 157 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مدت مرور زمان ماليات بردرآمد بالصراحه تعيين گرديده و پس از گذشتن سه سال مذكور در موارد يادشده ماليات متعلق قابل مطالبه نخواهد بود النهايه با عنايت به مقررات تبصره 6 ماده 20 و نيز تبصره 9 الحاقي به ماده 53 قوانين فوق الذكر (حسب ترتيب بالا ) درخصوص حكم كلي تكاليف پرداخت كنندگان مال الاجاره در هر مورد و با درنظر گرفتن مفاد ماده 735 قانون آئين دادرسي مدني مبني بر اينكه درصورت پرداخت طلب در اين , مديون نمي تواند باستناد اينكه مرور زمان حاصل شده , آنچه را كه داده است مطالبه نمايد بنابراين ضمن اينكه كسر و واريز ماليات تكليفي متعلق از ناحيه پرداخت كننده مال الاجاره (حسب سنوات مربوط ) وفق مقررات بوده است همچنين استرداد آن نيز بنا به حكم قانوني اخير الذكر جز در مورد اضافه پرداختي مورد نخواهد داشت .

محمدعلي خوش اخلاق - غلامحسين هدايت عبدي

12830/4/30-9/11/72

گزارش شماره 1784/5/30-23/4/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي در جلسه مورخ 5/11/1372 هيئت عمومي شورايعالي مالياتي مطرح است مضمون گزارش مزبور عبارت است از :
در اجراي مقررات تبصره الحاقي به ماده 53 قانون مالياتهاي مستقيم اشخاص حقوقي مكلفند ماليات مال الاجاره پرداختي را كسر و ظرف ده روز به اداره امور اقتصادي و دارائي محل وقوع ملك پرداخت رسيد آنرا به موجر تسليم نمايند.
اكنون درخصوص شمول حكم مزبور نسبت به اجاره دست دوم املاك دونظر وجود دارد .
1- حكم تبصره 9 فوق الذكر عام بوده و كليه اشخاص حقوقي مستأجر خواه اجاره بصورت دست اول باشد و يا دست دوم , مكلف به كسر ماليات مي باشد .
2- در ارتباط با اجاره دست دوم املاك , چون موجر مالك عين مستاجره نيست و درآمد مشمول ماليات وي به موجب قسمت اخير ماده 53 قانون مالياتهاي مستقيم براساس مابه التفاوت مال الاجاره دريافتي و پرداختي تعيين مي گردد .
از طرفي اجراي تكليف يادشده توسط مستاجر در اينگونه موارد با عنايت به اينكه اطلاع دقيقي از ميزان مال الاجاره پرداختي توسط موجر مزبور به مالك ندارد .
بالاخص در موارديكه شخصي مجموعه واحدهاي مسكوني اي تجاري را بطور يك جا اجاره گرفته و جزئي از آنرا مجدداً بغير اجاره دهد .
تفكيك ميزان مال الاجاره پرداختي مستاجر بابت اين قسمت جزئي غالباً امكان پذير نخواهد بود .
لذا بعلت وجود مشكلات اجرائي منجمله مسائل مربوط به استرداد اضافه ماليات پرداختي مي توان تكليف كسر ماليات از مال الاجاره پرداختي به موجرين غيرمالك را منتفي دانست .
النهايه دفتر فني مالياتي جهت تعيين تكليف راجع به موجود , پيشنهاد احاله موضوع شورايعالي مالياتي نموده است .
اينك هيأت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن , پس از شور و بررسي در اين خصوص بشرح آتي اعلام راي مي نمايد:
راي اكثريت
از آنجا كه اصولاً محاسبه هرنوع ماليات مستلزم معلوم و مشخص بودن درآمد يا مأخذ مشمول ماليات مي باشد , از طرفي مستاجرين بعدي صلاحيت تحقيق و ورود در رابطه بين مالكين و مستاجرين اوليه ندارند و با اين ترتيب مبناي احتساب ماليات بردرآمد اجاري در اينگونه موارد براي مستاجرين يادشده روشن نيست , عليهذا صرفنظر از مشكلات اجرائي كه دفتر فني مالياتي به آن اشاره نموده , حسب استنباط از احكام قانون نيز مستاجرين كه ملك مورد استفاده آنها به صورت دست دوم از غير مالك اجاره گرديده است , مكلف به اجراي حكم تبصره 9 الحاقي مورد بحث نخواهند بود .
محمدتقي نژادعمران - علي اكبرسميعي- علي –اكبرنوربخش- محمود حميدي -محمدرزاقي - مجيد ميرهادي

نظر اقليت
با عنايت به اطلاف و عموم تبصره 9 ماده 53 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي و اصلاحيه بعدي آن داير بر تكليف كسر ماليات بر درآمد از مال الاجاره پرداختي و تسليم رسيد آن به موجر , كليه اشخاص مذكور در تبصره مكلف به رعايت مفاد تبصره فوق الذكر درخصوص اجاره دست دوم نيز خواهند بود .

محمدطاهر - علي اصغر محمدي - محمدعلي سعيدزاده

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

14247/4/30

گزارش شماره 2585 - 5/30 مورخ 24/7/1370 دفتر فني مالياتي عنوان مقام معاونت محترم درآمدهاي مالياتي در جلسه مورخ 18/8/1370 شورايعالي مالياتي مطرح است . گزارش مزبور مشعر بر طرح اين مسئله است كه اگر مالك ، چند مستقل مسكوني خود واقع در پلاكهاي ثبتي مختلف را باجاره واگذار وخود محل ديگري براي سكونت اجاره نمايد، آيا مالا الاجاره پرداختي ، طبق مقررات ماده 55 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ، قابل كسر از اجاره يهاي دريافتي بابت تمامي مستغلات اجاري مالك است يا اينكه مقررات ماده 55 ياد شده صرفا ناظر به يك باب خانه يا آپارتمان واگذاري از طرف وي مي باشد. هيئت عمومي شورايعالي مالياتي پس از شور و بررسي و مداقه در مفاد ماده 55 مذكور ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح آتي اعلام راي مي نمايد:

راي اكثريت

حكم موضوع ماده 55 بطور عموم ناظر به املاك مسكوني متعلق به موجراعم ازخانه يا آپارتمان است و از آن معني خانه يا آپارتمان واحد مستفاد نمي شود. بنابراين مالا اجاره پرداختي مالك بابت محل سكونت خود ، همانطور كه در قسم اخير ماده مزبور تصريح گرديده ، قابل كسر از كل مال الاجاره دريافتي و از محل املاك مسكوني برابر مقررات مي باشد.

علي اكبر سميعي
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي

نظر اقليت

با التفات به صدر ماده 55 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلاحي داير بر اينكه مالك خانه يا آپارتمان مسكوني ، " آنرا " با اجاره واگذار نمايد . اقليت با نظر اخير دفتر فني مالياتي موافق است .

محمد تقي نژاد عمران
محمد طاهر
محمد علي سعيدزاده

3350/4/30-7/4/74

گزارش شماره 3803-5/30-4/11/73 دفتر فني مالياتي به خلاصه اينكه 1- هرگاه مالك خانه يا آپارتمان مسكوني آنرا به رهن تصرف واگذار و خود محل ديگري براي سكونت خويش اجاره يا رهن كند .
2- هرگاه مالك خانه يا آپارتمان مسكوني آنرا به اجاره واگذار و خود محل ديگري براي سكونت خويش رهن نمايد.
استحقاق قانوني استفاده از تسهيلات مقرر در ماده 55 قانون مالياتهاي مستقيم را خواهد داشت يا خير ؟ حسب ارجاع معاونت محترم درآمدهاي مالياتي و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن در جلسه مورخ 8/3/74 هيأت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر درخصوص موضوع به شرح آتي اعلام راي گرديد .
راي اكثريت درست است كه به موجب ماده 53 قانون مالياتهاي مستقيم در رهن و تصرف , راهن مشمول ماليات بردرآمد اجاري املاك شناخته شده است ولي چون ماده 55 قانون موصوف ناظر به وقوع عقد اجاره و پرداخت و دريافت مال الاجاره براساس عقد مذكور براي استفاده از تسهيلات مقرر مي باشد و از طرفي مقنن مورد استثناء را نيز در قسمت اخير ماده مزبور معين كرده است لذا امكان قانوني براي اجراي حكم ماده مورد نظر در موارد رهن تصرف موجود نيست .

محمدعلي خوش اخلاق - علي اكبر سميعي -علي افرا - محمود حميدي - علي اكبر نوربخش - محمدعلي سعيدزاده

ماده 56 : حذف شد .

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

1819/4/30

گزارش شماره 3500-5/30-12/11/1371 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 5/2/1372 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبوراجمالا" مشعر بر طرح اين مسئله است كه آيادارندگان مشاغل كشاورزي وپرسنل نيروهاي مسلح با توجه به اينكه درآمد آنهادر منبع از پر داخت ماليات معاف است ، مي توانند از مقررات ماده 57 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن استفاده نمايند يا خير. ضمنا" دفترياد شده نظر خود را چنين اعلام داشته است كه " مقررات ماده مذكور ناظر به موارديست كه در آن تصريح گرديده و نسبت به درآمد كشاورزي و حقوق پرسنل نيروهاي مسلح قابل تسري نمي باشد و ضمنا" اجراي مفاد تبصره 2 ماده 57 فوق الذكر حسب مورد لازم الرعايه است اما چون در خصوص درآمد كشاورزي در حال حاضر ضابطه و حكمي جهت تعيين درآمد مشمول ماليات وجود ندارد از طرفي مقررات تبصره 2 مزبور ناظر به موارد يست كه مودي درآمد مشمول ماليات ديگري داشته باشد بنظر مي رسد مفاد اين تبصره در باره درآمد هائيكه در منبع از پرداخت ماليات معاف مي باشد قابليت اجرائي نخواهد داشت " .

هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 طي قسمت اخير ماده 57 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي در اين زمينه بشرح آتي اعلام راي مي نمايد :

از آنجا كه درآمدهاي مستثني شده از اين حيث صراحتا" طي قسمت اخير ماده 57 قانون مالياتهاي مستقيم ذكر گرديده ودرآمد حقوق پرسنل نيروهاي مسلح و نيز درآمد دارندگان مشاغل كشاورزي در زمره موارد استثنائي مذكور نمي باشند ، از طرفي تسهيلات موضوع تبصره 2 ماده 57 يادشده صرفتا" شامل حال مودياني خواهد كه اصولا" داراي درآمد از نوع مشمول ماليات بوده باشند، نظر دفتر فني مالياتي مبني بر عدم شمول معافيت مورد بحث نسبت به درآمد حقوق پرسنل مذكورو دارندگان مشاغل كشاورزي مورد تاييد است .

محمد تقي نژاد عمران
محمد رزاقي
مجيد ميرهادي
داريوش آل آقا
علي اكبر نوربخش
علي اصغر محمدي

نظراقليت

نظر به اينكه به موجب ماده 84 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه هاي بعدي آن درآمد حقوق ، از جمله درآمدهاي مشمول ماليات بوده و معافيت مقرر از آن كسر مي شود ، پرسنل نيروهاي مسلح نظامي و انتظامي حسب مورد مي توانند از تبصره 2 ماده 57 استفاده نمايند. در خصوص درآمدهاي كشاورزي نيز صرف فقدان ضابطه براي تعيين درآمد كشاورزي از لحاظ مالياتي مانع استفاده تحصيل كنندگان درآمد كشاورزي از معافيت مقرردر ماده 57 و تبصره مزبور بر حسب مورد نخواهد بود.

علي اكبر سميعي
محمد طاهر
محمد علي سعيدزاده

17049/4/30

گزارش شماره 4810/5/30- 21/12/69 دفتر فني مالياتي عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي درمورد نحوه اجراي مقررات ماده 57 ق .م .م مصوب 1366 و امكان اعمال معافيت پس از صدور برگ تشخيص و طي مراحل قانوني وقطعيت درآمدمشمول ماليات بدرخواست مودي با تسيلم اظهار نامه موضوع ماده مذكورحسب ارجاع مشاراليه دراجراي بند 3 ماده 255 در هيات عمومي شورايعالي مالياتي مطرح است ،هيئت عمومي پس ا زبحث و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد:

راي هيئت عمومي شورايعالي مالياتي :

نظر به اينكه قسمت اخير ماده 57 مشعربر وصول ماليات متعلقه به اضافه يك برابر آن به عنوان جريمه تسليم اظهارنامه خلاف واقع مي باشد و لازمه وصول ماليات مطالبه آن ( صدوربرگ تشخيص و طي ساير مراحل قانوني مربوط ) خواهد بود و مطالبه هم بايد در مهلت قانوني و قبل ازحصول مرور زمان صورت پذيرد، لذا تسيلم اظهار نامه موضوع ماده 57 دليل و مجوزقانوني عدم لزوم صدور برگ تشخيص ماليات نخواهد بود و مامورين تشخيص بايد عند الاقتضاءبرگ تشخيص ماليات بردرآمد املاك اجاري را صادر وابلاغ و حسب مقررات قانوني مربوط آنرا به قطعيت برسانند منتهي اگر مودي اظهارنامه مقرردر ماده 57 را قبلا" تسيلم و يا بعد از صدور برگ تشخيص ماليات و قطعيت آن تسليم نمايد ، قطعيت درآمد و ماليات مانع استفاده وي از معافيت نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
علي نصيري نسب
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزداه
محمد طاهر
مجيد مير هادي

5461/4/30-18/4/70

نامه شماره 4891-5/30 - 31/1/70 دفتر فني مالياتي مشعر بر ابراز دو نظر درمورد استفاده اشخاص حقيقي فاقد محل سكونت در ايران از معافيت موضوع ماده 57 ق .م .م مصوب اسفند ماه 66 حسب ارجاع مقام محترم معاونت درآمدهاي مالياتي و باستناد بند 3 ماده 255 قانون مذكور در هيات عمومي شورايعالي مالياتي مطرح است ، هيئت عمومي پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد :

راي هيات عمومي شورايعالي مالياتي :

نظريه مندرج در بند 2 نامه دفتر فني مالياتي مبني بر اينكه نداشتن محل سكونت در ايران موجب عدم استفاده از معافيت نخواهد بود مورد تاييد است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
اصغر آباداني
علي اصغر محمدي

نظر اقليت

ازآنجا كه برابر قسمت اخير ماده 57 قانون مالياتهاي مستقيم ، شرط لازم براي اعطاء معافيت موضوع آن ماده ، انجام تحقيقات لازم وسيله حوزه مالياتي محل سكونت مودي است كه بالطبع محل سكونت مذكور بايد واقع در ايران بوده باشد تا تحقيق نسبت به ساير درآمدهاي مودي امكان پذير گردد ، عليهذا با نبودن محل سكونت درايران ، موضوع استفاده از معافيت مالياتي مورد بحث منتفي است .

محمد رزاقي
محمد علي سعيدزاده

ماده 58: حذف شد .

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

1095/4/30

گزارش شماره 189-5/30- 3/2/68 دفتر فني مالياتي در مورد شمول ماده 62 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به املاكي كه در قسمتي از آن مغازه يا محل كسب خالي قرار دارد و ماده 78 نسبت به املاكي كه كل آن بصورت مغازه يا محل كسب خالي است و مورد انتقال قطعي واقع شوند حسب ارجاع مورخ 3/2/68 معاونت محترم درآمد هاي مالياتي و در اجراي بند3 ماده 255 قانون مذكور درهيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
انتقال قطعي املاك اعم از اينكه تمام يا قسمتي از آن بصورت مغازه يامحل كسب خالي باشد مشمول ماده 78 نبوده و حسب مورد مشمول مواد 59 و 60 و 61 و در صورت وجود تفاوت ارزش موضوع ماده 62 اين تفاوت مشمول ماده اخيرالذكر خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

2089/4/30

گزارش شماره 840- 21/1/74 اداره كل امور اقتصادي ودارائي استان آذربايجان غربي عنوان معاونت درآمدهاي مالياتي وزارت متبوع حسب ارجاع مورخ 28/1/74 مقام مزبور در جلسه 24/3/1374 هيات عمومي شورايعالي مالياتي مطرح است .

محتوي گزارش حاكي از آنست كه نسبت به پرونده هاي انتقال حق واگذاري محل توسط آقايان اسكندراسكندري واسد قنبري و محمد نجف پوراز شعبات مختلف شورايعالي مالياتي آراء متفاوت صادر گرديده و بدين لحاظ تقاضا شده كه اين هيات در اجراي مقررات ماده 258 قانون مالياتهاي مستقيم نسبت به موضوع راي وحدت رويه صادر نمايد. هيات عمومي شورايعالي مالياتي پس از بررسي كليه آراء صادره شعب مختلف و بحث و تبادل نظر بشرح ذيل راي خود رااعلام مي نمايد:

راي اكثريت

نظر به اينكه مفاد كليه قولنامه هاي موجود در پرونده هاي مربوط فقط مبين توافق طرفين معامله براي انتقال حق واگذاري محل مغازه ها پس از ايجاد ساختمان پاساژ در آينده بوده و برگ پايان كار ساختمان به تاريخ 18/9/71 و اعلاميه كتبي فروشندگان دال براتمام عمليات ساختمان و آمادگي آنها براي انجام معامله با خريداران ، مويد آن بوده كه در تاريخ تنظيم قولنامه ها مغازه هاي مورد بحث وجود خارجي نداشته اند ، مضافا" اينكه پرونده ها نيز متضمن مدارك و دلايل اثبات ، تصرف محل يا شروع فعاليت كسبي خريداران يا تنظيم سند رسمي اجاره نبوده اند، عليهذابدليل عدم احراز انتقال حق واگذاري محل وعدم تحقق درآمددرتاريخ تنظيم قولنامه ها مطالبه ماليات از اين بابت موجه نبوده ،بلكه ماموران تشخيص ماليات و يا هياتهاي حل اختلاف مالياتي حسب مورد ،بايد پس از بررسيهاي لازم و تحقيق كافي ، تاريخ تحويل يا تصرف مغازه يا تنظيم

سند رسمي اجاره ، هر كدام را كه مقدم باشد تاريخ انتقال حق تعيين وسپس مطابق مقررات قانوني اقدام لازم به عمل آورند. مفاداين راي بتجويزقسمت اخير ماده 258 ياد شده در موارد مشابه نيز لازم الاتباع خواهد بود.

محمد علي خوش اخلاق
علي اكبر سميعي
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نور بخش
عين اله علاء

نظر اقليت

اسناد ومدارك و مكاتبات مضبوط در پرونده هاي مورد بحث مورد مداقه قرار گرفت ، مستنبط اين است كه مفهوم و منطوق قرار دادهاي منعقده حكايت ازانجام بيع دارد زيرا طرفين معامله تعهد به خريد و فروش نموده ، تراضي طرفين صورت گرفته ، ايجاد و قبول واقع گرديده و براساس اين شرايط سرقفلي مغازه ها كه طبق نقشه محل و مشخصات و طبقه و شماره آن معلوم و مشخص است به خريداران بصورت قطعي واگذارشده بطوريكه متعاملين متعهد و ملزم به اجراي مفاد قرار دادهابوده اند ، با اين وصف صرفنظر از عنوان ، قرار دادهاي مزبور با توجه به مندرجات آنها سند فروش و يابيع نامه مي باشند. علاوه بر اين بهاء مورد معامله مشخص وقطعي و قسمتي ازآن مبادله و باقيمانده آن بنا به توافق طرفين ظرف مدت معيني قابل پرداخت بوده و تعهد شده است . حق واگذاري محل هم به گونه اي كه در متن تبصره 2 ماده 73 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( قبل از اصلاحي مورخ 7/2/1371) و همچنين در تبصره 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 آمده از نظر مالياتي عبارتست از وجوهي است كه از اين بابت مالك يا مستاجرتحصيل مي نمايد و نيز درمقررات قانون مالياتهاي مستقيم مصوب 1366 براي مطالبه ماليات برحق واگذاري محل وجود سندرسمي الزامي نيست از سوي ديگر فروشندگان درهيچكدام از مراحل رسيدگي پرونده هامنكر مندرجات قرار دادهاي تنظيمي از جمله دريافت وجوه توافق شده نبوده اند. بدين ترتيب تحقق امرواگذاري حق سرقفلي و به تبع آن مبادله قسمتي از وجوه و ترتيب پرداخت باقيمانده آن از لحاظ احكام مالياتي براي پرداخت ماليات كفايت داشته و عواملي از قبيل عدم تصرف محل ياعدم دريافت پايان كار از شهرداري ها را نمي توان مانع مطالبه ماليات حق واگذاري محل قلمداد نمود.

علي افرا
محمد علي سعيد زاده

3178/4/30

گزارش شماره 583- 5/30- 7/4/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي به انضمام سوابق مربوط حسب ارجاع آن مقام درجلسه مورخ 16/6/1373 هيئت عمومي شورايعالي مالياتي مطرح است . متن گزارش مذكور عينا" عبارتست از :

" همانگونه كه استحضار داريد بعضي از مالكين ، املاك تجاري خود را بدون دريافت هيچگونه وجهي بابت حق واگذاري محل با سند رسمي به اجاره واگذار و موضوع عدم پرداخت سرقفلي از طرف مستاجر و نيز عدم ادعاي سرقفلي در موقع تخليه مورداجاره به صراحت دراسناد تنظيمي قيد مي گردد. اين دفتر تاكنون در موارد مذكور و در ارتباط با مقررات مالياتي بدليل اينكه موجر سرقفلي مورد اجاره را طبق سند رسمي براي خود محفوظ داشته و مستاجر نيز ملزم گرديده كه در آخر مدت يا هنگام فسخ سند اجاره بدون هيچگونه ادعائي محل را تخليه نمايد ،حق واگذاري محل ( سرقفلي ) را متعلق به مالك دانسته است ، لكن اخيرا" دفترحقوقي بانك ملي ايران در ارتباط با خريد املاك استيجاري شعبات بانك كه اسناد اجاره آن قبل از تاريخ تصويب ماده واحده قانون الحاق يك ماده به قانون روابط موجر و مستاجر مصوب 15/8/1365 تنظيم گرديده وعليرغم اينكه دراسناد اجاري تنظيمي عدم پرداخت سرقفلي به موجر و عدم مطالبه وجهي از اين بابت از طرف بانك در موقع تخليه ملك صراحتا" قيد گرديده است به استناد مقررات قانون روابط موجر و مستاجر مصوب 2/5/1356 و تبصره 2 ماده 19 قانون اخير الذكر، حق واگذاري محل شعبات موصوف را متعلق به بانك دانسته واعلام نموده كه در ارزيابي ارزش املاك مورد معامله بهاي ملك را پس از كسر حق كسب و پيشه پرداخت مي نمايد. و بدين ترتيب مطالبه ماليات حق واگذاري محل شعبات مذكور مورد ابهام مامورين تشخيص ماليات و هياتهاي حل اختلاف مالياتي قرار گرفته كه منجر به استعلام از اين دفتر شده است . عليهذانظر به اينكه با عنايت به موارد اسنادي بانك موصوف و همچنين رويه دادگاه ها در مورد اين گونه اسنادرسمي اجاره كه عدم پرداخت سرقفلي در آن قيد شده باشد بجز اسناد اجاره تنظيمي بعد از تصويب ماده واحده الحاق يك ماده به قانون روابط موجر و مستاجر مصوب 15/8/1365 كه صراحتا" حق واگذاري محل را در موارد ياد شده متعلق به موجر شناخته است در ساير موارد و اسناد اجاره تنظيمي قبل از 15/8/65 بااستناد به تبصره 2 ماده 19 قانون روابط موجر و مستاجر مصوب 2/5/1356 و با التفات به ماده 30 قانون مزبور مبني براينكه " كليه طرق مستقيم يا غير مستقيم كه طرفين به منظور جلوگيري از اجراي مقررات اين قانون اتخاذ نمايند پس از اثبات در دادگاه بلا اثر و باطل اعلام خواهد شد"حق واگذاري محل رامتعلق به مستاجر شناخته و متفقا" براين اساس راي صادرمي نمايند ، كه موضوع قابل تامل مي باشد ( نظريه مورخ 22/12/64 مندرج در جلد دوم مجموعه نظرات قضات حقوقي 2 " صفحه 50 بند 37" مويد رويه عمومي دادگاههاي حقوقي در اين زمينه است ) . خواهشمند است نظر ارشادي خود را در اين مورد اعلام و يا مقرر فرمايند موضوع در شورايعالي مالياتي مطرح و مورد اظهار نظر قرار گيرد. هيئت عمومي شورايعالي مالياتي پس از بررسي موضوع و مطالعه ضمائم در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم به شرح زيردر اين باره اعلام راي مي نمايد :

توضيحات دفتر فني مالياتي بشرح قسمت اخير گزارش مزبور در حقيقت مشعر بر اين است كه در مورد املاكي كه قبل از تاريخ 15/8/1365 واگذار گرديده ، حتي در صورت قيد عدم پرداخت وجه توسط مستاجر بابت سرقفلي در سند رسمي نيز حق واگذاري محل از آن مستاجر مي شده است ودليل قانوني آن هم حكم تبصره 2 ماده 19 قانون روابط موجر و مستاجر مصوب 2/5/1365 ( با التفات به ماده 30 اين قانون ) مي باشد. اما قابل ذكراست كه اين حكم بهر حال نسبت به پرونده مالياتي مطروحه كه مربوط به محل بانك ملي ايران واقع در خيابان فلسطين ( شماره 156) به مالكيت آقاي يداله محمدي است و حسب ضمائم ، استعلام نظر شورايعالي مالياتي بلحاظ آن صورت گرفته است ، تسري ندارد زيرا طبق محتويات پرونده مالياتي نامبرده ، بين طرفين ، در تاريخ 9/3/68 قرار داد جديدي داير بر تنفيذ شرايط مندرج در سند اجاري پيشين تنظيم گرديده كه برابراين قراردادمجددا" عدم تعلق حق واگذاري محل به بانك تنفيذ شده است وچون در تاريخ عقدقرارداد مذكور حكم ماده واحده الحاقي به قانون روابط موجر و مستاجر مصوب 15/8/65 مجلس شوراي اسلامي جاري بوده است لذا استناد به تبصره 2 ماده 19 ياده شده نسبت به مورد جايز نمي باشد و از لحاظ مقررات مالياتي حق واگذاري محل متعلق به مالك شناخته مي شود. با اين ترتيب در اين مورد و موارد مشابه انتقال حق واگذاري برابر مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن مشمول ماليات خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
محمود حميدي
داريوش آل آقا
علي اكبر نور بخش
محمد علي سعيدزاده
حسن محمديان

4049/4/30

گزارش شماره 635/5/30- 18/2/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسه مورخ 9/3/1372 هيئت عمومي شورايعالي مالياتي مطرح است . موضوع گزارش مشعر برطرح اين مسئله است كه در موارد انتقال بلاعوض حق واگذاري محل و بتبع آن پرداخت ماليات بردرآمد اتفاقي وسيله انتقال گيرنده ، آيا موقع واگذاري بعدي ، در احتساب درآمد مشمول ماليات موضوع ماده 31 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مي بايستي مبلغي كه ماخذ احتساب ماليات بردرآمد اتفاقي قرار گرفته ، از دريافتي بابت حق واگذاري محل كسر گردد و يا آنكه در اين رابطه فقط ماليات پرداختي قبلي قابل كسر خواهد بود ويا احتمالا" راه قانوني ديگري قابل ارائه مي باشد.

رآي اكثزيت هيئت عمومي شورايعالي مالياتي پس از شور وتبادل نظر دراين باره به شرح زير اعلام راي مي نمايد :

راي اكثريت

طبق نص صريح ماده 31 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درآمد مشمول ماليات در مورد واگذاري هريك از حقوق مربوط به ملك از طرف صاحبان حق غير از مالك عين عبارتست از اضافه دريافتي صاحب حق نسبت به آنچه كه براي تحصيل اين حقوق يا استفاده از آن قبلا" پرداخت نموده است . بنابراين در احتساب درآمد مشمول ماليات موضوع مورد بحث ، كسر ماخذ محاسبه ماليات بردرآمد اتفاقي از دريافتي بابت حق واگذاري محل منطبق بانص مذكور نبوده بلكه با عنايت به حكم عام مواد ياد شده ، در اينخصوص ماليات پرداختي ( وحسب مورد ملحقات آن ) به عنوان يكي از اقلام پرداختي جهت تحصيل اين حق يا استفاده ازآن ، از مبلغ حق واگذاري دريافتي قابل كسر خواهد بود.

محمد طاهر
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
علي اصغرمحمدي
عليرضا متين

نظر اقليت

بطور كلي نظر مقنن دريافت ماليات مضاعف از موضوع واحد نمي باشد بدين بيان كه اگر عين يا منفعت مالي بلاعوض به شخصي منتقل شود، انتقال گيرنده به حكم مواد 46 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و 119 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 برحسب مورد با توجه به ساير مواد بخش و فصل ماليات بر درآمد اتفاقي قوانين مذكور مشمول ماليات خواهد بود، حال اگر انتقال گيرنده كه بشرح مذكور در فوق ماليات بردرآمد اتفاقي پرداخت نموده يا مي نمايد ، پس از چندي درصددانتقال به ديگري برآيد تفوه به اينكه چون اين شخص در موقع مالك يا صاحب حق شدن وجهي پرداخت نكرده است بايد كل مبلغي كه بابت انتقال دريافت مي نمايد يكجا مشمول ماليات فصل ماليات بردرآمد املاك واقعي شود قطع نظر از اينكه مبتني بر عدالت مالياتي نيست از وجاهت قانوني برخوردار نمي باشد و با اتخاذ ملاك از حكم قسمت اخير ماده 23 و مواد 48 و 51 قانون مالياتهاي مستقيم مصوب اسفند ماه 45 و اصلاحيه هاي بعدي آن و ماده 60 و تبصره ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( قبل از اصلاحيه ) و تبصره ماده 120 و ماده 123 قانون موصوف عقيده دارد مبلغي كه ماخذ محاسبه ماليات بردرآمد اتفاقي قرار گرفته است از مبلغ دريافتي انتقال دهنده قابل كسر مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد علي سعيدزاده

7039/4/30

گزارش شماره 1152/5/30 مورخ 5/5/67 دفترفني مالياتي حسب ارجاع شماره 11637 مورخ 6/5/67 معاونت محترم درآمدهاي مالياتي دراجراي بند3 ماده 257 قانون مالياتهاي مستقيم درشورايعالي مالياتي مطرح و اجمال قضيه اينست : درموارديكه مدير عامل يا يكي از اعضاي هيئت مديره شركتي بموجب سند رسمي اجاري محلي رابنام خود (شخص حقيقي ) اجاره ودر سنداجاري تصريح ميشود كه حق كسب وپيشه متعلق به مستاجربوده وبدون اجازه مالك حق واگذاري بغيرراندارد ومحل مذكوربعنوان محل قانوني ياشعبه شركت مورداستفاده واقع شده وسپس به عللي مانند تغييرمحل ،توقف فعاليت شعبه وياانحلال شركت مستاجرقصدانتقال حق واگذاري محل موصوف رابه غيردارد، ازجهت صلاحيت مطالبه ماليات بردرآمدناشي ازانتقال حق مزبوربين اداره كل ماليات برشركتهاوسايرادارات كل مالياتي تابعه اختلاف نظروجوددارد كه غالبا موجب سرگرداني وبلاتكليفي موديان شده و دفترفني مالياتي بابررسي سنداجاره مربوط واستدلال باينكه بدون اجازه مالك حق انتقال به غيراز مستاجر سلب و تعلق سر قفلي درمدارك ارائه شده به مستاجر تصريح دارد و شركت هم قبلا بابت حق انتقال محل يا حق كسب و پيشه وجوه ياامتيازاتي پرداخت ننموده باتوجه به تبصره 2 ماده 19 قانون روابط مالك ومستاجرمصوب سال 1356 حق واگذاري محل را متعلق به مستاجرمذكوردرسنداجاره رسمي ( شخص حقيقي ) اعلام نموده است ، درصورتيكه مشاورمعاونت درآمدهاي مالياتي ومميزكل اداره كل ماليات برشركتهاباتوجه به تبصره 3 ماده 28 قانون مالياتهاي مستقيم حق واگذاري محل مشروحه فوق را جزء دارائي شركت دانسته ومطالبه ماليات راازجانب حوزه هاي مالياتي اداره كل ماليات برشركتهاميدانند.

شورايعالي مالياتي پس ازبحث وبررسي دراطراف وجوانب موضوع بشرح آتي اظهار نظرمينمايد:

راي شورايعالي مالياتي

بطوركلي صرف استقرارمحل قانوني ياشعبه شركت درمحلي كه توسط مديرعامل يايكي ازسهامداران شركت وبنام آنها (شخص حقيقي ) بموجب سندرسمي اجاره شده است باعنايت باينكه تبصره 2 ماده 19 قانون مالك و مستاجرحق كسب وپيشه يا تجارت رامختص به مستاجر همان محل دانسته وانتقال آن به مستاجر جديد را منحصرا" باتنظم سندرسمي معتبرشناخته است بشرطي كه سندرسمي جديدي بين مالك ملك وشركت تنظيم نشده باشد وشركت هم ادعاي اثبات شده اي مبني بر تعلق حق واگذاري محل مذكوربخودارائه نداده باشد ودليل ومدرك خارجي نيزكه دلالت بر تعلق حق واگذاري محل به شركت نمايددردست نباشد،دليل براختصاص وتعلق حق كسب وپيشه ياتجارت محل موصوف به شركت نبوده وحق كسب و پيشه ياتجارت مختص به كسي است كه قانون اورا مستاجرشناخته است (شخص حقيقي ) بنابراين مطالبه ماليات بر درآمد ناشي ازانتقال حق واگذاري موارد مذكور بعهده حوزه هاي مالياتي رسيدگي كننده به وضعيت مالياتي شركتهانخواهدبود.

محمدتقي نژاد
علي اكبرسميعي
محمدرزاقي

نظراقليت

راي اكثريت درموارديكه محل قانوني ،شعبه شركتهاواشخاص حقوقي بموجب اسنادرسمي دراجاره مديرعامل يايكي ازاعضاي هيات مديره ياسهامداران بوده ودرپرونده امردلايل ومستنداتي حاكي ازانتقال حق واگذاري مذكوردرازاء وجه ياامتيازبشركت وجودنداشته وشركت بهنگام تغييرمحل وواگذاري آن بمديرعامل يايكي ازاعضاي هيات مديره باسهامداران ازاين بابت درآمدي تحصيل نمايد موردتاييد است . امادرخصوص انحلال اشخاص حقوقي چون دراين حالت انتقال حق واگذاري مطرح نيست كه بترتيب فوق عمل شود باتوجه به تصرف محل توسط شركت تعلق حق انتقال محل وكسب وپيشه براي شركت منحله محرز بوده و جهت محاسبه ماليات آخرين دوره عمليات شخص حقوقي بايدارزش حق واگذاري جزودارائيهاي شخص حقوقي منحله بحساب آيد.دراين مورد نيزچنانچه شخص حقيقي ( مديرعامل يااعضاء هيات مديره يا سهامداران سابق شركت ) قصد انتقال حق واگذاري را داشته باشد رسيدگي و مطالبه ماليات بردرآمد ناشي ازانتقال حق واگذاري و نهايتا" صدورگواهي بعهده حوزه مالياتي محل وقوع حق خواهدبود.

محمدطاهر
محمودحميدي

9476/4/30

گزارش شماره 2900- 5/30-25/8/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 6/9/1373 هيئت عمومي شورايعالي مالياتي مطرح است .گزارش مذكور داير بر طرح اين مسئله است كه " آيا امر تخليه محل مورد اجاره بدون پرداخت حق واگذاري محل به مستاجر و تحويل آن به موجر توسط اداره اول اجراي اسناد رسمي سازمان ثبت ( به علت عدم پرداخت اجاره بهاء) به موجب اسقاط حق واگذاري مستاجر و ايجاد درآمد مشمول ماليات براي موجر مي گرددياخير. " ضمنا" دفتر فني مالياتي نظر خود را چنين اعلام نموده است كه اگر تخليه محل كسب به موجب راي دادگاه يا اجراي ثبت بدون پرداخت حق واگذاري ( سرقفلي ) محل به مستاجر صورت گيرد ، چون حق مذكور قانونا"ازمستاجر ساقط مي گردد واسقاط حقوق اينگونه موارد موجب كسب درآمد براي مالك محسوب نمي شود ، بدين لحاظ و نيز بدليل عدم انطباق با مفاد ماده 119 قانون مالياتهاي مستقيم ،مطالبه ماليات بردرآمد اتفافي از مالك مورد نخواهد داشت .

هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور وتبادل نظر راجع به موضوع مطروحه به شرح زير اعلام راي مي نمايد . تخليه محل مورد اجاره بدون پرداخت حق واگذاري به مستاجر و تحويل آن به موجر براساس احكام قطعي دادگاهها و يا اقدامات اجرائي طبق مقررات مربوط ،ازمصاديق ماده 119 قانون ماليتهاي مستقيم مصوب اسفند ماه 1366 نبوده ،ارزش حق واگذاري محل مذكور مشمول ماليات بر درآمد اتفاقي نميباشد، فلذا اظهار نظر دفتر فني مالياتي به شرح پيش گفته مورد تاييد است .

محمد تقي نژاد عمران
علي اكبر سميعي
غلامسحن هدايت عبدي
سيد محمود حميدي
عين الله علاء
علي اكبر نوربخش
محمد علي سعيدزاده
محمد رزاقي

نظراقليت

در صورتيكه حق واگذاري به موجب سند رسمي و ياديگراسناد و مدارك موردقبول متعلق به موجرنبوده باشد. موضوع ازمصاديق درآمد غير نقدي بلاعوض تحميل شده مقرر درماده 119 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي بوده و از اين بابت موجر مشمول ماليات بردرآمد اتفاقي مي باشد.
محمد طاهر

ماده 60: حذف شد .

1095/4/30

گزارش شماره 189-5/30- 3/2/68 دفتر فني مالياتي در مورد شمول ماده 62 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به املاكي كه در قسمتي از آن مغازه يا محل كسب خالي قرار دارد و ماده 78 نسبت به املاكي كه كل آن بصورت مغازه يا محل كسب خالي است و مورد انتقال قطعي واقع شوند حسب ارجاع مورخ 3/2/68 معاونت محترم درآمد هاي مالياتي و در اجراي بند3 ماده 255 قانون مذكور درهيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
انتقال قطعي املاك اعم از اينكه تمام يا قسمتي از آن بصورت مغازه يامحل كسب خالي باشد مشمول ماده 78 نبوده و حسب مورد مشمول مواد 59 و 60 و 61 و در صورت وجود تفاوت ارزش موضوع ماده 62 اين تفاوت مشمول ماده اخيرالذكر خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

1095/4/30

گزارش شماره 189-5/30- 3/2/68 دفتر فني مالياتي در مورد شمول ماده 62 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به املاكي كه در قسمتي از آن مغازه يا محل كسب خالي قرار دارد و ماده 78 نسبت به املاكي كه كل آن بصورت مغازه يا محل كسب خالي است و مورد انتقال قطعي واقع شوند حسب ارجاع مورخ 3/2/68 معاونت محترم درآمد هاي مالياتي و در اجراي بند3 ماده 255 قانون مذكور درهيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
انتقال قطعي املاك اعم از اينكه تمام يا قسمتي از آن بصورت مغازه يامحل كسب خالي باشد مشمول ماده 78 نبوده و حسب مورد مشمول مواد 59 و 60 و 61 و در صورت وجود تفاوت ارزش موضوع ماده 62 اين تفاوت مشمول ماده اخيرالذكر خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

ماده 62 : حذف شد .

1095/4/30

گزارش شماره 189-5/30- 3/2/68 دفتر فني مالياتي در مورد شمول ماده 62 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به املاكي كه در قسمتي از آن مغازه يا محل كسب خالي قرار دارد و ماده 78 نسبت به املاكي كه كل آن بصورت مغازه يا محل كسب خالي است و مورد انتقال قطعي واقع شوند حسب ارجاع مورخ 3/2/68 معاونت محترم درآمد هاي مالياتي و در اجراي بند3 ماده 255 قانون مذكور درهيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
انتقال قطعي املاك اعم از اينكه تمام يا قسمتي از آن بصورت مغازه يامحل كسب خالي باشد مشمول ماده 78 نبوده و حسب مورد مشمول مواد 59 و 60 و 61 و در صورت وجود تفاوت ارزش موضوع ماده 62 اين تفاوت مشمول ماده اخيرالذكر خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

3341/4/30-28/3/68

گزارش شماره 224-5/30-26/2/68 دفتر فني مالياتي در مورد ماده 70 قانون مالياتهاي مستقيم مصوب اسفند 66 در مقايسه با ماده 5 قانون وصول ماليات از اتومبيلهاي غيرسواري و اصلاح بعضي از مواد قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن صوب 2/10/63 مجلس شوراي اسلامي كه قبلاً به موجب راي جب راي مشورتي شماره 17/2307-24/2/65 شورايعالي مالياتي كليه خريدهاي ملاك توسط وزارتخانه ها و موسسات و شركتهاي دولتي يا شهرداري ها جزء مصارف عمومي و مرافق عامه تلقي و مشمول معافيت دانسته شده است حسب ارجاع مقام محترم معاونت درآمدهاي مالياتي و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد :
الف – نظر به مدلول ماده 66 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مبني بر شمول ماليات نسبت به املاكي كه انتقال گيرنده آن دولت يا شهرداريها يا موسسات وابسته به آنها هستند از ماده 70 قانون مذكور افاده عموميت بنحوي كه از ماده 5 قانون وصول ماليات از اتومبيلهاي غيرسواري و … مصوب 3/10/63 استنباط و منتهي بصدور راي مشورتي شماره 17/2307-24/2/65 شورايعالي مالياتي گرديده نمي شود. و اينطور نيست كه كليه مالكيني كه املاك آنها توسط وزارتخانه ها و موسسات و شركتهاي دولتي و شهرداريها خريداري مي شود مشمول معافيت ماده 70 باشند بلكه معافيت مزبور منحصراً شامل مالكيني است كه املاك و اراضي آنها ايجاد و يا توسعه مناطق نظامي يا مرافق عامه مندرج در ماده يادشده و نظاير آنها توسط مراجع مورد بحث خريداري و مورد استفاده طرح موردنظر واقع مي شوند و اين املاك با عنايت به كلمه وديعه مندرج درقسمت اخير ماده 70 از جهت اجراي طرح معمولاً در وضعيتي هستند كه در صورت خودداري مالك از انتقال خريدار (مراجع مذكور در ماده 70) برابر قوانين مربوط رأساً نسبت به تملك ملك يا توديع بهاي آن بحساب مالك اقدام خواهند نمود .
بنابراين خريد املاك توسط مراجع يادشده در ماده 70 بجز موارد مذكور اين ماده طبق مقررات مشمول ماليات خواهد بود.
ب – در موارديكه به مستأجرين اينگونه املاك بابت تخليه وجوهي تحت عنوان حق واگذاري و محل پرداخت مي شود وجوه مزبور برابر مقررات مشمول ماليات مي باشد اما چنانچه ملك مورد انتقال داراي مغازه يا محل كسب خالي بوده و مالك حسب اعلام مراجع ذيربط مذكور در ماده 70 مجزا از ارزش عرصه و اعيان وجوهي بلحاظ موقعيت تجاري دريافت نمايد, اين دريافتي بشرح موضوع ماده 62 قانون مالياتهاي مستقيم مشمول ماليات خواهد بود در غيراين صورت اعمال مقررات موضوع ماده 62 مذكور نسبت به اينگونه انتقالات جايز نمي باشد .

محمدتقي نژاد عمران -محمدتقي قزلباش - محمود حميدي - محمدطاهر - علي اصغرمحمدي -مجيدميرهادي - علي اكبر نوربخش
با بند الف و صدور قسمت بند ب راي موافق و عقيده دارد انتقالات مشمول معافيت موضوع ماده 70 از ماليات موضوع ماده 62 نيز معاف خواهد بود .

علي اكبر سميعي - محمدرزاقي

14160/4/30-10/12/72 گزارش شماره 4440/5/30-14/11/72 دفتر فني مالياتي عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي در مورد راي 14688/4/30-25/12/71 شعبه ششم شورايعالي مالياتي از حيث اجراي ماده 70 ق. م. م مصوب اسفندماه 66 و اصلاحيه بعدي آن و طرح مجدد راي مشورتي شماره 3054/4/30-27/2/71 بدرخواست اداره كل امور اقتصادي و دارائي استان اصفهان حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 ق.< م. م مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي گرديد :
راي مشورتي شماره 3054/4/30-27/2/72 بمنظور ملاك تشخيص املاك مشمول ماده 70 ق. م. م مصوب اسفندماه 66 و اصلاحيه بعدي آن پيرو راي مشورتي شماره 3341/4/30-28/3/68 درخصوص موضوع صادر و از هر جهت صراحت داشته و نيازي به تجديد نظر و تغيير ندارد .

محمدتقي نژادعمران - علي اكبر سميعي - محمدطاهر - مجيدميرهادي - محمود حميدي - علي نصيري نسب - علي اكبر نوربخش - محمدعلي سعيدزاده -حسن محمديان

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

14038/4/30

نامه شماره 49768- 4/12/72 اداره كل امور اقتصادي و دارائي استان آذربايجان شرقي حسب ارجاع مقام معاونت درآمدهاي مالياتي در هيئت عمومي شورايعالي مالياتي مطرح است ، اجمال موضوع استعلام فوق الذكر اين است كه آيا شركت آقاي فرماندار شهرستان بناب به عنوان نماينده هيئت حل اختلاف مالياتي موضوع بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسات هيئت مزبور و اظهار نظر نسبت به پرونده هاي مالياتي قانوني مي باشد يا خير؟

هيئت عمومي شورايعالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون فوق الذكر پس از بررسي و تبادل نظر لازم به شرح آتي مبادرت بصدور راي مي نمايد :

در موارديكه مراجع مندرج در بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن تشكيل نشده است بنا به حكم قسمت اخير بند مزبور فرماندار موظف است يكي از معتمدين محل بصيرومطلع به امور مالياتي رشته مخصوص را انتخاب و براي شركت در هيئت حل اختلاف مالياتي به اداره امور اقتصادي و دارائي ذيربط معرفي نمايد ، لذا با اتخاذ ملاك از ماده 64 و تبصره يك ماده 154 قانون موصوف شركت فرماندار در هيئت حل اختلاف مالياتي وجاهت قانوني ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
اصغر بختياري
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

15535/4/30

گزارش شماره 11945-38/30-26/9/68 اداره كل ماليات برارث واراضي باير عنوان مقام محترم معاونت درآمدهاي مالياتي منضم به تصوير گزارش 93-83-38/30- 9/7/68 اداره كل مذكور وپاسخ شماره 2393-5/30-2/7/68 دفترفني مالياتي وسايرضمائم آن حسب ارجاع ايشان و دراجراي بند3 ماده 255 ق .م .م مصوب اسفند ماه 66 درهيئت عمومي شورايعالي مالياتي مطرح واجمال قضيه اينست كه دربعضي موارد مسجل است كه ارزش معاملاتي عرصه املاك بيش ازقيمت جاري در بازار آزاد و گرانترتعيين شده است و مسئولين امرمتوجه موضوع شده ودرسنوات بعد نسبت به تصحيح و تعديل ارزش اقدام لازم معمول داشته اند لكن ارزش تعيين شده براي سنوات ماضي كماكان به قوت خود باقي مانده است وهيئتهاي حل اختلاف مالياتي باتوجه به صراحت تبصره ماده 189 ق .م .م مصوب اسفند ماه 45 مبني برغيرقابل اعتراض بودن ارزش عرصه اي كه براساس ارزش معاملاتي تعيين شد عليرغم آنكه مسلم شده است ارزش معاملاتي تعيين شده حتي بيش از ارزش جاري در بازار آزاد مي باشد نميتوانند برمبناي ارزش واقعي عرصه در تاريخ فوت اقدام بصدور راي نمايند وبا عنايت به اين موضوع كه حسب بندهاي 2 و3 تبصره 1 ماده 64 قانون مالياتهاي مستقيم مصوب 66 براي اين مهم چاره انديشي شده است درقانون مالياتهاي مستقيم مصوب سال 1345 دراين خصوص مطلبي به ميان نيامده است لكن احوط آن است كه ازلحاظ رفع اشتباه واقامه ميزان صحيح بطور اساسي بااستعانت از رويه قانوني موضوع بندهاي 2 و3 تبصره 1 ماده 64 فوق الاشاره موضوع توسط اداره كل اطلاعات وخدمات مالياتي در كميسيون ارزش معاملاتي مجددا" مطرح وازباب رفع اشتباه وتصحيح و بدينوسيله تعديل شود تا مسئله بصورت ريشه اي وبا ايجاد وحدت رويه حل شده واقدامات قانوني بعدي معمول گردد.

هيئت عمومي شورايعالي مالياتي پس از بررسي مورد وبحث وتبادل نظردر اطراف و جوانب موضوع بشرح آتي مبادرت به صدور راي مينمايد: درست است كه بموجب تبصره ماده 189 ق .م .م مصوب اسفند ماه 1345 واصلاحيه هاي بعدي آن ارزش معاملاتي املاك در مورد ارزش عرصه قطعي وغيرقابل اعتراض است لكن قطع نظر از استدلال واشاره اداره كل ماليات برارث واراضي باير به بندهاي 1و2 تبصره 1 ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 حكم تبصره ماده 189 مذكور مانع رفع اشتباه در موارد مسلم نيمباشد وهرگاه محرز شود ازطرف كميسيون تقويم املاك درتعيين ارزش معاملاتي اراضي(موضوع بند 1 تبصره 2 ماده 23 قانون مالياتهاي مستقيم مصوب 1345 ) اشتباهي صورت گرفته است تصحيح موضوع توسط همان مرجع منع قانوني ندارد.لزوما" تاكيد ميشوددراجراي اين راي بايد مفادراي مشورتي شماره 6642/4/30- 6/7/1367 ملحوظ نظر قرار گيرد.

بدين بيان كه ارزش معاملاتي تصحيح شده مربوط به هرسال منحصرا" در مورد تعيين ارزش املاكي كه پرونده هاي مالياتي مربوط به آن قطعيت نرسيده ومختومه نشده و مفتوح است قابل اعمال خواهد بود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد رازقي
مرادحسين ملكي
اصغر آباداني
محمود حميدي
علي اصغر محمدي
مجيد ميرهادي
محمد طاهر

19417/4/30

نامه شماره 3977-5/30 مورخ 2/11/68 دفتر فني مالياتي حسب ارجاع مورخه 3/11/68 معاونت محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 1366 درشوري مطرح است اجمال قضيه اينست كه چنانچه كميسيون تقويم املاك موضوع ماده 64 قانون مالياتهاي مستقيم مصوب 1366 در خصوص تعيين ارزش معاملاتي ساختمانهاي نيمه تمام تعيين تكليف نكرده باشد تشكيل مجدد كميسيون مزبور بمنظور رفع نقص يادشده قانونا" امكان پذيرميباشد ياخير؟

هيئت عمومي شورايعالي مالياتي باتوجه بموضوع مطروحه وامكان نظر به مقررات مرتبطه به شرح ذيل اعلام راي مينمايد:

چون كميسيون تقويم املاك مكلف است بموجب بند "ج " ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ارزش معاملاتي ساختمان رانيز تعيين نمايد،لذاهرگاه كميسيون مذكور ارزش معاملاتي برخي ازانواع ساختمانها را در جلسه متشكله تعيين نكرده باشد تشكيل جلسه مجدد به منظور تعيين ارزش معاملاتي آنهاوتكميل صورتجلسه قبلي ازلحاظ موارد مذكورمنع قانوني ندارد.

محمد تقي نژاد عمران
علي اكبرسميعي
محمد طاهر
عليرضامتين
محمد تقي قزلباش
محمود حميدي
علي اكبرنوربخش
علي اصغرمحمدي
مجيد ميرهادي

4050/4/30-18/03/72

گزارش شماره 3587-5/30 -27/11/1371 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي كه عين متن آن ذيلاً درج مي گردد .
حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 در جلسه مورخ 9/3/1372 هيئت عمومي شورايعالي مالياتي مطرح است .
همانگونه كه مستحضر هستند كميسيون تقويم املاك شهرستان دامغان در تعيين ارزش معاملاتي سال 1368 املاك شهرستان مزبور به موجب بند 3 صفحه آهر دفترچه ارزش معاملاتي نسبت به زمينهائي كه از طريق سازمان زمين شهري به منظور ايجاد واحدهاي مسكوني به اشخاص واگذار مي گردد 50% تخفيف منظور نموده بود و چون اين موضوع مورد اعتراض سازمان مذكور واقع و حسب گزارش كارشناس اداره كل اطلاعات و خدمات مالياتي نيز تخفيف مزبور باعث ايجاد ناهماهنگي درمقايسه با ارزش اراضي ساير املاك ونقاط شهرستان مذكور گرديده بود با صدور مجوز از طرف آن مقام محترم كميسيون تقويم املاك شهرستان مذكور در اجراي بند 2 تبصره 1 ماده 64 قانون مالياتهاي مستقيم تشكيل و تخفيفات منظور شده در ارزش معاملاتي را حذف و تاريخ اجراي تعديل مزبور را 1/1/71 قيد كه اين دفتر نيز در ارتباط با تاريخ اجراي تصميمات اخير كميسيون مزبور در پاسخ نامه سازمان زمين شهري باستناد مقررات قسمت اخير تبصره يك ماده 64 قانون مالياتهاي مستقيم اعلام نموده كه ارزش معاملاتي تعيين شدع حسب تبصره مزبور پس از يكماه از تاريخ تصويب نهائي كميسيون تقويم املاك لازم الاجرا مي باشد و لكن سازمان فوق الذكر طي نامه شماره 36721/س مورخ 27/10/71 خود عنوان مقام وزارت متبوع به پاسخ مدكور معترض بوده و اقدام كميسيون تقويم املاك شهرستان يادشده درخصوص اعمال 50% تخفيف نسبت به اراضي واگذاري از طرف سازمان زمين شهري را بلحاظ دخالت دادن هويت مالك در امر تقويم خارج از اختيارات كميسيون و نفساً و موضوعاً مبتني بر تخلف و به تبع آن از ابتداي امر و از لحظه تصويب محكوم به ابطال دانسته و بدين لحاظ گنجانيدن حذف تخفيف مورد بحث را در شمار موارد موضوع بندهاي 1 و 2 و 3 تبصره يك ماده 64 مذكور صحيح نمي داند .
بنظر اين دفترگرچه استدلال سازمان زمين شهري درخصوص موضوع مبني بر اينكه تخفيف موردنظر از ابتدا محكوم به بطلان بوده است مقرون به صحت و قابل پذيرش بنظر مي رسد لكن نظر به اينكه مراحل مربوط به حذف تخفيف مزبور توسط كميسيون تقويم املاك در اجراي بند 2 تبصره يك ماده 64 قانون مالياتهاي مستقيم و به منظور تعديل ارزشهاي معاملاتي منطقه صورت گرفته است و از طرفي تصميمات متخذه كميسيون نيز در اين مورد با توجه به قسمت اخير تبصره يك ماده مذكور ظرف يكماه از تاريخ تصويب نهايي لازم الاجرا مي باشد عليهذا با توجه به مراتب موضع گزارش مي گردد خواهشمند است نظر عالي را درخصوص مورد اعلام و يا مقرر فرمائيد موضوع در شورايعالي مالياتي مطرح و مورد صدور راي قرار مي گيرد .
هيأت عمومي شورايعالي مالياتي پس از شور و تبادل نظر در اين باره به شرح آتي اعلام راي مي نمايد :

راي اكثريت
گرچخ اصلح آن بوده است كه كميسيون تقويم املاك بجاي پرداختن به عنوان مالك , وضعيت حقوقي املاك را در ارتباط با تخفيف منظور شده باين نمايد, اما از آنجا كه طبق مفاد بند ”الف “ ماده 64 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كميسيون مكلف است در تعيين قيمت اراضي شهري وضعيت حقوقي ملك منجمله موضوع ” مشاع بودن “ و ” نوع مالكيت از لحاظ جاري بودن و يا داشتن دفترچه مالكيت “ را هم ملحوظ نظر قرار دهد , از طرفي واگذاري اراضي توسط سازمان زمين شهري براي ايجاد واحدهاي مسكوني نيز متضمن ترتيبات و وضعيت حقوقي خاصي مي باشد.
بنابراين جاري ساختن تخفيف مذكور به وسيله كميسيون تقويم املاك در حقيقت بنا به اين ملاحظات حقوقي بوده است و نمي توان اقدام به اينصورت را خلاف قانون تلقي نمود و عليرغم استدلال سازمان زمين شهري محكوم بابطال نخواهد بود .
بالنتيجه اقدام كميسيون تقويم املاك بعدي مبني بر حدف تخفيف مابه الاختلاف را به عنوان تعديل دانسته , مطابقت آن با مفاد بند 2 تبصره 1 ماده 64 يادشده را تأئيد مي نمايد.
توضيح اينكه نظر كميسيون اخيرالذكر طبق قسمت اخير تبصره 1 مزبور , پس از يك ماه از تاريخ تصويب نهائي آن لازم الاجرا مي باشد .

محمدتقي نژاد عمران - محمدطاهر - محمدرزاقي - علي اكبر نوربخش -علي اصغر محمدي- مجيدميرهادي

نظر اقليت
مفاد گزارش واصله حاكي از آن است كه كميسيون تقويم املاك دامغان پس از تعيين ارزش معاملاتي املاك مورد نظر هويت مالك را ملاك اعمال تخفيف ارزش املاك مورد انتقال وي قرار داده , حال چون موضوع هويت مالك از جمله موارد مصرح در بند الف ماده 64 قانون مالياتهاي مستقيم براي تعيين ارزش نيست , لذا تخفيف مقرر از طرف كميسيون تقويم املاك دامغان فاقد محمل قانوني بوده بدين جهت نظر بعدي كميسيون مزبور مبني بر حذف تخفيف نيز از تاريخ اوليه اجراي ارزش معاملاتي قابل اجرا مي باشد .

علي اكبر سميعي - محمود حميدي -محمدعلي سعيدزاده

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

3341/4/30-28/3/68

گزارش شماره 224-5/30-26/2/68 دفتر فني مالياتي در مورد ماده 70 قانون مالياتهاي مستقيم مصوب اسفند 66 در مقايسه با ماده 5 قانون وصول ماليات از اتومبيلهاي غيرسواري و اصلاح بعضي از مواد قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن صوب 2/10/63 مجلس شوراي اسلامي كه قبلاً به موجب راي جب راي مشورتي شماره 17/2307-24/2/65 شورايعالي مالياتي كليه خريدهاي ملاك توسط وزارتخانه ها و موسسات و شركتهاي دولتي يا شهرداري ها جزء مصارف عمومي و مرافق عامه تلقي و مشمول معافيت دانسته شده است حسب ارجاع مقام محترم معاونت درآمدهاي مالياتي و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد :
الف – نظر به مدلول ماده 66 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مبني بر شمول ماليات نسبت به املاكي كه انتقال گيرنده آن دولت يا شهرداريها يا موسسات وابسته به آنها هستند از ماده 70 قانون مذكور افاده عموميت بنحوي كه از ماده 5 قانون وصول ماليات از اتومبيلهاي غيرسواري و … مصوب 3/10/63 استنباط و منتهي بصدور راي مشورتي شماره 17/2307-24/2/65 شورايعالي مالياتي گرديده نمي شود. و اينطور نيست كه كليه مالكيني كه املاك آنها توسط وزارتخانه ها و موسسات و شركتهاي دولتي و شهرداريها خريداري مي شود مشمول معافيت ماده 70 باشند بلكه معافيت مزبور منحصراً شامل مالكيني است كه املاك و اراضي آنها ايجاد و يا توسعه مناطق نظامي يا مرافق عامه مندرج در ماده يادشده و نظاير آنها توسط مراجع مورد بحث خريداري و مورد استفاده طرح موردنظر واقع مي شوند و اين املاك با عنايت به كلمه وديعه مندرج درقسمت اخير ماده 70 از جهت اجراي طرح معمولاً در وضعيتي هستند كه در صورت خودداري مالك از انتقال خريدار (مراجع مذكور در ماده 70) برابر قوانين مربوط رأساً نسبت به تملك ملك يا توديع بهاي آن بحساب مالك اقدام خواهند نمود .
بنابراين خريد املاك توسط مراجع يادشده در ماده 70 بجز موارد مذكور اين ماده طبق مقررات مشمول ماليات خواهد بود.
ب – در موارديكه به مستأجرين اينگونه املاك بابت تخليه وجوهي تحت عنوان حق واگذاري و محل پرداخت مي شود وجوه مزبور برابر مقررات مشمول ماليات مي باشد اما چنانچه ملك مورد انتقال داراي مغازه يا محل كسب خالي بوده و مالك حسب اعلام مراجع ذيربط مذكور در ماده 70 مجزا از ارزش عرصه و اعيان وجوهي بلحاظ موقعيت تجاري دريافت نمايد, اين دريافتي بشرح موضوع ماده 62 قانون مالياتهاي مستقيم مشمول ماليات خواهد بود در غيراين صورت اعمال مقررات موضوع ماده 62 مذكور نسبت به اينگونه انتقالات جايز نمي باشد .

محمدتقي نژاد عمران -محمدتقي قزلباش - محمود حميدي - محمدطاهر - علي اصغرمحمدي -مجيدميرهادي - علي اكبر نوربخش
با بند الف و صدور قسمت بند ب راي موافق و عقيده دارد انتقالات مشمول معافيت موضوع ماده 70 از ماليات موضوع ماده 62 نيز معاف خواهد بود .

علي اكبر سميعي - محمدرزاقي

14160/4/30-10/12/72 گزارش شماره 4440/5/30-14/11/72 دفتر فني مالياتي عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي در مورد راي 14688/4/30-25/12/71 شعبه ششم شورايعالي مالياتي از حيث اجراي ماده 70 ق. م. م مصوب اسفندماه 66 و اصلاحيه بعدي آن و طرح مجدد راي مشورتي شماره 3054/4/30-27/2/71 بدرخواست اداره كل امور اقتصادي و دارائي استان اصفهان حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 ق.< م. م مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي گرديد :
راي مشورتي شماره 3054/4/30-27/2/72 بمنظور ملاك تشخيص املاك مشمول ماده 70 ق. م. م مصوب اسفندماه 66 و اصلاحيه بعدي آن پيرو راي مشورتي شماره 3341/4/30-28/3/68 درخصوص موضوع صادر و از هر جهت صراحت داشته و نيازي به تجديد نظر و تغيير ندارد .

محمدتقي نژادعمران - علي اكبر سميعي - محمدطاهر - مجيدميرهادي - محمود حميدي - علي نصيري نسب - علي اكبر نوربخش - محمدعلي سعيدزاده -حسن محمديان

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

12645/4/30

گزارش شماره 2987-5/30-27/7/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/11/1372 هيات عمومي شورايعالي مالياتي مطرح است . گزارش ياد شده اجمالا" مشعر برطرح اين مسئله است كه آيا فك اسناد قطعي مشتمل برهن و همچينن فك اسناد رهني املاك كه از مصاديق رهن تصرف نباشد ، مستلزم اخذ گواهي انجام معامله موضوع ماده 187 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و ارائه آن به دفاتر اسناد رسمي مي باشد يا خير. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مذكور پس از بحث و تبادل نظر در اين زمينه ، به شرح آتي اعلام راي مي نمايد: نظر به اينكه موارد مربوط به اخذ گواهي انجام معامله صراحتا" در ماده 187 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 قيد گرديده كه فك رهن جزء موارد مصرح مذكور نمي باشد ، لذا موديان و دفاتر اسناد رسمي ، براي ثبت موضوع فك رهن ، ملزم به دريافت گواهي انجام معامله حسب مقررات ماده 187 پيش گفته نخواهند بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

11888/4/30

گزارش شماره 718-5/30- 5/6/1370 دفتر فني مالياتي داير بر " چون كلمه احداث مذكور در ماده 69 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي براي ماموران تشخيص ابهاماتي وجود دارد و بنظر دفتر مزبور منظور از احداث همان خاتمه يافتن كار واحد مسكوني و آماده شدن آن براي بهره برداري مي باشد" حسب ارجاع شماره 28968-6/6/70 معاونت محترم درآمدهاي مالياتي به شورا و اصل و هيات عمومي باستناد بند 3 ماده 255 قانون مزبور پس از شور و بررسي موضوع بشرح آتي اعلام نظرمي نمايد :
استنباط از مفاد ماده 69 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 اين است كه چنانچه شروع و خاتمه واحدهاي مورد نظر در ماده مذكور درمدت ده سال از تاريخ تصويب قانون ياد شده بوده باشد وظرف يكسال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي و يا شهرداري محل تعيين مي شود منتقل گردد انتقال ملك مشمول معافيت از پرداخت ماليات بر نقل و انتقال قطعي املاك مي باشد. بديهي است واحد هائيكه شروع بكار احداث آنها قبل از تصويب قانون مذكور بوده و درده سال فوق الذكر باتمام مي رسند مشمول معافيت مقرر در ماده مزبور نخواهند بود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

1096/4/30

نامه شماره 07/22 مورخ 6/1/68 اداره حقوقي بانك سپه در مورد شمول ماده 70 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 نسبت به موارديكه بانك ، ساختماني راجهت شعبه خريداري مينمايد حسب ارجاع معاونت محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مذكور در هيئت عمومي شورايعالي مالياتي مطرح است . هيئت پس ازبحث وتبادل نظربشرح آتي مبادرت به صدورراي مينمايد:
نظرباينكه خريداملاك براي شعب بانك نظيرموارد موافق عامه مذكوردر ماده 70 قانون يادشده نميباشد لذا موضوع مشمول معافيت مقرردرماده مزبورنخواهدبود.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدرزاقي
محمدتقي قزلباش
محمودحميدي
علي اصغرمحمدي
مجيدميرهادي
علي اكبرنوربخش

3054/4/03

نامه شماره 1891-5/03 - 19/7/71 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي مبني بربروز اختلاف نظر در مورد تشخيص املاكي كه تملك آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي با شهرداريها بحكم ماده 70 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي از ماليات نقل و انتقال موضوع فصل ماليات بر درآمد املاك معاف هستند حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مذكور در هيئت عمومي شورايعالي مالياتي مطرح است . هيات عمومي پس از بحث و تبادل نظر به شرح آتي مبادرت بصدور راي مي نمايد:

با اينكه راي شماره 3341 /4 /30 - 28/3/68 هيئت عمومي شورايعالي مالياتي نسبت به موضوع مطروحه صادر گرديده است ، بار ديگر هيئت از حيث ملاك تشخيص املاك مشمول معافيت مذكوردر ماده 70 ياد شده ، با ملحوظ داشتن اينكه از عبارات " از قبيل " و " نظاير آنها " مندرج در ماده مزبورافاده حصرنمي شود چنين اظهار نظر مي نمايد :

هر گاه وزارتخانه ها و موسسات تشكيل شركتهاي دولتي يا شهرداريها , براساس قوانين و مقررات موضوعه قادر باشند ملك مورد نياز خود را قطع نظر از رضايت يا عدم رضايت مالك تملك نمايند و در واقع اراده مالك به موجب قوانين و مقررات موضوعه از لحاظ انتقال يا عدم انتقال ملك با حقوق آن به مراجع فوق سلب شده و موثر در مقام نباشد ، سلب اراده بدين نحو محمول بر اين است كه درما نحن فيه ملك وحقوق آن براي مرافق عامه تملك مي شود انتقال ملك اعم از اينكه مالك جهت انجام تشريفات انتقال حاضر شده يا تشريفات مربوط بدون حضور مالك يا وكيل او صورت گيرد مشمول معافيت مالياتي مذكور در ماده 70 خواهد بود. بديهي است انتقالات در ساير موارد كه مالك يا صاحب حق بدون وجودالزام قانوني خاصي مبادرت به انتقال ملك ياحقوق مربوط به ملك مي نمايد ، مشمول معافيت مورد بحث نمي باشد. لذابه جهت ممانعت ازبروزاشتباه درتشخيص لازم است متعاملين براي دريافت گواهي موضوع ماده 187 ، اسناد و مدارك مربوط به معامله و مقررات تملك را به حوزه مالياتي ارائه نمايند تا براساس مقررات مزبور نسبت به تشخيص صحيح و عندالاقتضاء اعمال معافيت اقدام شود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

در خصوص موارد مطروحه نظر قسمت اخير دفترفني مورد تاييد است .

محمد طاهر
مجيد ميرهادي
حسن محمديان

3341/4/30-28/3/68

گزارش شماره 224-5/30-26/2/68 دفتر فني مالياتي در مورد ماده 70 قانون مالياتهاي مستقيم مصوب اسفند 66 در مقايسه با ماده 5 قانون وصول ماليات از اتومبيلهاي غيرسواري و اصلاح بعضي از مواد قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن صوب 2/10/63 مجلس شوراي اسلامي كه قبلاً به موجب راي جب راي مشورتي شماره 17/2307-24/2/65 شورايعالي مالياتي كليه خريدهاي ملاك توسط وزارتخانه ها و موسسات و شركتهاي دولتي يا شهرداري ها جزء مصارف عمومي و مرافق عامه تلقي و مشمول معافيت دانسته شده است حسب ارجاع مقام محترم معاونت درآمدهاي مالياتي و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد :
الف – نظر به مدلول ماده 66 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مبني بر شمول ماليات نسبت به املاكي كه انتقال گيرنده آن دولت يا شهرداريها يا موسسات وابسته به آنها هستند از ماده 70 قانون مذكور افاده عموميت بنحوي كه از ماده 5 قانون وصول ماليات از اتومبيلهاي غيرسواري و … مصوب 3/10/63 استنباط و منتهي بصدور راي مشورتي شماره 17/2307-24/2/65 شورايعالي مالياتي گرديده نمي شود. و اينطور نيست كه كليه مالكيني كه املاك آنها توسط وزارتخانه ها و موسسات و شركتهاي دولتي و شهرداريها خريداري مي شود مشمول معافيت ماده 70 باشند بلكه معافيت مزبور منحصراً شامل مالكيني است كه املاك و اراضي آنها ايجاد و يا توسعه مناطق نظامي يا مرافق عامه مندرج در ماده يادشده و نظاير آنها توسط مراجع مورد بحث خريداري و مورد استفاده طرح موردنظر واقع مي شوند و اين املاك با عنايت به كلمه وديعه مندرج درقسمت اخير ماده 70 از جهت اجراي طرح معمولاً در وضعيتي هستند كه در صورت خودداري مالك از انتقال خريدار (مراجع مذكور در ماده 70) برابر قوانين مربوط رأساً نسبت به تملك ملك يا توديع بهاي آن بحساب مالك اقدام خواهند نمود .
بنابراين خريد املاك توسط مراجع يادشده در ماده 70 بجز موارد مذكور اين ماده طبق مقررات مشمول ماليات خواهد بود.
ب – در موارديكه به مستأجرين اينگونه املاك بابت تخليه وجوهي تحت عنوان حق واگذاري و محل پرداخت مي شود وجوه مزبور برابر مقررات مشمول ماليات مي باشد اما چنانچه ملك مورد انتقال داراي مغازه يا محل كسب خالي بوده و مالك حسب اعلام مراجع ذيربط مذكور در ماده 70 مجزا از ارزش عرصه و اعيان وجوهي بلحاظ موقعيت تجاري دريافت نمايد, اين دريافتي بشرح موضوع ماده 62 قانون مالياتهاي مستقيم مشمول ماليات خواهد بود در غيراين صورت اعمال مقررات موضوع ماده 62 مذكور نسبت به اينگونه انتقالات جايز نمي باشد .

محمدتقي نژاد عمران -محمدتقي قزلباش - محمود حميدي - محمدطاهر - علي اصغرمحمدي -مجيدميرهادي - علي اكبر نوربخش
با بند الف و صدور قسمت بند ب راي موافق و عقيده دارد انتقالات مشمول معافيت موضوع ماده 70 از ماليات موضوع ماده 62 نيز معاف خواهد بود .

علي اكبر سميعي - محمدرزاقي

9992/4/30

نظر به اينكه بعضي از موديان مالياتي پس از پرداخت ماليات گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم و انتقال ملك , با مراجعه به حوزه مالياتي مربوطه به ادعاي اينكه چون ملك مورد معامله به دولت انتقال داده شده و دريافتي آنان از اين بابت مشمول معافيت ماده 70 قانون مالياتهاي مستقيم ميباشد , درخواست استرداد ماليات پرداختي را مينمايند و هيئت هاي حل اختلاف مالياتي موضوع ماده 243 قانون مالياتهاي مستقيم نيز بدليل اينكه مودي در موقع دريافت گواهي انجام معامله بدون اقامه ايراد و اعتراضي ماليات تعيين شده از طرف حوزه مالياتي را پرداخت نموده امر مالياتي مربوطه را مختومه دانسته و از رسيدگي و صدور راي نسبت به اعتراض مطروحه خودداري مينمايند و در شعب شوراي عالي مالياتي نيز نسبت به شكايت موديان از آراء يادشده رويه هاي مختلفي اتخاذ شده است , لذا موضوع با توجه به ماده 258 قانون مالياتهاي مستقيم حسب ارجاع رياست شوراي عالي مالياتي بمنظور اتخاذ رويه واحد در هيئت عمومي شوراي عالي مالياتي مطرح و منتج بصدور راي بشرح زير گرديد :
راي اكثريت
نظر به اينكه طبق ماده 187 قانون مالياتهاي مستقيم گواهي انجام معامله پس از وصول بدهي هاي مالياتي مربوط به مورد معامله براساس گزارش مميز مالياتي و تائيد سرمميز مالياتي صادر ميشود و چنانچه ميزان ماليات مشخصه مورد اختلاف باشد پرونده امر طبق تبصره 1 ماده مذكور خارج از نوبت در مراجع حل اختلاف مالياتي رسيدگي خواهد شد لذا در موارديكه مودي بدون اقامه ايراد و اعتراضي نسبت به ماليات مورد گزارش مميز و سرمميز مالياتي آنرا پرداخت و با دريافت گواهي انجام معامله نسبت به انتقال ملك اقدام مينمايند . با قبول ماليات و پرداخت آن (جز در مواردي كه ممكن است جنبه علي الحساب داشته باشند مانند ماليات بردرآمد مشاغل كه قبل از خاتمه سال مالياتي اخذ ميشود) امر مالياتي مربوطه به مختومه تلقي و مجوزي براي طرح مجدد آن در مراجع تشخيص و حل اختلاف مالياتي وجود ندارد .

محمدعلي خوش اخلاق - محمد رزاقي - غلامحسين هدايت عبدي - محمدعلي بيگ پور - علي اكبرنوربخش- داريوش آل آقا - محمدعلي سعيدزاده

نظر اقليت
استنباط از مقررات ماده 187 قانون مالياتهاي مستقيم مصوب 1366 و تبصره ذيلي آن اينست كه بجز ماليات هاي قطعي شده كه هنگام اجراي مقررات ماده مزبور بعنوان بدهي مالياتي مودي قابل وصول ميباشد بقيه ماليات هائي كه پس از انتقال قطعي ملك به درآمدهائيكه به سبب انتقال قطعي محقق ميشود تعلق خواهد گرفت و هنگام صدور گواهي انجام معامله موضوع ماده 187 بوسيله مامور تشخيص ماليات محاسبه و از مودي وصول ميشود , منبع علي الحساب داشته و با اين ترتيب پرداخت آن از طرف مودي موجب قطعي شدن ماليات و مختومه شدن پرونده امر از اين بابت نخواهد شود .

سيدمحمود حميدي - علي افرا

14160/4/30-10/12/72 گزارش شماره 4440/5/30-14/11/72 دفتر فني مالياتي عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي در مورد راي 14688/4/30-25/12/71 شعبه ششم شورايعالي مالياتي از حيث اجراي ماده 70 ق. م. م مصوب اسفندماه 66 و اصلاحيه بعدي آن و طرح مجدد راي مشورتي شماره 3054/4/30-27/2/71 بدرخواست اداره كل امور اقتصادي و دارائي استان اصفهان حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 ق.< م. م مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي گرديد :
راي مشورتي شماره 3054/4/30-27/2/72 بمنظور ملاك تشخيص املاك مشمول ماده 70 ق. م. م مصوب اسفندماه 66 و اصلاحيه بعدي آن پيرو راي مشورتي شماره 3341/4/30-28/3/68 درخصوص موضوع صادر و از هر جهت صراحت داشته و نيازي به تجديد نظر و تغيير ندارد .

محمدتقي نژادعمران - علي اكبر سميعي - محمدطاهر - مجيدميرهادي - محمود حميدي - علي نصيري نسب - علي اكبر نوربخش - محمدعلي سعيدزاده -حسن محمديان

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

19256/4/30

گزارش شماره 3086-5/30 مورخ 25/9/1368 دفترفني مالياتي حسب ارجاع شماره 48022- 26/9/1368 معاونت محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند 1366 قانون مجلس شورا مطرح است 0 اجمال موضوع اينست كه درخصوص خاتمه اعيان مذكور در ماده 71 قانون يادشده دونظرابراز ميگردد , يكي اينكه منظورازخاتمه آن قسمت از اعياني است كه درتاريخ تصويب قانون داراي حداقل بناي لازم جهت تنظيم سند رسمي بوده ( مرحله عدم خلاف ) و ديگراينكه منظور خاتمه كل بناست بطوريكه قابل سكونت و بهره برداري بوده باشد.

هيات عمومي باشورو بررسي كافي پيرامون موضوع بشرح آتي اعلام راي مي نمايد: ازكلمه "خاتمه " مذكور در ماده 71 استنباط حصرقابليت بهره برداري اعياني احداثي درتاريخ تصويب قانون مالياتهاي مستقيم مصوب 3/12/66 نمي شود و نظراول دفتر فني مالياتي مبني بروجود حداقل بناي لازم جهت تنظيم سندرسمي مورد تائيداست .

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
عليرضا متين
محمدتقي قزلباش
محمود حميدي
علي اكبر نوربخش
علي اصغرمحمدي
مجيد ميرهادي

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

3590/4/30

گزارش شماره 154-5/30 مورخ 23/1/1374 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/4/74 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مذكور داير بر طرح اين مسئله است كه چون بنا به نص صريح قسمت اخير جزء 3 از بند " ح " تبصره 2 ماده واحده قانون بودجه سال 1372 كل كشور مراجع ذيصلاح شركتها مجاز نمي باشند ذخائر موضوع ماده 138 قانون مالياتهاي مستقيم را به ميزاني بيش از سي درصد سود ابرازي عملكرد سال 1372 تعيين نمايند و در آن قسمت از تبصره ياد شده ذكري از شركتهائي كه سال مالي آنها بر خلال سال 1372 خاتمه مي يابد نشده است ، تكليف قانوني ازاين حيث در خصوص شركتهاي اخير الذكر چه خواهدبود.
هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به شرح زير در اين باره اعلام را مي نمايد : نظر به اينكه حكم قسمت اخير جزء 3 از بند " ح " تبصره 2 ماده واحده قانون بودجه سال 1373 كل كشور را نمي توان به لحاظ فقط مجوز قانوني عطف به ماسبق نمود ، لذا فارغ از اينكه سال مالياتي شركتهاي مورد بحث در چه تاريخي از سال 1372 خاتمه يافته باشد ، حكم قانوني ياد شده شامل عملكرد منتهي به سال 72 آن گروه از شركتها خواهد بود كه اركان صلاحيتدار آنها از تاريخ لازم الاجراء شدن قانون مذكور به بعد نسبت به وضع ذخيره موضوع ماده 138 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن اتخاذ تصميم نموده باشند.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين الله علاء
محمد علي سعيد زاده

ماده 73 : حذف شد .

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

1864/4/30

گزارش شماره 3921-5/30- 21/10/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مذكور مشعر بر اين است كه " در ارتباط با مجتمعهاي آپارتماني بزرگ نظيرآتي ساز و غيره كه واحدهاي احداثي را با تنظيم مبايعه نامه عادي واگذار ولكن بلحاظ وجود مشكلات ثبتي و شهرداري انتقال قطعي و رسمي آنها سالها به عهده تعويق مي افتد ، از نظر تشخيص مالكيت فروشنده ياخريدار در مرحله زماني تنظيم سند عادي تا سند قطعي جهت وصول ماليات سالانه املاك موضوع ماده 3 قانون مالياتهاي مستقيم ابهام وجود دارد . ضمنا" اگر چه حسب آراء شماره 9621/4/30- 25/7/1369و 14005/4/30- 27/12/1372 هيئت عمومي شورايعالي مالياتي اينگونه انتقالات وهنچنين انتقالات حقوق متصرفين به اشخاص غير در حكم انتقال از طرف مالك محسوب گرديده است ، معهذا نظر به اينكه مفاد آراء ياد شده درارتباط بافصول ماليات بردرآمد املاك ( انتقال حقوق ناشي از عقود اجاره بشرط تمليك با بانكها) و همچنين مقررات بر ارث صادر گرديده و نسبت به ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك تصريحي ندارد ، لذا مطالبه ماليات سالانه املاك از سازندگان ( مالكين رسمي مجتمعهاي آپارتماني موصوف ) يا خريداران عادي اينگونه املاك در مرحله قبل از تنظيم سند رسمي انتقال مورد سوال واحدهاي مالياتي مي باشد."

هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو تبادل نظر در اين خصوص به شرح زير اعلام راي مي نمايد:

همانطور كه طي آراء 9621/4/30- 25/7/1369 و 14005/4/30- 7/12/1372 هيئت عمومي شورايعالي مالياتي نيز تصريح گرديده ،در خصوص املاك مورد اشاره دفتر فني مالياتي حسب مورد مالكيت خريداران عادي آپارتمانهاي موصوف و همچنين صاحبان حقوق نسبت به املاك موضوع عقود اجاره بشرط تمليك از حيث مالياتي محرز است ، عليهذا در اجراي احكام ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك هم بايد با خريداران و صاحبان حقوق نامبرده مانند مالك رفتار نمود.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيدزاده

11886/4/30

گزارش شماره 2506-5/30-12/8/1370 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 8/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش اجمالا" مبتني بر استعلام تعلق يا عدم تعلق ماليات نقل و انتقال قطعي نسبت به انتقالات املاكي است كه داراي سند مالكيت بوده اما عملا" با تنظيم مبايعه نامه هاي عادي مورد نقل و انتقال قرار مي گيرند.
هيات عمومي شورايعالي مالياتي پس از شور و بررسي راجع به موضوع مطروحه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح آتي اعلام راي مي نمايد:
اولا" با توجه به اينكه طبق مفاد ماده 20 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي و احكام موضوع ماده 53 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و تبصره هاي ( مربوط ) آن ، اصولا" ملك مورد استفاده و غير مالك اجاري تلقي مي شود ، ثانيا" با عنايت به نص صريح ماده 22 قانون ثبت اسناد و املاك كه باستناد آن دولت صرفا" كسي را كه ملك به اسم اوثبت شده و يا ملك مزبور با ثبت در دفتر املاك به او منتقل گرديده و يا ملك از مالك رسمي ارثا" باو رسيده باشد مالك خواهد شناخت ، بطور كلي انتقالات عادي اينگونه املاك بلحاظ آنكه متضمن قطعيت قانوني نيست ، مشمول ماليات نقل و انتقال قطعي موضوع بخش درآمد املاك قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و فصل ماليات بردرآمد املاك قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نمي باشد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

9621/4/30

گزارش شماره 2059-5/ 30 مورخ 20/5/1369 دفتر فني مالياتي حسب ارجاع مقام معاونت درآمدهاي مالياتي در جلسه مورخ 22/7/1369 هيات عمومي شورايعالي مالياتي مطرح است .گزارش مزبور اجمالا"مشعر بر اين است كه " از جمله تسهيلات اعضاء بانكهادر اجراي قانون عمليات بانكي بدون ربا فروش املاك احداثي بصورت تنظيم قرارداداجاره بشرط تمليك " مي باشد. از طرفي اغلب موارد اينگونه مستاجرين ( صاحبان حق ) قبل از صدور سند انتقال قطعي واحدمسكوني موضوع قراردادكه بلحاظ وجود مشكلات ثبتي ممكن است سالها بتعويق افتد باموافقت بانك اقدام به واگذاري به غير نمايند. اين دفتر قبلا " چنين اظهارنظر نموده است كه درآمد شخص طرف قرار داد ناشي از واگذاري حقوق مشمول ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مي باشد .گرچه اين اظهارنظر با توجه به ماده 22 قانون ثبت اسناد واملاك كشوربا مقررات موضوع ماده 79 مذكور منطبق است ، لكن چون در مجتمع هاي بزرگ آپارتماني نظير شركت آپادانا متعلق به بانك مسكن و غيره قبل از صدور اسناد مالكيت جداگانه اينگونه انتقال حقوق بصورت عرف درآمده است ، لذابه نظر مي رسد موضوع بيشتر قابل انطباق با مقررات ماده 74 قانون فوق الذكر خواهد بود و با صاحبان حق بايد نسبت به انتقالات مورد بحث مانند مالك رفتار نمود النهايه دفتر يادشده پيشنهادطرح مسئله را در شورايعالي مالياتي نموده است .اينك هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 پس از بررسي و شور و تبادل نظر بشرح آتي اعلام راي مي نمايد: نظر به اينكه قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درباب انتقال حقوق اشخاص نسبت به املاكيكه از طريق عقد اجاره بشرط تمليك حاصل مي گردد متضمن نص صريحي نمي باشد. لذابا عنايت به جميع جهات استنباط دفنرفني مالياتي از موضوع بشرح قسمت اخيرگزارش مطروحه قابل قبول است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
عباس رضائيان
محمد رزاقي

6642/4/30

نامه شماره 437-570-7/5/75 شركت تعاوني مسكن اميد وابسته به لشگر21 حمزه عنوان جناب آقاي ايرانبدي معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه مطرح است مفاد نامه مذكور اجمالا" مشعر به آن است كه به لحاظ پاره اي مشكلات اداري وثبتي خارج ازاختيار مسئولين ذيربط براي آپارتمانهاي شهرك اميد (قنات كوثر) سند مالكيت ثبتي صادر نگرديده ومعامله و واگذاري آنهابناچارازطريق مبايعه نامه و وكالتنامه بلاعزل محضري انجام ميگيرد. اما حوزه هاي مالياتي در رابطه با اينگونه شركتهاي تعاوني ومجتمع سازي متفاوت عمل ميكنند و باين دليل كه سند رسمي تنظيم نشده ، خريدار را مستاجر تلقي نموده و ماليات مال الاجاره مطالبه مينمايند . در صورتيكه ملك در اختيار مالك ميباشد و به آن ماليات بردرآمد اجاره تعلق نمي گيرد مگر اينكه اين قبيل خريداران ملك را به اشخاص ديگر اجاره بدهند كه بايد ماليات بر درآمد اجاره را طبق مقررات مربوطه پرداخت نمايند . بنا بمراتب فوق تقاضا گرديده كه باتوجه به مفاد آراء شماره 9621-4/30 - 25/7/69 و 14005 - 7/12/72 صادره از شورايعالي مالياتي با شركت تعاوني اميد نيز مانند ساير مجتمع هاي مسكوني كه هنوز فاقد سند مالكيت رسمي هستند از جمله (آپارتمانهاي آپادانا و تهران تارك) عمل شود.

هيات عمومي شورايعالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون مذكور پي از بررسي موضوع و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

باعنايت به مفاد آراء شماره 9621-4/30 - 25/7/69 و 14005 - 7/12/72 صادره از اين شورا ، موضوع قابل انطباق با مقررات ماده 74 قانون مالياتهاي مستقيم مصوب 7/2/71 بوده و بايد با صاحبان حق نسبت به انتقالات مورد بحث و انتقالات بعدي تا رفع مشكلات مربوط به صدور سند رسمي مانند مالك رفتار شود.

محمد علي خوش اخلاق
علي افرا
محمد رزاقي
غلامحسين هدايت عبدي
محمد علي بيگ پور
علي اكبر نوربخش
داريوش آل آقا
محمدعلي سعيدزاده
صمدكرباسي

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

4916/4/30

گزارش شماره 4889-5/30- 15/2/1370 دفترفني مالياتي عنوان مقام معاونت درآمدهاي مالياتي بانضمام نامه شماره 27504- 10/9/1369 اداره كل امور اقتصادي و دارائي استان خراسان حسب ارجاع آن مقام در جلسه مورخ 1/4/1370 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبور اجمالا" عبارت از اين است كه چون درخصوص چگونگي ارزيابي حقوق استيجاري عرصه ملك متوفي كه تاريخ فوت بعد از سال 1368 بوده و عرصه آن موقوفه و استيجاري است دو نظريه به شرح زير مطرح است :

1 رعايت صدر ماده 32 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 با اتخاذ قرينه از مقررات فصل ماليات بردرآمد املاك ( ماده 75 ) و تقويم حقوق استيجاري عرصه معادل ارزش معاملاتي عرصه ملك درزمان فوت .

2 رعايت قسمت اخير ماده 32 قانون مذكور و تقويم حقوق استيجاري عرصه طبق ارزش روز"بنابراين اظهار نظر شورايعالي مالياتي براي اتخاذ رويه واحد دراين خصوص ضروري است . اينك دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي دراين خصوص اعلام نظر مي شود: هيات عمومي شورايعالي مالياتي پس از بحث و مشاوره پيرامون موضوع ، نظر دفتر فني مالياتي به ترتيب مندرج در بند اول گزارش آن دفتر را تائيد مي نمايد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي
اصغر آباداني

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

1901/4/30-12/02/69

گزارش شماره 3491-5/30 - 20/12/68 دفتر فني مالياتي منضم بنامه شماره 12350/960- 17/9/68 بنياد مستضعفان و جانبازان انقلاب اسلامي مبني بر عدم شمول ماليات بردرآمد اشخاص حقوقي نسبت به درآمد حاصل از انتقالات املاكي كه مشمول ماليات مقطوع مي شوند حسب ارجاع مقام محترم معاونت درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت بصدور راي مي نمايد .
راي هيئت عمومي شورايعالي مالياتي نظريه دفتر فني مالياتي با توجه به ماده 76 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مورد تائيد است .

محمدتقي نژاد عمران -علي اكبر سميعي- محمدطاهر - علي ظريف گلزار - مرادحسين ملكي -محمودحميدي - علي اكبر نوربخش- علي اصغر محمدي -محمدرزاقي

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

14347/4/30

گزارش شماره 4624/5/30- 4/12/1372 دفتر فني مالياتي عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در هيئت عمومي شورايعالي مالياتي مطرح است موضوع مطروحه در مورد ملاك تشخيص اشخاص حقيقي براي بساز و بفروش تلقي شدن موضوع تبصره 77 قانون مي باشد.

هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مربوط و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد : از تبصره ماده 77 چنين استنباط مي شود كه فارغ از تعداد واحد احداثي وطول مدت احداث ، در صورتيكه شخص حقيقي دريكسال مالياتي بيش از يك واحد مسكوني يا دو واحد كسبي را كه خود احداث نموده بفروشد ( مشروط به آنكه بيش از دو سال از خاتمه بناي واحد نگذشته باشد) ، مشمول ماليات بردرآمد بساز و بفروش است و در صورتيكه شخص حقيقي در يكسال مالياتي فقط يك واحد مسكوني يا دو واحد كسبي را بفروشد مشمول ماليات موصوف نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد علي بيگ پور
محمود حميدي
داريوش آل آقا
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
علي اكبر نوربخش

13781/4/30

گزارش شماره 3537-5/30 - 10/9/1369 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 8/10/1369 هيئت عمومي شورايعالي مالياتي مطرح است .موضوع گزارش داير بر طرح مسئله راجع به تبصره ماده 76 قانون مالياتهاي مستقيم مصوب اسفند 1366 مربوط به فعاليت بسازوبفروشي درموارد تعدد مالكيت مي باشد، بدين بيان كه وقتي مالكين املاك مشاعي مبادرت به ساخت وفروش واحدهاي مسكوني و تجاري جمعا" بيش ازحدنصاب تعيين شده در تبصره فوق الذكر مي نمايند ، چنانچه قدرالحصه هر يك از آنان عملا"ازحد نصاب مذكور كمتر باشد ، آيا از مشمول ماليات بسازو بفروشي خارج هستند يا اينكه اينگونه مشاركتها به عنوان يك واحد شغلي (مشاركت مدني ) تلقي و بارعايت معافيتها وساير مقررات قانوني شمول ماليات بردرآمد بساز و فروشي خواهد بود.

هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم ياد شده پس از بررسي و شور و تبادل نظر بشرح آتي اعلام نظر مي نمايد:

طبق مفاد تبصره ماده 77 مذكور به بيان روشن و صريح " هر شخص حقيقي " مشمول حكم موضوع فعاليت بساز و بفروشي قرار گرفته است ، بنابراين در موارد تعدد مالكيت بايد حد نصاب يك واحد مسكوني ويا دو واحد كسبي را بازاء هر يك از مالكين منظور داشت مگراينكه برابرصدر تبصره مذكور اصولا" شغل تمام يا برخي از آنان بسازوبفروشي بوده باشد كه در اينصورت حسب مورد هر يك برابر مقررات مربوط مشمول ماليات متعلق خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

1095/4/30

گزارش شماره 189-5/30- 3/2/68 دفتر فني مالياتي در مورد شمول ماده 62 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به املاكي كه در قسمتي از آن مغازه يا محل كسب خالي قرار دارد و ماده 78 نسبت به املاكي كه كل آن بصورت مغازه يا محل كسب خالي است و مورد انتقال قطعي واقع شوند حسب ارجاع مورخ 3/2/68 معاونت محترم درآمد هاي مالياتي و در اجراي بند3 ماده 255 قانون مذكور درهيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
انتقال قطعي املاك اعم از اينكه تمام يا قسمتي از آن بصورت مغازه يامحل كسب خالي باشد مشمول ماده 78 نبوده و حسب مورد مشمول مواد 59 و 60 و 61 و در صورت وجود تفاوت ارزش موضوع ماده 62 اين تفاوت مشمول ماده اخيرالذكر خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

10898/4/30

نامه شماره 48/13043-8/8/67 اداره كل اموراقتصادي ودارائي استان تهران عنوان معاونت محترم درآمدهاي مالياتي منضم به نامه شماره 3/1322- 2/8/67 مميزكلي كد3درموردنحوه احتساب ماليات تقسيم وافراز املاكي كه مالكيت آنها مشاع است وپس ازتفكيك بعضي ازشركاء مالك قسمت مرغوبتري ميشوند حسب ارجاع مورخ 9/8/67 معاونت درآمدهاي مالياتي دراجراي بند3 ماده 257 قانون مالياتهاي مستقيم درشورايعالي مالياتي مطرح است . شورا پس ازبحث و تبادل نظردراطراف و جوانب موضوع به شرح آتي مبادرت بصدورراي مينمايد:

راي شورايعالي مالياتي

نظراكثريت

بطوركلي افرازو تقسيم املاك مشاعي به نسبت حصه هريك ازمالكين درصورتي كه ارزش سهم هريك از مالكين مشاعي پس ازتفكيك وتقسيم وثبت سندباارزش حصه آنهاقبل ازتفكيك وتقسيم وثبت سندتفاوتي نداشته باشدمشمول هيچگونه مالياتي اعم ازماليات بردرآمدبخش املاك ياماليات بردرآمداتفاقي نخواهدبودامامواردي كه ارزش سهم برخي ازمالكين پس ازتقسيم وتفكيك نسبت به ارزش سهم آنهاقبل تقسيم وتفكيك بيشترشودهرگاه بابت آن وجهي به كساني كه ارزش سهم آنهاپس تقسيم وتفكيك نسبت بحالت قبل كاهش يافته است پرداخت نماينددرصورتيكه ارزش سهم ملك دريافت كنندگان وجه باضافه مبلغي كه دريافت نموده اند بيش از ارزش سهم ملك مشاع آنهاقبل از تنظيم وتفكيك باشد دريافت كنندگان وجه نسبت به مبلغ اضافي كه عايدشان ميشود طبق مقررات ماده 30 مشمول ماليات خواهند بود، واگرمحرزشود كساني كه ارزش سهم آنها بعداز تقسيم وتفكيك نسبت بحالت قبل افزايش يافته وجهي به كساني كه ارزش سهم آنها كاهش يافته پرداخت نكرده اند ياكمتراز مبلغي كه ميبايد پرداخت نمايند پرداخت كرده اند نسبت پرداختي درحالت اخيرمشمول ماليات بردرآمد اتفاقي خواهند بود.

محمد تقي نژادعمران
علي اكبرسميعي
محمد طاهر
محمدتقي قزلباش

نظراقليت

مطالبه ماليات بردرآمد اتفاقي دراينگونه موارد صرفا در شرايط احراز واگذاري حقوق مسلم فرد وياافرادي بطوربلاعوض به سايرين موجه خواهند بود و درموارد دريافت و پرداخت مابه التفاوت بهاي قسمتهاي افرازي عضو اقليت معتقد براعمال حكم ماده 30 قانون مالياتهاي مستقيم نميباشد زيرا ماده 30 يادشده درمواردي حاكم است كه ضمن واگذاري برخي ازحقوق موضوع ماده 19 آن قانون باستثناي موارد مذكور درموارد 20 تا29 مانند حق رضايت مالك يا حق ارتفاق ، مالكيت ملك براي واگذارنده حفظ شود . درخصوص مسئله مطروحه از سوي اداره كل اموراقتصادي و دارائي استان تهران بايد حصه هر يك از مالكين ملك را براساس ارزش آن مورد توجه قرار دادبعنوان مثال اگرسه نفر بطور مساوي زميني را مشاعا مالك باشند و آنرا به سه قطعه با مساحت مساوي الف و ب و ج افراز نمايند و بترتيب قطعات مزبور حسب موقعيت خود 3000000 ريال ، 2000000 ريال و 1000000 ريال ارزش داشته باشند، صاحب قطعه ج ميتواند بادريافت 1000000 ريال مابه التفاوت ازصاحب قطعه الف نسبت به افراز رضايت دهد وياثلث قطعه الف را بانضمام قطعه ج تصاحب نمايد. پس درواقع او بطور ضمني با دريافت 1000000 ريال ، ثلث ملك خود از قطعه الف را به وي انتقال داده است واين مبلغ حسب مورد مشمول ماده 22 يا 23 قانون مالياتهاي مستقيم خواهد بود.

محمد رزاقي

9370/4/30-26/06/68

نامه شماره 1513-5/30 , 4/5/1368 دفتر فني مالياتي حسب ارجاع مورخ 4/5/1368 معاونت محترم درآمدهاي مالياتي داير براينكه آيا نظريه شماره 10898-4/30-18/10/1367 شورايعالي مالياتي كه باستناد قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نافذ و معتبر مي باشد يا خير ؟ به موجب بند 3 ماده 255 قانون اخير الذكر در شورا مطرح و پس از شور و بررسي كافي بشرح زير اعلام راي مي شود:
راي اكثريت :
راي اكثريت شماره 10898-4/30-18/10/1367 شورايعالي مالياتي از نظر انطباق با بخشهاي املاك و درآمدهاي اتفاقي قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي مورد بررسي قرار گرفت , راي مزبور براي تقسيم نامه هاي تنظيمي از اول سال 1368 به بعد با جايگزيني ماده 78 قانون مذكور به جاي ماده 30 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن مورد تأئيد بوده و قابليت اجرا خواهد داشت .

محمدعلي سعيدزاده - اصغر آباداني - محمود حميدي - علي اكبر سميعي -محمدطاهر - علي اكبر نوربخش - محمدتقي نژاد عمران -

نظر اقليت
چون در تقسيم مال مشاع اصولاً‌ نقل و انتقالي صورت نمي پذيرد بلكه ضمن آن براساس تقسيم نامه مربوط صرفاً سهم مالكيت مشاع هر يك از شركاء از مال مشاع بنحو مستقل تخصيص مي يابد , لذا شمول ماليات نسبت به تقسيم نامه في نفسه از نظر قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجوز قانوني ندارد مگر در موارد تقسيم به رد كه با پرداخت وجه يا تسليم مالي از خارج انجام مي شود و تنها در صورت اخير آن قسمت از ملك كه موضوع رد وجه يا مال ديگر مي شود حسب مورد برابر مقررات فصل ماليات بردرآمد املاك مشمول ماليات خواهد بود .

علي اصغر محمدي - محمد رزاقي

ماده 79 :حذف شد .

4049/4/30

گزارش شماره 635/5/30- 18/2/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسه مورخ 9/3/1372 هيئت عمومي شورايعالي مالياتي مطرح است . موضوع گزارش مشعر برطرح اين مسئله است كه در موارد انتقال بلاعوض حق واگذاري محل و بتبع آن پرداخت ماليات بردرآمد اتفاقي وسيله انتقال گيرنده ، آيا موقع واگذاري بعدي ، در احتساب درآمد مشمول ماليات موضوع ماده 31 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مي بايستي مبلغي كه ماخذ احتساب ماليات بردرآمد اتفاقي قرار گرفته ، از دريافتي بابت حق واگذاري محل كسر گردد و يا آنكه در اين رابطه فقط ماليات پرداختي قبلي قابل كسر خواهد بود ويا احتمالا" راه قانوني ديگري قابل ارائه مي باشد.

رآي اكثزيت هيئت عمومي شورايعالي مالياتي پس از شور وتبادل نظر دراين باره به شرح زير اعلام راي مي نمايد :

راي اكثريت

طبق نص صريح ماده 31 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درآمد مشمول ماليات در مورد واگذاري هريك از حقوق مربوط به ملك از طرف صاحبان حق غير از مالك عين عبارتست از اضافه دريافتي صاحب حق نسبت به آنچه كه براي تحصيل اين حقوق يا استفاده از آن قبلا" پرداخت نموده است . بنابراين در احتساب درآمد مشمول ماليات موضوع مورد بحث ، كسر ماخذ محاسبه ماليات بردرآمد اتفاقي از دريافتي بابت حق واگذاري محل منطبق بانص مذكور نبوده بلكه با عنايت به حكم عام مواد ياد شده ، در اينخصوص ماليات پرداختي ( وحسب مورد ملحقات آن ) به عنوان يكي از اقلام پرداختي جهت تحصيل اين حق يا استفاده ازآن ، از مبلغ حق واگذاري دريافتي قابل كسر خواهد بود.

محمد طاهر
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
علي اصغرمحمدي
عليرضا متين

نظر اقليت

بطور كلي نظر مقنن دريافت ماليات مضاعف از موضوع واحد نمي باشد بدين بيان كه اگر عين يا منفعت مالي بلاعوض به شخصي منتقل شود، انتقال گيرنده به حكم مواد 46 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و 119 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 برحسب مورد با توجه به ساير مواد بخش و فصل ماليات بر درآمد اتفاقي قوانين مذكور مشمول ماليات خواهد بود، حال اگر انتقال گيرنده كه بشرح مذكور در فوق ماليات بردرآمد اتفاقي پرداخت نموده يا مي نمايد ، پس از چندي درصددانتقال به ديگري برآيد تفوه به اينكه چون اين شخص در موقع مالك يا صاحب حق شدن وجهي پرداخت نكرده است بايد كل مبلغي كه بابت انتقال دريافت مي نمايد يكجا مشمول ماليات فصل ماليات بردرآمد املاك واقعي شود قطع نظر از اينكه مبتني بر عدالت مالياتي نيست از وجاهت قانوني برخوردار نمي باشد و با اتخاذ ملاك از حكم قسمت اخير ماده 23 و مواد 48 و 51 قانون مالياتهاي مستقيم مصوب اسفند ماه 45 و اصلاحيه هاي بعدي آن و ماده 60 و تبصره ماده 79 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( قبل از اصلاحيه ) و تبصره ماده 120 و ماده 123 قانون موصوف عقيده دارد مبلغي كه ماخذ محاسبه ماليات بردرآمد اتفاقي قرار گرفته است از مبلغ دريافتي انتقال دهنده قابل كسر مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد علي سعيدزاده

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .


فصل اول :ماليات بردرآمد املاك

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

ماده 56 : حذف شد .

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

ماده 58: حذف شد .

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

ماده 60: حذف شد .

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

ماده 62 : حذف شد .

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

59190/13038/4/30 معافيت مالياتي اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت طبق ضوابط و قيمتهاي موضوع ماده 64 قانون مالياتهاي مستقيم مصوب 3/12/1366 ضوابط و قيمتهاي موضوع ماده 69 ق. م. م
ماده 1- اولين انتقال قطعي واحدهاي مسكوني آپارتماني تا 75 مترمربع زيربناي مفيد(به استثناي مشاعات ) در تهران كه ارزش معاملاتي اعيان و سهم عرصه آنها جمعاً تا 3800000 ريال باشد از پرداخت ماليات نقل و انتقال قطعي معاف است .
ماده 2- اولين انتقال قطعي واحدهاي مسكوني غيرآپارتماني در تهران تا 100 مترمربع زيربنا كه جمع ارزش معاملاتي عرصه و اعيان آنها تا 5800000 ريال باشد از پرداخت ماليات نقل و انتقال قطعي معاف است
ماده 3- اولين انتقال قطعي واحدهاي مسكوني آپارتماني در 31 شهر (به جزتهران ) مشمول ضرورت مندرج در پيوست قانون زمين شهري مصوب 22/6/1366 مجلس شوراي اسلامي و همچنين توابع آن شهرها در صورتيكه سطح زيربناي مفيد (به استثناي مشاعات ) هرواحد از 80 مترمربع و جمع ارزش معاملاتي عرصه آنها تا 5000000 ريال باشد از پرداخت نقل و انتقال قطعي معاف است
ماده 5- اولين انتقال قطعي واحدهاي مسكوني اعم از آپارتماني يا غير آن تا 120 متر زيربنا (در مورد آپارتمانهاي زيربناي مفيد به استثناي مشاعات كه جمع ارزش معاملاتي عرصه ( يا سهم عرصه ) و اعيان آن ها تا 5000000 ريال باشد در ساير شهرستانهاي كشور از پرداخت ماليات نقل و انتقال قطعي معاف است .
ماده 6- معافيت موضوع اين آيين نامه شامل واحدهاي مسكوني است كه از تاريخ 3/12/1366 تا تاريخ 3/12/1367 احداث و هر واحد حداكثر تا يكسال از تاريخ انقضاي مهلت مقرر براي اجراي برنامه احداث كه هر مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد .

وزير مسكن و شهرسازي
وزير امور اقتصادي و دارائي

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

ماده 73 : حذف شد .

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

شماره 4201/461-211

تاريخ 6/2/1382

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

نظر به اينكه به موجب قسمت اخير ماده 77 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , اشخاص حقيقي و حقوقي در مورد ساختمانهاي نوساز مشمول ماليات ديگري به جز مالياتهاي مقرر در ماده مزبور بابت درآمد حاصل از ساخت و فروش نخواهند بود ،لذا تعيين درآمد مشمول ماليات براي سازندگان مسكن موضوع ماده 138 قانون برنامه سوم توسعه فرهنگي , اجتماعي , اقتصادي جمهوري اسلامي , به لحاظ قانوني از تاريخ 1/1/1381 موضوعيت نخواهد داشت و بدين ترتيب سازندگان مسكن مشمول ماده 138 فوق الاشاره از تاريخ مزبور در اولين نقل و انتقال قطعي املاك واحدهاي مسكوني ضمن برخورداري از معافيت ماليات نقل وانتقال موضوع ماده 59 قانون براساس مقررات ماده 77 اصلاحي قانون 27/11/1380 مشمول ماليات معادل ده درصد ارزش معاملاتي اعياني مورد انتقال بوده و مشمول ماليات ديگري بابت درآمد حاصل از ساخت و فروش نخواهند بود.

طهماسب مظاهري

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 79 :حذف شد .

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .


.: آراي ديوان عدالت اداري :.

فصل اول :ماليات بردرآمد املاك

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

شماره و تاريخ دادنامه : 3715-22/09/68
مرحع رسيدگي : هيأت تجديد نظر ديوان عدالت اداري
درخصوص تقاضاي تجديدنظر وزارت دارائي – دفتر حقوقي نسبت به دادنامه شماره 25 مورخ 20/1/66 صادره از شعبه اول ديوان در پرونده كلاسه 1/65/2868 به طرفيت بنياد مستضعفان موسسه املاك مستغلات تهران بلوار كشاورز كه به موجب آن هيأت تجديدنظر ديوان در تاريخ 22/9/68 براساس ماده 1 قانون ديوان به رياست آيت ا... موسوي تبريزي و با شش نفر از روساي شعب ديوان تشكيل شده پس از بررسي محتويات پرونده و مشاوره با اعلام پايان رسيدگي به شرح زير مبادرت به صدور راي مي نمايد.

راي هيأت

نظر به اينكه رسيدگي به اختلافات مالياتي بين موديان دارائي در صلاحيت هيأت هاي حل اختلاف موضوع ماده 244 قانون ماليات هاي مستقيم و اصلاحيه هاي بعدي آن مي باشدو پس از صدور راي قطعي از ناحيه به مراجع فوق و چنانچه كسي از آن شكايت داشت باشد مي تواند با توجه به بند 2 از ماده 11 قانون ديوان طرح شكايت كنند و چون دادنامه شماره 25 مورخ 30/1/66 صادر از شعبه اول ديوان عدالت اداري قبل از اينكه موضوع و مراجع قانوني طرح و منعكس شود صادر شده برخلاف مقررات بود و نقص مي گردد پرونده امر جهت رسيدگي به كميسيون يادشده ارسال مي شود.

سيدابوالفضل موسوي تبريزي
رئيس هيأت تجديدنظرديوان عدالت اداري

شماره و تاريخ دادنامه : 71/191/هـ - 28/09/72
مرجع رسيدگي هيأت عمومي ديوان عدالت اداري
شاكي معاونت بازرگاني كميته امداد امام خميني
موضوع شكايت و خواسته ابطال آراء شماره 4355/4/30-30/4/67 و 11341/4/30-23/7/68 هيأت عمومي شوراي عالي مالياتي و بخشنامه هاي 2624/5/30-8/8/68 و 1435/5/30-8/5/67 دفتر فني مالياتي وزارت امور اقتصادي و دارائي

مقدمه :

شاكي به شرح نامه تقديمي اعلام داشته اند وزارت اموراقتصادي و دارائي طي بخشنامه اي كه به شماره 2624/5/30 مورخ 8/8/68 به استناد آراء شماره 4355/4/30 مورخ 30/4/67 و 11341/4/30 مورخ 23/7/67 هيأت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون ماليات هاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي در ارتباط با تاخير تاريخ انحلال شخص حقوقي و در نحوه محاسبه ماليات نقل و انتقال شركت هاي منحله صادر كرده و مقرر داشته است كه شركت هاي منحله علاوه بر پرداخت ماليات مقرر در ماده 115 قانون ماليات هاي مستقيم (ماليات دوره انحلال ) چنانچه مالي اعم از سرقفلي و ملك را واگذار نمايد بايستي ماليات مقرر در ماده 19 قانون مذكور را نيز پرداخت نمايد .
نظر به اينكه ماليات دوره انحلال حسب مواد خاص 115 و 118 قانون يادشده و تبصره هاي آن مشخص و روشن بوده و جدا از حكم عام موضع ماده 52 قانون فوق الاشاره مي باشد علي هذا بابت دارائي اشخاص حقوقي منحل شده و منجمله ماليات سرقفلي مجوز قانوني براي وصول ماليات ندارد و اين امر نيز خلاف اصل عدالت مالياتي است بنابراين با توجه به نص سريع اصل 56 قانون اساسي و با عنايت به اين كه با اجراي بخشنامه مذكور از يك موضوع دوباره ماليات اخذ مي گردد تقاضاي ابطال و فسخ بخشنامه مذكور و راي هيأت عمومي شورايعالي مالياتي را دارد .
نماينده قضايي وزارت امور اقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 4140-91 مورخ 21/6/72 اعلام داشته اند نظر به اينكه طبق قسمت اخير ماده 258 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه از 1/1/68 لازم الاتباع است راي هيأت عمومي شورايعالي مالياتي جز به موجب نظر هيأت عمومي مذكور يا قانون قابل تغيير نخواهد بود بناء عليهذا تقاضاي رد شكوائيه شاكي مورد استدعاست .
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين محمدرضا عباسي فرد و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره با اكثريت آراء بشرح آتي مبادرت به صدور راي مي نمايد .

راي هيأت عمومي :

قانونگذار در مورد ماليات دارائي و آخرين دوره عمليات شخص حقوقي منحله مبادرت به وضع حكم خاص نموده و بشرح ماده 115 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مقرر داشتهاست كه ( مأخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه منحل ميشوند ارزش دارائي شخص حقوقي است منهاي بدهيها و سرمايه پرداخت شده و ذخيره هايي كه ماليات آن قبلاً پرداخت گرديده است ) و در تبصره ماده مزبور نيز چنين آمده است كه ( ارزش دارائي شخص حقوقي نسبت به آنچه قبلاً فروش رفته براساس بهاي فروش و نسبت به بقيه براساس بهاي روز انحلال تعيين ميشود) بنابراين كسري ماده 52 قانون مذكور كه متضمن حكم عام مراجع به ماليات بردرآمد املاك اشخاص ميباشد در مورد شخص حقوقي منحل شده مغاير قاعده خاص حاكم برخصوص مورد است و بدين جهت مصوبات مورد اعتراض در اين باب مخالف ماده 115 و تبصره آن از قانون مالياتهاي مستقيم تشخيص داده ميشود و مستنداً به قسمت دوم ماده 25 قانون ديوان عدالت اداري مصوب 4/11/1360 ابطال ميگردد .
محمدرضاعباسي فرد
رئيس هيأت عمومي ديوان عدالت اداري

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

ماده 56 : حذف شد .

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

ماده 58: حذف شد .

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

شماره و تاريخ دادنامه : 3715-22/09/68
مرحع رسيدگي : هيأت تجديد نظر ديوان عدالت اداري
درخصوص تقاضاي تجديدنظر وزارت دارائي – دفتر حقوقي نسبت به دادنامه شماره 25 مورخ 20/1/66 صادره از شعبه اول ديوان در پرونده كلاسه 1/65/2868 به طرفيت بنياد مستضعفان موسسه املاك مستغلات تهران بلوار كشاورز كه به موجب آن هيأت تجديدنظر ديوان در تاريخ 22/9/68 براساس ماده 1 قانون ديوان به رياست آيت ا... موسوي تبريزي و با شش نفر از روساي شعب ديوان تشكيل شده پس از بررسي محتويات پرونده و مشاوره با اعلام پايان رسيدگي به شرح زير مبادرت به صدور راي مي نمايد.

راي هيأت

نظر به اينكه رسيدگي به اختلافات مالياتي بين موديان دارائي در صلاحيت هيأت هاي حل اختلاف موضوع ماده 244 قانون ماليات هاي مستقيم و اصلاحيه هاي بعدي آن مي باشدو پس از صدور راي قطعي از ناحيه به مراجع فوق و چنانچه كسي از آن شكايت داشت باشد مي تواند با توجه به بند 2 از ماده 11 قانون ديوان طرح شكايت كنند و چون دادنامه شماره 25 مورخ 30/1/66 صادر از شعبه اول ديوان عدالت اداري قبل از اينكه موضوع و مراجع قانوني طرح و منعكس شود صادر شده برخلاف مقررات بود و نقص مي گردد پرونده امر جهت رسيدگي به كميسيون يادشده ارسال مي شود.

سيدابوالفضل موسوي تبريزي
رئيس هيأت تجديدنظرديوان عدالت اداري

ماده 60: حذف شد .

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

ماده 62 : حذف شد .

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

ماده 73 : حذف شد .

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 79 :حذف شد .

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .


.: بخشنامه :.

فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .

بخشنامه شماره3830-211

در خصوص عدم اعمال معافيت مالياتي موضوع ماده 81 قانون مالياتهاي مستقيم به شرکتهاي دولتي در زمان اجراي قانون برنامه سوم توسعه اقتصادي، اجتماعي و فرهنگي جمهوري اسلامي ايران

13810616

3830-211
سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

تصوير نامه شماره 62816/10424-4/30 مورخ 17/1/1381 جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور عنوان معاون محترم وزير جهاد كشاورزي در امور نظام بهرهبرداري در خصوص عدم اعمال معافيت مالياتي موضوع ماده 81 قانون مالياتهاي مستقيم به شركتهاي دولتي د رزمان اجراي قانون مالياتهاي برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران جهت اطلاع وبهرهبرداري لازم به پيوست ارسال ميگردد.

سيد مسعود قائم مقامي
سرپرست دفتر فني مالياتي

جناب آقاي سيد حسن طباطبائي
معاون محترم وزير جهاد كشاورزي در امور نظام بهرهبرداري
عطف به نامه شماره 950/4612-12/10/80 جنابعالي عنوان جناب آقاي طهماسب مظاهري وزير محترم امور اقتصادي و دارائي مبني بر معافيت درامد حاصل از فعاليتهاي كشاورزي ودامپروري براي تمام توليد كنندگان بخش خصوصي و دولتي خصوصاً “شركتهاي كشت وصنعت دولتي، مطابق مفاد ماده 81 قانون مالياتهاي مستقيم اشعار ميدارد:
اگر چه طبق مفاد ماده 81 قانون مزبور مصوب اسفند ماه 66 واصلاحيه بعدي آن درآمد حاصل از كليه فعاليتهاي كشاورزي ودامپروري كماكان از پرداخت ماليات معاف ميباشند، اما همانطوريكه اعلام نمودهايد مطابق حكم بندهاي “ش” و “ ع” تبصره 2 قوانين بودجه سنوات 78 و79 به منظور فراهم نمودن امكانات رقابتي براي بخش خصوصي وهمچنين به موجب مفاد ماده 58 قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران از سال 79 تا پايان برنامه، كليه تخفيفها، ترجيحات ومعافيتهاي مالياتي وحقوق گمركي كليه دستگاههاي موضوع ماده 1 قانون اخيرالذكر، مؤسسات، نهادهاي انقلابي وعمومي غير دولتي واز جمله شركتهاي دولتي ... لغو گرديده است. عليهذا با استناد به «بندهاي پيش گفته ومفاد ماده 58 قانون مزبور بقاء معافيت مالياتي موضوع ماده 81 قانون مالياتهاي مستقيم براي شركتهاي دولتي فاقد محمل بوده واعمال آن ميسر نميباشد.

عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره8530

بخشنامه در خصوص ماده 81

13820227

8530

27/2/82

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

چون در مورد نحوه اجراي احكام مالياتي مقرر دربند “ ع‌” تبصره 2 و تبصره هاي 27و 35 قانون بودجه سال 1379 كل كشور و حدود تاثير مفاد ماده 58 قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران برآنها با توجه به موخرالتصويب بودن قانون مذكور نسبت به قانون بودجه سال 1379 ابهامات و سوالاتي مطرح مي شود , لذا با بررسي مجدد قوانين موصوف و توجه به اصول و موازين حقوقي و مدافه كافي درمباني تقنين و شان تصويب و اهدافي كه تحقق آنها مورد عنايت بوده است , يادآور مي شود.

الف – نظريه اينكه قانون بودجه سال 1379 در تاريخ 24/12/1378 به تصويب مجلس شوراي اسلامي رسيده است و از اول سال 1379 لازم الاجرا شده است , از طرفي قانون برنامه سوم توسعه مصوب 17/1/1379 نيز از اول سال مزبور واجد اعتبار اجرائي گرديده است , بنابراين صرف موخر التصويب بودن قانون برنامه سوم …. , متضمن نسخ بد ”ع “ تبصره 2 و تبصره هاي 27 و 35 قانون بودجه ستا 1379 نبوده و حكم ماده 58 قانون برنامه سوم توسعه …., مفيد معني اراده جديد مقنن بربي اعتباري يا لغو احكام قانون بودجه سال مزبور نمي باشد . عليهذا مقررات يادشده از قانون بودجه به همان ترتيب كه تصويب شده است , قابل اجرا مي باشد.

ب – از تصريح مقنن به دليل وضع و تصويب حكم بند “ ع ” تبصره 2 قانون بودجه سال 1379 “ به منظور فراهم نمودن امكانات رقابتي براي بخش خصوصي ” و همچنين ماده 58 قانون برنامه سوم توسعه چنين مستفاد مي شود كه لغو معافيت هاي مالياتي منطقاً ناظر به لغو آن دسته از معافيت هاي مالياتي است كه مخصوص تمام يا بعضي از شركتها ي دولتي بوده و بخش خصوصي از آن برخوردار نبوده است , لذا شامل معافيت هائي كه شركتهاي دولتي و خصوصي بطور يكسان مي توانند از آن برخودار شوند, از جمله معافيت درآمد حاصل از فعاليت هاي كشاورزي , نمي باشد.

بنا به اوصاف مشروحه در بندهاي الف و ب با تاييد نظريه هاي شماره 31650 مورخ 28/8/1380 و 36588مورخ 20/8/81 معاون محترم حقوقي مجلس رئيس جمهور و 23080 مورخ 7/12/81قائم مقام محترم ايشان مقرر ميشود:

1- معافيت مالياتي درآمدهاي حاصل از فعاليتهاي كشاورزي مقرر در ماده 81 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن , در مورد شركتهاي دولتي نيز كماكان اعمال مي گردد.

2- بديهي است دستورالعمل ها وبخشنامه ها و نظريات موردي صادره قبلي مغاير با اين دستورالعمل لغو و كان لم يكن مي گردد.

عيسي شهسوار خجسته

بخشنامه شماره1338/5/30

عدم معافيت صيد ماهي و ميگو شرکت شيلات

13730427

1338/5/30

اداره كل ماليات برشركتها

عطف به نامه شماره 37/6385- 29/2/1373 اشعار ميدارد : طبق مفادگزارش مورخ 18/4/1373مشاورمعاونت درآمدهاي مالياتي كه موردتائيدمقام محترم معاونت درآمدهاي مالياتي قرار گرفته است صيد ماهي وميگووسايرآبزيان موضوع فعاليت شركت سهامي شيلات ايران از شمول فعاليتهاي كشاورزي خارج و مشمول معافيت كشاورزي مقرر در بند الف ماده 105 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي نخواهدبود عليهذا مراتب جهت اطلاع و هرگونه اقدام لازم اعلام ميگردد.

محمدعلي خوش اخلاق
مديركل دفتر فني مالياتي


.: تصويب نامه :.

فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .

آئين نامه شماره48760/ت/408/هـ

آيين نامه آزادگان و تخفيفهاي مالياتي

13700906

48760/ت/408/ه

هيئت وزيران در جلسه مورخ 8/8/1370 بنابه پيشنهاد وزارت امور اقتصادي ودارائي وتائيد ستاد رسيدگي به امورآزادگان دراجراي مواد 17 و 19 و20 قانون حمايت از آزادگان (اسراي آزادشده ) بعداز ورود به كشور مصوب 1368 و به استناد ماده 28 قانون مزبورآيين نامه نحوه اعطاي تخفيفهاي مالياتي به آزادگان را بشرح زير تصويب نمود.
ماده 1 - درآمد آزادگان ،حاصل از واحدهاي توليدي كه داراي مجوز تاسيس ازمراجع ذيربط باشندتاپنج سال (ازتاريخ بهره برداري ) ازپرداخت ماليات معاف خواهند بود.

تبصره 1 - مفاد اين ماده مانع اعمال ساير معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب 1366 نخواهدبود.

تبصره 2 - درصورت شمول ماده 81 قانون مالياتهاي مستقيم بر واحدهاي توليد محصولات كشاورزي آزادگان مبداء محاسبه پنج سال معافيت مالياتي موضوع اين ماده در هرحال ،تاريخ بهره برداري واحدتوليدي خواهد بود.

ماده 2 - هريك ازآزادگان از پرداخت 50% كل بدهي مالياتي خود مربوط به سال آزادي وسالهاي قبل ازآن معاف ميباشند.درصورتي كه آزاده بامشكلات مالي مواجه باشدبه تشخيص مميزكل مالياتي ذيربطاين معافيت براي بدهي مالياتي سالهاي بعد از آزادي وي نيز اعطاء ميگردد.

ماده 3 -معرفي آزادگان جهت استفاده ازتسهيلات اين آيين نامه به عهده ستاد رسيدگي به امورآزادگان ميباشد.

ماده 4 - به درخواست آزادگان د رزمينه رسيدگي به امور مالياتي آنان خارج ازنوبت رسيدگي واقدام خواهد شد.

ماده 5 -درصورت درخواست آزاده بدهي ماليات او با رعايت مقررات ماده 167 قانون مالياتهاي مستقيم تقسيط ميگردد.

ماده 6 - مرجع رسيدگي به اختلافات مالياتي آزادگان دراجراي اين آيين نامه هيات حل اختلاف مالياتي موضوع قانون مالياتهاي مستقيم ميباشدكه عضوسوم آن نماينده ستاد رسيدگي به امور آزادگان خواهد بود.

حسن حبيبي
معاون اول رئيس جمهور


.: راي شورا :.

فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .

16325/4/30

گزارش شماره 2398/5/30 مورخ 20/7/68 دفتر فني مالياتي حسب ارجاع مورخ 20/7/68 معاونت محترم درآمدهاي مالياتي دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي درشورا مطرح است . موضوع گزارش اجمالا" عبارت ازاين است كه درخصوص عدم شمول ماليات نسبت به فروش ياانتقال اشجار اعم ازاينكه اشجار به تنهائي مورد معامله واقع شود يااينكه توام باانتقال ملك باشد شورايعالي مالياتي طي آراء مشورتي شماره 5824/4/30 مورخ 16/6/67 و 9569/4/30 مورخ 16/9/67 بااستنادبه قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي آن اظهارنظرنموده است وچون موضوع يادشده قبلا" بصورت كلي مورد بررسي وصدورنظريه واقع شده و در حال حاضرنيزمسئله مورد بحث به همان كيفيت مطرح است لذادرخواست شده است كه شورايعالي مالياتي باتوجه به مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نسبت به مطلب مذكوراعلام نظرنمايد.

راي شوراي عالي مالياتي

نظرباينكه كاركاشت وداشت وبهره برداري ازباغات وميوه وانواع نباتات و اشجار هم جزوفعاليتهاي كشاورزي محسوب ميگردد و درآمد حاصل از كليه فعاليتهاي كشاورزي نيزطبق ماده 81 قانون يادشده ازپرداخت ماليات معاف ميباشد لذا مادام كه معافيت مذكورادامه داشته باشد درآمدحاصل ازانتقال اشجاراعم ازاينكه به تنهائي صورت گيرد يا توام باانتقال قطعي املاك باشد از ماليات معاف است مگراينكه انتقال قطعي املاك مشجربلاعوض باشد كه در اينصورت ارزش اشجاردرمحاسبه ماليات بردرآمد اتفاقي انتقال گيرنده منظورخواهدشدودرمورد پرونده هاي مشمول ماليات برارث كل اموال بجامانده از متوفي از جمله اشجار بايد ارزيابي وبارعايت ماده 19 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ماخذاحتساب ماليات برارث قرارگيرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدرزاقي
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
علي اصغر محمدي
مجيدميرهادي

5491/4/30

گزارش شماره 3976-5/30 - 28/12/1369 دفتر فني مالياتي حسب ارجاع شماره 60104- 28/12/1369 معاونت محترم درآمدهاي مالياتي در اجراي بند سه ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي در شورا مطرح است . ماحصل آن عبارت از اين است كه آيا معافيت درآمد حاصل از فعاليتهاي كشاورزي مقرر در ماده 81 قانون ياد شده با توجه به احصاء دامپروري ، دامداري ، پرورش ماهي و زنبور عسل شامل مرغداري پرورش طيور ( اردك ، غاز ، بوقلمون ) پرورش ميگو و كرم ابريشم نيز مي گردد يا خير؟ و دراين خصوص دو نظريه بشرح زيرارائه گرديده است .

الف - قيدجداگانه هريك از فعاليتهاي مذكور در ماده 81 محمول بر مقصود مقنن باعطاء معافيت مالياتي صرفا" به فعاليت مزبور و مالا" عدم استفاده سايرفعاليتها از معافيت مالياتي مورد نظر بوده و لذا منظور از قيد" فعاليتهاي كشاورزي "هم درصدر اين ماده منحصرا" معطوف به كاشت و داشت و برداشت ويا به بيان ديگر زراعت و باغداري مي باشد. ب با عنايت به تعريفي كه از فعاليت كشاورزي درماده يك آئين نامه اجرائي لايحه قانوني واگذاري و احياء ارضي در حكومت جمهوري اسلامي ايران مصوب 31/2/1359 شوراي انقلاب جمهوري اسلامي ايران به عمل آمده مبني بر اين است كه فعاليتها كشاورزي عبارت است از بهره برداري از آب و زمين به منظور توليد محصولات گياهي و حيواني ( از قبيل زراعت ، باغداري ،درختكاري مثمر وغير مثمر ، جنگلداري ، جنگلكاري دامداري ، پرورش طيور و زنبور عسل و آبزيان لذا با قيد " فعاليتهاي كشاورزي " درصدر ماده 81 ، احصاء فعاليتهاي بعدي مذكور در آن كه جملگي در زمره فعاليتهاي كشاورزي محسوب مي شوند ، قيد اضافي و تاكيدي بوده و درصورت عدم درج آنها نيز جملگي در قالب فعاليتهاي كشاورزي تلقي مي گرديدند. هيات عمومي پس از بحث و بررسي پيرامون موضوع بشرح آتي اعلام راي مي نمايد: با وجود عبارت " كليه فعاليتهاي كشاورزي " مذكور در صدر ماده 81 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي درج كلمات "دامپروري ، دامداري ،پرورش ماهي و زنبور عسل " بعد از آن قيود اضافي و تمثيلي بنظر مي رسند. بنابراين نظر منعكس در بند "ب " گزارش شماره 3976-5/30 - 28/12/1369 دفتر فني مالياتي مورد تاييد مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد هادي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزاده

با عنايت به ساير قوانين مربوط با نتيجه راي مذكور موافق است .

محمد رزاقي

1004/4/30

گزارش شماره 3141/5/30 - 7/9/73 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي با عطف توجه به نامه شماره 22/19444- 17/8/73 معاونت وزارت نيرو در امور آب و نامه شماره 4023/440 - 4/8/73 سازمان آب منطقه اي فارس - بوشهر- كهكيلويه و بويراحمد ، مبني بر اينكه در مورد تعلق ماليات بردرآمد حاصل از فروش آب به منظور مصارف امور كشاورزي دو نظر مغادير يكي مشعر بر تعلق ماليات و ديگري مبني بر معافيت مالياتي باستناد ماده 81 قانون مالياتهاي مستقيم ابراز شده است حسب ارجاع مشاراليه و دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي مطرح است ، هيئت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد :

راي اكثريت

از مواد 105 تا 109 بويژه ماده 106 قانون مالياتهاي مستقيم مصوب اسفند ماه 45 و اصلاحيه هاي بعدي و ماده 81 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي كه جايگزين قانون ياد شده فوق گرديده و از اول سال 1368 به اجراگذارده شده است و ماده يك آئين نامه اجرايي لايحه قانوني واگذاري واحياءاراضي در حكومت جمهوري اسلامي ايران مصوب 31/2/59 شوراي انقلاب جمهوري اسلامي ايران چنين مستفاد مي شود كه فروش آب به منظور مصارف امور كشاورزي مشمول معافيت مذكور در ماده 81 قانون مي باشد.
محمد تقي نژاد عمران
علي اكبر سميعي
غلامسحن هدايت عبدي
سيد محمود حميدي
عين الله علاء
علي اكبر نوربخش

نظر اقليت

نظربه اينكه درقانون مالياتهاي مستقيم مصوب اسفند ماه 1345 واصلاحيه هاي بعدي آن ، با وجود برقراري معافيت براي درآمد حاصل از كليه فعاليتهاي كشاورزي در ماده 109 قانون مذكور ،جداگانه براي فروش آب طي ماده 106 آن قانون معافيت بطور صريح پيش بيني شده بوده حال آنكه در ماده 81 و ديگر مواد قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي هيچگونه اشاره اي بر معافيت اين نوع درآمد نشده است ، همچنين ماده 2 لايحه قانوني اصلاح پاره اي از مواد قانون كار كشاورزي مصوب 20/2/1359 شوراي انقلاب اسلامي و نيزاصلاحي آن مصوب 15/4/59 دلالتي بر اينكه فروش آب بتنهائي از مصاديق كاركشاورزي باشد ندارد، اقليت درآمد حاصل از فروش آب را مشمول معافيت نمي داند.

محمد طاهر
محمد رزاقي
محمد علي سعيدزاده

3635/4/30

گزارشهاي شماره هاي 1115-5/30 - 5/5/76 و 2816-5/30- 11/10/67 دفتر فني مالياتي وضمائم آن در مورد شمول يا عدم شمول معافيت مالياتي درآمدهاي حاصل از فعاليتهاي كشاورزي موضوع ماده 109 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن و ماده واحده قانون راجع به اصلاح ماده 109 و ماده 81 قانون مالياتهاي مستقيم مصوب 3/12/66 به درآمدهاي حاصل از صيد ماهي حسب ارجاع مقام محترم معاونت درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 3/12/66 در هيئت عمومي شورايعالي مالياتي مطرح است و هيئت عمومي شورايعالي مالياتي با ملاحظه سوابق امر وبررسي قوانين و مقررات مربوطه بشرح آتي مبادرت بصدور راي مي نمايد:
از تعريف مقرر بند 1 ماده 1 آئين نامه اجرائي لايحه قانوني واگذاري و احياء اراضي در حكومت جمهوري اسلامي ايران مصوب 31 ارديبهشت ماده 1359 شوراي انقلاب جمهوري اسلامي ايران و ماده 2 لايحه قانون اصلاح پاره ازموادقانون كاركشاورزي مصوب 20/2/59 و اصلاحيه بعدي آن مصوب 15/4/59 شوراي انقلاب جمهوري اسلامي ايران و ساير مقررات مندرج در گزارش شماره 1115-5/30- 5/5/67 دفترفني مالياتي مجموعا" چنين مستفاد مي شود كه صيد ماهي ازشمول معافيت مالياتي مربوط به درآمد حاصل از فعاليتهاي كشاورزي خارج و مشمول ماليات خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغرمحمدي
مجيد ميرهادي
محمد علي سعيدزاده

نظر اقليت

چون فعاليت صيادي از مصاديق بارز مربوط به فعاليت شيلات مي باشد و حسب بند در ماده 2 لايحه قانوني اصلاح پاره اي از مواد قانون كار كشاورزي مصوب 20/2/1359 و اصلاحيه بعدي آن مصوب 15/4/1359 شوراي انقلاب جمهوري اسلامي ايران كليه فعاليتهاي مربوط به شيلات جزو مشاغل كشاورزي قلمداد گرديده است فعاليت صيادي ميتواند ازمعافيت موضوع ماده 109 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن استفاده نمايد .

محمد طاهر

4346/4/30

سازمان جنگلها و مراتع كشور طي نامه شماره 60/100/621- 9/3/1373 عنوان شورايعالي مالياتي با تشريح فعاليتهاي شركت سهامي بهره برداري و صنايع چوب فريم و مسائل مالياتي مبتلا به آن شركت خواستار رعايت مقررات مربوط به معافيت مالياتي بخش كشاورزي شركت مذكور گرديده است . نامه سازمان جنگلهاو مراتع كشور طي گزارش شماره 2717/4/30- 23/2/1373 بعرض معاون محترم درآمدهاي مالياتي رسيده و ايشان طي ياد داشت ذيل گزارش ، موضوع را جهت اظهار نظر هيئت عمومي شورايعالي مالياتي ارجاع فرموده اند.

مفاد نامه سازمان جنگلها و مراتع كشور اجمالا" عبارت از اين است كه فعاليتهاي شركت سهامي بهره برداري و صنايع چوب فريم شامل دو بخش " جنگل " و " صنعت " مي باشد. فعاليت صنعتي منحصر به توليد مصنوعات چوبي نظير ميز ، مبل ، صندلي ، كمد و غيره است كه درآمد ناشي از آن طبق راي شماره 9455/4/30- 28/6/1368 هيئت عمومي شورايعالي مالياتي مشمول ماليات خواهد بود. اما فعاليت بخش جنگل كه برابر مقررات توليد چوب آلات جنگلي را هم شامل مي شود،بلحاظ آنكه جزء فعاليتهاي كشاورزي است ، معاف از پرداخت ماليات مي باشد، حال آنكه حوزه مالياتي ذيربط راي ياد شده هيئت عمومي شورايعالي مالياتي رامبهم دانسته بدليل آنكه بعد از قطع درخت آنرا به محمولات جنگلي ( چوب آلاتي از قبيل گرده بينه الوار ، تراورس ، كاتين و هيزم ) تبديل و سپس حمل مي نمايند، بابت اين بخش ازفعالتيهاي شركت هم اقدام به مطالبه ماليات مي نمايند كه رفع معضل از اين حيث مورد تقاضا است .

مسئله پيرو صدور راي شماره 9455/4/30- 28/6/1368 مذكور در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسه مورخ 26/4/1373 مورد بررسي هيئت عمومي شورايعالي مالياتي قرار گرفته منجر به اعلام راي به شرح زير گرديد:

چون انتقال درختان قطع شده از جنگل به محل مصرف يا براي تحويل به مشتري معمولا" بيكي از صور گرد بينه ، الوار ،تراورس ، كاتين و هيزم امكان پذير است ، بنابراين در موارديكه مرحله اول فعاليتهاي اينگونه شركتها تا قطع و فروش درختان جنگلي ( و يا حسب موردانتقال آنان به كارگاه متعلق به خود ) براساس قانون كار كشاورزي وبرابر سوابق و دستورالعملهاي مربوط به عنوان كشاورزي شناخته شده است ،نمي توان ايجاد برش بدين منظور و تبديل به انواع ياد شده را جداي از كاركشاورزي تلقي و بابت آن اقدام به مطالبه ماليات نمود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
حسن محمديان
عين الله علاء
محمد علي سعيد زاده

9455/4/30

نامه شماره 6626-65/013-29/5/67 وزير محترم كشاورزي عنوان وزير محترم امور اقتصادي و دارائي حسب ارجاع معاون محترم درآمدها مالياتي ودراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در هيئت عمومي شورايعالي مالياتي مطرح واجمال قضيه از اين قراراست كه وزارت كشاورزي فعاليتهاي شركت سهامي چوب فريم رامنطبق بابند هـ ماده 2 قانون كار كشاورزي تشخيص و به همين لحاظ درآمد شركت را مشول معافيت مالياتي مربوط به درآمد كشاورزي مي شناسد ، حال آنكه مامورين تشخيص ماليات نظري جز اين داشته ودرآمد شركت را از مصاديق درآمدهاي حاصل از فعاليتهاي كشاروزي ندانسته و همه ساله از شركت مطالبه ماليات نموده اند و به همين جهت وزارت كشاورزي خواستار اظهار نظر شورايعالي مالياتي درخصوص مورد شده است .

هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مربوط و سوابق امر و پس از بحث و تبادل به شرح آتي مبادرت بصدور راي مي نمايد: صرفنظر از اينكه حسب سوابق موجود شركت از آراء صادره از هيئتهاي حل اختلاف مالياتي در مورد عملكرد سنوات 57 و 58 و 59 بدليل عدم رعايت معافيت مالياتي فعاليتهاي كشاورزي بشورايعالي مالياتي شكايت نموده است كه منتهي بصدور آراء شماره هاي 17/4782-23/4/65 و 17/15620-8/11/66 شورايعالي مالياتي مبني بر نقض آراء هيئتهاي حل اختلاف مالياتي به علت عدم رسيدگي به موارد اعتراض شركت از جهت معافيت مالياتي فعاليتهاي كشاورزي شركت شده است وطبعا" هيئتهاي حل اختلاف مالياتي همعرض ( تجديد نظر با تبعيت از آراء شورايعالي مالياتي اقدام بصدور راي مقتضي نموده يا خواهند نمود بطور كلي درآمد آن قسمت از فعاليتهاي شركت كه منطبق با فعاليتهاي كشاورزي است مشمول معافيت مالياتي خواهد بود لكن درآمد حاصل ازسايرفعاليتهاي شركت مانند ساخت مصنوعات چوبي نظير ميز ومبل و صندلي وكمد كه علي القاعده جزء فعاليتهاي صنعتي محسوب و ارتباطي به فعاليتهاي كشاورزي نداشته و با تعاريف فعاليتهاي كشاورزي مندرج در ساير قوانين و مقررات نيز مغايراست حسب مقررات مربوط مشمول ماليات مي باشد

محمد تقي نژاد عمران
علي اكبر سميعي
اصغرآباداني
محمد علي سعيدزاده
مجيد ميرهادي
محمد تقي قزلباش
محمود حميدي
علي اصغرمحمدي
محمد طاهر

160/4/30-07/02/72

گزارش شماره 20-5/30-10/1/1372 دفتر فني مالياتي منضم به نامه ها و سوابق مربوط عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 6/2/1372 هيئت عمومي شورايعالي مالياتي مطرح است .
گزارش مزبور اجمالاً مشعر بر اين است كه با وجود اعلام نظر قبلي وزارت متبوع داير بر عدم معافيت درآمد حاصل از فروش نوغان وارداتي توسط شركت سهامي پرورش كرم ابريشم ايران , وزارت محترم كشاورزي بار ديگر طي نامه شماره 19342/910/6556-14/11/1371 با تشريح نحوه عمل شركت مذكور در بارور نمودن نوغان يا آماده سازي آن براي توزيع بين كشاورزان و انجام مراقبتهاي لازم , فعاليت شركت را كشاورزي و درآمد ناشي از آنرا معاف از پرداخت ماليات دانسته است والنهايه دفتر فني مالياتي با توجه به توضيحات وزارت محترم كشاورزي پيشنهاد طرح موضوع را در شورايعالي مالياتي نموده است .
هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتي مستقيم مصوب اسفندماه 1366 پس از شور و بررسي در اين زمينه و با عنايت به توضيحات وزارت محترم كشاورزي داير بر اينكه ”نوغان پس از تشكيل نطقه به مدت بسيار طولاني دوران كمون خود را شروع مي نمايد , مراحل رشد جنين پس از زمستان گذراني آغاز مي گردد و انتقال نوغان از كشورهاي مبدأ به كشورهاي مصرف كننده در چنين شرايط خاصي انجام مي پذيرد , در نتيجه شركت واردكننده ناگزير از انجام برخي عمليات ويژه و دقيق جهت تكامل جنين و پس از آن تبديل جنين به لار و ... مي باشد .
“ بشرح آتي اعلام راي مي نمايد :
با عنايت به حكم ماده 81 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي كه طبق آن درآمد ناشي از فعاليت نوغانداري نيز مشمول معافيت مالياتي شناخته شده است , آن قسمت از درآمد شركتهاي سهامي پرورش كرم ابريشم ايران كه حاصل از پرورش نوغان وارداتي تاتبديل به لار و فروش آن است .
به عنوان درآمد حاصل از فعاليت كشاورزي معاف از پرداخت ماليات مي باشد .
بديهي است اينگونه درآمدهاي مربوط به دوره عمل سال 1370 و سنوات قبل هم (باعنايت به اينكه عبارت نوغان داراي طي اصلاحيه اخبر به ماده 81 مزبور اضافه شده ) برابر راس شماره 5491/4/30-19/4/1370 هيئت عمومي شورايعالي مالياتي مشمول معافيت مالياتي خواهد بود .

محمدتقي نژاد عمران - علي اكبر سميعي - محمدميرطاهر - محمدرزاقي - محمود حميدي - محمدعلي سعيدزاده - علي اكبر نوربخش- علي اصغر محمدي


فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .

48760/ت/408/ه

موضوع : معافيت آزادگان درواحدهاي توليدي

ستادرسيدگي به امورآزادگان وزارت اموراقتصادي ودارائي هيئت وزيران در جلسه مورخ 8/8/1370 بنابه پيشنهاد وزارت امور اقتصادي ودارائي وتائيد ستاد رسيدگي به امورآزادگان دراجراي مواد 17 و 19و20 قانون حمايت از آزادگان (اسراي آزادشده ) بعداز ورود به كشور مصوب 1368 و به استناد ماده 28 قانون مزبورآيين نامه نحوه اعطاي تخفيفهاي مالياتي به آزادگان را بشرح زير تصويب نمود.

آيين نامه نحوه اعطاي تخفيفهاي مالياتي به آزادگان :

ماده 1 درآمد آزادگان ،حاصل از واحدهاي توليدي كه داراي مجوز تاسيس ازمراجع ذيربط باشندتاپنج سال (ازتاريخ بهره برداري )ازپرداخت ماليات معاف خواهند بود.

تبصره 1 مفاد اين ماده مانع اعمال ساير معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب 1366 نخواهدبود.

تبصره 2 درصورت شمول ماده 81 قانون مالياتهاي مستقيم بر واحدهاي توليد محصولات كشاورزي آزادگان مبداء محاسبه پنج سال معافيت مالياتي موضوع اين ماده در هرحال ،تاريخ بهره برداري واحدتوليدي خواهد بود.

ماده 2 هريك ازآزادگان از پرداخت 50% كل بدهي مالياتي خود مربوط به سال آزادي وسالهاي قبل ازآن معاف ميباشند.درصورتي كه آزاده بامشكلات مالي مواجه باشدبه تشخيص مميزكل مالياتي ذيربطاين معافيت براي بدهي مالياتي سالهاي بعد از آزادي وي نيز اعطاء ميگردد.

ماده 3 معرفي آزادگان جهت استفاده ازتسهيلات اين آيين نامه به عهده ستاد رسيدگي به امورآزادگان ميباشد.

ماده 4 به درخواست آزادگان د رزمينه رسيدگي به امور مالياتي آنان خارج ازنوبت رسيدگي واقدام خواهد شد.

ماده 5 درصورت درخواست آزاده بدهي ماليات او با رعايت مقررات ماده 167 قانون مالياتهاي مستقيم تقسيط ميگردد.

ماده 6 مرجع رسيدگي به اختلافات مالياتي آزادگان دراجراي اين آيين نامه هيات حل اختلاف مالياتي موضوع قانون مالياتهاي مستقيم ميباشدكه عضوسوم آن نماينده ستاد رسيدگي به امور آزادگان خواهد بود.

حسن حبيبي
معاون اول رئيس جمهور


.: آراي ديوان عدالت اداري :.

فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .


.: بخشنامه :.

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

13810124

7117/2157-30/5
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور

فصل سوم :ماليات بردرآمد حقوق < قانون ماليات مستقيم < قوانين < صفحه اول

نسخه قابل چاپ

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره8250/1769/4/30

دستورالعمل محاسبه و مطالبه ماليات حقوق

13680224

8250/1769/4/30

اداره كل

نظرباينكه باشروع اجراي قانون جديد مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بلحاظ تغييرات حاصله دراحكام مربوط به ماليات حقوق نسبت به قانون گذشته ، تابحال مسائل متعددي مطرح گرديده ، اينك بمنظور ايجادهماهنگي دراجراي فصل سوم ازباب سوم قانون يادشده ورفع ابهام راجع به عمده مواردي كه تابحال مورد سوال بوده ، توجه مسئولين رابنكات زيرين معطوف ومقرر ميدارد مفاد اين دستورالعمل رادقيقا" رعايت نمايند.
1 - باستناد ماده 48 وتبصره آن درآمد حقوق سالانه تاميزان 720000 ريال ازيك ياچند منبع ازپرداخت ماليات معاف ميباشد وچنانچه حقوق ازوزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي و شهرداريهاو ياازمحل اعتبارات دولتي دريافت شود (اعم ازاينكه حقوق بگير زن باشد يامرد)، بشرط داشتن افراد تحت تكفل معافيت به 840000 ريال افزايش مييابد ومازاد آن برابر ماده 85 بانرخ مقرر در ماده 131 مشمول ماليات خواهدبود.دراينخصوص موارد زير را متذكرميگردد:
الف - معافيت تاميزان 840000 ريال منحصربه موارديست كه مستخدم حسب تعريف ماده 82 مشاغل دروزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي وشهرداريهابوده وياشاغل درموسساتي باشد كه اين موسسات ازاعتبارات دولتي استفاده نموده حقوق كاركنان خود راازمحل اعتبارات مزبورپرداخت مينمايند.
ب - راجع به افرادتحت تكفل ، عيال دائم وفرزندان صغيربدون نيازبه تحقيق درباره اشتغال يادرآمد يادارائي آنان بعنوان افراد تحت تكفل حقوق بگير مورد قبول است و دراين خصوص ارائه شناسنامه خودو بستگان ياد شده ، كفايت امرراازجهت اثبات موضوع خواهد نمود0 درباره سايرارقاب ، ضمن تعيين نسبت آنان باحقوق بگير، موضوع تكفل بارعايت مفاد ماده 1197 قانون مدني وسايراحكام فصل اول كتاب نهم قانون مذكورمورد قبول قرارخواهدگرفت بعلاوه گواهي باحكم مراجع صالحه دايربر الزام به كفالت پذيرفته خواهدشد.
2 - برابر ماده 85 كه پرداخت كنندگان حقوق هنگام هرپرداخت يا تخصيص آن مكلفند ماليات متعلق رابارعايت معافيتهاي مقرر كسر وظرف سي روزضمن تسليم فهرستي متضمن نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط تغييرات راصورت دهند0 دراجراي ماده لازم است بشرح زيرنحوه محاسبه ماليات ،تسليم فهرست حقوق بگيران وواريز ماليات ومطالبه بموقع ماليات وجرائم ازپرداخت كنندگان حقوق كه بوظايف قانوني عمل نمينمايند مورد توجه دقيق واقع وهماهنگيهاي لازم درهمه حوزه هاي مالياتي برقرارگردد.
الف نحوه محاسبه ماليات
فرض ميشود حقوق ماهانه شخصي كه مستخدم يك موسسه خصوصي است مبلغ يكصدهزا ريال است . چنانچه نامبرده در فروردين ماه سال 1368 منحصرا" همان يكصد هزارريال رادريافت نمايند نحوه محاسبه ماليات حقوق بترتيب زيرخواهدبود:
حقوق سالانه بافرض ثابت بودن حقوق ماهانه ريال 1200000 = 12×100000
درآمد حقوق مشمول ماليات ريال 480000=7200000-2100000
24000= 12% ×200000
28000= 14% × 200000 محاسبه مالياتي 480000 طبق
12800=16% × 80000 نرخ موضوع ماده 131
64800 ماليات سالانه بافرض ثابت بودن حقوق ريال ماليات حقوق قابل كسرازحقوق فروردين ماه ريال 5400= 12 : 64800 دراين فرض مستخدم مزبور تامرداد ماه حقوق ثابت ماهانه رادريافت مينمايند كه طرز محاسبه نيز طبعا"درآن ماههاتغييري نخواهد داشت . حال درشهريورماه به نامبرده مبلغ سيصد هزارريال بعنوان پاداش پرداخت ميشود0 دراينصورت محاسبه ماليات پاداش بشكل زيرانجام خواهد شد.
باتوجه به جدول محاسبه بالا وجدول نرخ موضوع ماده 131 ، مبلغ 220000 ريال از پاداش دريافتي مشمول نرخ 16% و 8000 ريال بقيه مشمول نرخ 18% ميشود پس :
35200= 16% × 220000
14340= 18% × 80000
49600 ماليات پاداش ريال
حال اگردرآذرماه آن سال علاوه برحقوق اصلي مبلغ 200000 ريال بابت مجموع اضافه كار مدت گذشته براي وي تخصيص يابد اين مبلغ بامقايسه جداول محاسبه بالا وجدول نرخ موضوع ماده 131 مشمول نرخ 18% واقع و ماليات متعلق به اضافه كار مزبور 36000 ريال تعيين ميگردد.
چنانچه حقوق كارمنددرضمن سال تغييرنمايد و يااينكه كارمنددربين سال استخدام و ياخدمت وي بنا بعللي درطي سال خاتمه يابد ماليات حقوق دراين قبيل موارد بشرح زيرمحاسبه خواهد شد.
الف :1- چنانچه حقوق كارمند درضمن سال تغييرنمايد براي محاسبه ماليات حقوق بايستي حقوق جديد(حقوق ماهيكه تغييريافته است ) را دوازده برابر نموده و برماخذ آن ميزان ماليات محاسبه و يك دوازدهم آنرا بعنوان ماليات ماه مربوط وماههاي بعد تاآخرسال درصورتيكه تغييرات جديدي پيش نيابد كسرنمود.
الف : 2 - درصورتيكه كارمند درضمن سال استخدام گردد درآمد مشمول ماليات حقوق بايستي براساس درآمد سالانه ( دوازده برابر حقوق ماه اول ) محاسبه و پس از تعيين ماليات سالانه يك دوازدهم آن ازتاريخ شروع بكارتاآخرسال در صورتيكه درمدت مزبور حقوق تغييرننمايد بعنوان ماليات ماهانه كسرو واريز گردد.
الف 3 - درصورتيكه كارمند درضمن سال بازنشسته يابازخريد يااخراج و يا بنا بعللي ترك خدمت نمايد كارفرما مكلف است صرفنظرازمدت كاركردماليات حقوق رابراساس درآمدسالانه بشرح بندهاي فوق محاسبه وماهانه تاآخرين تاريخ اشتغال كسرنمايد.البته ممكن است درهريك از سه حالت فوق درآمد مشمول ماليات كه ماخذ محاسبه ماليات قرارميگيرد بيشترازدرآمد واقعي سالانه بوده و ياحقوق بگير بطور كامل از بخشودگي مقرر سالانه استفاده ننموده باشد ودر نتيجه به سبب اعمال نرخ مالياتي بالاتر ويااصولا"نرسيدن درآمد واقعي سالانه بحدنصاب بخشودگي ماليات اضافي پرداخت گردد كه دراين قبيل موارد اضافه پرداختي طبق مقررات ماده 87 قانون مالياتهاي مستقيم مصوب 3/12/66 قابل استرداد ميباشد.
ب - پرداخت كنندگان حقوق علاوه بركسر وپرداخت ماليات حقوق كاركنان خود مكلفند نام ونشاني آنهاوميزان پرداخت رانيز به حوزه مالياتي ارسال دارند0 دراينخصوص ذكرچند نكته ضروري بنظر ميرسد:
ب 1 -تعيين حوزه مالياتي براي تسليم فهرست و پرداخت ماليات درپاره اي موارد كه شركت ياموسسه مورد پرداخت كننده حقوق داراي كارگاه يا شعب در نقاط مختلف است ، مواجه بااشكال والنهايه موضوع مورد سوال واقع ميشود. ازجهت رفع اين اشكال يادآورميگردد كه اصولا" محل پرداخت ياتخصيص ملاك عمل ميباشد0 بعنوان مثال اگر محل ثبت شده شركتي درشهر" الف " بوده ،اين شركت كارگاهي نيز درشهر "ب " دايرنموده باشد0 درصورتيكه حقوق كاركنان كارگاه درمركزشركت بحساب آنهاواريز گردد، حوزه صالح براي دريافت فهرست وماليات حوزه مالياتي واقع درشهر"الف " وچنانچه حقوق كاركنان مزبور توسط مسئولين كارگاه درمحل كارپرداخت شود، دريافت كننده فهرست وماليات ، حوزه مالياتي واقع درشهر"ب " خواهد بود0 ضمنا"دراين قبيل موارد حوزه هاي مالياتي مزبور عندالاقتضاء بامكاتبه و تبادل اطلاعات ،اشكالات احتمالي را رفع و بهرحال تعيين تكليف خواهند نمود.
ب 2 -دراين باره حوزه هاي مالياتي مكلفند اولا" نمونه اوراقي راكه براي اين امراختصاص يافته ، دراختيارپرداخت كنندگان حقوق ابوابجمعي مربوط قرار دهندتامشخصات حقوق بگيران ياتغييرات راطبق آن فرمها صورت دهندثانيا" حوزه هاي مالياتي مربوط موظفند دفترجز و جمع حقوق تنظيم و وضعيت هريك از پرونده هاي ماليات حقوق را درصفحاتي كه براي هر پرونده اختصاص خواهند دادمنعكس وراجع به تاريخ وميزان حقوق پرداختي تحقيقات لازم بنمايند واگر خلافي ازناحيه مسئولين دركسر وواريز ماليات يا ارسال فهرست يا عدم درج مشخصات كامل دريافت كنندگان حقوق مشاهده شد ويابطوركلي ازانجام اين تكليف قانوني خودداري بعمل آمد، حوزه هاي مالياتي بايد بلافاصله پس از سپري شدن 30 روزمقرر نسبت به مطالبه ماليات و جرائم متعلق طبق مواد 90 و 197 و 199 و سايراحكام قانون مالياتهاي مستقيم اقدام كنند.
3 - درخصوص اجراي ماده 86 توجه شود كه مقررات موضوع اين ماده مربوط به موارديست كه مستخدم مورد نظرباحفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا"بطورتمام وقت ياپاره وقت مامورخدمت درسازمان ياواحد سازماني ديگرميشودومعمولا" اين ماموريتها باعلم واطلاع وحسب مورد باموافقت دو سازمان يادوواحد سازماني مربوط تحقق مييابد كه دراينصورت اگر نامبرده مازاد بر مقرري ، مزد وحقوق اصلي دريافتي از موسسه متبوع ، مبلغي بابت اشتغال درمحل ماموريت دريافت نمايد ، اين دريافتي مشمول مالياتي بنرخ ده درصد خواهد بود 0 اماگر بااين ماموريت باانتقال موقت پرداخت تمامي حقوق ( وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل ماموريت صورت پذيرد، نرخ 10% مذكورجاري نبوده ماليات درآمد حقوق مستخدم برابر مفاد ماده 85 محاسبه وكسرخواهد شد.سايرپرداخت كنندگان حقوق هم كه اصولا" فارغ از مسائل وشرايط فوق الذكراقدام به استخدام كاركنان خود نموده اند، همچنان بايستي برابر حكم ماده 85 عمل نمايند.
4 - ماموران تشخيص دراجراي ماده 90 مكلفند با كسب اطلاعات دقيق و حتي الامكان مستند ماليات و جرائم متعلق راتعيين و مطالبه نمايند وازآنجا كه ماليات مزبور درصورت عدم اعتراض كتبي ظرف سي روز از تاريخ مطالبه قطعي خواهد بود. بمنظور جلوگيري ازتضييع احتمالي حقوق موديان و پرداخت كنندگان حقوق ماموران يادشده موظفند درابلاغ برگ مطالبه ماليات احكام و مقررات امر ابلاغ رادقيقا" رعايت وحتي الامكان دراين زمينه ازابلاغ بر طبق تبصره ماده 203 احتراز جويند مگرآنكه في الواقع پس ازمراجعات مكررابلاغ بطريق عادي ميسرنشده باشد.
5 - منظوراز "مزاياي ارزي واشتغال مامورين درخارج ازكشور"مذكوردر بند 6ماده 91 بطوركلي وجوهي است كه علاوه برحقوق وفوق العاده هاي مقرر داخل به ارز يا ريال منحصرا" بمناسبت اشتغال ياماموريت درخارج ازكشورپرداخت ميگردد.
6 - درباره بند 13 ماده 91 باعنايت به سوالاتي كه كرارا" مطرح گرديده بدينوسيله تاكيدمينمايد كه عبارت "اضافه كار" دراين بند متضمن حكم عام ومطلق نميباشد بلكه منظوراضافه كار پرداختي به پزشكان و دندانپزشكان ، پيراپزشكان ، دامپزشكان و دكترهاي داروسازاست وذكرمترادف آن عبارت تحت عنوان "حق الزحمه كاراضافي "دليل برتعميم نرخ ده درصد ماليات به اضافه كا دريافتي تمامي حقوق بگيران نميباشد.
7 - بخشودگي موضوع ماده 19 براي تمامي افراد شاغل در روستاها وهمچنين نقاط محروم و دورافتاده كشوركه طبق ليست وزارت برنامه و بودجه مشخص خواهد گرديد، بميزان 50% ميباشدواين ميزان نسبت به نقاط مختلف متفاوت نخواهد بود.

محمد جواد ايرواني
وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره42467/11764/4/30

نرخ زمان تعلق

13731123

42467/11764/4/30

در تعقيب بخشنامه شماره 3904-401-5/30 مورخ 5/2/1373 مجدداً تاكيد مي نمايد پرداخت هرگونه وجوه تحت عنوان مابه التفاوت اضافه كار و يا ساير عناوين كه تاريخ تعلق آن مربوط به سال 1370 و يا سالهاي قبل مي باشد , مشمول ماليات به نرخ زمان تعلق بوده و پرداخت كنندگان اين قبيل وجوه مكلفند ماليات متعلق را براساس مقررات مالياتي سال تعلق محاسبه و كسر و ظرف مهلت مقرر به حساب وزارت اموراقتصادي و دارائي واريز نمايند .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

بخشنامه شماره9698/5714-211

بخشنامه در خصوص اجراي صحيح مقررات موضوع بند (ب) تبصره ماده 83 قانون مالياتهاي مستقيم در خصوص مديران و يا كاركناني كه از وسايط نقليه واحد سازماني متبوع خود استفاده شخصي مي نمايند.

13821022

شماره 9698/5714-211
تاريخ 22/10/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

در ارتباط با بند (4) بخشنامه شماره 29300/2397-211 مورخ 2/6/1382 و در اجراي صحيح مقررات موضوع بند (ب ) تبصره ماده 83 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن موكداً يادآور مي گردد در مواقع رسيدگي به وضعيت پرونده ابوالجمعي حوزه مالياتي مربوط در خصوص مديران ويا كاركناني كه از وسايط نقليه واحد سازماني متبوع خود استفاده شخصي مي نمايند بنا به مقررات و به تبعيت از بندهاي يادشده چنانچه خودروهاي متعلق به اشخاص حقوقي و ساير مراكز خصوصي در اختيار كاركنان خود قرار داده و از آن استفاده شخصي نيز مي نمايند از طرق ممكن و با دقت نظر بيشتري موضوع را مورد بررسي قرار دهند و در فرم گزارش مالياتي صريحاً اظهار نظر خود را با عنايت به حكم ماده 90 اصلاحي مصوب 27/11/80 قانون مذكور اعلام و در صورت لزوم محاسبه و مطالبه مابه التفاوت ماليات بردرآمد حقوق اقدام لازم معمول دارند ./798ع
عيسي شهسوار خجسته
رونوشت :
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع . - دفتر معاون فني و حقوقي جهت اطلاع . - دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره29300/2397-211

دستورالعمل موارد آئين نامه چگونگي استفاده از اتومبيلهاي دولتي و واگذاري امور نقليه دستگاههاي دولتي به بخش غير دولتي و چگونگي اعمال بند(ب) تبصره ماده 83 قانون مالياتهاي مستقيم

13820602

شماره 29300/2397-211
تاريخ 2/6/1382
بسمه تعالي
سازمان امور مالياتي
رئيس كل
سازمان امور اقتصادي و دارائي استان
اداره كل
دفتر
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دانشكده امور اقتصادي
سازمان حسابرسي
شوراي عالي مالياتي
دفتر فني مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
پژوهشكده امور اقتصادي
جامعه حسابداران رسمي

ضمن ارسال تصوير تصويب نامه شماره 18298/ت 27840 ه مورخ 9/4/1382 هيات محترم وزيران در خصوص اصلاح بعضي از موارد آيين نامه چگونگي استفاده از اتومبيل هاي دولتي و واگذاري امور نقليه دستگاه هاي دولتي به بخش غير دولتي ، موضوع تصويب نامه شماره 59590/ت 351 ه مورخ 15/12/1372 ، در خصوص انواع خودروهاي دولتي مصوبه مزبور و چگونگي اعمال بند“ب ” تبصره ماده 83 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن مراتب ذيل يادآور مي گردد.

1-طبق بند “ب ” تبصره ماده 83 قانون يادشده ، اتومبيل اختصاصي با راننده معادل ده درصد(10%) و بدون راننده معادل پنج درصد (5%) حقوق و مزاياي مستمر نقدي ( به استثناي مزاياي نقدي معاف ماده 91 قانون ) درماه پس از كسر وجوهي كه از اين بابت از حقوق كارمند كسر مي شود به عنوان درآمد غير نقدي كارمند مشمول ماليات حقوق خواهد بود .

-طبق ماده (3) آئين نامه فوق الذكر، كليه خودروهاي دستگاههاي دولتي به استثناي خودروهاي خدمات اختصاصي و تشريفاتي ، خودروهاي خدمات عمومي محسوب مي شوند . بنابراين مشمول بند “ب ” ماده 83 قانون مالياتهاي مستقيم نخواهد بود .

-خودروهاي اختصاصي كه با توجه به ضرورت ارائه خدمت ، نوع و حساسيت شغل يا اهميت 3زياد يا حجم بالاي كار و انجام وظايف به موقع و پرهيز از ايجاد وقفه در امور با تائيد بالاترين مقام دستگاه اجرايي مربوط در اختيار كاركنان قرار مي گيرد و با عنايت مفهوم واگذاري اتومبيل اختصاصي (چگونگي استفاده از آن با تشخيص استفاده كننده است ) كه در حقيقت عبارت از واگذاري حق انتفاع به طور مطلق مي باشد كه در اين صورت شخصي كه خودرو با اين شرايط در اختيار داشته باشد بدون قيد و حصري در مدت معيني همانند مال متعلق به خودمحق به بهره برداري از آن خواهد بود.

حال آنكه خودروهاي دولتي را نمي توان با چنين تسهيلات و فارغ از قيود در مقررات اموال دولتي در اختيار ماموران كشور قرار داد بلكه با توجه به مفاد لايحه قانوني نحوه استفاده از اتومبيل هاي دولتي …مصوب 1358 شوراي اسلامي و آئين نامه شماره 59590/ت /351ه مورخ 15/12/1372 و اصلاحيه اخير پيوست و ديگر مقررات مربوط ، اصولاً واگذاري خودرو به ماموران به لحاظ موارد ذكر شده در صدر اين بند صورت مي پذيرد به منزله خودرو خدمت شناخته شده و از مصاديق بند (ب ) تبصره ماده 83 قانون مالياتهاي مستقيم نخواهد بود.

-در خصوص ساير كاركنان حقوق بگير (بخش خصوصي) استفاده از خودرو اختصاصي به عنوان يك4 نوع مزاياي غير نقدي محسوب گرديده مي بايست با در نظر گرفتن ساير مزاياي غير نقدي (مستمر وغير مستمر) حقوق بگير حداكثر تا سقف معادل دودوازدهم معافيت سالانه موضوع ماده 84 اصلاحي در سال به استناد بند 13 ماده 91 قانون مذكور پرداخت ماليات معاف و مازاد آن طبق مقررات مربوط مشمول ماليات خواهد بود.
ضمناً : در آمدهاي غير نقدي موضوع بندهاي اصلاحي (8) و (11) ماده 91 قانون طبق مقررات مربوط كلاً از پرداخت ماليات حقوق معاف است .
عيسي شهسوار خجسته

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره624-5/30

اضافه کاري به جمع حقوق اضافه شود

13680313

624-5/30

كارخانجات ريسندگي و بافندگي فخر ايران (امورمالي )

بازگشت بنامه شماره 1416- 30/2/68 اشعارميدارد: وجوه پرداختي بابت اضافه كاري به استثناء موارديكه اين وجوه به اشخاص مذكور دربند13 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و وفق اين بند پرداخت ميشود ميبايست به جمع حقوق ومزاياي ساليانه حقوق بگير اضافه شده وماليات آن طبق مقررات فصل سوم از باب سوم قانون فوق الذكر محاسبه وكسرو بحساب درآمد مالياتي مربوط واريزگردد0

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره12187/1110/5/30

کسر ماليات اجاره

13710416

12187/1110/5/30

نظر به اينكه طبق مقررات تبصره 9 الحاقي به ماده 53 قانون مالياتهاي مستقيم مصوب اسفند1366 (موضوع بند الف ماده 9 قانون اصلاح قانون مالياتهاي مستقيم مصوب 7/2/1371 )وزارتخانه ها،موسسات و شركتهاي دولتي و دستگاههائي كه تمام يا قسمتي از بودجه آنها بوسيله دولت تامين مي شود ، نهادهاي انقلاب اسلامي ، شهرداريها و شركتها و موسسات و ابسته به آنها و همچنين سايراشخاص حقوقي از اول سال 1371 مكلفند از مال الاجاره هاي پرداختي ماليات متعلق را كسر و ظرف ده روز به اداره امور اقتصادي و دارائي محل وقوع ملك پرداخت و رسيد آنرا به موجر تسليم نمايند ، لذا خواهشمند است دستور فرمائيد ضمن اعلام مراتب يادآوري گردد كه در اجراي مقررات فوق الذكر از مال الاجاره هاي پرداختي با احتساب اقساط دريافتي قبلي بابت مال الاجاره سال مذكور پس از كسر 25% آن بابت هزينه ها و استهلاكات وتعهدات مالك نسبت به مورد اجاره ماليات متعلقه را بنرخ ماده 131 اصلاحي قانون مذكور كسر و به حسابهاي مربوطه واريز نمايند.بديهي است كه مسئولين امر در صورت عدم انجام تكليف قانوني مذكور علاوه بر داشتن مسئوليت تضامني نسبت به پرداخت ماليات مشمول جريمه اي معادل 20% ماليات پرداخت نشده و همچنين مجازات مقرر در تبصره هاي 1 و 2 ماده 199 قانون ياد شده حسب مورد خواهند بود .

محسن نوربخش
وزير امور اقتصادي و دارائي

بخشنامه شماره7597/1029/5/30

پرداختها به استناد قانون متمم بودجه تصويب نامه 11/7/70

13720317

7597/1029/5/30

به طوري كه اطلاع دارند وجوهي كه در اجراي بند 2 تبصره 10 ماده واحده قانون متمم قانون بودجه سال 1369 كل كشوربه حقوق بگيران مشمول قانون استخدام كشوري پرداخت گرديده است صرفا" براي شش ماهه دوم سال مذكوربوده كه ضمنا ازماليات نيزمعاف شناخته شده است ليكن پرداخت ماهانه مبلغ 20000 ريال درسال 1370 وهمچنين وجوه پرداختي طبق تصويبنامه شماره 3358/ت /269 ه مورخ 11/7/1370 هيات وزيران كه جنبه علي الحساب داشته وفاقدمعافيت بوده ، طبق مقررات مشمول ماليات ميباشد0 بنابراين توجه خواهندداشت كه به هنگام محاسبه مطالبات سال 1370 حقوق بگيران مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي ، ماليات متعلق به اين درآمدهانيزطبق مقررات فصل سوم ازباب سوم قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي محاسبه ودرصورتيكه پرداخت نشده باشد، ازوجوه تخصيصي ياپرداختي به حقوق بگيركسرو به حساب درآمد مالياتي مربوطه واريز گردد.

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره30302/2792/5/30

حقوق ماه اول نيز مشمول ماليات است

13720623

30302/2792/5/30

نظرباينكه درارتباط با تعلق ياعدم تعلق ماليات بردرآمد حقوق حقوق بگيران درماه اول استخدام ، كه طبق قوانين موضوعه تمام ياقسمتي از حقوق مزبور بابت بيمه و بازنشستگي وغيره كسر و بحساب مربوطه واريزميشود ممكن است براي بعضي ازكارفرمايان ، ذيحسابان و مسئولين حسابداريهاابهام وجود داشته باشد، لذابموجب اين بخشنامه تاكيد مي نمايد كه چون طبق ماده 83 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي درآمد مشمول ماليات حقوق بصراحت مشخص وعبارت ازحقوق ومزاياي مربوط به شغل قبل از وضع كسورازجمله بازنشستگي وبيمه حقوق بگير و پس ازكسرمعافيتهاي مقرردر قانون مذكورشناخته شده است بنابراين پرداخت كنندگان حقوق توجه خواهند داشت كه كل درآمد حقوق حقوق بگير قبل از وضع كسورحتي درموارديكه حقوق ماهانه حقوق بگير به صندوق بازنشستگي و بيمه پرداخت ميشود مشمول ماليات بوده و عدم كسرماليات ازآنهافاقد وجهه قانوني ميباشد ، بديهي است مفاد اين دستورالعمل درمواردافزايش حقوق حقوق بگير نيز جاري خواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

بخشنامه شماره2067/113-5/30

موارد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره720/106-211

بخشنامه در خصوص ضريب جدول حقوق موضوع ماده 33 قانون استخدام کشوري

13840127

شماره 211-106/720

تاريخ 84/1/27

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

چون ضريب جدول حقوق موضوع ماده (33) قانون استخدام كشوري از تاريخ 1384/1/1 مبلغ سيصد و هشتاد (380) ريال اعلام شده است ، بنابراين از تاريخ مذكور و بنا به مقررات ماده (84) اصلاحي قانون مالياتهاي مستقيم مصوب 1380/11/27 ، ميزان معافيت سالانه موضوع ماده فوق الذكر كليه حقوق بگيران در سال 1384 بشرح زير خواهد بود.

درآمد سالانه معاف از ماليات حقوق (به ريال) 22/800/000=380×400×150

معافيت ماهانه درآمد حقوق (به ريال) 1/900/000 = 22/800/000:12

ضمناً جداول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون كار و مشمول قانون نظام هماهنگ پرداخت كاركنان دولت جهت بهره برداري لازم به پيوست ابلاغ مي گردد.

حيدري كرد زنگنه

جدول ماليات حقوق كاركنان مشمول قانون كار و اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نمي باشند براساس ماده (84) اصلاحي قانون مالياتهاي مستقيم مصوب 1380/11/27 و تغيير ضريب حقوق به (380) ريال در سال 1384

توضيحات ماليات حقوق

(ماهانه (به ريال

ماليات حقوق

(سالانه (به ريال

نرخ هاي مقرر

ماده 85و131

(به درصد)

درآمدمشمول ماليات سالانه (به ريال)

پس از كسر معافيت ماده 84

اصلاحي(به مبلغ 22/800/000ريال)

 حقوق سالانه

(به ريال)

 حقوق ماهانه

(به ريال)

معاف

معاف

-

-

22800000

1900000

30000

360000

10

3600000

26400000

2200000

60000

720000

10

7200000

30000000

2500000

110000

1320000

10

13200000

36000000

3000000

160000

1920000

10

19200000

42000000

3500000

210000

2520000

10

25200000

48000000

4000000

260000

3120000

10

31200000

54000000

4500000

310000

3720000

10

37200000

60000000

5000000

350000

4200000

20 , 10

42000000

64800000

5400000

نسبت به مازاد

410000

4920000

20 , 10

45600000

68400000

5700000

470000

5640000

20 , 10

49200000

72000000

6000000

570000

6840000

20 , 10

55200000

78000000

6500000

670000

8040000

20 , 10

61200000

84000000

7000000

870000

10440000

20 , 10

73200000

96000000

8000000

1070000

12840000

20 , 10

85200000

108000000

9000000

1270000

15240000

20 , 10

97200000

120000000

10000000

1316667

15800000

20 , 10

100000000

122800000

10233333

نسبت به مازاد

1383333

16600000

25,20,10

103200000

126000000

10500000

1508333

18100000

25,20,10

109200000

132000000

11000000

1758333

21100000

25,20,10

121200000

144000000

12000000

2008333

24100000

25,20,10

133200000

156000000

13000000

2258333

27100000

25,20,10

145200000

168000000

14000000

2758333

33100000

25,20,10

169200000

192000000

16000000

3758333

45100000

25,20,10

217200000

240000000

20000000

معاف

معاف

-

-

22800000

1900000

30000

360000

10

3600000

26400000

2200000

60000

720000

10

7200000

30000000

2500000

110000

1320000

10

13200000

36000000

2000000

160000

1920000

10

19200000

42000000

3500000

210000

2520000

10

25200000

48000000

4000000

260000

3120000

10

31200000

54000000

4500000

310000

3720000

10

37200000

60000000

5000000

360000

4320000

10

43200000

66000000

55000000

410000

4920000

10

49200000

72000000

6000000

510000

6120000

10

61200000

84000000

7000000

610000

7320000

10

73200000

96000000

8000000

710000

8520000

10

85200000

108000000

9000000

810000

9720000

10

97200000

120000000

10000000

ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره3904/401/5/30

پرداخت حقوق سال 70 در سال 71 مشمول نرخهاي سال 70 مي باشد

13720205

3904/401/5/30

نظرباينكه مشاهده شده بعضي از كارفرمايان ، بدون توجه به مقررات قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي درزمينه كسر و واريز مالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق موضوع فصل سوم از باب سوم قانون مذكور(مواد 82 الي 92) مالياتهاي مكسوره رابموقع واريزننموده و يااصولا از كسرآن خودداري كرده و يابعضا" درمحاسبه بطوراشتباه عمل نموده اند عليهذا ضمن يادآوري تكاليف مقرردرقانون ياد شده ونيز جرايم متعلق به اينگونه متخلفين (موضوع مواد 197 و 199)و باعنايت به سهم درآمدهاي مالياتي پيش بيني شده دربودجه كل كشور انتظار دارد كه كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها هرگونه مالياتهاي تكليفي مربوط راوقف مقررات قانوني كسروضمن انجام ساير تكاليف مقرر نسبت به واريز بموقع آنهابحساب درآمدهاي مالياتي اين وزارت اقدام لازم معمول دارند.

همچنين ازآنجاكه قسمتي از مطالبات سال 1370 حقوق بگيران مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي درسالجاري پرداخت ميگردد،بمنظورمحاسبه صحيح ماليات متعلق به اينگونه درآمدها يادآورميشود كه چون درآمد حقوق هرفرد ظرف يكسال طبق مقررات قانوني همان سال مشمول ماليات بوده و تخصيص ياپرداخت اين درآمد در سالهاي بعد موثردراجراي مقررات واعمال نرخ مالياتي سال مزبور نميباشد بنابراين توجه خواهند داشت كه هرگونه پرداخت حقوق از بابت اجراي قانون مذكور درصدراين بند ومربوط به سال 1370 و موارد مشابه كه درسنوات بعد پرداخت ميشودبدون توجه به سال پرداخت بايستي به جمع درآمد مشمول ماليات حقوق بگير درسال مربوطاضافه شده و به نرخ مقرر مربوط وفق مقررات قانون

همان سال مبناي محاسبه ماليات قرارگيرد0 بديهي است درموارديكه حسابرسان اعزامي وزارتخانه جهت بررسي و نظارتهاي مربوط مراجعه نمايند ضمن همكاريهاي لازم دراين باره هرگونه اسناد و مدارك مورد لزوم رادراختيار آنان قرارخواهند داد0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره23846/4806/4/30

بخشودگي حقوق

13760602

23846/4806/4/30

بسمه تعالي

اداره كل
شوراي عالي مالياتي
دانشكده اموراقتصادي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي

به پيوست تصوير مصوبه شماره 59501/ت 18307/ه مورخ 29/4/13607 هيات وزيران درخصوص تعيين رقم 1400000 ريال بعنوان حداكثر حقوق مندرج درماده (2) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل وبازنشسته و آماده به خدمت مصوب 4/2/1358 ارسال ميگردد .
از آنجاكه رقم فوق از تاريخ 1/5/1376 قابل اجراميباشد توجه خواهند داشت مفادو ارقام مندرج در بخشنامه شماره 18872/4685-4/30 مورخ 2/5/1376 تاتاريخ 31/4/1376 قابل اجراميباشد . وازتاريخ 1/5/1376 رقم 14400000 ريال مندرج دربند 3 بخشنامه فوق الذكر به 16800000 ريال تغيير يافته و دريافتي حقوق بگير تا سقف فوق مشمول 25% بخشودگي ماليات موضوع تبصره 2 لايحه اصلاح ماده 84 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحات بعدي خواهد بود و غيرازموردفوق درنحوه محاسبه ماليات تغييري حاصل نشده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره43866/10334/4/30

افزايش سقف معافيت سالانه ماليات حقوق از تاريخ 1/1/74

13761013

43866/10334/4/30

چون بموجب تصويب نامه شماره 69547/ت /18853/ه مورخ 3/9/76 هيات وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1377 يكصد و هشتاد (180) ريال تعيين گرديده بنابراين از تاريخ ذكر شده و طبق مقررات قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/75 ميزان معافيت مالياتي سالانه موضوع ماده فوق الذكر كليه حقوق بگيران در سال 1377 بشرح زير خواهد بود.
درآمد سالانه معاف ازماليات حقوق ( ريال ) 4320000 = 180 × 400 × 60 (چهارميليون و سيصدوبيست هزار)

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره9947/4/30

حقوق دکتران وابسته به شهرداريها

13740925

9947/4/30

اداره كل امور اقتصادي و دارائي استان خراسان

بازگشت بنامه هاي شماره 3098 مورخ 24/7/1374 و 33035 مورخ 3/8/1372 و 34349 مورخ 11/8/1374 اشعار ميدارد:

بطوركلي حكم تبصره اصلاحي ماده 84 قانون مالياتهاي مستقيم مصوب 7/2/1371 قابل تسري به حقوق بگيران سازمانها وشركتها وموسسات وابسته به شهرداريها نبوده و راي شماره 2144/4/30- 2/11/1372 هيئت عمومي شوراي عالي مالياتي هم در اين باره صادر گرديده است ليكن چنانچه در پايان سال مالي با توجه به مستندات كافي محرز نشود كه حقوق كاركنان مورد نظر از محل اعتبارات دولتي پرداخت گرديده و به دليل رعايت مفاد تبصره ماده 84 قانون مذكور نسبت به حقوق پرداختي ازآن محل , ماليات اضافه پرداخت شده باشد استرداد آن با توجه به مقررات قانون مالياتهاي مستقيم بلامانع خواهد بود.

محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره2790/661/4/30

محاسبه ماليات حقوق

13760126

2790/661/4/30

دراجراي مقررات مربوط ب قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/1375 مجلس شوراي اسلامي و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1376 نكات زير متذكرميگردد:
1- بادرنظرگرفتن حداقل عدد مبنادرجدول حقوق موضوع ماده يك قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 24/6/1370 كه عدد چهارصد ميباشدواينكه طبق مصوبه شماره 50922/ت 17042 ه مورخ 18/1/1376هيات محترم وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از 1/1/1376 يكصد و شصت ريال تعيين گرديده است بنابراين ميزان معافيت مالياتي ساليانه موضوع ماده 84 اصلاحي فوق الذكر بشرح زير خواهد بود.
درآمدساليانه معاف ازماليات حقوق 3840000=160×400×60
2- باتوجه به مقررات تبصره يك ذيل ماده 84 اصلاحي مزبور، اضافه كاري كارگران مشمول قانون كاردربخش غيردولتي نيزتاحدنصاب 50% ساعات كارروزانه مطابق نرخ مالياتي مقرر براي اضافه كاري مشمولين قانون نظام هماهنگ بوده و چنانچه مازادبر پنجاه درصد ساعات كارروزانه وجوهي بابت اضافه كاري به كاركنان مزبور پرداخت گردداين مازادبه جمع درآمدمشمول ماليات حقوق اضافه شده و طبق مقررات مربوط مشمول ماليات خواهد بود.
3- چون حداكثر حقوق موضوع ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده بخدمت مصوب 4/2/1358شوراي انقلاب جمهوري اسلامي ايران مبلغ 1200000 ريال درماه ميباشدبنابراين مطابق مقررات تبصره 2 ماده 84 اصلاحي يادشده (25%) ازماليات متعلق به كل مبالغ پرداختي تامبلغ 14400000 ريال (حداكثرحقوق ساليانه اعم ازحقوق وفوق العاده شغل و وجوه موضوع بند13 و 15 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحي آن ) به حقوق بگيران بخشوده گرديده و نسبت به مازاد اين مبلغ ماليات متعلق مطابق مقررات موضوعه محاسبه خواهدشد. جهت روشن شدن بيشتر موضوع وبعنوان مثال ماليات حقوق در دوفرض بشرح زير محاسبه ميگردد:
الف - پرداخت کننده حقوق وزارتخانه ياموسسه دولتي است و جمع حقوق و وفوق العاده شغل ماهانه حقوق بگير507000 ريال و فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار50000 ريال ، فوق العاده محروميت ازتسهيلات زندگي 56400 ريال و اضافه كاري ساعتي 150000ريال كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
نحوه محاسبه :
درآمدمشمول ماليات مستمرماهيانه عبارت است ازمبلغ 507000 ريال
حقوق و فوق العاده شغل مستمرساليانه مشمول ماليات 6084000=12×507000
كسر ميشود معافيت موضوع قانون اصلاح ماده 84 2244000=3840000-6084000

ماليات سالانه قبل از كسر بخشودگي (25%) 343920 >========== 2244000 25% بخشودگي ماليات موضوع تبصره 2 85980=25% × 343920
ماليات متعلق سالانه 257940= 85980-343920
ماليات متعلق به حقوق و فوق العاده شغل ماهانه
21495= 12:257940 ماليات اضافه كاري 15000=10% × 150000
بخشودگي موضوع تبصره 2 3750 = 25% × 15000
ماليات اضافه كاري پس از اعمال بخشودگي موضوع تبصره 2
11250=3750-1500000 جمع ماليات متعلق به حقوق و فوق العاده شغل و اضافه كاري ماهيانه ريال
32745 = 11250+ 21495 چنانچه حقوق بگيرمزبورشاغل در روستا يادرنقاط محروم باشد دراينصورت
ماليات متعلق به نصف تقليل مي يابد. 16373=50% × 32745
توضيح : ازآنجاكه فوق العاده هاي جذب ، شرايط محيط كار، محروميت از از تسهيلات زندگي بموجب بند 6 ماده 91 قانون مالياتهاي مستقيم ازپرداخت ماليات معاف است لذا درمحاسبه درآمد مشمول ماليات منظورنگرديده است . ضمنا" چون جمع دريافتي ماهيانه حقوق بگير ازسقف تعيين شده در تبصره 2 قانون اصلاح ماده 84 كمتر است بخشودگي ماليات موضوع اين تبصره نسبت به اضافه كاري دريافتي نيز اعمال گرديده است .
ب - پرداخت كننده حقوق يك شركت خصوصي است كه دراينصورت نحوه محاسبه بشرح زيرخواهد بود. حقوق اصلي 507000 ريال ،فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار 50000 ريال كمك هزينه عائله مندي 42000 ريال ، كمك هزينه اولاد14400، اضافه كاري 150000ريال ( بمدت 72 ساعت در30 روزكاري ) كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
30% حقوق اصلي طبق بند 6ماده 91 152100 = 30% × 507000
جمع فوق العاده هاي موضوع بند6ماده 91 194000 = 50000 + 144000
فوق العاده مشمول ماليات طبق بند 6ماده91 41900 = 152100-194000
حقوق و مزاياي مستمر ماهيانه مشمول ماليات
605300 = 14400 + 42000 +41900+ 507000 حقوق ومزاياي مستمر ساليانه مشمول ماليات
7263600 = 12×605300 درآمد مشمول ماليات حقوق پس ازكسر معافيت ماده 84 اصلاحي
3423600= 3840000 - 7263600 ماليات ساليانه قبل ازكسربخشودگي (25%) نرخ 131
620900 >=========== 3423600 (25%) بخشودگي ماليات موضوع تبصره 2 155225= 25% × 620900
ماليات متعلق به حقوق و مزاياي مستمر مشمول ماليات سالانه 465675 = 155225- 620900
ماليات متعلق ماهانه 38806 = 12: 465675
15000= 10% × 150000
3750 = 25% × 15000
ماليات متعلق ماهانه براضافه كاري 11250 = 3750- 15000
جمع ماليات متعلق ماهانه 50056 = 11250 + 38806
توضيح :
چون اضافه كارپرداختي براي كاركردماهيانه ، كمترازنصاب مذكوردر ذيل تبصره يك قانون اصلاح ماده 84 مي باشد لذا كل اضافه كاردريافتي مشمول تبصره يك قانون فوق الذكر بوده و چون جمع دريافتي ماهيانه حقوق بگير از سقف تعيين شده در تبصره 2 همين قانون كمتراست بخشودگي ماليات تبصره 2 اخيرالذكر نسبت به اضافه كاري دريافتي نيزاعمال گرديده است . همچنين جهت سهولت بيشتر جدول محاسبه ماليات بردرآمدحقوق بطورماهانه نيزتهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب موردازآن استفاده لازم را بنمايد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره8250/1769/4/30

دستورالعمل محاسبه و مطالبه ماليات حقوق

13680224

8250/1769/4/30

اداره كل

نظرباينكه باشروع اجراي قانون جديد مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بلحاظ تغييرات حاصله دراحكام مربوط به ماليات حقوق نسبت به قانون گذشته ، تابحال مسائل متعددي مطرح گرديده ، اينك بمنظور ايجادهماهنگي دراجراي فصل سوم ازباب سوم قانون يادشده ورفع ابهام راجع به عمده مواردي كه تابحال مورد سوال بوده ، توجه مسئولين رابنكات زيرين معطوف ومقرر ميدارد مفاد اين دستورالعمل رادقيقا" رعايت نمايند.
1 - باستناد ماده 48 وتبصره آن درآمد حقوق سالانه تاميزان 720000 ريال ازيك ياچند منبع ازپرداخت ماليات معاف ميباشد وچنانچه حقوق ازوزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي و شهرداريهاو ياازمحل اعتبارات دولتي دريافت شود (اعم ازاينكه حقوق بگير زن باشد يامرد)، بشرط داشتن افراد تحت تكفل معافيت به 840000 ريال افزايش مييابد ومازاد آن برابر ماده 85 بانرخ مقرر در ماده 131 مشمول ماليات خواهدبود.دراينخصوص موارد زير را متذكرميگردد:
الف - معافيت تاميزان 840000 ريال منحصربه موارديست كه مستخدم حسب تعريف ماده 82 مشاغل دروزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي وشهرداريهابوده وياشاغل درموسساتي باشد كه اين موسسات ازاعتبارات دولتي استفاده نموده حقوق كاركنان خود راازمحل اعتبارات مزبورپرداخت مينمايند.
ب - راجع به افرادتحت تكفل ، عيال دائم وفرزندان صغيربدون نيازبه تحقيق درباره اشتغال يادرآمد يادارائي آنان بعنوان افراد تحت تكفل حقوق بگير مورد قبول است و دراين خصوص ارائه شناسنامه خودو بستگان ياد شده ، كفايت امرراازجهت اثبات موضوع خواهد نمود0 درباره سايرارقاب ، ضمن تعيين نسبت آنان باحقوق بگير، موضوع تكفل بارعايت مفاد ماده 1197 قانون مدني وسايراحكام فصل اول كتاب نهم قانون مذكورمورد قبول قرارخواهدگرفت بعلاوه گواهي باحكم مراجع صالحه دايربر الزام به كفالت پذيرفته خواهدشد.
2 - برابر ماده 85 كه پرداخت كنندگان حقوق هنگام هرپرداخت يا تخصيص آن مكلفند ماليات متعلق رابارعايت معافيتهاي مقرر كسر وظرف سي روزضمن تسليم فهرستي متضمن نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط تغييرات راصورت دهند0 دراجراي ماده لازم است بشرح زيرنحوه محاسبه ماليات ،تسليم فهرست حقوق بگيران وواريز ماليات ومطالبه بموقع ماليات وجرائم ازپرداخت كنندگان حقوق كه بوظايف قانوني عمل نمينمايند مورد توجه دقيق واقع وهماهنگيهاي لازم درهمه حوزه هاي مالياتي برقرارگردد.
الف نحوه محاسبه ماليات
فرض ميشود حقوق ماهانه شخصي كه مستخدم يك موسسه خصوصي است مبلغ يكصدهزا ريال است . چنانچه نامبرده در فروردين ماه سال 1368 منحصرا" همان يكصد هزارريال رادريافت نمايند نحوه محاسبه ماليات حقوق بترتيب زيرخواهدبود:
حقوق سالانه بافرض ثابت بودن حقوق ماهانه ريال 1200000 = 12×100000
درآمد حقوق مشمول ماليات ريال 480000=7200000-2100000
24000= 12% ×200000
28000= 14% × 200000 محاسبه مالياتي 480000 طبق
12800=16% × 80000 نرخ موضوع ماده 131
64800 ماليات سالانه بافرض ثابت بودن حقوق ريال ماليات حقوق قابل كسرازحقوق فروردين ماه ريال 5400= 12 : 64800 دراين فرض مستخدم مزبور تامرداد ماه حقوق ثابت ماهانه رادريافت مينمايند كه طرز محاسبه نيز طبعا"درآن ماههاتغييري نخواهد داشت . حال درشهريورماه به نامبرده مبلغ سيصد هزارريال بعنوان پاداش پرداخت ميشود0 دراينصورت محاسبه ماليات پاداش بشكل زيرانجام خواهد شد.
باتوجه به جدول محاسبه بالا وجدول نرخ موضوع ماده 131 ، مبلغ 220000 ريال از پاداش دريافتي مشمول نرخ 16% و 8000 ريال بقيه مشمول نرخ 18% ميشود پس :
35200= 16% × 220000
14340= 18% × 80000
49600 ماليات پاداش ريال
حال اگردرآذرماه آن سال علاوه برحقوق اصلي مبلغ 200000 ريال بابت مجموع اضافه كار مدت گذشته براي وي تخصيص يابد اين مبلغ بامقايسه جداول محاسبه بالا وجدول نرخ موضوع ماده 131 مشمول نرخ 18% واقع و ماليات متعلق به اضافه كار مزبور 36000 ريال تعيين ميگردد.
چنانچه حقوق كارمنددرضمن سال تغييرنمايد و يااينكه كارمنددربين سال استخدام و ياخدمت وي بنا بعللي درطي سال خاتمه يابد ماليات حقوق دراين قبيل موارد بشرح زيرمحاسبه خواهد شد.
الف :1- چنانچه حقوق كارمند درضمن سال تغييرنمايد براي محاسبه ماليات حقوق بايستي حقوق جديد(حقوق ماهيكه تغييريافته است ) را دوازده برابر نموده و برماخذ آن ميزان ماليات محاسبه و يك دوازدهم آنرا بعنوان ماليات ماه مربوط وماههاي بعد تاآخرسال درصورتيكه تغييرات جديدي پيش نيابد كسرنمود.
الف : 2 - درصورتيكه كارمند درضمن سال استخدام گردد درآمد مشمول ماليات حقوق بايستي براساس درآمد سالانه ( دوازده برابر حقوق ماه اول ) محاسبه و پس از تعيين ماليات سالانه يك دوازدهم آن ازتاريخ شروع بكارتاآخرسال در صورتيكه درمدت مزبور حقوق تغييرننمايد بعنوان ماليات ماهانه كسرو واريز گردد.
الف 3 - درصورتيكه كارمند درضمن سال بازنشسته يابازخريد يااخراج و يا بنا بعللي ترك خدمت نمايد كارفرما مكلف است صرفنظرازمدت كاركردماليات حقوق رابراساس درآمدسالانه بشرح بندهاي فوق محاسبه وماهانه تاآخرين تاريخ اشتغال كسرنمايد.البته ممكن است درهريك از سه حالت فوق درآمد مشمول ماليات كه ماخذ محاسبه ماليات قرارميگيرد بيشترازدرآمد واقعي سالانه بوده و ياحقوق بگير بطور كامل از بخشودگي مقرر سالانه استفاده ننموده باشد ودر نتيجه به سبب اعمال نرخ مالياتي بالاتر ويااصولا"نرسيدن درآمد واقعي سالانه بحدنصاب بخشودگي ماليات اضافي پرداخت گردد كه دراين قبيل موارد اضافه پرداختي طبق مقررات ماده 87 قانون مالياتهاي مستقيم مصوب 3/12/66 قابل استرداد ميباشد.
ب - پرداخت كنندگان حقوق علاوه بركسر وپرداخت ماليات حقوق كاركنان خود مكلفند نام ونشاني آنهاوميزان پرداخت رانيز به حوزه مالياتي ارسال دارند0 دراينخصوص ذكرچند نكته ضروري بنظر ميرسد:
ب 1 -تعيين حوزه مالياتي براي تسليم فهرست و پرداخت ماليات درپاره اي موارد كه شركت ياموسسه مورد پرداخت كننده حقوق داراي كارگاه يا شعب در نقاط مختلف است ، مواجه بااشكال والنهايه موضوع مورد سوال واقع ميشود. ازجهت رفع اين اشكال يادآورميگردد كه اصولا" محل پرداخت ياتخصيص ملاك عمل ميباشد0 بعنوان مثال اگر محل ثبت شده شركتي درشهر" الف " بوده ،اين شركت كارگاهي نيز درشهر "ب " دايرنموده باشد0 درصورتيكه حقوق كاركنان كارگاه درمركزشركت بحساب آنهاواريز گردد، حوزه صالح براي دريافت فهرست وماليات حوزه مالياتي واقع درشهر"الف " وچنانچه حقوق كاركنان مزبور توسط مسئولين كارگاه درمحل كارپرداخت شود، دريافت كننده فهرست وماليات ، حوزه مالياتي واقع درشهر"ب " خواهد بود0 ضمنا"دراين قبيل موارد حوزه هاي مالياتي مزبور عندالاقتضاء بامكاتبه و تبادل اطلاعات ،اشكالات احتمالي را رفع و بهرحال تعيين تكليف خواهند نمود.
ب 2 -دراين باره حوزه هاي مالياتي مكلفند اولا" نمونه اوراقي راكه براي اين امراختصاص يافته ، دراختيارپرداخت كنندگان حقوق ابوابجمعي مربوط قرار دهندتامشخصات حقوق بگيران ياتغييرات راطبق آن فرمها صورت دهندثانيا" حوزه هاي مالياتي مربوط موظفند دفترجز و جمع حقوق تنظيم و وضعيت هريك از پرونده هاي ماليات حقوق را درصفحاتي كه براي هر پرونده اختصاص خواهند دادمنعكس وراجع به تاريخ وميزان حقوق پرداختي تحقيقات لازم بنمايند واگر خلافي ازناحيه مسئولين دركسر وواريز ماليات يا ارسال فهرست يا عدم درج مشخصات كامل دريافت كنندگان حقوق مشاهده شد ويابطوركلي ازانجام اين تكليف قانوني خودداري بعمل آمد، حوزه هاي مالياتي بايد بلافاصله پس از سپري شدن 30 روزمقرر نسبت به مطالبه ماليات و جرائم متعلق طبق مواد 90 و 197 و 199 و سايراحكام قانون مالياتهاي مستقيم اقدام كنند.
3 - درخصوص اجراي ماده 86 توجه شود كه مقررات موضوع اين ماده مربوط به موارديست كه مستخدم مورد نظرباحفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا"بطورتمام وقت ياپاره وقت مامورخدمت درسازمان ياواحد سازماني ديگرميشودومعمولا" اين ماموريتها باعلم واطلاع وحسب مورد باموافقت دو سازمان يادوواحد سازماني مربوط تحقق مييابد كه دراينصورت اگر نامبرده مازاد بر مقرري ، مزد وحقوق اصلي دريافتي از موسسه متبوع ، مبلغي بابت اشتغال درمحل ماموريت دريافت نمايد ، اين دريافتي مشمول مالياتي بنرخ ده درصد خواهد بود 0 اماگر بااين ماموريت باانتقال موقت پرداخت تمامي حقوق ( وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل ماموريت صورت پذيرد، نرخ 10% مذكورجاري نبوده ماليات درآمد حقوق مستخدم برابر مفاد ماده 85 محاسبه وكسرخواهد شد.سايرپرداخت كنندگان حقوق هم كه اصولا" فارغ از مسائل وشرايط فوق الذكراقدام به استخدام كاركنان خود نموده اند، همچنان بايستي برابر حكم ماده 85 عمل نمايند.
4 - ماموران تشخيص دراجراي ماده 90 مكلفند با كسب اطلاعات دقيق و حتي الامكان مستند ماليات و جرائم متعلق راتعيين و مطالبه نمايند وازآنجا كه ماليات مزبور درصورت عدم اعتراض كتبي ظرف سي روز از تاريخ مطالبه قطعي خواهد بود. بمنظور جلوگيري ازتضييع احتمالي حقوق موديان و پرداخت كنندگان حقوق ماموران يادشده موظفند درابلاغ برگ مطالبه ماليات احكام و مقررات امر ابلاغ رادقيقا" رعايت وحتي الامكان دراين زمينه ازابلاغ بر طبق تبصره ماده 203 احتراز جويند مگرآنكه في الواقع پس ازمراجعات مكررابلاغ بطريق عادي ميسرنشده باشد.
5 - منظوراز "مزاياي ارزي واشتغال مامورين درخارج ازكشور"مذكوردر بند 6ماده 91 بطوركلي وجوهي است كه علاوه برحقوق وفوق العاده هاي مقرر داخل به ارز يا ريال منحصرا" بمناسبت اشتغال ياماموريت درخارج ازكشورپرداخت ميگردد.
6 - درباره بند 13 ماده 91 باعنايت به سوالاتي كه كرارا" مطرح گرديده بدينوسيله تاكيدمينمايد كه عبارت "اضافه كار" دراين بند متضمن حكم عام ومطلق نميباشد بلكه منظوراضافه كار پرداختي به پزشكان و دندانپزشكان ، پيراپزشكان ، دامپزشكان و دكترهاي داروسازاست وذكرمترادف آن عبارت تحت عنوان "حق الزحمه كاراضافي "دليل برتعميم نرخ ده درصد ماليات به اضافه كا دريافتي تمامي حقوق بگيران نميباشد.
7 - بخشودگي موضوع ماده 19 براي تمامي افراد شاغل در روستاها وهمچنين نقاط محروم و دورافتاده كشوركه طبق ليست وزارت برنامه و بودجه مشخص خواهد گرديد، بميزان 50% ميباشدواين ميزان نسبت به نقاط مختلف متفاوت نخواهد بود.

محمد جواد ايرواني
وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره18872/4685/4/30

نحوه محاسبه ماليات حقوق

13760502

18872/4685/4/30

نظرباينكه راجع به ترتيب اجراي مقررات قانون اصلاح ماده 84 قانون مالياتهاي مستقيم مصوب 19/12/1375 بارديگرسوالات متعددي توسط واحدهاي مختلف مالياتي مطرح ميگردد ، لذاضمن جلب توجه همكاران به مفادبخشنامه شماره 2790/661-4/30 مورخ 26/1/1376، جهت رفع ساير اشكالات مطروحه نكات زير رانيزيادآوري مينمايد:
1- كليه حقوق بگيران مشمول قانون كارمصوب 29/12/1369 مجمع تشخيص مصلحت نظام ، ازحيث مقررات مالياتي مشمول واژه " كارگران " مندرج در ماده 84 وتبصره يك قانون مالياتي اصلاحي فوق الاشعارميباشند.
2- باتوجه به مقررات مربوط به تعيين حداكثر ساعات كار( 44 ساعت در هفته و 176 ساعت براي چهارهفته ) وباعنايت باينكه معمولا" حقوق وفوق العاده اضافه كاربصورت ماهانه توسط موسسات و اشخاص پرداخت ميگردد، ميزان اضافه كارموضوع قسمت اخيرتبصره يك ماده 84 مذكوربراي كارگران حدود96 ساعت درماه ميباشد. بنابراين فوق العاده اضافه كاردريافتي آنها بايد بارعايت مقررات قانون كار حداكثرتا96 ساعت درماه مشمول نرخ مقطوع ده درصد و مازاد آن باافزودن به جمع حقوق و فوق العاده هاي ديگرساليانه حقوق بگير مورد اعمال نرخ تصاعدي موضوع ماده 131 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه آن مصوب 7/2/1371 قرارگيرد. لازم به ذكراست كه درموقع پرداخت ياتخصيص فوق العاده اضافه كار، چنانچه مجموع درآمد حقوق ساليانه با اضافه نمودن فوق العاده اخيركمتر از حد نصاب معافيت مالياتي مذكور درماه 84 اصلاحي باشد ، دراينصورت فوق العاده اضافه كار مزبور هم مشمول پرداخت ماليات نخواهد بود.
مثال :
حقوق ومزاياي مستمر دريافتي ماهيانه درسال 1376 300000 ريال
فوق العاده اضافه كاردريافتي درفروردين ماه 1376 180000 ريال
(حق الزحمه اضافه كار فوق براساس مدت زمان كمتراز 50% ساعات كارروزانه
محاسبه شده است ) درآمد مشمول ماليات مستمرساليانه 3600000 = 12 × 300000
جمع " " " " وغيرمستمر 3780000= 180000 +3600000
چون اين مبلغ از حدنصاب معافيت سالانه يعني مبلغ 3840000 ريال كمتر ميباشدبنابراين حق الزحمه مزبورمشمول پرداخت ماليات نخواهد بود.
حال اگر حقوق بگيرد درارديبهشت ماه نيزمطابق فروردين ماه اضافه كاري دريافت نمايد قسمتي از فوق العاده اضافه كارارديبهشت ماه بشرح زيرمشمول پرداخت ماليات خواهد بود.
جمع درآمدمشمول ماليات يكساله 3960000=180000+3780000
( منجمله حق الزحمه اضافه كارفروردين و ارديبهشت ) قوق العاده اضافه كارمشمول ماليات 120000=3840000- 3960000
باتوجه باينكه تمام اضافه كاري ارديبهشت ماه مربوط به مدت زمان كمتراز 50% ساعات كارروزانه بوده ، لذا مبلغ 120000 ريال مشمول نرخ 10% طبق بند13 ماده 91 قانون مالياتهاي مستقيم ميگردد. ماليات فوق العاده اضافه كارارديبهشت ما 120000=10% ×120000 و چون جمع دريافتي حقوق بگيردرطول سال براساس مقررات جاري مربوط كمتراز نصاب 14400000 ريال ( موضوع ماده 85 لايحه حداكثر و حداقل حقوق ) ميباشد مبلغ 12000 ريال مزبورمشمول بخشودگي ماليات موضوع تبصره 2 ماده 84 اصلاحي ميگردد .
پس :
3000=25% × 12000
9000=3000 -12000
ماليات قابل كسربابت فوق العاده اضافه كارارديبهشت ماه 76 3- مطلع هستيد كه حداكثر حقوق موضوع ماده 8 " لايحه قانوني مربوط به حداكثرو حداقل حقوق مستخدمين شاغل و بازنشسته و آماده خدمت مصوب 4/2/1358 شوراي انقلاب جمهوري اسلامي ايران " براي سالجاري (1376) مبلغ 1200000 ريال درماه است كه دوازده برابر آن ، مبلغ 14400000 ريال بابت يكسال مالياتي ميباشد وتااين مبلغ ، طبق تبصره 2 ماده 84 اصلاحي ،معادل 25% ماليات بخشوده ميشود. حال توجه خواهندداشت كه دراحتساب رقم مذكور بايدمجموع حقوق ومزاياي ( فوق العاده هاي ) مستمرو غيرمستمرسالانه اعم از نقدي و غيرنقدي حقوق بگيرپس ازكسر معافيت هاي مقررقانوني (باستثناي معافيت مالياتي موضوع ماده 84 اصلاحي مصوب 19/12/75 )مبناي محاسبه قرار گيرد.
دراينخصوص به مثال زير توجه فرمائيد: حقوق وفوق العاده هاي دريافتي ماهانه شخصي كه مستخدم يكي ازموسسات خصوصي است ، عبارتست از:
1- حقوق اصلي 600000 ريال
2- فوق العاده شغل 350000 ريال
3- فوق العاده محروميت ازتسهيلات زندگي 250000 ريال
4- فوق العاده محل خدمت 50000 ريال
5- فوق العاده جذب 100000 ريال
چنانچه شخص مزبوربابت شهريورماه مبلغ 540000 ريال
نيز فوق العاده اضافه كاردريافت كند( كه مبلغ 135000 ريال آن بابت
اضافه كارمازاد بر 50% كارروزانه است )، ماليات متعلق بشرح زيرمحاسبه
ميگردد:
ريال 180000= 30% × 600000
حدمعافيت فوق العاده ها طبق قسمت اخير بند 6 ماده 91
220000=180000- ( 100000 +50000 +250000)
فوق العاده هاي مشمول ماليات
موضوع رديفهاي 3 تا 5
1170000=220000 + 350000 + 600000
درآمد حقوق ماهانه مشمول ماليات قبل از كسر معافيتها
14040000= 12 ×1170000 درآمد حقوق مستمرسالانه مشمول ماليات
10200000= 3840000 - 14040000 درآمدحقوق مستمرسالانه مشمول ماليات
2995000= نرخ موضوع ماده 131 × 10200000
ماليات حقوق مستمرسالانه قبل ازكسر25% معافيت
ماليات درآمدمستمرسالانه 2246250=75/0 × 2995000
ماليات قابل كسردرهرپرداخت ماهانه 187188=12 : 2246250
========= فوق العاده اضافه كارمشمول نرخ موضوع ماده 131 135000
405000=135000- 540000
فوق العاده اضافه كارمشمول نرخ 10% ماليات
10335000=135000 + 10200000 مجموع حقوق و فوق العاده اضافه كارمشمول ماليات
3049000=نرخ موضوع ماده 131 × 10335000 ماليات حقوق وفوق العاده اضافه كار
54000 = 2995000 - 3049000
ماليات قسمتي ازفوق العاده اضافه كاركه مشمول نرخ ماده 131ميشود
14175000=135000 + 14040000
كه چون رقم حاصله كمترازمبلغ 14400000= (12 × 1200000) ريال است پس :
ماليات قسمتي از اضافه كاركه (1) 40500= 75/0 × 54000 مشمول نرخ ماده 131 ميشود
14580000 = 405000 + 14175000
180000 = 14400000 - 14580000
قسمتي از اضافه كاركه مشمول 10% بدون معافيت 25% ميشود
(2) 18000 = 10% × 180000
ماليات قسمتي ازاضافه كاركه مشمول معافيت 25% نميشود
ماليات قسمت ديگري از اضافه كار 225000 = 180000 - 405000
كه مشمول 10% با 25% معافيت ميشود.
(3) 16875 = 75/0 ×10% × 225000
ماليات قسمت ديگري از اضافه كاركه مشمول 10% ماليات با 25% معافيت
ميگردد.
75375= 16875 + 18000 + 40500
ماليات اضافه كارپرداختي درشهريورماه
4- چنانچه حقوق بگيران مشمول قانون كارغيرازحق الزحمه اضافه كار وجوه غيرمستمرديگري دريافت نمايندازجهت اجراي مقررات اصلاحي ماده 84 مذكور و تبصره هاي ذيل آن ابتدا فوق العاده اضافه كاردرمحاسبات منظور و سپس غيرمستمر ديگر مورد محاسبه ماليات قرارخواهد گرفت . 5- فوق العاده اضافه كارپرداختي توسط وزارتخانه ها ،موسسات دولتي يا وابسته به دولت ،شركتهاي دولتي و نيز سازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكر نام است ياازمحل اعتبارات دولتي همچنان مشمول مقررات بند 13 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحي آن مصوب 7/2/1371 با رعايت مقررات تبصره 2 ماده 84 اصلاحي مصوب 19/12/1375 ميباشد .
متذكرميشود ،مفاداين بخشنامه به تائيد هيات عمومي شوراي عالي مالياتي نيز رسيده است . داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره65974/4479/5/30

معافيت حقوق كاركنان نهادها و موسسات عمومي غير دولتي

13731209

65974/4479/5/30

نظرباينكه درباره چگونگي محاسبه وتعيين درآمد مشمول ماليات حقوق كاركنان نهادهاوموسسات عمومي غيردولتي موضوع ماده 5 قانون محاسبات عمومي كشور مصوب 1/6/1366 مجلس شوراي اسلامي سئوالاتي مطرح ميباشد ، لذابمنظور روشن شدن موضوع و جهت اجراي صحيح مقررات مالياتي متذكرميشود كه چون از جمله نهادها وموسسات عمومي غيردولتي مذكوردرقانون فهرست نهادهاو موسسات عمومي غيردولتي مصوب 19/4/1373 مجلس شوراي اسلامي وموضوع تبصره ذيل ماده 5 مذكور درفوق تنهاشهرداريها مشمول مقررات تبصره ذيل ماده 84 قانون مالياتهاي مستقيم مصوب 3/12/1366 بااصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي بوده و درتبصره اخيرالذكر ذكري ازسايرنهادهاو موسسات مزبور بعمل نيامده است بنابراين توجه خواهند داشت آن دسته ازكاركنان اشخاص يادشده نيز كه حقوق آنان ازمحل اعتبارات دولتي تامين ميگردد مشمول تسهيلات مقرر درتبصره ذيل ماده 84 و بند 13 ماده 91 قانون مذكورواصلاحيه آنها حسب مورد خواهند بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره53642/11956/4/30

افزايش سقف حداکثر حقوق

13761217

53642/11956/4/30

بپيوست تصوير مصوبه شماره 77925/ت/19150/هـ مورخ 19/11/1376 هيأت محترم وزيران در ارتباط با تعيين رقم 1800000 ريال به عنوان حداكثر حقوق مندرج در ماده (1) لايحه قانوني مربوط به حداكثر و حداقل مستخدمين شاغل و بازنشسته و آمده به خدمت مصوب 4/2/1358 شوراي انقلاب اسلامي ايران ارسال مي گردد.
از آنجا كه تاريخ اجراي مصوبه فوق الذكر 1/1/1377 مي باشد لذا دريافتي حقوق بگيران تا سقف 21600000= ريال (12×1800000) براي سال 1377 مشمول بند 25 درصد بخشودگي ماليات موضوع تبصره 2 قانون اصلاح ماده 84 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحات بعدي آن مصوب 19/12/1375 خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره1084/81-4/30

تعيين ميزان معافيت سالانه حقوق در سال 78

13780121

1084/81-4/30

1- چون بموجب تصويب نامه شماره 75092/ت20883هـ - مورخ 5/12/1377 هيأت محترم وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1378 مبلغ دويست ريال تعيين گرديده بنابراين از تاريخ ذكر شده و طبق مقررات قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/1375 ميزان معافيت سالانه موضوع ماده فوق الذكر كليه حقوق بگيران در سال 1378 بشرح زير خواهد بود .

درآمدسالانه معاف از ماليات حقوق 4800000=200×400×60

(چهارميليون وهشتصدهزارريال)

2- با توجه به مصوبه شماره 81820/ت20754 مورخ 26/12/77 هيأت محترم وزيران درخصوص تعيين رقم 2000000 ريال به عنوان حداكثر حقوق مندرج در ماده 1 لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل , بازنشسته و آماده به خدمت مصوبه 4/2/58 شوراي انقلاب اسلامي , دريافتي حقوق بگيران تا سقف 24000000=(12×2000000) ريال براي سال 1378 مشمول 25% بخشودگي موضوع تبصره 2 قانون اصلاح ماده 84 فوق الذكر خواهد بود .

جدول محاسبه ماليات حقوق پيوست مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره5224

بخشنامه در خصوص اعمال نرخ 10% براي احتساب ماليات بردرآمد حقوق اعضاء هيات علمي دانشگاهها و موسسات آموزش عالي

13810207

شماره 5224

تاريخ 7/2/1381

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

جناب آقاي دكتر خدادادي

معاون محترم پشتيباني ، حقوقي و امور مجلس

وزارت علوم ، تحقيقات و فناوري

بازگشت به نامه شماره 105/52مورخ 24/1/81 در مورد اعمال نرخ 10% براي احتساب ماليات بردرآمد حقوق اعضاء هيات علمي دانشگاهها و موسسات آموزش عالي به استحضار مي رساند: مراتب طي نامه شماره 3966-1/2/81 اين سازمان به قائم مقام محترم معاونت حقوقي و امور مجلس رئيس جمهور اعلام گرديد اينك با توجه به اظهارنظر مقام مزبور كه با عنايت به مشروح مذاكرات جلسه 169 مورخ 13/9/80 نمايندگان محترم مجلس شوراي اسلامي بموجب نامه شماره 4179مورخ 4/2/81 واصل گرديده و مفاداً مشعر براين است كه حكم صدر ماده 85 اصلاحي قانون مالياتهاي مستقيم بطور كلي ناظر به تعيين نرخ ماليات بردرآمد حقوق كاركنان بخش دولتي بوده و به عبارت ديگر دودرصد ماده مزبور كاركنان « مشمول قانون نظام هماهنگ پرداخت كاركنان دولت » به طور مطلق مورد حكم قرار گرفته و جهت شمول تعيين نشده است ، لذا اعضاي هيات علمي دانشگاهها و موسسات آموزش عالي با توجه به مراتب فوق از نظر ماليات بردرآمد حقوق مشمول صدر حكم ماده 85 اصلاحي قانون مالياتهاي مستقيم مي باشند و درآمد حقوق اعضاء مذكور با رعايت معافيت هاي مقرره قانوني مشمول نرخ مالياتي 10% خواهد شد . خواهشمند است دستور فرمائيد مراتب به واحدهاي ذيربط ابلاغ شود.

عيسي شهسوار خجسته

بخشنامه شماره31209/876-211

بخشنامه در خصوص نرخ محاسبه ماليات بردرآمد حقوق كاركنان برخي از سازمانهاي دولتي كه مشمول قانون نظام هماهنگ

13810520

بخشنامه31209/876-211

تاريخ 20/5/1381

بسمه تعالي

وزارت امور اقتصادي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

چون در مورد نرخ محاسبه ماليات بردرآمد حقوق كاركنان برخي از سازمانهاي دولتي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 12/6/1370 نمي باشند سئوالاتي مطرح شده است ، لذا بمنظور رفع ابهام و اتخاذ رويه واحد متذكر ميشود :

با توجه به اظهار نظر قائم مقام محترم معاونت حقوقي و امور مجلس رئيس جمهور كه با عنايت به مشروح مذاكرات جلسه 169 مورخ 12/9/80 نمايندگان محترم شوراي اسلامي به مو جب نامه شماره 4179 مورخ 4/3/81 واصل گرديده و مفاد مشعر براين است كه حكم صدر ماده 85 اصلاحي قانون مالياتهاي مستقيم بطور كلي ناظر به تعيين نرخ ماليات بردرآمد حقوق كاركنان بخش دولتي بوده و به عبارت ديگر در صدر ماده مزبور كاركنان " مشمول قانون نظام هماهنگ پرداخت كاركنان دولت " به طور مطلق مورد حكم قرار گرفته اند و جهت شمول تعيين نشده است لذا كاركنان وزارتخانه ها ، موسسات دولتي يا وابسته به دولت ، بانكها و ساير شركتهاي دولتي و نيز سازمانهايي كه مشمول قوانين و مقررات عمومي بر آنها مستلزم ذكر نام يا تصريح نام است و يا از محل اعتبارات دولتي حقوق دريافت مينمايند و همچنين اعضاي هيئت علمي دانشگاهها و موسسات آموزش عالي دولتي ، از نظر ماليات بردرآمد حقوق مشمول صدر حكم ماده 85 اصلاحي قانون مالياتهاي مستقيم مي باشند و درآمد حقوق كاركنان مذكور با رعايت معافيتهاي مقرره قانوني مشمول ماليات به نرخ ده درصد (10%) خواهد بود.

عيسي شهسوار خجسته

بخشنامه شماره24304/1064-5/30

رفع ابهام از مشمولين 10%

13720519

24304/1064/5/30

چون در تطبيق درآمد حقوق بگيران با مقررات مواد 85 و 86 قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/12/1371 مجلس شوراي اسلامي ابهاماتي وجود دارد. لذا به منظور رفع مشكل و اجراي صحيح مقررات قانوني متذكر ميگردد:
هرگاه شخص حقيقي بطور جداگانه وغيرمرتبط با هم در خدمت اشخاص مختلف بوده و درقبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته درآمد حقوق تحصيل نمايد هريك از پرداخت كنندگان (كارفرما) جداگانه مكلفند ماليات متعلق به حقوق تخصيصي يا پرداختي مربوط را براساس درآمد مشمول ماليات ساليانه وپس ازكسرمعافيتهاي مقرر در فصل سوم از باب سوم قانون و طبق نرخ مقرر در ماده 131 اصلاحي آن محاسبه و كسر و با رعايت ساير مقررات مربوط در موعد مقرر به حوزه مالياتي محل پرداخت نمايند. ضمناً توجه خواهند داشت كه ماده 86 قانون درباره پرداخت هائي است كه از ناحيه پرداخت كنندگان مقرري ، مزد يا حقوق اصلي صورت نميگيرد. بعنوان مثال چنانچه شخصي كه در استخدام وزارت آموزش و پرورش ميباشد, بطور مامور درمدرسه غيرانتفاعي مشغول به كار شده ولكن شخص مذكور از اين مدرسه علاوه بر حقوق دريافتي از وزارت متبوع خود،دريافت نمايد بنابه مقررات ماده 86 قانون , ماليات متعلق به مبلغ دريافتي از مدرسه عبارت از10% اين مبلغ خواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره44276

دستورالعمل ارشادي كادر تشخيص و نمايندگان هياتهاي حل اختلاف مالياتي

13750922

44276

بسمه تعالي

اداره كل ماليات بر شركتها

پيرو بخشنامه شماره 38006-17/8/75 نظر به اينكه حل و فصل سريع پرونده هاي مالياتي مورد اختلاف و نهايتا" قطعيت مالياتي و مختومه شدن پرونده هاي مذكور درحداقل زمان ممكن و وصول هرچه سريعتر مالياتها از اهم موضوعات موردتوجه اين معاونت ميباشد ، لذا مقرر ميشود بمنظور اجتناب از صدور قرارهاي مكررو تاخير در امور و سرانجام نيل به اهداف فوق ، ضمن تشريك مساعي كامل و همه جانبه با اداره كل امور هياتهاي حل اختلاف مالياتي جدا" مراقبت ونظارت نماينده كليه حوزه هاي مالياتي ابوابجمعي آن اداره كل موارد ذيل را بدقت رعايت نمايند. 1- گزارش رسيدگي پرونده هاي مالياتي بنا به مقررات وآئين نامه ها وبخشنامه هاي مالياتي الزاما" بايد از هر جهت واضح و صريح و بدون ابهام و مستدل و موجه باشد ، بدين معني كه اگر درآمد مشمول ماليات از طريق قبول دفاتر و رسيدگي به آنها و برگشت برخي از اقلام هزينه ياتغيير ارزيابي كالا و مواد ابتدا يا انتهاي دوره مالي مربوطه و ... تشخيص شده است ، دلايل و مستندات قانوني غيرقابل قبول بودن هريك ازاقلام هزينه و تغيير ارزيابي و .... بايد در گزارش رسيدگي دركناراقلام مزبور بطور كامل و واضح درج شده باشد.
چنانچه درگزارش به ضمائمي اشاره و عطف ميشود آن ضمائم جزء لاينفك گزارش محسوب و بايد غيرمخدوش و بدون خط خوردگي و داراي توضيحات كافي و تماما" ممضي به امضاء مامورين تشخيص ذيربط و داراي شماره ثبت انديكاتور باشد . درصورتيكه درآمد مشمول ماليات از طريق علي الراس تشخيص شده است ، دلايل و مستندات قانوني تشخيص علي الراس ( يكي از بندهاي سه گانه ماده 97 قانون مالياتهاي مستقيم ) درگزارش رسيدگي درج و بترتيبي كه در ماده 98 مقررشده دلايل انتخاب نوع قرينه و نحوه تعيين ميزان آن با توجيهات كافي در گزارش قيد و درمورد ضريب اعمال شده نيز صفحه ورديف جدول ضرائب مالياتي سال مربوطه بطوركامل درگزارش منعكس شده باشد و درهرحال اوراق پرونده هائيكه براي طرح در هيئت حل اختلاف مالياتي ارسال ميشود بايد بترتيب تاريخي ثبت و ضبط پرونده هائي كه براي طرح در هيئت حل اختلاف مالياتي ارسال مي شود بايد به ترتيب تاريخي ثبت و ضبط پرونده ها برگ شمار باشند.

مسئولين تحويل پرونده ها و متعاقبا" كارشناسان مالياتي اداره كل امور هياتهاي حل اختلاف مالياتي منبعد قبل از طرح پرونده ها در هيئت حل اختلاف آن ها را بازيني و درصورتيكه واحد اوصاف و مشخصات مشروحه فوق نباشند آنها را براي رفع نواقص و تكميل به حوزه مالياتي اعاده خواهند نمود و دراينصورت مسئوليت تاخير رسيدگي و صدور راي به عهده ماموريني است كه وظايف قانوني خود رادرموارد مذكوره فوق بدرستي انجام نداده اند. 2- قيد اين مطلب كه پرونده در چه هيئتي ( بدوي ، تجديد نظر ، همعرض موضوع ماده 257و ... ) مطرح ميشود روي فرم دعوتنامه حضوردرجلسه هيئت حل اختلاف ضروري است .
3- پرونده هاي مالياتي مورد اختلاف بايد دو روزاداري قبل از تاريخ تشكيل جلسه هيئت حل اختلاف به مسئول ذيربط در اداره كل مزبورتحويل شود بديهي است آن اداره كل از تحويل پرونده ها زودتر يا ديرترازموعدمذكور خودداري خواهد نمود .
4- مستندا" به ماده 246 قانون مالياتهاي مستقيم و ماده 26 آئين نامه سازمان تشخيص و بخشنامه شماره 38006-17/8/75 مامورين ذيربط بايد در جلسه هيئت حل اختلاف مالياتي حاضر و اقدامات خود را توجيه و پاسخگوي سئوالاتيكه هيئت حل اختلاف در مقام رسيدگي به اعتراضات و ادعاهاي مودي از آنها ميكند باشند ، در غير اينصورت هرگاه بعلت عدم حضورآنهاامكان صدورراي يا قرار صحيح و موافق قانون فراهم نشود مطابق مفاد بخشنامه فوق الاشاره قرار تجديد وقت بعلت عدم حضورمامور صادر خواهدشدومسئوليت تعويق رسيدگي و صدورراي يا قرارقانوني بعهده ماموريني خواهد بود كه در جلسه حاضر نشده اند.
5- درمورد مالياتهاي تكليفي موضوع ماده 104 كه جنبه علي الحساب دارد ، ماليات مطالبه شده درحقيقت ماليات گيرندگان وجوه مذكوردرماده يادشده است و بهمين لحاظ لازم است درگزارش مبناي مطالبه مالياتهاي موصوف ، مشخصات دريافت كنندگان وجوه تصريح گردد ، درغيراينصورت هيئت حل اختلاف قرار رفع نقص بعهده حوزه مالياتي كه اين نوع مالياتها را مطالبه كرده است صادر خواهد نمود.
6- درمورد مطالبه ماليات حقوق نيز برعايت قانون و مفاد بخشنامه هاي صادره هويت دريافت كنندگان حقوق بايد در گزارش مشخص و نحوه محاسبات كاملا" روشن باشد والاهيئت حل اختلاف مطابق قسمت اخير بند 5 اقدام مينمايد. 7- نظر به اهميت پرونده هاي موديانيكه ماليات آنها پس ازاجراي ماده 181 قانون مالياتهاي مستقيم بموجب برگهاي تشخيص متمم مطالبه ميشود ، لذا لازم است گزارش رسيدگي مبناي صدور برگ تشخيص اين قبيل موديان ازهر حيث كامل و بدون نقص و با توجيهات و دلايل موجه تنظيم و بخصوص از جهت انتخاب قرينه و اعمال ضريب و محاسبات و مدارك و مستندات تعلق درآمد به مودي داراي توضيحات كافي باشد تا موديان موصوف نتوانند بااستفاده و تمسك به نقاط ضعف و ايرادات موجود در گزارش موجب صدور قراررسيدگي مجدد وبطي جريان امور و تعويق قطعيت ماليات شوند و بدون نياز به صدور قرارصدور راي و ووصول ماليات در حداقل زمان امكان پذيرگردد.
8- به جهت حضور بموقع درجلسات هيئت حل اختلاف و صرفه جوئي در وقت ، مميزين مالياتي ميتوانند فهرست تعدادي از پرونده هاي مورد اختلاف حوزه هاي خود را ( حداقل ده پرونده ) يكجا براي تعيين وقت جلسه ارسال نمايند تا براي آنها دريكروز معين تعيين وقت شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره5347

عدم دريافت بموقع ماليات حقوق

13740224

5347

نظرباينكه بموجب ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي ، پرداخت كنندگان حقوق هنگام هر پرداخت ياتخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوط محاسبه وكسروظرف سي روز باصورتي حاوي نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط فرم خلاصه ليست و تغييرات را صورت دهند ، ولي چون مشاهده شده بعضي از كارفرمايان بدون توجه به مقررات قانون مذكور درزمينه كسرو واريزماليات بردرآمد حقوق ، مالياتهاي مكسوره را بموقع واريزننموده ويااصولا ازكسر آن خودداري كرده ويابعضا درمحاسبه بطوراشتباه عمل نموده اند، نظرباينكه عدم پرداخت بموقع ماليات حقوق وجاهت قانوني نداشته و اصولا قابل توجيه نيست ، لذا ضمن يادآوري تكاليف مقرر درقانون يادشده ونيزجرائم متعلق به اينگونه متخلفين انتظاردارد كه كليه مكلفين به كسرمالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق بالاخص ذيحسابيهاي دستگاههاهرگونه مالياتهاي تكليفي مربوط را وفق مقررات قانوني كسر وضمن انجام سايرتكاليف مقرر، نسبت به واريز بموقع آنها بحساب درآمدهاي مالياتي اين وزارتخانه اقدام لازم معمول دارند، بديهي است درصورت تخلف ازانجام وظايف مقرر، براساس مواد 197 و 199 قانون فوق الذكر درمورد عدم تسليم ليست ونيزعدم پرداخت ماليات بر حقوق در مهلت قانوني به ترتيب مشمول جرائمي معادل 2% حقوق پرداختي و20% ماليات پرداخت نشده بوده كه بامودي متضامنامسئول جبران زيان وارده بدولت خواهند بود.
ضمنا طبق تبصره هاي 1 و 2 ماده اخيردرمواردي كه مكلفين به كسرماليات ، وزارتخانه ، شركت ياموسسه دولتي يا شهرداري باشد ، مسئولين امر مشمول مجازات مقرر براساس قانون تخلفات اداري خواهند بود وهرگاه مكلف به كسرماليات شخص حقوقي غيردولتي باشد ، مدير يامديران مربوط نيزعلاوه برمسئوليت تضامني ، نسبت به پرداخت ماليات وجرائم متعلق به حبس تاديبي از سه ماه تادو سال محكوم خواهندشد.

عليهذا ضمن تاكيد به رعايت قوانين ومقررات مالياتي مجددا يادآورميشود درصورت عدم اجراي موارد فوق ، مدير يامديران مربوط پاسخگو بوده واين وزارت هيچگونه مساعدت وهمراهي دراين زمينه انجام نخواهد داد. به همين جهت به ادارات كل مالياتي دستور داده شده بمنظور جلوگيري از تخلفات ماليات برحقوق ، جرائم متعلقه كليه موديان را تماما دريافت دارند.
خواهشمند است دستور فرمايند مراتب به كليه واحدها ، شركتهاي تابعه ، وا بسته وتحت پوشش نيزاعلام گردد.

مرتضي محمدخان
وزيرامور اقتصادي و دارائي

بخشنامه شماره3904/401/5/30

پرداخت حقوق سال 70 در سال 71 مشمول نرخهاي سال 70 مي باشد

13720205

3904/401/5/30

نظرباينكه مشاهده شده بعضي از كارفرمايان ، بدون توجه به مقررات قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي درزمينه كسر و واريز مالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق موضوع فصل سوم از باب سوم قانون مذكور(مواد 82 الي 92) مالياتهاي مكسوره رابموقع واريزننموده و يااصولا از كسرآن خودداري كرده و يابعضا" درمحاسبه بطوراشتباه عمل نموده اند عليهذا ضمن يادآوري تكاليف مقرردرقانون ياد شده ونيز جرايم متعلق به اينگونه متخلفين (موضوع مواد 197 و 199)و باعنايت به سهم درآمدهاي مالياتي پيش بيني شده دربودجه كل كشور انتظار دارد كه كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها هرگونه مالياتهاي تكليفي مربوط راوقف مقررات قانوني كسروضمن انجام ساير تكاليف مقرر نسبت به واريز بموقع آنهابحساب درآمدهاي مالياتي اين وزارت اقدام لازم معمول دارند.

همچنين ازآنجاكه قسمتي از مطالبات سال 1370 حقوق بگيران مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي درسالجاري پرداخت ميگردد،بمنظورمحاسبه صحيح ماليات متعلق به اينگونه درآمدها يادآورميشود كه چون درآمد حقوق هرفرد ظرف يكسال طبق مقررات قانوني همان سال مشمول ماليات بوده و تخصيص ياپرداخت اين درآمد در سالهاي بعد موثردراجراي مقررات واعمال نرخ مالياتي سال مزبور نميباشد بنابراين توجه خواهند داشت كه هرگونه پرداخت حقوق از بابت اجراي قانون مذكور درصدراين بند ومربوط به سال 1370 و موارد مشابه كه درسنوات بعد پرداخت ميشودبدون توجه به سال پرداخت بايستي به جمع درآمد مشمول ماليات حقوق بگير درسال مربوطاضافه شده و به نرخ مقرر مربوط وفق مقررات قانون

همان سال مبناي محاسبه ماليات قرارگيرد0 بديهي است درموارديكه حسابرسان اعزامي وزارتخانه جهت بررسي و نظارتهاي مربوط مراجعه نمايند ضمن همكاريهاي لازم دراين باره هرگونه اسناد و مدارك مورد لزوم رادراختيار آنان قرارخواهند داد0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750918

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره46546/3599/5/30

ماليات حقوق سردفتران

13720809

46546/3599/5/30

ازآنجاكه بعضي ازمسئولين مالياتي درموردماليات بردرآمدحقوق كاركنان دفاتراسنادرسمي باابهام مواجه بوده ازطرفي گويابرخي حوزه هاي مالياتي هنوز ازمفاد قانون اصلاح پاره اي ازموادقانون دفاتراسنادرسمي و كانون سردفتران و دفترياران مصوب 3/3/1371 و آئين نامه موضوع تبصره ماده 3 آن بي اطلاع ميباشند، به منظوررفع اشكال واتخاذرويه واحدضمن ارسال نسخه اي ازمتن قانون وآئين نامه يادشده نكات زيررامتذكرميگردد:
1 - كليه سردفتران همانندسايرپرداخت كنندگان حقوق مكلفندبرابر ماده 85 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن بارعايت ساير مقررات موضوع فصل سوم باب سوم آن قانون ،هنگام هرپرداخت ياتخصيص ماليات متعلق رابراساس درآمدمشمول ماليات سالانه كسروظرف سي روزضمن تسليم فهرست مشخصات حقوق بگيران به حوزه مالياتي محل پرداخت ودرماههاي بعدهم تغييرات راصورت دهندوگرنه حسب موردمشمول جرائم ومجازاتهاي موضوع ماده 197 و ماده 199 وتبصره 3آن خواهندبود.
2 - چون حق التحريرموضوع ماده 3قانون فوق الذكروآئين نامه مربوط ، علاوه برحقوق ومقرري يامزدبعنوان نوعي پاداش به كاركنان دفتراسنادرسمي پرداخت ميگردد،اين پرداختي ياتخصيصي نيزبايدجزء درآمدحقوق كاركنان مزبورتلقي و ماليات آن برابرمقررات پيش گفته توسط سردفتركسروواريزشود.
3 -باتوجه به اينكه صاحبان دفاتراسنادرسمي ازجمله اشخاص حقيقي موضوع ماده 96 قانون مالياتهاي مستقيم ميباشند،اصولا"هرسردفترمسئول پرداخت ماليات بردرآمدحقوق كاركنان زمان تصدي خودبوده بدهيهاي مربوط به زمان قبل ازتصدي وجرائم آن ارتباطي به سردفتر فعلي ندارد.
4 - كليه حوزه هاي مالياتي مكلفندپرونده هاي ماليات بردرآمد حقوق مربوط بدفاتراسنادرسمي واقع درمحدوده خودراهمه ماهه موردبررسي قرارداده ، درصورت مشاهده هر گونه تاخيردرارسال فهرست حقوق بگيران وياپرداخت ماليات وياكسر پرداخت ،اقدامات قانوني به موقع معمول وعلاوه برآن موقع رسيدگي به پرونده ماليات مشاغل سر دفتران ، وضعيت مالياتهاي تكليفي سال مربوط راهم روشن نمايند.

وزيراموراقتصادي ودارائي

بخشنامه شماره64420/14253-4/30

بخشودگي جرائم اشخاصيکه ليستهاي حقوق را خارج از موعد و قبل از صدور برگ مطالبه ارائه ميدهند

13781222

64420/14253-4/30

نظر به اينكه درخصوص اعمال بخشودگي جريمه موضوع تبصره 1 ماده 190 قانون مالياتهاي مستقيم در مواردي كه ماليات حقوق يا فهرست حقوق بگيران خارج از مهلت قانوني مقرر در ماده 85 قانون مذكور و قبل از صدور برگ مطالبه ماليات پرداخت مي شود و ابهاماتي بروز كرده است , لذا يادآور مي گردد چون پرداخت ماليات و جرائم متعلقه بعد از ابلاغ برگ مطالبه ماليات حقوق و قبل از طرح پرونده در هيئت حل اختلاف مالياتي طبق بند 3 بخشنامه شماره 51772/1150-4/30 مورخ 15/10/78 باعث بخشودگي 80% جريمه موضوع مواد 197 و 199 قانون مالياتهاي مستقيم مي گردد , بنابراين در مواردي كه ماليات قبل از صدور برگ مطالبه پرداخت يا فهرست تسليم مي شود , نيز به طريق اولي برخورداري از بخشودگي جرائم يادشده موضوع بخشنامه مذكور ضروري است .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره2790/661/4/30

محاسبه ماليات حقوق

13760126

2790/661/4/30

دراجراي مقررات مربوط ب قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/1375 مجلس شوراي اسلامي و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1376 نكات زير متذكرميگردد:
1- بادرنظرگرفتن حداقل عدد مبنادرجدول حقوق موضوع ماده يك قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 24/6/1370 كه عدد چهارصد ميباشدواينكه طبق مصوبه شماره 50922/ت 17042 ه مورخ 18/1/1376هيات محترم وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از 1/1/1376 يكصد و شصت ريال تعيين گرديده است بنابراين ميزان معافيت مالياتي ساليانه موضوع ماده 84 اصلاحي فوق الذكر بشرح زير خواهد بود.
درآمدساليانه معاف ازماليات حقوق 3840000=160×400×60
2- باتوجه به مقررات تبصره يك ذيل ماده 84 اصلاحي مزبور، اضافه كاري كارگران مشمول قانون كاردربخش غيردولتي نيزتاحدنصاب 50% ساعات كارروزانه مطابق نرخ مالياتي مقرر براي اضافه كاري مشمولين قانون نظام هماهنگ بوده و چنانچه مازادبر پنجاه درصد ساعات كارروزانه وجوهي بابت اضافه كاري به كاركنان مزبور پرداخت گردداين مازادبه جمع درآمدمشمول ماليات حقوق اضافه شده و طبق مقررات مربوط مشمول ماليات خواهد بود.
3- چون حداكثر حقوق موضوع ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده بخدمت مصوب 4/2/1358شوراي انقلاب جمهوري اسلامي ايران مبلغ 1200000 ريال درماه ميباشدبنابراين مطابق مقررات تبصره 2 ماده 84 اصلاحي يادشده (25%) ازماليات متعلق به كل مبالغ پرداختي تامبلغ 14400000 ريال (حداكثرحقوق ساليانه اعم ازحقوق وفوق العاده شغل و وجوه موضوع بند13 و 15 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحي آن ) به حقوق بگيران بخشوده گرديده و نسبت به مازاد اين مبلغ ماليات متعلق مطابق مقررات موضوعه محاسبه خواهدشد. جهت روشن شدن بيشتر موضوع وبعنوان مثال ماليات حقوق در دوفرض بشرح زير محاسبه ميگردد:
الف - پرداخت کننده حقوق وزارتخانه ياموسسه دولتي است و جمع حقوق و وفوق العاده شغل ماهانه حقوق بگير507000 ريال و فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار50000 ريال ، فوق العاده محروميت ازتسهيلات زندگي 56400 ريال و اضافه كاري ساعتي 150000ريال كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
نحوه محاسبه :
درآمدمشمول ماليات مستمرماهيانه عبارت است ازمبلغ 507000 ريال
حقوق و فوق العاده شغل مستمرساليانه مشمول ماليات 6084000=12×507000
كسر ميشود معافيت موضوع قانون اصلاح ماده 84 2244000=3840000-6084000

ماليات سالانه قبل از كسر بخشودگي (25%) 343920 >========== 2244000 25% بخشودگي ماليات موضوع تبصره 2 85980=25% × 343920
ماليات متعلق سالانه 257940= 85980-343920
ماليات متعلق به حقوق و فوق العاده شغل ماهانه
21495= 12:257940 ماليات اضافه كاري 15000=10% × 150000
بخشودگي موضوع تبصره 2 3750 = 25% × 15000
ماليات اضافه كاري پس از اعمال بخشودگي موضوع تبصره 2
11250=3750-1500000 جمع ماليات متعلق به حقوق و فوق العاده شغل و اضافه كاري ماهيانه ريال
32745 = 11250+ 21495 چنانچه حقوق بگيرمزبورشاغل در روستا يادرنقاط محروم باشد دراينصورت
ماليات متعلق به نصف تقليل مي يابد. 16373=50% × 32745
توضيح : ازآنجاكه فوق العاده هاي جذب ، شرايط محيط كار، محروميت از از تسهيلات زندگي بموجب بند 6 ماده 91 قانون مالياتهاي مستقيم ازپرداخت ماليات معاف است لذا درمحاسبه درآمد مشمول ماليات منظورنگرديده است . ضمنا" چون جمع دريافتي ماهيانه حقوق بگير ازسقف تعيين شده در تبصره 2 قانون اصلاح ماده 84 كمتر است بخشودگي ماليات موضوع اين تبصره نسبت به اضافه كاري دريافتي نيز اعمال گرديده است .
ب - پرداخت كننده حقوق يك شركت خصوصي است كه دراينصورت نحوه محاسبه بشرح زيرخواهد بود. حقوق اصلي 507000 ريال ،فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار 50000 ريال كمك هزينه عائله مندي 42000 ريال ، كمك هزينه اولاد14400، اضافه كاري 150000ريال ( بمدت 72 ساعت در30 روزكاري ) كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
30% حقوق اصلي طبق بند 6ماده 91 152100 = 30% × 507000
جمع فوق العاده هاي موضوع بند6ماده 91 194000 = 50000 + 144000
فوق العاده مشمول ماليات طبق بند 6ماده91 41900 = 152100-194000
حقوق و مزاياي مستمر ماهيانه مشمول ماليات
605300 = 14400 + 42000 +41900+ 507000 حقوق ومزاياي مستمر ساليانه مشمول ماليات
7263600 = 12×605300 درآمد مشمول ماليات حقوق پس ازكسر معافيت ماده 84 اصلاحي
3423600= 3840000 - 7263600 ماليات ساليانه قبل ازكسربخشودگي (25%) نرخ 131
620900 >=========== 3423600 (25%) بخشودگي ماليات موضوع تبصره 2 155225= 25% × 620900
ماليات متعلق به حقوق و مزاياي مستمر مشمول ماليات سالانه 465675 = 155225- 620900
ماليات متعلق ماهانه 38806 = 12: 465675
15000= 10% × 150000
3750 = 25% × 15000
ماليات متعلق ماهانه براضافه كاري 11250 = 3750- 15000
جمع ماليات متعلق ماهانه 50056 = 11250 + 38806
توضيح :
چون اضافه كارپرداختي براي كاركردماهيانه ، كمترازنصاب مذكوردر ذيل تبصره يك قانون اصلاح ماده 84 مي باشد لذا كل اضافه كاردريافتي مشمول تبصره يك قانون فوق الذكر بوده و چون جمع دريافتي ماهيانه حقوق بگير از سقف تعيين شده در تبصره 2 همين قانون كمتراست بخشودگي ماليات تبصره 2 اخيرالذكر نسبت به اضافه كاري دريافتي نيزاعمال گرديده است . همچنين جهت سهولت بيشتر جدول محاسبه ماليات بردرآمدحقوق بطورماهانه نيزتهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب موردازآن استفاده لازم را بنمايد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره64802/13043/4/30

مرور زمان ماليات حقوق

13741116

64802/13043/4/30

چون درخصوص مطالبه ماليات بر درآمد حقوق و نحوه حل اختلاف و مسئله مرور زمان آن ابهاماتي بروز نموده است لذا جهت رفع ابهام لزوما" متذكر ميگردد :
مطابق مقررات ماده 90 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در موارد تخلف كارفرما از تكاليف مقرر در ماده 85 قانون مذكور ، ماليات متعلق با رعايت مقررات ماده 157 قانون مذكور قابل مطالبه است و بنا به تصريح ماده 90 مزبور ، چنانچه پرداخت كنندگان حقوق ظرف سي روز ازتاريخ مطالبه ماليات اعتراض نمايند ، اين اعتراض قابل طرح در هيات حل اختلاف مالياتي ذيربط بوده و در نتيجه مقررات ماده 238 قانون ياد شده دراين مورد جاري نمي باشد . النهايه در موارديكه با اسناد و مدارك مربوط اثبات شود كه ماليات متعلق توسط كارفرما بموقع كسر ولي بحساب مربوط واريز نگرديده است ، وصول اين ماليات از كارفرما مشمول مرور زمان نخواهد بود. ضمنا" يادآورمي شود در موارد مطالبه ماليات حقوق ازپرداخت كنندگان حقوق بايستي مقررات ماده 237 قانون مالياتهاي مستقيم دقيقا" رعايت و مستندات مطالبه ماليات بخصوص نام و مشخصات و سمت حقوق بگيران و نيز مدت اشتغال و ميزان حقوق هر يك در گزارش مربوط قيد گردد. مفاد اين بخشنامه به تائيد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره1544/37/57965

وصول حقوق و عوارض اتباع خارجي شاغل در ايران

13760119

1544/37/57965

بسمه تعالي

اداره كل
اداره كل اموراقتصادي و دارائي استان

نظر به اينكه مطالبه ماليات حقوق اتباع خارجي شاغل درايران با روشها و ماخذهاي متفاوتي مورد مطالبه و وصول قرار ميگيرد ، لذا براي هماهنگي هرچه بيشتربين حوزه هاي مالياتي ، بپيوست جداول مورد استناد اداره كل اشتغال وزارت كار و امور اجتماعي جهت وصول 23% حقوق و عوارض طبق بند " ب " ماده 26 قانون برخي از درآمدهاي دولت كه قبلا" با هماهنگي في مابين نمايندگان وزارت اموراقتصادي و دارائي و اداره اشتغال وزارت كار و امور اجتماعي درسالهاي 73 لغايت 75 تهيه گرديده جهت اطلاع واقدام لازم ارسال ميگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

توجه : جهت دريافت جداول مربوطه به شورايعالي مالياتي مراجعه شود.

بخشنامه شماره33082/9888/4/30

آخر مواعد مهلت هاي قانوني

13680708

33082/9888/4/30

اداره كل ماليات برشركتها

درخصوص رعايت مقررات آئين دادرسي مدني راجع به مواعد ابلاغ ، كه به تجويز ماده 209 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درمورد ابلاغ اوراق مالياتي لازم الرعايه ميباشد نكات ذيل راياددآوري مينمايد:
1 هرگاه روز آخر موعد مصادف شود باروز تعطيل ادارات ، آنروز كه تعطيل است بحساب نمي آيد و روزآخرموعد روزي خواهد بود كه ادارات بعدازتعطيل باز ميشوند0
2 مواعدي كه ابتداي آن تاريخ ابلاغ يااعلام است روزابلاغ واعلام وهمچنين روز اقدام جزء مدت محسوب نميشود0
جهت درك صحيح مطالب فوق مبادرت به ذكرمثالهاي زيرميگردد:
الف بموجب تبصره ماده 239 قانون مالياتهاي مستقيم ، مودي ميتواند ظرف 30 روزازتاريخ ابلاغ برگ تشخيص ماليات ، درصورت عدم مراجعه به مميزكل در مدت مزبور كتبا" اعتراض خود راتسليم نمايد حال چنانچه برگ تشخيص در تاريخ 15 مهرماه به وي ابلاغ شده باشد مودي ميتواند حداكثرتاآخروقت اداري روز 16 آبانماه اعتراض خود راكتبا" تسليم كند زيراروز 15 مهرماه و 16 آبانماه كه روزهاي ابلاغ به مودي واقدام ازطرف وي ميباشد جزء مدت محسوب نميشود و درصورتيكه روز 16 آبان مصادف باتعطيل ادارات باشد و روز 17 آبان ادارات بازشوند وي ميتواند تاپايان وقت اداري آنروز اعتراض كتبي خودرا تسليم نمايد0
ب بموجب بند 1 ماده 247 و ماده 251 قانون مالياتهاي مستقيم مدت يكماه جهت اعتراض به راي هيئت حل اختلاف بدوي وياشكايت از راي هيئت حل اختلاف تجديد نظربه شورايعالي مالياتي پيش بيني گرديده براين مبناباتوجه باينكه طبق ماده 612 قانون آئين دادرسي مدني ، ماه مطابق باماه شمسي است ،هرگاه راي هيئت حل اختلاف تجديد نظردرتاريخ 14 خردادماه ابلاغ شده باشد بادر نظر گرفتن مراتب مذكوردربند الف فوق تاآخر وقت روز 15 تيرماه شاكي ميتواند شكوائيه خود رابشورايعالي مالياتي تسليم كند همچنين است اگر راي مزبور روز 20 شهريور ماه ويا25 اسفندماه ابلاغ شده باشد مهلت تسليم شكوائيه به شوراي يادشده بترتيب تاآخروقت اداري روزهاي 21 مهرو26 فروردين ماه سال بعد خواهد بود0
ضمنا" درموارديكه درمقررات مالياتي براي انجام امري موعد تعيين شده و مبداء آن باابلاغ واعلام مشخص نشده باشد مانند پرداخت ماليات حقوق موضوع ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 روز پرداخت حقوق جزء موعد محسوب خواهد شد بااين بيان كه اگر روز20 ارديبهشت حقوق پرداخت شده باشد، پرداخت كننده تاآخر وقت اداري روز 18 خردادماه جهت پرداخت ماليات مكسوره به حوزه ذيربط مهلت خواهد داشت و دراينگونه مواردچنانچه روز آخرمصادف باتعطيل ادارات باشداولين روز اداري بعدازتعطيل آخرين مهلت جهت انجام تكاليف مقررخواهد بود0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره8250/1769/4/30

دستورالعمل محاسبه و مطالبه ماليات حقوق

13680224

8250/1769/4/30

اداره كل

نظرباينكه باشروع اجراي قانون جديد مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بلحاظ تغييرات حاصله دراحكام مربوط به ماليات حقوق نسبت به قانون گذشته ، تابحال مسائل متعددي مطرح گرديده ، اينك بمنظور ايجادهماهنگي دراجراي فصل سوم ازباب سوم قانون يادشده ورفع ابهام راجع به عمده مواردي كه تابحال مورد سوال بوده ، توجه مسئولين رابنكات زيرين معطوف ومقرر ميدارد مفاد اين دستورالعمل رادقيقا" رعايت نمايند.
1 - باستناد ماده 48 وتبصره آن درآمد حقوق سالانه تاميزان 720000 ريال ازيك ياچند منبع ازپرداخت ماليات معاف ميباشد وچنانچه حقوق ازوزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي و شهرداريهاو ياازمحل اعتبارات دولتي دريافت شود (اعم ازاينكه حقوق بگير زن باشد يامرد)، بشرط داشتن افراد تحت تكفل معافيت به 840000 ريال افزايش مييابد ومازاد آن برابر ماده 85 بانرخ مقرر در ماده 131 مشمول ماليات خواهدبود.دراينخصوص موارد زير را متذكرميگردد:
الف - معافيت تاميزان 840000 ريال منحصربه موارديست كه مستخدم حسب تعريف ماده 82 مشاغل دروزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي وشهرداريهابوده وياشاغل درموسساتي باشد كه اين موسسات ازاعتبارات دولتي استفاده نموده حقوق كاركنان خود راازمحل اعتبارات مزبورپرداخت مينمايند.
ب - راجع به افرادتحت تكفل ، عيال دائم وفرزندان صغيربدون نيازبه تحقيق درباره اشتغال يادرآمد يادارائي آنان بعنوان افراد تحت تكفل حقوق بگير مورد قبول است و دراين خصوص ارائه شناسنامه خودو بستگان ياد شده ، كفايت امرراازجهت اثبات موضوع خواهد نمود0 درباره سايرارقاب ، ضمن تعيين نسبت آنان باحقوق بگير، موضوع تكفل بارعايت مفاد ماده 1197 قانون مدني وسايراحكام فصل اول كتاب نهم قانون مذكورمورد قبول قرارخواهدگرفت بعلاوه گواهي باحكم مراجع صالحه دايربر الزام به كفالت پذيرفته خواهدشد.
2 - برابر ماده 85 كه پرداخت كنندگان حقوق هنگام هرپرداخت يا تخصيص آن مكلفند ماليات متعلق رابارعايت معافيتهاي مقرر كسر وظرف سي روزضمن تسليم فهرستي متضمن نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط تغييرات راصورت دهند0 دراجراي ماده لازم است بشرح زيرنحوه محاسبه ماليات ،تسليم فهرست حقوق بگيران وواريز ماليات ومطالبه بموقع ماليات وجرائم ازپرداخت كنندگان حقوق كه بوظايف قانوني عمل نمينمايند مورد توجه دقيق واقع وهماهنگيهاي لازم درهمه حوزه هاي مالياتي برقرارگردد.
الف نحوه محاسبه ماليات
فرض ميشود حقوق ماهانه شخصي كه مستخدم يك موسسه خصوصي است مبلغ يكصدهزا ريال است . چنانچه نامبرده در فروردين ماه سال 1368 منحصرا" همان يكصد هزارريال رادريافت نمايند نحوه محاسبه ماليات حقوق بترتيب زيرخواهدبود:
حقوق سالانه بافرض ثابت بودن حقوق ماهانه ريال 1200000 = 12×100000
درآمد حقوق مشمول ماليات ريال 480000=7200000-2100000
24000= 12% ×200000
28000= 14% × 200000 محاسبه مالياتي 480000 طبق
12800=16% × 80000 نرخ موضوع ماده 131
64800 ماليات سالانه بافرض ثابت بودن حقوق ريال ماليات حقوق قابل كسرازحقوق فروردين ماه ريال 5400= 12 : 64800 دراين فرض مستخدم مزبور تامرداد ماه حقوق ثابت ماهانه رادريافت مينمايند كه طرز محاسبه نيز طبعا"درآن ماههاتغييري نخواهد داشت . حال درشهريورماه به نامبرده مبلغ سيصد هزارريال بعنوان پاداش پرداخت ميشود0 دراينصورت محاسبه ماليات پاداش بشكل زيرانجام خواهد شد.
باتوجه به جدول محاسبه بالا وجدول نرخ موضوع ماده 131 ، مبلغ 220000 ريال از پاداش دريافتي مشمول نرخ 16% و 8000 ريال بقيه مشمول نرخ 18% ميشود پس :
35200= 16% × 220000
14340= 18% × 80000
49600 ماليات پاداش ريال
حال اگردرآذرماه آن سال علاوه برحقوق اصلي مبلغ 200000 ريال بابت مجموع اضافه كار مدت گذشته براي وي تخصيص يابد اين مبلغ بامقايسه جداول محاسبه بالا وجدول نرخ موضوع ماده 131 مشمول نرخ 18% واقع و ماليات متعلق به اضافه كار مزبور 36000 ريال تعيين ميگردد.
چنانچه حقوق كارمنددرضمن سال تغييرنمايد و يااينكه كارمنددربين سال استخدام و ياخدمت وي بنا بعللي درطي سال خاتمه يابد ماليات حقوق دراين قبيل موارد بشرح زيرمحاسبه خواهد شد.
الف :1- چنانچه حقوق كارمند درضمن سال تغييرنمايد براي محاسبه ماليات حقوق بايستي حقوق جديد(حقوق ماهيكه تغييريافته است ) را دوازده برابر نموده و برماخذ آن ميزان ماليات محاسبه و يك دوازدهم آنرا بعنوان ماليات ماه مربوط وماههاي بعد تاآخرسال درصورتيكه تغييرات جديدي پيش نيابد كسرنمود.
الف : 2 - درصورتيكه كارمند درضمن سال استخدام گردد درآمد مشمول ماليات حقوق بايستي براساس درآمد سالانه ( دوازده برابر حقوق ماه اول ) محاسبه و پس از تعيين ماليات سالانه يك دوازدهم آن ازتاريخ شروع بكارتاآخرسال در صورتيكه درمدت مزبور حقوق تغييرننمايد بعنوان ماليات ماهانه كسرو واريز گردد.
الف 3 - درصورتيكه كارمند درضمن سال بازنشسته يابازخريد يااخراج و يا بنا بعللي ترك خدمت نمايد كارفرما مكلف است صرفنظرازمدت كاركردماليات حقوق رابراساس درآمدسالانه بشرح بندهاي فوق محاسبه وماهانه تاآخرين تاريخ اشتغال كسرنمايد.البته ممكن است درهريك از سه حالت فوق درآمد مشمول ماليات كه ماخذ محاسبه ماليات قرارميگيرد بيشترازدرآمد واقعي سالانه بوده و ياحقوق بگير بطور كامل از بخشودگي مقرر سالانه استفاده ننموده باشد ودر نتيجه به سبب اعمال نرخ مالياتي بالاتر ويااصولا"نرسيدن درآمد واقعي سالانه بحدنصاب بخشودگي ماليات اضافي پرداخت گردد كه دراين قبيل موارد اضافه پرداختي طبق مقررات ماده 87 قانون مالياتهاي مستقيم مصوب 3/12/66 قابل استرداد ميباشد.
ب - پرداخت كنندگان حقوق علاوه بركسر وپرداخت ماليات حقوق كاركنان خود مكلفند نام ونشاني آنهاوميزان پرداخت رانيز به حوزه مالياتي ارسال دارند0 دراينخصوص ذكرچند نكته ضروري بنظر ميرسد:
ب 1 -تعيين حوزه مالياتي براي تسليم فهرست و پرداخت ماليات درپاره اي موارد كه شركت ياموسسه مورد پرداخت كننده حقوق داراي كارگاه يا شعب در نقاط مختلف است ، مواجه بااشكال والنهايه موضوع مورد سوال واقع ميشود. ازجهت رفع اين اشكال يادآورميگردد كه اصولا" محل پرداخت ياتخصيص ملاك عمل ميباشد0 بعنوان مثال اگر محل ثبت شده شركتي درشهر" الف " بوده ،اين شركت كارگاهي نيز درشهر "ب " دايرنموده باشد0 درصورتيكه حقوق كاركنان كارگاه درمركزشركت بحساب آنهاواريز گردد، حوزه صالح براي دريافت فهرست وماليات حوزه مالياتي واقع درشهر"الف " وچنانچه حقوق كاركنان مزبور توسط مسئولين كارگاه درمحل كارپرداخت شود، دريافت كننده فهرست وماليات ، حوزه مالياتي واقع درشهر"ب " خواهد بود0 ضمنا"دراين قبيل موارد حوزه هاي مالياتي مزبور عندالاقتضاء بامكاتبه و تبادل اطلاعات ،اشكالات احتمالي را رفع و بهرحال تعيين تكليف خواهند نمود.
ب 2 -دراين باره حوزه هاي مالياتي مكلفند اولا" نمونه اوراقي راكه براي اين امراختصاص يافته ، دراختيارپرداخت كنندگان حقوق ابوابجمعي مربوط قرار دهندتامشخصات حقوق بگيران ياتغييرات راطبق آن فرمها صورت دهندثانيا" حوزه هاي مالياتي مربوط موظفند دفترجز و جمع حقوق تنظيم و وضعيت هريك از پرونده هاي ماليات حقوق را درصفحاتي كه براي هر پرونده اختصاص خواهند دادمنعكس وراجع به تاريخ وميزان حقوق پرداختي تحقيقات لازم بنمايند واگر خلافي ازناحيه مسئولين دركسر وواريز ماليات يا ارسال فهرست يا عدم درج مشخصات كامل دريافت كنندگان حقوق مشاهده شد ويابطوركلي ازانجام اين تكليف قانوني خودداري بعمل آمد، حوزه هاي مالياتي بايد بلافاصله پس از سپري شدن 30 روزمقرر نسبت به مطالبه ماليات و جرائم متعلق طبق مواد 90 و 197 و 199 و سايراحكام قانون مالياتهاي مستقيم اقدام كنند.
3 - درخصوص اجراي ماده 86 توجه شود كه مقررات موضوع اين ماده مربوط به موارديست كه مستخدم مورد نظرباحفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا"بطورتمام وقت ياپاره وقت مامورخدمت درسازمان ياواحد سازماني ديگرميشودومعمولا" اين ماموريتها باعلم واطلاع وحسب مورد باموافقت دو سازمان يادوواحد سازماني مربوط تحقق مييابد كه دراينصورت اگر نامبرده مازاد بر مقرري ، مزد وحقوق اصلي دريافتي از موسسه متبوع ، مبلغي بابت اشتغال درمحل ماموريت دريافت نمايد ، اين دريافتي مشمول مالياتي بنرخ ده درصد خواهد بود 0 اماگر بااين ماموريت باانتقال موقت پرداخت تمامي حقوق ( وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل ماموريت صورت پذيرد، نرخ 10% مذكورجاري نبوده ماليات درآمد حقوق مستخدم برابر مفاد ماده 85 محاسبه وكسرخواهد شد.سايرپرداخت كنندگان حقوق هم كه اصولا" فارغ از مسائل وشرايط فوق الذكراقدام به استخدام كاركنان خود نموده اند، همچنان بايستي برابر حكم ماده 85 عمل نمايند.
4 - ماموران تشخيص دراجراي ماده 90 مكلفند با كسب اطلاعات دقيق و حتي الامكان مستند ماليات و جرائم متعلق راتعيين و مطالبه نمايند وازآنجا كه ماليات مزبور درصورت عدم اعتراض كتبي ظرف سي روز از تاريخ مطالبه قطعي خواهد بود. بمنظور جلوگيري ازتضييع احتمالي حقوق موديان و پرداخت كنندگان حقوق ماموران يادشده موظفند درابلاغ برگ مطالبه ماليات احكام و مقررات امر ابلاغ رادقيقا" رعايت وحتي الامكان دراين زمينه ازابلاغ بر طبق تبصره ماده 203 احتراز جويند مگرآنكه في الواقع پس ازمراجعات مكررابلاغ بطريق عادي ميسرنشده باشد.
5 - منظوراز "مزاياي ارزي واشتغال مامورين درخارج ازكشور"مذكوردر بند 6ماده 91 بطوركلي وجوهي است كه علاوه برحقوق وفوق العاده هاي مقرر داخل به ارز يا ريال منحصرا" بمناسبت اشتغال ياماموريت درخارج ازكشورپرداخت ميگردد.
6 - درباره بند 13 ماده 91 باعنايت به سوالاتي كه كرارا" مطرح گرديده بدينوسيله تاكيدمينمايد كه عبارت "اضافه كار" دراين بند متضمن حكم عام ومطلق نميباشد بلكه منظوراضافه كار پرداختي به پزشكان و دندانپزشكان ، پيراپزشكان ، دامپزشكان و دكترهاي داروسازاست وذكرمترادف آن عبارت تحت عنوان "حق الزحمه كاراضافي "دليل برتعميم نرخ ده درصد ماليات به اضافه كا دريافتي تمامي حقوق بگيران نميباشد.
7 - بخشودگي موضوع ماده 19 براي تمامي افراد شاغل در روستاها وهمچنين نقاط محروم و دورافتاده كشوركه طبق ليست وزارت برنامه و بودجه مشخص خواهد گرديد، بميزان 50% ميباشدواين ميزان نسبت به نقاط مختلف متفاوت نخواهد بود.

محمد جواد ايرواني
وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره44160

پرداخت به موقع مالياتهاي تکليفي

13740806

44160

پيرو بخشنامه شماره 5247- 24/2/74 نظر به اينكه به موجب تبصره 9 ماده 53 و مواد 85 و 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن پرداخت كنندگان موضوع مواد فوق الذكر مكلفند درهر پرداخت يا تخصيص ماليات متعلق را طبق ضوابط مربوط محاسبه ، كسر و به حساب درآمدهاي مالياتي وزارت امور اقتصادي و دارائي واريز ومدارك مربوط راظرف مهلت مقرر در قانون به حوزه مالياتي ذيربط تسليم نمايند.
مشاهده مي شود برخي از كارفرمايان نسبت به انجام تكاليف قانوني خود قصور نموده و يا اصولا" از كسر و پرداخت آن خودداري مي نمايند لذا ضمن يادآوري تكاليف مقرر و نيز جرائم متعلق مقتضي است كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها، هر گونه مالياتهاي تكليفي را وفق مقررات قانون كسر و نسبت به پرداخت بموقع آنها به حساب درآمدهاي مالياتي اين وزارتخانه اقدام لازم معمول دارند به همين جهت به ادارات كل مالياتي دستور داده مي شود به منظور جلوگيري ازتخلفات ذكر شده جرائم متعلق به كليه موديان مذكور راتماما" دريافت دارند ، همچنين متذكر مي شود كليه اشخاصي كه به نحوي از انحاء از معافيت مقرر در قانون مالياتهاي مستقيم ( ماليات بر درآمد ) برخوردار هستند نيز مكلف به رعايت موارد ياد شده مي باشند در صورت عدم اجراي موارد فوق اين وزارت هيچگونه مساعدت و همراهي با اشخاص ياد شده نخواهد داشت .

مرتضي محمد خان
وزيرامور اقتصادي و دارائي

بخشنامه شماره63570

بخشودگي جرائم ماليات حقوق

13741110

63570

دفتر روابط عمومي و ارشاد

تصوير اطلاعيه صادره راجع به ماليات حقوق و بخشودگي جرايم مقرر در صورت ارائه فهرست حقوق بگيران و پرداخت ماليات حقوق معوقه كاركنان تا پايان سال جاري توسط اشخاص حقيقي و ساير كارفرمايان ( اشخاص حقيقي ) جهت انعكاس در جرايد و رسانه هاي گروهي بمنظور آگاهي موديان محترم مالياتي اعلام مي گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

اطلاعيه مهم
وزرات امور اقتصادي و دارائي

بموجب ماده 85 قانون مالياتهاي مستقيم ، پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوطه محاسبه و كسر و ظرف سي روز با صورتي حاوي مشخصات دريافت كنندگان حقوق به حوزه مالياتي محل پرداخت نمايند و درماههاي بعد فقط تغييرات را اعلام دارند.
بعضي از اشخاص حقوقي و ساير كارفرمايان ( اشخاص حقيقي ) بدون اطلاع يا توجه به مقررات قانوني مذكور ، تاكنون از انجام تكاليف مقرر ، ( ارائه ليست حقوق بگيران و پرداخت ماليات متعلقه ) خودداري نموده اند وبهمين علت مشمول جرايمي معادل 2% حقوق پرداختي و 20% ماليات پرداخت نشده و ساير جرايم مقرر گرديده اند. ضمن تاكيد به رعايت تكاليف مقرر در قانون ياد شده براي آخرين بار به آندسته از شركتها و اشخاص حقوقي و يا ساير كارفرمايان كه به هرعلت تاكنون نزد حوزه هاي مالياتي ذيربط تشكيل پرونده نداده اند تا پايان سالجاري فرصت داده مي شود تا نسبت به انجام تكاليف مقرر و پرداخت ماليات حقوق معوقه كاركنان خويش اقدام و ضمن انجام وظيفه قانوني از بخشودگي كليه جرائم متعلقه نيز استفاده نمايند.

وزارت اموراقتصادي و دارائي

بخشنامه شماره18725

گواهي پرداخت ماليات توسط ادارات

13740921

18725

جناب آقاي مهندس ايرانبدي
مقام معاونت محترم درآمدهاي مالياتي
سلام عليكم
احتراماً‌ مشاهده شده كه توسط شركتهاي بزرگ مستقر در استان اصفهان از قبيل فولاد مباركه – ذوب آهن و ... گواهي مبني بر پرداخت مالياتهاي تكليفي موضوع ماده 104 و ماليات حقوق و ... صادر و در پاسخ استعلام حوزه هاي مالياتي تهران ( ماليات برشركتها) ارسال و مورد قبول واحدهاي مالياتي نيز قرار مي گيرد (فتوكپي نمونه پيوست ) از آنجا كه اصولاً‌ گواهي پرداخت مالياي در صورتيكه توسط ادارات دارائي صادر و يا تأئيد شده باشد معتبر است و گواهيهاي صادر فوق اگر چه توسط ادارات و شركتهاي دولتي صادر شده باشد نمي توان قبل از حصول اطمينان از واريز وجوه كسر شده به حساب ادارات دارائي مالياتي فقط مفاصا حساب ادارات دارائي را مطالبه و به عنوان علي الحساب پرداختي مودي و انجام تكاليف برحسب مورد قبول نمايند تا از اين راه تاخير در وصول حقوق دولت ايجاد نشود . بديهي است تعداد زيادي از ادارات و شركتها مالياتهاي تكليفي موضوع مواد 104-105 و تبصره 9 ماده 53 قانون مالياتي را از طرف قراردادهاي خود كسر ولي در واريز به موقع آن حساب دارائيهاي مربوطه اقدام نمي كنند .
علينقي بروجردي
مديركل اموراقتصادي و دارائي استان تهران

به – اداره كل ماليات بر شركتهاي تهران – حوزه مالياتي 543
موضوع–تاييدكسروپرداخت‌ماليات شركت توسعه شبكه هاي صنعتي ايران
احتراماً
عطف به نامه شماره 054/37/1907 مورخ 9/7/74 آن اداره باطلاع ميرساند, ماليات مكسوره از شركت مذكور از تاريخ 1/1/73 لغايت 30/7/74 جمعاً بمبلغ 4108020642 ريال بشرح ذيل در وجه اداره دارايي مباركه پرداخت گرديده است .
رديف مبلغ كلي چك شماره چك وتاريخ مبلغ پرداخت شده سال 1 42702270028 648018-23/11/73 1102580917 72 2 29909980058 648339-17/12/73 1108270639 73 3 53903740582 1970/30506/74-17/12/73 1807160086 74

مديراموراقتصادي و دارائي

بخشنامه شماره2598/37/1943

جدول حقوق مربوط به 76 اتباع بيگانه

13760125

2598/37/1943

پيرو بخشنامه شماره 1544/37/57965 مورخ 19/1/76 به پيوست جدول مورد استناد اداره كل اشتغال وزارت كار و امور اجتماعي جهت وصول 23% حقوق و عوارض طبق بند ب ماده 26 قانون برخي از درآمدهاي دولت در سال 76 تهيه گرديده است جهت اطلاع و اقدام لازم ارسال مي گردد .

داريوش ايرانبدي -معاون درآمدهاي مالياتي
تابعيت شغل | اروپاي غربي ايالات متحده آمريكا برزيل-كانادا-ژاپن | اروپاي غربي اقيانوسيه روسيه | كره جنوبي | هند-پاكستان - بنگلادش افغانستان -عراق | قاره آفريقا سايركشورهاي‌اسيائي سايركشورهاي آمريكا
مديرعامل-نماينده عمده - بازرگان | عوارض 000/305/1 ريال | 000/000/3 ريال 000/609 ريال | 000/320/4 ريال 000/873 ريال | 000/800/1 ريال 000/369 ريال | 000/160/2 ريال 000/441 ريال
معاون مديرعامل مديرهماهنگي مديرپروژه | حقوق 000/040/5 ريال عوارض000/017/1ريال | 000/800/1 ريال 000/369 ريال | 000/680/2 ريال 000/545 ريال | 000/200/1 ريال 000/249 ريال | 000/440/1 ريال 000/297 ريال
مدير قسمت مهندس كارشناس ارشد كاسب | حقوق 000/320/4ريال عوارض 000/873 ريال | 000/440/1 ريال 000/297 ريال | 000/160/2 ريال 000/441 ريال | 000/720 ريال 000/153 ريال | 000/200/1 ريال 000/249 ريال
كارمندمالي اداري مربي -كارشناس | حقوق 000/600/3 ريال عوارض 000/729 ريال | 000/080/1 ريال 000/225 ريال | 000/680/1 ريال 000/345 ريال | 000/420 ريال 000/93 ريال | 000/720 ريال 000/153 ريال
تكنسين كارپرداز سركارگر (فورمن) | حقوق 000/160/2 ريال عوارض 000/441 ريال | 000/720 ريال 000/153 ريال | 000/440/1 ريال 000/297 ريال | 000/300 ريال 000/69 ريال | 000/600 ريال 000/129 ريال
كارگرماهر,كارگرخدماتي كارگر خويش فرما | حقوق 000/440/1 ريال عوارض 000/297 ريال | 000/600 ريال 000/129 ريال | 000/080/1 ريال 000/225 ريال | 000/240 ريال 300/55 ريال | 000/360 ريال 000/81 ريال

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره4917

در مورد ماليات اتباع بيگانه

13770221

4917

بقرار اطلاع ماليات برحقوق كاركنان خارجي شاغل در ايران عمدتاً برمبناي جداول تعيين شده توسط وزارت كار مورد محاسبه و مطالبه قرار مي گيرد , در حاليكه اشتغال اشخاص خارجي در ايران براساس قراردادي است كه حاوي حقوق , فوق العاده شغل جهت اشتغال در ايران , تأمين مسكن و اتومبيل , شهريه فرزندان , بليط رفت و برگشت به كشور اصلي و حتي مزاياي شغلي از قبيل سهام و غيره مي باشد . متأسفانه در طي چند سال گذشته , كسب اطلاع از حقوق واقعي كاركنان خارجي و وصول ماليات حقه دولت نسبت به درآمد واقعي حقوق بدست فراموشي سپرده شده است . لذا بمنظور رعايت عدالت مالياتي , جلوگيري از حيف و ميل وجوه بيت المال و ايجاد شرايط مناسب براي تشخيص ماليات بردرآمد اشخاص مذكور مقرر مي دارد :
1- به كليه كارفرمايان اينگونه اشخاص ابلاغ نمايند كه قرارداد رسمي استخدام كاركنان خارجي حاوي حقوق و كليه مزاياي شغلي آنها را به حوزه مالياتي ارائه نمايند . قراردادهاي مذكور (ممكن است بصورت ” حكم استخدام براي شغل معين “ نيز باشد ) بايد به تأئيد مقامات مسئول در موسسه اصلي , و امضاء آنها به تأئيد مقامات رسمي كشور متبوع و سفارت جمهوري اسلامي ايران در آن كشور رسيده باشد .
2- نظر باينكه مدارك مذكور مستلزم داشتن فرصت است , لذا به كارفرمايان ذيربط حداكثر تا تاريخ 31/4/77 براي ارائه مدارك مزبور مهلت داده شود . البته تا انقضاء مهلت مذكور در صورتيكه مدارك معتبر و متقن در دست نباشد , بايد ماليات حقوق به روش مرسوم بعنوان علي الحساب مورد محاسبه و مطالبه قرارگيرد .
3- بمنظور جلوگيري از پرداخت ماليات مضاعف توسط اين اشخاص ترتيبي اتخاذ گردد گواهي پرداخت ماليات حقوق اشخاص خارجي حاوي اطلاعات حقوق و مزايا , و ماليات پرداختي صادر و پس از تأئيد امضاء توسط مقامات وزارت خارجه در اختيار اشخاص مذكور قرار گيرد تا با ارائه قبض پرداخت ماليات به مقامات مالياتي كشور متبوع خود , از پرداخت ماليات مضاعف جلوگيري شود .
4- ضوابط تشخيص علي الرأس متعاقباً اعلام خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

7032/1671/4/30-26/2/77

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره

...

0

38544/408138/30
چون به قرار اطلاع بعضي از نهادهاي انقلاب اسلامي و يا موسسات وابسته به آنها به اشتباه و برخلاف مفاد بند 7 بخشنامه شماره 12281-24/4/1373 و بند 9 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ شده طي بخشنامه شماره 15853/4939-4/30 مورخ 14/5/76 مالياتهاي تكليفي مكسوره از اشخاص ثالث را به حسابهاي خاص معينه طي دستورالعملهاي فوق واريز نموده اند, مقتضي است توسط حوزه هاي مالياتي ذيربط تذكرات لازم درخصوص مالياتهاي واريز شده قبلي به حسابهاي خاص از اين بابت نيز ضمن هماهنگي با نهادها و موسسات يادشده ترتيبي اتخاذ شود كه وجوه مالياتي مذكوربه حاسب درآمدهاي مالياتي وزارت متبوع واريز گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره48845/11369/4/30

موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

13771202

48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره46378

حوزه ها بايستي مالياتهاي تکليفي پرداخت شده را با تائيد سرمميز قبول نمايد

13770926

46378

نظر باينكه بعضي از حوزه هاي مالياتي قبول وجوهي را كه قبلاً در منبع بعنوان مالياتهاي تكليفي از موديان كسر و به حساب درآمدهاي مالياتي واريز شده است منوط به واريز وجوه مزبور به حساب مخصوص اداره كل ذيربط مي نمايند كه لازمه آن درخواست انتقال مالياتهاي مكسوره از اداره كل دريافت كننده به اداره كل متبوع مي باشد و اين امر علاوه بر صرف وقت بي حاصل موجب نارضايتي موديان و مضاعف شدن آمار وصولي مي گردد عليهذا بمنظور اجتناب از موارد فوق كليه حوزه هاي مالياتي موظفند در صورت ارائه اصل يا تصوير برابر اصل قبوض وجوه كسر و ايصال شده به حساب درآمدهاي مالياتي با تاييد كتبي سرمميز مالياتي اداره كل دريافت كننده , وجوه مزبور را بعنوان ماليات پرداختي مودي منظور دارند بديهي است در صورتيكه مبلغي بيش از ماليات متعلق پرداخت شده باشد مازاد پرداختي از اين بابت قابل استرداد خواهد بود آقايان مديران كل مسئول حسن اجراي اين دستورالعمل خواهند بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره2157/7117-5/30

...

13810124

2157/7117-30/5
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره24304/1064-5/30

رفع ابهام از مشمولين 10%

13720519

24304/1064/5/30

چون در تطبيق درآمد حقوق بگيران با مقررات مواد 85 و 86 قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/12/1371 مجلس شوراي اسلامي ابهاماتي وجود دارد. لذا به منظور رفع مشكل و اجراي صحيح مقررات قانوني متذكر ميگردد:
هرگاه شخص حقيقي بطور جداگانه وغيرمرتبط با هم در خدمت اشخاص مختلف بوده و درقبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته درآمد حقوق تحصيل نمايد هريك از پرداخت كنندگان (كارفرما) جداگانه مكلفند ماليات متعلق به حقوق تخصيصي يا پرداختي مربوط را براساس درآمد مشمول ماليات ساليانه وپس ازكسرمعافيتهاي مقرر در فصل سوم از باب سوم قانون و طبق نرخ مقرر در ماده 131 اصلاحي آن محاسبه و كسر و با رعايت ساير مقررات مربوط در موعد مقرر به حوزه مالياتي محل پرداخت نمايند. ضمناً توجه خواهند داشت كه ماده 86 قانون درباره پرداخت هائي است كه از ناحيه پرداخت كنندگان مقرري ، مزد يا حقوق اصلي صورت نميگيرد. بعنوان مثال چنانچه شخصي كه در استخدام وزارت آموزش و پرورش ميباشد, بطور مامور درمدرسه غيرانتفاعي مشغول به كار شده ولكن شخص مذكور از اين مدرسه علاوه بر حقوق دريافتي از وزارت متبوع خود،دريافت نمايد بنابه مقررات ماده 86 قانون , ماليات متعلق به مبلغ دريافتي از مدرسه عبارت از10% اين مبلغ خواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3904/401/5/30

پرداخت حقوق سال 70 در سال 71 مشمول نرخهاي سال 70 مي باشد

13720205

3904/401/5/30

نظرباينكه مشاهده شده بعضي از كارفرمايان ، بدون توجه به مقررات قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي درزمينه كسر و واريز مالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق موضوع فصل سوم از باب سوم قانون مذكور(مواد 82 الي 92) مالياتهاي مكسوره رابموقع واريزننموده و يااصولا از كسرآن خودداري كرده و يابعضا" درمحاسبه بطوراشتباه عمل نموده اند عليهذا ضمن يادآوري تكاليف مقرردرقانون ياد شده ونيز جرايم متعلق به اينگونه متخلفين (موضوع مواد 197 و 199)و باعنايت به سهم درآمدهاي مالياتي پيش بيني شده دربودجه كل كشور انتظار دارد كه كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها هرگونه مالياتهاي تكليفي مربوط راوقف مقررات قانوني كسروضمن انجام ساير تكاليف مقرر نسبت به واريز بموقع آنهابحساب درآمدهاي مالياتي اين وزارت اقدام لازم معمول دارند.

همچنين ازآنجاكه قسمتي از مطالبات سال 1370 حقوق بگيران مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي درسالجاري پرداخت ميگردد،بمنظورمحاسبه صحيح ماليات متعلق به اينگونه درآمدها يادآورميشود كه چون درآمد حقوق هرفرد ظرف يكسال طبق مقررات قانوني همان سال مشمول ماليات بوده و تخصيص ياپرداخت اين درآمد در سالهاي بعد موثردراجراي مقررات واعمال نرخ مالياتي سال مزبور نميباشد بنابراين توجه خواهند داشت كه هرگونه پرداخت حقوق از بابت اجراي قانون مذكور درصدراين بند ومربوط به سال 1370 و موارد مشابه كه درسنوات بعد پرداخت ميشودبدون توجه به سال پرداخت بايستي به جمع درآمد مشمول ماليات حقوق بگير درسال مربوطاضافه شده و به نرخ مقرر مربوط وفق مقررات قانون

همان سال مبناي محاسبه ماليات قرارگيرد0 بديهي است درموارديكه حسابرسان اعزامي وزارتخانه جهت بررسي و نظارتهاي مربوط مراجعه نمايند ضمن همكاريهاي لازم دراين باره هرگونه اسناد و مدارك مورد لزوم رادراختيار آنان قرارخواهند داد0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3498/5/30

حوزه ذيصلاح براي وصول ماليات

13690910

3498/5/30

اداره كل ماليات برشركتها

بازگشت بنامه شماره 37/26465 16/8/69 اشعارميدارد:

چون ابهام مطروحه دربند يك نامه فوق الذكر صورت كلي داشته و بستگي به نوع قرارداد مربوط دارد، لذاخواهشمنداست مورد رابطور مشروح و باذكرمثال وهمراه بااظهارنظرصريح باين دفتراعلام تاپاسخ لازم داده شود ضمنا"درارتباط با بند 2 نامه مذكوريادآورميگرددحوزه صلاحيتدار براي وصول مالياتهاي علي الحساب موضوع ماده 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي حوزه مالياتي ،محل پرداخت وجوه ميباشد.

محمد علي خوش اخلاق
مديركل دفتر فني مالياتي

بخشنامه شماره12280/4/30

مالياتهاي تکليفي شرکتهاي تحت پوشش بنياد مستضعفان

13751221

12280/4/30

بنيادمستضعفان وجانبازان انقلاب اسلامي ( سازمان صنايع )

بازگشت بنامه شماره 7840/62/ج 30/10/1375 اشعارميدارد: چنانچه بابت حضورمديران درجلسات شركتهاي تحت پوشش آن بنيادوطبق صورتجلسات مجمع عمومي عادي ساليانه ، شركتهاي تحت پوشش وجوهي به آن بنيادپرداخت نماينداين وجوه مشمول كسرماليات تكليفي نبوده وپرداخت كننده نيزتكليفي نسبت به كسرماليات نخواهدداشت لكن لازم است شركتهاي تحت پوشش آن بنياد مشخصات اعضاء هيات مديره موردنظرخودوميزان پرداختي ازاين بابت به آن بنياد رادرتهران به اداره كل اطلاعات وخدمات مالياتي ودرشهرستانهابه اداره امور اقتصادي ودارايي محل اعلام نمايدالبته بديهي است اختصاص ياپرداخت وجوه تحت عنوان پاداش اعضاء هيات مديره به آنها( اشخاص حقيقي ) طبق مقررات مربوط مشمول ماليات حقوق خواهدبود.

محمدعلي خوش اخلاق
رييس شورايعالي مالياتي

بخشنامه شماره2790/661/4/30

محاسبه ماليات حقوق

13760126

2790/661/4/30

دراجراي مقررات مربوط ب قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/1375 مجلس شوراي اسلامي و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1376 نكات زير متذكرميگردد:
1- بادرنظرگرفتن حداقل عدد مبنادرجدول حقوق موضوع ماده يك قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 24/6/1370 كه عدد چهارصد ميباشدواينكه طبق مصوبه شماره 50922/ت 17042 ه مورخ 18/1/1376هيات محترم وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از 1/1/1376 يكصد و شصت ريال تعيين گرديده است بنابراين ميزان معافيت مالياتي ساليانه موضوع ماده 84 اصلاحي فوق الذكر بشرح زير خواهد بود.
درآمدساليانه معاف ازماليات حقوق 3840000=160×400×60
2- باتوجه به مقررات تبصره يك ذيل ماده 84 اصلاحي مزبور، اضافه كاري كارگران مشمول قانون كاردربخش غيردولتي نيزتاحدنصاب 50% ساعات كارروزانه مطابق نرخ مالياتي مقرر براي اضافه كاري مشمولين قانون نظام هماهنگ بوده و چنانچه مازادبر پنجاه درصد ساعات كارروزانه وجوهي بابت اضافه كاري به كاركنان مزبور پرداخت گردداين مازادبه جمع درآمدمشمول ماليات حقوق اضافه شده و طبق مقررات مربوط مشمول ماليات خواهد بود.
3- چون حداكثر حقوق موضوع ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده بخدمت مصوب 4/2/1358شوراي انقلاب جمهوري اسلامي ايران مبلغ 1200000 ريال درماه ميباشدبنابراين مطابق مقررات تبصره 2 ماده 84 اصلاحي يادشده (25%) ازماليات متعلق به كل مبالغ پرداختي تامبلغ 14400000 ريال (حداكثرحقوق ساليانه اعم ازحقوق وفوق العاده شغل و وجوه موضوع بند13 و 15 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحي آن ) به حقوق بگيران بخشوده گرديده و نسبت به مازاد اين مبلغ ماليات متعلق مطابق مقررات موضوعه محاسبه خواهدشد. جهت روشن شدن بيشتر موضوع وبعنوان مثال ماليات حقوق در دوفرض بشرح زير محاسبه ميگردد:
الف - پرداخت کننده حقوق وزارتخانه ياموسسه دولتي است و جمع حقوق و وفوق العاده شغل ماهانه حقوق بگير507000 ريال و فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار50000 ريال ، فوق العاده محروميت ازتسهيلات زندگي 56400 ريال و اضافه كاري ساعتي 150000ريال كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
نحوه محاسبه :
درآمدمشمول ماليات مستمرماهيانه عبارت است ازمبلغ 507000 ريال
حقوق و فوق العاده شغل مستمرساليانه مشمول ماليات 6084000=12×507000
كسر ميشود معافيت موضوع قانون اصلاح ماده 84 2244000=3840000-6084000

ماليات سالانه قبل از كسر بخشودگي (25%) 343920 >========== 2244000 25% بخشودگي ماليات موضوع تبصره 2 85980=25% × 343920
ماليات متعلق سالانه 257940= 85980-343920
ماليات متعلق به حقوق و فوق العاده شغل ماهانه
21495= 12:257940 ماليات اضافه كاري 15000=10% × 150000
بخشودگي موضوع تبصره 2 3750 = 25% × 15000
ماليات اضافه كاري پس از اعمال بخشودگي موضوع تبصره 2
11250=3750-1500000 جمع ماليات متعلق به حقوق و فوق العاده شغل و اضافه كاري ماهيانه ريال
32745 = 11250+ 21495 چنانچه حقوق بگيرمزبورشاغل در روستا يادرنقاط محروم باشد دراينصورت
ماليات متعلق به نصف تقليل مي يابد. 16373=50% × 32745
توضيح : ازآنجاكه فوق العاده هاي جذب ، شرايط محيط كار، محروميت از از تسهيلات زندگي بموجب بند 6 ماده 91 قانون مالياتهاي مستقيم ازپرداخت ماليات معاف است لذا درمحاسبه درآمد مشمول ماليات منظورنگرديده است . ضمنا" چون جمع دريافتي ماهيانه حقوق بگير ازسقف تعيين شده در تبصره 2 قانون اصلاح ماده 84 كمتر است بخشودگي ماليات موضوع اين تبصره نسبت به اضافه كاري دريافتي نيز اعمال گرديده است .
ب - پرداخت كننده حقوق يك شركت خصوصي است كه دراينصورت نحوه محاسبه بشرح زيرخواهد بود. حقوق اصلي 507000 ريال ،فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار 50000 ريال كمك هزينه عائله مندي 42000 ريال ، كمك هزينه اولاد14400، اضافه كاري 150000ريال ( بمدت 72 ساعت در30 روزكاري ) كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
30% حقوق اصلي طبق بند 6ماده 91 152100 = 30% × 507000
جمع فوق العاده هاي موضوع بند6ماده 91 194000 = 50000 + 144000
فوق العاده مشمول ماليات طبق بند 6ماده91 41900 = 152100-194000
حقوق و مزاياي مستمر ماهيانه مشمول ماليات
605300 = 14400 + 42000 +41900+ 507000 حقوق ومزاياي مستمر ساليانه مشمول ماليات
7263600 = 12×605300 درآمد مشمول ماليات حقوق پس ازكسر معافيت ماده 84 اصلاحي
3423600= 3840000 - 7263600 ماليات ساليانه قبل ازكسربخشودگي (25%) نرخ 131
620900 >=========== 3423600 (25%) بخشودگي ماليات موضوع تبصره 2 155225= 25% × 620900
ماليات متعلق به حقوق و مزاياي مستمر مشمول ماليات سالانه 465675 = 155225- 620900
ماليات متعلق ماهانه 38806 = 12: 465675
15000= 10% × 150000
3750 = 25% × 15000
ماليات متعلق ماهانه براضافه كاري 11250 = 3750- 15000
جمع ماليات متعلق ماهانه 50056 = 11250 + 38806
توضيح :
چون اضافه كارپرداختي براي كاركردماهيانه ، كمترازنصاب مذكوردر ذيل تبصره يك قانون اصلاح ماده 84 مي باشد لذا كل اضافه كاردريافتي مشمول تبصره يك قانون فوق الذكر بوده و چون جمع دريافتي ماهيانه حقوق بگير از سقف تعيين شده در تبصره 2 همين قانون كمتراست بخشودگي ماليات تبصره 2 اخيرالذكر نسبت به اضافه كاري دريافتي نيزاعمال گرديده است . همچنين جهت سهولت بيشتر جدول محاسبه ماليات بردرآمدحقوق بطورماهانه نيزتهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب موردازآن استفاده لازم را بنمايد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره8250/1769/4/30

دستورالعمل محاسبه و مطالبه ماليات حقوق

13680224

8250/1769/4/30

اداره كل

نظرباينكه باشروع اجراي قانون جديد مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بلحاظ تغييرات حاصله دراحكام مربوط به ماليات حقوق نسبت به قانون گذشته ، تابحال مسائل متعددي مطرح گرديده ، اينك بمنظور ايجادهماهنگي دراجراي فصل سوم ازباب سوم قانون يادشده ورفع ابهام راجع به عمده مواردي كه تابحال مورد سوال بوده ، توجه مسئولين رابنكات زيرين معطوف ومقرر ميدارد مفاد اين دستورالعمل رادقيقا" رعايت نمايند.
1 - باستناد ماده 48 وتبصره آن درآمد حقوق سالانه تاميزان 720000 ريال ازيك ياچند منبع ازپرداخت ماليات معاف ميباشد وچنانچه حقوق ازوزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي و شهرداريهاو ياازمحل اعتبارات دولتي دريافت شود (اعم ازاينكه حقوق بگير زن باشد يامرد)، بشرط داشتن افراد تحت تكفل معافيت به 840000 ريال افزايش مييابد ومازاد آن برابر ماده 85 بانرخ مقرر در ماده 131 مشمول ماليات خواهدبود.دراينخصوص موارد زير را متذكرميگردد:
الف - معافيت تاميزان 840000 ريال منحصربه موارديست كه مستخدم حسب تعريف ماده 82 مشاغل دروزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي وشهرداريهابوده وياشاغل درموسساتي باشد كه اين موسسات ازاعتبارات دولتي استفاده نموده حقوق كاركنان خود راازمحل اعتبارات مزبورپرداخت مينمايند.
ب - راجع به افرادتحت تكفل ، عيال دائم وفرزندان صغيربدون نيازبه تحقيق درباره اشتغال يادرآمد يادارائي آنان بعنوان افراد تحت تكفل حقوق بگير مورد قبول است و دراين خصوص ارائه شناسنامه خودو بستگان ياد شده ، كفايت امرراازجهت اثبات موضوع خواهد نمود0 درباره سايرارقاب ، ضمن تعيين نسبت آنان باحقوق بگير، موضوع تكفل بارعايت مفاد ماده 1197 قانون مدني وسايراحكام فصل اول كتاب نهم قانون مذكورمورد قبول قرارخواهدگرفت بعلاوه گواهي باحكم مراجع صالحه دايربر الزام به كفالت پذيرفته خواهدشد.
2 - برابر ماده 85 كه پرداخت كنندگان حقوق هنگام هرپرداخت يا تخصيص آن مكلفند ماليات متعلق رابارعايت معافيتهاي مقرر كسر وظرف سي روزضمن تسليم فهرستي متضمن نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط تغييرات راصورت دهند0 دراجراي ماده لازم است بشرح زيرنحوه محاسبه ماليات ،تسليم فهرست حقوق بگيران وواريز ماليات ومطالبه بموقع ماليات وجرائم ازپرداخت كنندگان حقوق كه بوظايف قانوني عمل نمينمايند مورد توجه دقيق واقع وهماهنگيهاي لازم درهمه حوزه هاي مالياتي برقرارگردد.
الف نحوه محاسبه ماليات
فرض ميشود حقوق ماهانه شخصي كه مستخدم يك موسسه خصوصي است مبلغ يكصدهزا ريال است . چنانچه نامبرده در فروردين ماه سال 1368 منحصرا" همان يكصد هزارريال رادريافت نمايند نحوه محاسبه ماليات حقوق بترتيب زيرخواهدبود:
حقوق سالانه بافرض ثابت بودن حقوق ماهانه ريال 1200000 = 12×100000
درآمد حقوق مشمول ماليات ريال 480000=7200000-2100000
24000= 12% ×200000
28000= 14% × 200000 محاسبه مالياتي 480000 طبق
12800=16% × 80000 نرخ موضوع ماده 131
64800 ماليات سالانه بافرض ثابت بودن حقوق ريال ماليات حقوق قابل كسرازحقوق فروردين ماه ريال 5400= 12 : 64800 دراين فرض مستخدم مزبور تامرداد ماه حقوق ثابت ماهانه رادريافت مينمايند كه طرز محاسبه نيز طبعا"درآن ماههاتغييري نخواهد داشت . حال درشهريورماه به نامبرده مبلغ سيصد هزارريال بعنوان پاداش پرداخت ميشود0 دراينصورت محاسبه ماليات پاداش بشكل زيرانجام خواهد شد.
باتوجه به جدول محاسبه بالا وجدول نرخ موضوع ماده 131 ، مبلغ 220000 ريال از پاداش دريافتي مشمول نرخ 16% و 8000 ريال بقيه مشمول نرخ 18% ميشود پس :
35200= 16% × 220000
14340= 18% × 80000
49600 ماليات پاداش ريال
حال اگردرآذرماه آن سال علاوه برحقوق اصلي مبلغ 200000 ريال بابت مجموع اضافه كار مدت گذشته براي وي تخصيص يابد اين مبلغ بامقايسه جداول محاسبه بالا وجدول نرخ موضوع ماده 131 مشمول نرخ 18% واقع و ماليات متعلق به اضافه كار مزبور 36000 ريال تعيين ميگردد.
چنانچه حقوق كارمنددرضمن سال تغييرنمايد و يااينكه كارمنددربين سال استخدام و ياخدمت وي بنا بعللي درطي سال خاتمه يابد ماليات حقوق دراين قبيل موارد بشرح زيرمحاسبه خواهد شد.
الف :1- چنانچه حقوق كارمند درضمن سال تغييرنمايد براي محاسبه ماليات حقوق بايستي حقوق جديد(حقوق ماهيكه تغييريافته است ) را دوازده برابر نموده و برماخذ آن ميزان ماليات محاسبه و يك دوازدهم آنرا بعنوان ماليات ماه مربوط وماههاي بعد تاآخرسال درصورتيكه تغييرات جديدي پيش نيابد كسرنمود.
الف : 2 - درصورتيكه كارمند درضمن سال استخدام گردد درآمد مشمول ماليات حقوق بايستي براساس درآمد سالانه ( دوازده برابر حقوق ماه اول ) محاسبه و پس از تعيين ماليات سالانه يك دوازدهم آن ازتاريخ شروع بكارتاآخرسال در صورتيكه درمدت مزبور حقوق تغييرننمايد بعنوان ماليات ماهانه كسرو واريز گردد.
الف 3 - درصورتيكه كارمند درضمن سال بازنشسته يابازخريد يااخراج و يا بنا بعللي ترك خدمت نمايد كارفرما مكلف است صرفنظرازمدت كاركردماليات حقوق رابراساس درآمدسالانه بشرح بندهاي فوق محاسبه وماهانه تاآخرين تاريخ اشتغال كسرنمايد.البته ممكن است درهريك از سه حالت فوق درآمد مشمول ماليات كه ماخذ محاسبه ماليات قرارميگيرد بيشترازدرآمد واقعي سالانه بوده و ياحقوق بگير بطور كامل از بخشودگي مقرر سالانه استفاده ننموده باشد ودر نتيجه به سبب اعمال نرخ مالياتي بالاتر ويااصولا"نرسيدن درآمد واقعي سالانه بحدنصاب بخشودگي ماليات اضافي پرداخت گردد كه دراين قبيل موارد اضافه پرداختي طبق مقررات ماده 87 قانون مالياتهاي مستقيم مصوب 3/12/66 قابل استرداد ميباشد.
ب - پرداخت كنندگان حقوق علاوه بركسر وپرداخت ماليات حقوق كاركنان خود مكلفند نام ونشاني آنهاوميزان پرداخت رانيز به حوزه مالياتي ارسال دارند0 دراينخصوص ذكرچند نكته ضروري بنظر ميرسد:
ب 1 -تعيين حوزه مالياتي براي تسليم فهرست و پرداخت ماليات درپاره اي موارد كه شركت ياموسسه مورد پرداخت كننده حقوق داراي كارگاه يا شعب در نقاط مختلف است ، مواجه بااشكال والنهايه موضوع مورد سوال واقع ميشود. ازجهت رفع اين اشكال يادآورميگردد كه اصولا" محل پرداخت ياتخصيص ملاك عمل ميباشد0 بعنوان مثال اگر محل ثبت شده شركتي درشهر" الف " بوده ،اين شركت كارگاهي نيز درشهر "ب " دايرنموده باشد0 درصورتيكه حقوق كاركنان كارگاه درمركزشركت بحساب آنهاواريز گردد، حوزه صالح براي دريافت فهرست وماليات حوزه مالياتي واقع درشهر"الف " وچنانچه حقوق كاركنان مزبور توسط مسئولين كارگاه درمحل كارپرداخت شود، دريافت كننده فهرست وماليات ، حوزه مالياتي واقع درشهر"ب " خواهد بود0 ضمنا"دراين قبيل موارد حوزه هاي مالياتي مزبور عندالاقتضاء بامكاتبه و تبادل اطلاعات ،اشكالات احتمالي را رفع و بهرحال تعيين تكليف خواهند نمود.
ب 2 -دراين باره حوزه هاي مالياتي مكلفند اولا" نمونه اوراقي راكه براي اين امراختصاص يافته ، دراختيارپرداخت كنندگان حقوق ابوابجمعي مربوط قرار دهندتامشخصات حقوق بگيران ياتغييرات راطبق آن فرمها صورت دهندثانيا" حوزه هاي مالياتي مربوط موظفند دفترجز و جمع حقوق تنظيم و وضعيت هريك از پرونده هاي ماليات حقوق را درصفحاتي كه براي هر پرونده اختصاص خواهند دادمنعكس وراجع به تاريخ وميزان حقوق پرداختي تحقيقات لازم بنمايند واگر خلافي ازناحيه مسئولين دركسر وواريز ماليات يا ارسال فهرست يا عدم درج مشخصات كامل دريافت كنندگان حقوق مشاهده شد ويابطوركلي ازانجام اين تكليف قانوني خودداري بعمل آمد، حوزه هاي مالياتي بايد بلافاصله پس از سپري شدن 30 روزمقرر نسبت به مطالبه ماليات و جرائم متعلق طبق مواد 90 و 197 و 199 و سايراحكام قانون مالياتهاي مستقيم اقدام كنند.
3 - درخصوص اجراي ماده 86 توجه شود كه مقررات موضوع اين ماده مربوط به موارديست كه مستخدم مورد نظرباحفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا"بطورتمام وقت ياپاره وقت مامورخدمت درسازمان ياواحد سازماني ديگرميشودومعمولا" اين ماموريتها باعلم واطلاع وحسب مورد باموافقت دو سازمان يادوواحد سازماني مربوط تحقق مييابد كه دراينصورت اگر نامبرده مازاد بر مقرري ، مزد وحقوق اصلي دريافتي از موسسه متبوع ، مبلغي بابت اشتغال درمحل ماموريت دريافت نمايد ، اين دريافتي مشمول مالياتي بنرخ ده درصد خواهد بود 0 اماگر بااين ماموريت باانتقال موقت پرداخت تمامي حقوق ( وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل ماموريت صورت پذيرد، نرخ 10% مذكورجاري نبوده ماليات درآمد حقوق مستخدم برابر مفاد ماده 85 محاسبه وكسرخواهد شد.سايرپرداخت كنندگان حقوق هم كه اصولا" فارغ از مسائل وشرايط فوق الذكراقدام به استخدام كاركنان خود نموده اند، همچنان بايستي برابر حكم ماده 85 عمل نمايند.
4 - ماموران تشخيص دراجراي ماده 90 مكلفند با كسب اطلاعات دقيق و حتي الامكان مستند ماليات و جرائم متعلق راتعيين و مطالبه نمايند وازآنجا كه ماليات مزبور درصورت عدم اعتراض كتبي ظرف سي روز از تاريخ مطالبه قطعي خواهد بود. بمنظور جلوگيري ازتضييع احتمالي حقوق موديان و پرداخت كنندگان حقوق ماموران يادشده موظفند درابلاغ برگ مطالبه ماليات احكام و مقررات امر ابلاغ رادقيقا" رعايت وحتي الامكان دراين زمينه ازابلاغ بر طبق تبصره ماده 203 احتراز جويند مگرآنكه في الواقع پس ازمراجعات مكررابلاغ بطريق عادي ميسرنشده باشد.
5 - منظوراز "مزاياي ارزي واشتغال مامورين درخارج ازكشور"مذكوردر بند 6ماده 91 بطوركلي وجوهي است كه علاوه برحقوق وفوق العاده هاي مقرر داخل به ارز يا ريال منحصرا" بمناسبت اشتغال ياماموريت درخارج ازكشورپرداخت ميگردد.
6 - درباره بند 13 ماده 91 باعنايت به سوالاتي كه كرارا" مطرح گرديده بدينوسيله تاكيدمينمايد كه عبارت "اضافه كار" دراين بند متضمن حكم عام ومطلق نميباشد بلكه منظوراضافه كار پرداختي به پزشكان و دندانپزشكان ، پيراپزشكان ، دامپزشكان و دكترهاي داروسازاست وذكرمترادف آن عبارت تحت عنوان "حق الزحمه كاراضافي "دليل برتعميم نرخ ده درصد ماليات به اضافه كا دريافتي تمامي حقوق بگيران نميباشد.
7 - بخشودگي موضوع ماده 19 براي تمامي افراد شاغل در روستاها وهمچنين نقاط محروم و دورافتاده كشوركه طبق ليست وزارت برنامه و بودجه مشخص خواهد گرديد، بميزان 50% ميباشدواين ميزان نسبت به نقاط مختلف متفاوت نخواهد بود.

محمد جواد ايرواني
وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره46378

حوزه ها بايستي مالياتهاي تکليفي پرداخت شده را با تائيد سرمميز قبول نمايد

13770926

46378

نظر باينكه بعضي از حوزه هاي مالياتي قبول وجوهي را كه قبلاً در منبع بعنوان مالياتهاي تكليفي از موديان كسر و به حساب درآمدهاي مالياتي واريز شده است منوط به واريز وجوه مزبور به حساب مخصوص اداره كل ذيربط مي نمايند كه لازمه آن درخواست انتقال مالياتهاي مكسوره از اداره كل دريافت كننده به اداره كل متبوع مي باشد و اين امر علاوه بر صرف وقت بي حاصل موجب نارضايتي موديان و مضاعف شدن آمار وصولي مي گردد عليهذا بمنظور اجتناب از موارد فوق كليه حوزه هاي مالياتي موظفند در صورت ارائه اصل يا تصوير برابر اصل قبوض وجوه كسر و ايصال شده به حساب درآمدهاي مالياتي با تاييد كتبي سرمميز مالياتي اداره كل دريافت كننده , وجوه مزبور را بعنوان ماليات پرداختي مودي منظور دارند بديهي است در صورتيكه مبلغي بيش از ماليات متعلق پرداخت شده باشد مازاد پرداختي از اين بابت قابل استرداد خواهد بود آقايان مديران كل مسئول حسن اجراي اين دستورالعمل خواهند بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

بخشنامه شماره11906

در مورد استرداد مالياتهاي اضافي

13760324

11906

ادارات كل مالياتي تهران (شركتها،ارث واراضي باير،شرق ، غرب ومركزتهران استان تهران )

نظربه اينكه حسب دستوراينجانب حساب مالياتي شماره 96023 نزدبانك ملي ايران شعبه ارك بنام اداره كل امورهياتهاي حل اختلاف مالياتي افتتاح و توجه به تمايل وتمكين موديان درهيئت حل اختلاف مالياتي مبادرت بصدورفيش مالياتي وواريزوجه ماليات مندرج درآن به بانك ميگرددوازطرفي درمواردبسيار نادرواستثنائي ممكنست پس ازصدورراي معلوم شودمالياتي اضافي پرداخت شده است كه بحكم مواد87و242و243 برحسب موردقابل استردادباشد، لذابمنظوراجتناب ازافتتاح حساب ردوجوه براي اداره كل يادشده وهمچنين تسريع دركارارباب رجوع بدينوسيله مقررميشوداداره كلي كه پرونده مالياتي مودي جزء ابوابجمعي آن است پس ازتكميل فرم استردادتوسط مميزكل ذيربط نسبت به انجام سايراقدامات لازم براي استردادماليات اضافه پرداختي ازحساب ردوجوه مربوط اقدام وازارجاع موضوع به اداره كل امورهياتهاي حل اختلاف مالياتي خودداري نمايند. البته لازم است مراتب راجهت بررسي اين مطلب كه اداره كل مزبوربه چه دليل ماليات اضافه دريافت نموده است به دفتراينجانب اطلاع خواهندداد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره4946/2140/4/30

استرداد ماليات حقوق

13700228

4946/2140/4/30

چون درمورد نحوه استرداد وهمچنين حوزه مالياتي صالح جهت استرداد اضافه پرداختي بابت ماليات بردرآمد حقوق بين برخي ازماموران تشخيص و موديان مالياتي اختلاف نظرهائي بروز كرده است لذابمنظور رفع ابهام واتخاذ رويه واحد موارد زير رامتذكر ميشود:

الف - درموارديكه كارفرماحسب مفاد ماده 85 ق 0م 0م مصوب 3/12/66 وبا درنظرگرفتن كليه معافيتهاي قانوني مربوط به درآمد حقوق نسبت به كسرو واريز ماليات حقوق بگير بحوزه مالياتي اقدام نموده لكن حقوق بگيربعللي مانند ترك خدمت درضمن سال وامثالهم بابت ماليات بردرآمد حقوق اضافه پرداختي داشته باشد درچنين مواردي چون كارفرما مقررات مالياتي را بطور صحيح اجراء نموده است واضافه پرداختي برمبناي مقررات تحقق يافته براي استرداد اضافه پرداختي ماليات لازم است حقوق بگير طبق مدلول ماده 87 اقدام نمايد.

ب - هرگاه اضافه پرداختي بعلت عدم آگاهي ازمقررات ويااستباط اشتباه درمدلول مواردقانوني و يااشتباه درمحاسبه ازطرف كارفرماتحقق يافته است كارفرمابدون رعايت معافيتهاي مذكور درقانون مانند بندهاي مختلف ماده 91 يابخشودگي مالياتي ماده 92 وياسايرمعافيتهااقدام به كسرماليات ازحقوق بگير وواريزآن بحساب مالياتي نموده باشد چنين مواردي موضوعا" ازشمول حكم ماده 87 خارج بوده ودرخواست استردادآن مقيد به محدوده زماني خاصي نميباشد و بنابه احكام كلي مواد 242 و 243 قابل استرداد خواهد بود وحوزه صالح براي استرداد همان حوزه اي است كه ماليات بحساب آن واريز شده است ضمنا" در موارد مذكور دراين بند كارفرما ميتواند حسب درخواست كاركنان ذينفع و پس از هماهنگي باحوزه مالياتي مربوط نسبت به جبران اضافه پرداختي طي فهرست ماليات حقوق ماههاي بعد تاتسويه آن اقدام نمايد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره2157/7117-5/30

...

13810124

2157/7117-30/5
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره2157/7117-5/30

...

13810124

2157/7117-30/5
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره12918/1424/230

صدور گواهي موضوع ماده 89 قانون مالياتهاي مستقيم در خصوص متقاضيان خروج از مبادي خروجي استان بوشهر

13820302

اداره کل امور مالياتي استان بوشهر، صدور گواهي موضوع ماده 89 قانون مالياتهاي مستقيم در خصوص متقاضيان خروج از مبادي خروجي آن استان 12918/1424/230

اداره كل امورمالياتي استان بوشهر

بنا به اختيار حاصل از مفاد ماده 219 قانون مالياتهاي مستقيم , صدور گواهي موضوع 89 قانون مذكور درخصوص متقاضيان خروج از مبادي خروجي آن استان از مورخ 1/5/1382 به آن اداره تفويض ميگردد تا برابر مقررات قانون مالياتهاي مستقيم اقدام نمائيد . دفتر اطلاعات مالياتي مكلف است نسبت به انتقال تجارب و ارائه دستورالعمل هاي لازم اقدام نمايد.

رونوشت :

- معاونان سازمان جهت اطلاع .
- اداره كل اموراتباع خارجه ناجا جهت اطلاع و اقدام لازم .
- دادستاني انتظامي مالياتي جهت اطلاع .
- دفتر اطلاعات مالياتي جهت اطلاع و اقدام لازم .
- دفتر رئيس كل سازمان جهت درج در سوابق .

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره29428

گواهي صدور، تمديد اقامت اتباع خارجه

13731021

29428

اداره كل

بموجب ماده 89 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ، صدورپروانه خروج ازكشورياتمديدپروانه اقامت ويااشتغال براي اتباع خارجه باستثناي كساني كه طبق مقررات اين قانون ازپرداخت ماليات معاف ميباشند، موكول به ارائه مفاصاحساب مالياتي است 0 ازطرف ديگرتعدادي از اتباع مذكوربراساس ضرورتهاي شغلي وياسايردلايل الزام به مسافرتهاي خارجي متعدد ومالا" ورود وخروج مكررازكشوردارند0 صدورگواهي موضوع ماده يادشده درهربارموجب اتلاف وقت وتعدد مراجعات ميگردد.

بمنظوراجتناب ازتكرارمراجعات وتسريع دراموراشخاص مزبو،مقررميشود:

1 - درموارديكه كارفرمايان (پرداخت كنندگان حقوق )اتباع خارجي شاغل درايران ايراني بوده ويادرايران شعبه ونمايندگي دارند باتعهد كتبي آنهابه حوزه مالياتي ذيربط،درخصوص قبول پرداخت بدهيهاي مالياتي حقوق بگير(فرم شماره 1 پيوست )،ميبايست گواهي بلامانع بودن صدورپروانه خارج ازكشورياتمديداقامت يااشتغال بااعتباريكساله صادروبه حقوق بگيرمتقاضي تسليم شود.اعتبارگواهيهاي صادره قطع نظرازتاريخ صدورآن ، نبايدبيشتراز پايان سال صدورگواهي باشدوبراي سنوات بعددرصورت اقتضاء بايدگواهي جديد صادرگردد.

2 - درمورد حقوق بگيراني كه پرداخت كننده حقوق آنهادرايران شعبه ونمايندگي ندارد، درصورتيكه اشخاص معتبري اعم ازاشخاص حقوقي ياحقيقي براساس مدلول ماده 182 قانون مالياتهاي مستقيم پرداخت بدهي مالياتي آنهاراتعهدنمايند(فرم شماره 1 پيوست )،ميبايست گواهي مذكوردربند 1اين دستورالعمل براي متقاضي ، صادرگردد.

3 - ادارات مالياتي ذيربط پس ازاخذ تعهدات فوق الذكر بايستي بلافاصله مراتب بلامانع بودن صدورپروانه خروج وياتمديداقامت يااشتغال ،براي متقاضي راازلحاظ مقررات مالياتي به اداره امورمالياتي اتباع خارجه اعلام نمايند(فرم شماره 2 پيوست ).

4 - اداره امورمالياتي اتباع خارجه پس ازدريافت فرم شماره 2 ميبايست بلافاصله به اداره كل اموراتباع خارجه نيروي انتظامي جمهوري اسلامي ايران اعلام دارد كه خروج ازكشور( به دفعات ) ياتمديد پروانه اقامت يااشتغال دارنده گواهي ،درمدت اعتبارگواهي ازلحاظ مالياتي بلامانع ميباشد(فرم شماره 3پيوست ).

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره1544/37/57965

وصول حقوق و عوارض اتباع خارجي شاغل در ايران

13760119

1544/37/57965

بسمه تعالي

اداره كل
اداره كل اموراقتصادي و دارائي استان

نظر به اينكه مطالبه ماليات حقوق اتباع خارجي شاغل درايران با روشها و ماخذهاي متفاوتي مورد مطالبه و وصول قرار ميگيرد ، لذا براي هماهنگي هرچه بيشتربين حوزه هاي مالياتي ، بپيوست جداول مورد استناد اداره كل اشتغال وزارت كار و امور اجتماعي جهت وصول 23% حقوق و عوارض طبق بند " ب " ماده 26 قانون برخي از درآمدهاي دولت كه قبلا" با هماهنگي في مابين نمايندگان وزارت اموراقتصادي و دارائي و اداره اشتغال وزارت كار و امور اجتماعي درسالهاي 73 لغايت 75 تهيه گرديده جهت اطلاع واقدام لازم ارسال ميگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

توجه : جهت دريافت جداول مربوطه به شورايعالي مالياتي مراجعه شود.

بخشنامه شماره71998/12535/31

مهلت اعتبار گواهي تمديد پروانه

13741211

71998/12535/31

پيرو دستورالعمل شماره 29428 مورخ 21/10/73 درخصوص اجراي ماده 89 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن موضوع صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجي , مقتضي است براي رفاه حال آن دسته از افرادي كه براساس ضرورتهاي شغلي و يا ساير دلايل در طول سال حتي در ايام تعطيلات نوروزي كه ادارات تعطيل مي باشد , قصد خروج از كشور دارند , چنانچه گواهيهاي مربوطه از نظر تاريخ در هر مقطعي از سال صادر گردد , تا پايان 15 فروردين ماه سال بعد اعتبار خواهد داشت , همچنين تعهد كارفرمايان و اشخاص معتبر (حقيقي و حقوقي) براي حقوق بگيران خود كه طبق فرم مخصوص به حوزه هاي مالياتي تسليم مي نمايند منطبق با تاريخ فوق باشد , بديهي است ساير مفاد دستورالعمل مذكور به قوت خود باقي است .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره2598/37/1943

جدول حقوق مربوط به 76 اتباع بيگانه

13760125

2598/37/1943

پيرو بخشنامه شماره 1544/37/57965 مورخ 19/1/76 به پيوست جدول مورد استناد اداره كل اشتغال وزارت كار و امور اجتماعي جهت وصول 23% حقوق و عوارض طبق بند ب ماده 26 قانون برخي از درآمدهاي دولت در سال 76 تهيه گرديده است جهت اطلاع و اقدام لازم ارسال مي گردد .

داريوش ايرانبدي -معاون درآمدهاي مالياتي
تابعيت شغل | اروپاي غربي ايالات متحده آمريكا برزيل-كانادا-ژاپن | اروپاي غربي اقيانوسيه روسيه | كره جنوبي | هند-پاكستان - بنگلادش افغانستان -عراق | قاره آفريقا سايركشورهاي‌اسيائي سايركشورهاي آمريكا
مديرعامل-نماينده عمده - بازرگان | عوارض 000/305/1 ريال | 000/000/3 ريال 000/609 ريال | 000/320/4 ريال 000/873 ريال | 000/800/1 ريال 000/369 ريال | 000/160/2 ريال 000/441 ريال
معاون مديرعامل مديرهماهنگي مديرپروژه | حقوق 000/040/5 ريال عوارض000/017/1ريال | 000/800/1 ريال 000/369 ريال | 000/680/2 ريال 000/545 ريال | 000/200/1 ريال 000/249 ريال | 000/440/1 ريال 000/297 ريال
مدير قسمت مهندس كارشناس ارشد كاسب | حقوق 000/320/4ريال عوارض 000/873 ريال | 000/440/1 ريال 000/297 ريال | 000/160/2 ريال 000/441 ريال | 000/720 ريال 000/153 ريال | 000/200/1 ريال 000/249 ريال
كارمندمالي اداري مربي -كارشناس | حقوق 000/600/3 ريال عوارض 000/729 ريال | 000/080/1 ريال 000/225 ريال | 000/680/1 ريال 000/345 ريال | 000/420 ريال 000/93 ريال | 000/720 ريال 000/153 ريال
تكنسين كارپرداز سركارگر (فورمن) | حقوق 000/160/2 ريال عوارض 000/441 ريال | 000/720 ريال 000/153 ريال | 000/440/1 ريال 000/297 ريال | 000/300 ريال 000/69 ريال | 000/600 ريال 000/129 ريال
كارگرماهر,كارگرخدماتي كارگر خويش فرما | حقوق 000/440/1 ريال عوارض 000/297 ريال | 000/600 ريال 000/129 ريال | 000/080/1 ريال 000/225 ريال | 000/240 ريال 300/55 ريال | 000/360 ريال 000/81 ريال

بخشنامه شماره4917

در مورد ماليات اتباع بيگانه

13770221

4917

بقرار اطلاع ماليات برحقوق كاركنان خارجي شاغل در ايران عمدتاً برمبناي جداول تعيين شده توسط وزارت كار مورد محاسبه و مطالبه قرار مي گيرد , در حاليكه اشتغال اشخاص خارجي در ايران براساس قراردادي است كه حاوي حقوق , فوق العاده شغل جهت اشتغال در ايران , تأمين مسكن و اتومبيل , شهريه فرزندان , بليط رفت و برگشت به كشور اصلي و حتي مزاياي شغلي از قبيل سهام و غيره مي باشد . متأسفانه در طي چند سال گذشته , كسب اطلاع از حقوق واقعي كاركنان خارجي و وصول ماليات حقه دولت نسبت به درآمد واقعي حقوق بدست فراموشي سپرده شده است . لذا بمنظور رعايت عدالت مالياتي , جلوگيري از حيف و ميل وجوه بيت المال و ايجاد شرايط مناسب براي تشخيص ماليات بردرآمد اشخاص مذكور مقرر مي دارد :
1- به كليه كارفرمايان اينگونه اشخاص ابلاغ نمايند كه قرارداد رسمي استخدام كاركنان خارجي حاوي حقوق و كليه مزاياي شغلي آنها را به حوزه مالياتي ارائه نمايند . قراردادهاي مذكور (ممكن است بصورت ” حكم استخدام براي شغل معين “ نيز باشد ) بايد به تأئيد مقامات مسئول در موسسه اصلي , و امضاء آنها به تأئيد مقامات رسمي كشور متبوع و سفارت جمهوري اسلامي ايران در آن كشور رسيده باشد .
2- نظر باينكه مدارك مذكور مستلزم داشتن فرصت است , لذا به كارفرمايان ذيربط حداكثر تا تاريخ 31/4/77 براي ارائه مدارك مزبور مهلت داده شود . البته تا انقضاء مهلت مذكور در صورتيكه مدارك معتبر و متقن در دست نباشد , بايد ماليات حقوق به روش مرسوم بعنوان علي الحساب مورد محاسبه و مطالبه قرارگيرد .
3- بمنظور جلوگيري از پرداخت ماليات مضاعف توسط اين اشخاص ترتيبي اتخاذ گردد گواهي پرداخت ماليات حقوق اشخاص خارجي حاوي اطلاعات حقوق و مزايا , و ماليات پرداختي صادر و پس از تأئيد امضاء توسط مقامات وزارت خارجه در اختيار اشخاص مذكور قرار گيرد تا با ارائه قبض پرداخت ماليات به مقامات مالياتي كشور متبوع خود , از پرداخت ماليات مضاعف جلوگيري شود .
4- ضوابط تشخيص علي الرأس متعاقباً اعلام خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

7032/1671/4/30-26/2/77

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

810124

30/5-7117/2157
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيأت عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه حسب مقررات بند14 ماده 91 اصلاحي قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس پوراي اسلامي كه طبق ماده واحده “ قانون تغيير نرخ و ميزان معافيت ماليات بردرآمد حقوق “ از تاريخ تصويب اصلاحيه مزبور (27/11/1380) قابل اجراست . “ جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان “ از پرداخت ماليات بردرآمد حقوق معاف شده اند و همچنين بموجب ماده 92 اصلاحي قانون مذكور “ پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . “ بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي صرفنظر از درصد جانبازي آنان و كليه آزادگان از پرداخت صددرصد ماليات بردرآمد حقوق معاف و كارفرمايان و پرداخت كنندگان حقوق صرفا“ با اخذ گواهي مربوطه از مراجع ذيصلاح ( بنياد جانبازان و مستضعفان و ستاد رسيدگي به امور آزادگان ) مكلف به اجراي قانون مذكور خواهند بود . و پنجاه درصد ( 50%) بخشودگي ماليات حقوق كليه كاركنان شاغل د مناطق كمتر توسعه يافته ( طبق فهرست سازمان مديريت و برنامه ريزي كشور ) نيز اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد ازتاريخ تصويب(27/11/1380) قانونصلاحي يادشده قابل اجراميباشد.

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

13810124

2157/7117-5/30
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره25616/7655/4/30

قابل طرح بودن آرا هيات ها در مراحل بعد

13690614

25616/7655/4/30

اداره كل ماليات برشركتها

نظرباينكه راجع به آراءهيئتهاي حل اختلاف مالياتي موضوع مواد 62 و 90 و تبصره 1 ماده 187 و مواد 216 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ازجهت امكان طرح آنهادرهيئت حل اختلاف مالياتي تجديدنظر ياحسب مورد شواريعالي مالياتي ،پرسشهائي عنوان ميشودكه بيانگربرداشتهاي مختلف از مقررات مربوط دراين زمينه است ، لذا بمنظور جلوگيري ازتضييع حق قانوني طرفين وايجاد رويه واحد درتمامي حوزه ها ومراجع مالياتي ، توجه مسئولين رابه دستورالعمل زيرين جلب و مقررميدارد مفاد آنرا كه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است دقيقا"بمورد اجراء گذارند:

الف درباره آراءموضوع قسمت اخير ماده 62 و ماده 90 و تبصره 1 ماده 187 راجع به موارديكه اختلافات حاصله ازاجراي ماده 62 و ماده 90 وتبصره 1 ماده 187 قانون مالياتهاي مستقيم به هيئت حل اختلاف مالياتي احاله و منجربه صدور راي آن مرجع ميگردد، راي مذكور باستناد ماده 247 و بارعايت مقرات موضوع اين ماده و ساير مقررات مربوط منجمله حسب مورد توجه به لزوم رسيدگي خارج ازنوبت ، قابل ارجاع به هيئت حل اختلاف مالياتي تجديدنظرو متعاقب آن موضوع قابل شكايت به شورايعالي مالياتي است .

ب درباره آراء موضوع ماده 216 1 چنانچه راي هيئت حل اختلاف مالياتي مربوط به رسيدگي به شكايات ناشي از اقدامات اجرائي بشرح متن ماده 216 و همچنين شكايات اجرائي طبق تبصره 2 آن بوده باشد، راي صادره قطعي و لازم الاجراست و پرونده امر قابل رسيدگي مجدد درهيئت حل اختلاف مالياتي تجديد نظرموضوع ماده 247 قانون مورد نظر نميباشد اماحسب ماده 251 ازاين آراءميتوان ظرف مهلت مقرربه شورايعالي مالياتي شكايت نمود.

2 اگرشكايت براساس تبصره 1 ماده 216 حاكي ازاين باشدكه وصول ماليات قبل از قطعيت بموقع اجراء گذارده شده است ، دراين حالت هيئت حل اختلاف مالياتي درصورت واردبودن شكايت راي بربطلان اجرائيه و قرار رسيدگي و اقدام لازم صادرو يابرحسب مراحلي كه پرونده مالياتي مربوط طي نموده است درمقام هيئت حل اختلاف مالياتي بدوي يا تجديد نظر نسبت به درآمد مشمول ماليات مودي رسيدگي والنهايه مبادرت بصدور راي مينمايد0 حال درصورتيكه موضوع اختلاف قبلا"مورد رسيدگي و صدور راي هيئت حل اختلاف بدوي قرارگرفته و بي آنكه مانعي براي احاله به هيئت تجديد نظردرميان باشد ، اقدامات اجرائي را درباره آن معمول داشته اند،اين هيئت نقش هيئت حل اختلاف مالياتي تجديد نظررا ايفاء خواهدنمودو مودي يا مميزكل مالياتي مربوط ميتوانند از راي آن مرجع ، برابرمفاد ماده 251 به شورايعالي مالياتي شكايت كنند و چنانچه بدون دليل قانوني بطور كلي قبلا"ازارسال پرونده به هيئت حل اختلاف بدوي خودداري شده وباين ترتيب پيش از رفع اختلاف عمليا اجرائي شروع گرديده باشد، دراينصورت هيئت موضوع ماده 216 فوق الاشعار دررسيدگي جايگزين هيئت بدوي بوده بالطبع راي صادره از سوي آن بارعايت مقررات مذكور در ماده 247 قابل طرح ورسيدگي درهيئت تجديد نظر هم خواهد بود واگر بنا به تشخيص و راي هيئت مورد بحث ادعاي مودي داير برانجام عمليات اجرائي قبل از قطعيت مردودشناخته شود ، و چنين رايي غيرقابل تجديد نظراست اماظرف مهلت مقررقابل شكايت به شورايعالي مالياتي ميباشد.

ج درباره آراء موضوع ماده 243 رسيدگي هيئت حل اختلاف مالياتي نسبت به موضوع درخواست استرداد مودي منحصربه يك مرحله ميباشد وآراء صادره دراين مورد تنها قابل شكايت به شورايعالي مالياتي است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره64802/13043/4/30

مرور زمان ماليات حقوق

13741116

64802/13043/4/30

چون درخصوص مطالبه ماليات بر درآمد حقوق و نحوه حل اختلاف و مسئله مرور زمان آن ابهاماتي بروز نموده است لذا جهت رفع ابهام لزوما" متذكر ميگردد :
مطابق مقررات ماده 90 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در موارد تخلف كارفرما از تكاليف مقرر در ماده 85 قانون مذكور ، ماليات متعلق با رعايت مقررات ماده 157 قانون مذكور قابل مطالبه است و بنا به تصريح ماده 90 مزبور ، چنانچه پرداخت كنندگان حقوق ظرف سي روز ازتاريخ مطالبه ماليات اعتراض نمايند ، اين اعتراض قابل طرح در هيات حل اختلاف مالياتي ذيربط بوده و در نتيجه مقررات ماده 238 قانون ياد شده دراين مورد جاري نمي باشد . النهايه در موارديكه با اسناد و مدارك مربوط اثبات شود كه ماليات متعلق توسط كارفرما بموقع كسر ولي بحساب مربوط واريز نگرديده است ، وصول اين ماليات از كارفرما مشمول مرور زمان نخواهد بود. ضمنا" يادآورمي شود در موارد مطالبه ماليات حقوق ازپرداخت كنندگان حقوق بايستي مقررات ماده 237 قانون مالياتهاي مستقيم دقيقا" رعايت و مستندات مطالبه ماليات بخصوص نام و مشخصات و سمت حقوق بگيران و نيز مدت اشتغال و ميزان حقوق هر يك در گزارش مربوط قيد گردد. مفاد اين بخشنامه به تائيد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره8250/1769/4/30

دستورالعمل محاسبه و مطالبه ماليات حقوق

13680224

8250/1769/4/30

اداره كل

نظرباينكه باشروع اجراي قانون جديد مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بلحاظ تغييرات حاصله دراحكام مربوط به ماليات حقوق نسبت به قانون گذشته ، تابحال مسائل متعددي مطرح گرديده ، اينك بمنظور ايجادهماهنگي دراجراي فصل سوم ازباب سوم قانون يادشده ورفع ابهام راجع به عمده مواردي كه تابحال مورد سوال بوده ، توجه مسئولين رابنكات زيرين معطوف ومقرر ميدارد مفاد اين دستورالعمل رادقيقا" رعايت نمايند.
1 - باستناد ماده 48 وتبصره آن درآمد حقوق سالانه تاميزان 720000 ريال ازيك ياچند منبع ازپرداخت ماليات معاف ميباشد وچنانچه حقوق ازوزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي و شهرداريهاو ياازمحل اعتبارات دولتي دريافت شود (اعم ازاينكه حقوق بگير زن باشد يامرد)، بشرط داشتن افراد تحت تكفل معافيت به 840000 ريال افزايش مييابد ومازاد آن برابر ماده 85 بانرخ مقرر در ماده 131 مشمول ماليات خواهدبود.دراينخصوص موارد زير را متذكرميگردد:
الف - معافيت تاميزان 840000 ريال منحصربه موارديست كه مستخدم حسب تعريف ماده 82 مشاغل دروزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي وشهرداريهابوده وياشاغل درموسساتي باشد كه اين موسسات ازاعتبارات دولتي استفاده نموده حقوق كاركنان خود راازمحل اعتبارات مزبورپرداخت مينمايند.
ب - راجع به افرادتحت تكفل ، عيال دائم وفرزندان صغيربدون نيازبه تحقيق درباره اشتغال يادرآمد يادارائي آنان بعنوان افراد تحت تكفل حقوق بگير مورد قبول است و دراين خصوص ارائه شناسنامه خودو بستگان ياد شده ، كفايت امرراازجهت اثبات موضوع خواهد نمود0 درباره سايرارقاب ، ضمن تعيين نسبت آنان باحقوق بگير، موضوع تكفل بارعايت مفاد ماده 1197 قانون مدني وسايراحكام فصل اول كتاب نهم قانون مذكورمورد قبول قرارخواهدگرفت بعلاوه گواهي باحكم مراجع صالحه دايربر الزام به كفالت پذيرفته خواهدشد.
2 - برابر ماده 85 كه پرداخت كنندگان حقوق هنگام هرپرداخت يا تخصيص آن مكلفند ماليات متعلق رابارعايت معافيتهاي مقرر كسر وظرف سي روزضمن تسليم فهرستي متضمن نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط تغييرات راصورت دهند0 دراجراي ماده لازم است بشرح زيرنحوه محاسبه ماليات ،تسليم فهرست حقوق بگيران وواريز ماليات ومطالبه بموقع ماليات وجرائم ازپرداخت كنندگان حقوق كه بوظايف قانوني عمل نمينمايند مورد توجه دقيق واقع وهماهنگيهاي لازم درهمه حوزه هاي مالياتي برقرارگردد.
الف نحوه محاسبه ماليات
فرض ميشود حقوق ماهانه شخصي كه مستخدم يك موسسه خصوصي است مبلغ يكصدهزا ريال است . چنانچه نامبرده در فروردين ماه سال 1368 منحصرا" همان يكصد هزارريال رادريافت نمايند نحوه محاسبه ماليات حقوق بترتيب زيرخواهدبود:
حقوق سالانه بافرض ثابت بودن حقوق ماهانه ريال 1200000 = 12×100000
درآمد حقوق مشمول ماليات ريال 480000=7200000-2100000
24000= 12% ×200000
28000= 14% × 200000 محاسبه مالياتي 480000 طبق
12800=16% × 80000 نرخ موضوع ماده 131
64800 ماليات سالانه بافرض ثابت بودن حقوق ريال ماليات حقوق قابل كسرازحقوق فروردين ماه ريال 5400= 12 : 64800 دراين فرض مستخدم مزبور تامرداد ماه حقوق ثابت ماهانه رادريافت مينمايند كه طرز محاسبه نيز طبعا"درآن ماههاتغييري نخواهد داشت . حال درشهريورماه به نامبرده مبلغ سيصد هزارريال بعنوان پاداش پرداخت ميشود0 دراينصورت محاسبه ماليات پاداش بشكل زيرانجام خواهد شد.
باتوجه به جدول محاسبه بالا وجدول نرخ موضوع ماده 131 ، مبلغ 220000 ريال از پاداش دريافتي مشمول نرخ 16% و 8000 ريال بقيه مشمول نرخ 18% ميشود پس :
35200= 16% × 220000
14340= 18% × 80000
49600 ماليات پاداش ريال
حال اگردرآذرماه آن سال علاوه برحقوق اصلي مبلغ 200000 ريال بابت مجموع اضافه كار مدت گذشته براي وي تخصيص يابد اين مبلغ بامقايسه جداول محاسبه بالا وجدول نرخ موضوع ماده 131 مشمول نرخ 18% واقع و ماليات متعلق به اضافه كار مزبور 36000 ريال تعيين ميگردد.
چنانچه حقوق كارمنددرضمن سال تغييرنمايد و يااينكه كارمنددربين سال استخدام و ياخدمت وي بنا بعللي درطي سال خاتمه يابد ماليات حقوق دراين قبيل موارد بشرح زيرمحاسبه خواهد شد.
الف :1- چنانچه حقوق كارمند درضمن سال تغييرنمايد براي محاسبه ماليات حقوق بايستي حقوق جديد(حقوق ماهيكه تغييريافته است ) را دوازده برابر نموده و برماخذ آن ميزان ماليات محاسبه و يك دوازدهم آنرا بعنوان ماليات ماه مربوط وماههاي بعد تاآخرسال درصورتيكه تغييرات جديدي پيش نيابد كسرنمود.
الف : 2 - درصورتيكه كارمند درضمن سال استخدام گردد درآمد مشمول ماليات حقوق بايستي براساس درآمد سالانه ( دوازده برابر حقوق ماه اول ) محاسبه و پس از تعيين ماليات سالانه يك دوازدهم آن ازتاريخ شروع بكارتاآخرسال در صورتيكه درمدت مزبور حقوق تغييرننمايد بعنوان ماليات ماهانه كسرو واريز گردد.
الف 3 - درصورتيكه كارمند درضمن سال بازنشسته يابازخريد يااخراج و يا بنا بعللي ترك خدمت نمايد كارفرما مكلف است صرفنظرازمدت كاركردماليات حقوق رابراساس درآمدسالانه بشرح بندهاي فوق محاسبه وماهانه تاآخرين تاريخ اشتغال كسرنمايد.البته ممكن است درهريك از سه حالت فوق درآمد مشمول ماليات كه ماخذ محاسبه ماليات قرارميگيرد بيشترازدرآمد واقعي سالانه بوده و ياحقوق بگير بطور كامل از بخشودگي مقرر سالانه استفاده ننموده باشد ودر نتيجه به سبب اعمال نرخ مالياتي بالاتر ويااصولا"نرسيدن درآمد واقعي سالانه بحدنصاب بخشودگي ماليات اضافي پرداخت گردد كه دراين قبيل موارد اضافه پرداختي طبق مقررات ماده 87 قانون مالياتهاي مستقيم مصوب 3/12/66 قابل استرداد ميباشد.
ب - پرداخت كنندگان حقوق علاوه بركسر وپرداخت ماليات حقوق كاركنان خود مكلفند نام ونشاني آنهاوميزان پرداخت رانيز به حوزه مالياتي ارسال دارند0 دراينخصوص ذكرچند نكته ضروري بنظر ميرسد:
ب 1 -تعيين حوزه مالياتي براي تسليم فهرست و پرداخت ماليات درپاره اي موارد كه شركت ياموسسه مورد پرداخت كننده حقوق داراي كارگاه يا شعب در نقاط مختلف است ، مواجه بااشكال والنهايه موضوع مورد سوال واقع ميشود. ازجهت رفع اين اشكال يادآورميگردد كه اصولا" محل پرداخت ياتخصيص ملاك عمل ميباشد0 بعنوان مثال اگر محل ثبت شده شركتي درشهر" الف " بوده ،اين شركت كارگاهي نيز درشهر "ب " دايرنموده باشد0 درصورتيكه حقوق كاركنان كارگاه درمركزشركت بحساب آنهاواريز گردد، حوزه صالح براي دريافت فهرست وماليات حوزه مالياتي واقع درشهر"الف " وچنانچه حقوق كاركنان مزبور توسط مسئولين كارگاه درمحل كارپرداخت شود، دريافت كننده فهرست وماليات ، حوزه مالياتي واقع درشهر"ب " خواهد بود0 ضمنا"دراين قبيل موارد حوزه هاي مالياتي مزبور عندالاقتضاء بامكاتبه و تبادل اطلاعات ،اشكالات احتمالي را رفع و بهرحال تعيين تكليف خواهند نمود.
ب 2 -دراين باره حوزه هاي مالياتي مكلفند اولا" نمونه اوراقي راكه براي اين امراختصاص يافته ، دراختيارپرداخت كنندگان حقوق ابوابجمعي مربوط قرار دهندتامشخصات حقوق بگيران ياتغييرات راطبق آن فرمها صورت دهندثانيا" حوزه هاي مالياتي مربوط موظفند دفترجز و جمع حقوق تنظيم و وضعيت هريك از پرونده هاي ماليات حقوق را درصفحاتي كه براي هر پرونده اختصاص خواهند دادمنعكس وراجع به تاريخ وميزان حقوق پرداختي تحقيقات لازم بنمايند واگر خلافي ازناحيه مسئولين دركسر وواريز ماليات يا ارسال فهرست يا عدم درج مشخصات كامل دريافت كنندگان حقوق مشاهده شد ويابطوركلي ازانجام اين تكليف قانوني خودداري بعمل آمد، حوزه هاي مالياتي بايد بلافاصله پس از سپري شدن 30 روزمقرر نسبت به مطالبه ماليات و جرائم متعلق طبق مواد 90 و 197 و 199 و سايراحكام قانون مالياتهاي مستقيم اقدام كنند.
3 - درخصوص اجراي ماده 86 توجه شود كه مقررات موضوع اين ماده مربوط به موارديست كه مستخدم مورد نظرباحفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا"بطورتمام وقت ياپاره وقت مامورخدمت درسازمان ياواحد سازماني ديگرميشودومعمولا" اين ماموريتها باعلم واطلاع وحسب مورد باموافقت دو سازمان يادوواحد سازماني مربوط تحقق مييابد كه دراينصورت اگر نامبرده مازاد بر مقرري ، مزد وحقوق اصلي دريافتي از موسسه متبوع ، مبلغي بابت اشتغال درمحل ماموريت دريافت نمايد ، اين دريافتي مشمول مالياتي بنرخ ده درصد خواهد بود 0 اماگر بااين ماموريت باانتقال موقت پرداخت تمامي حقوق ( وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل ماموريت صورت پذيرد، نرخ 10% مذكورجاري نبوده ماليات درآمد حقوق مستخدم برابر مفاد ماده 85 محاسبه وكسرخواهد شد.سايرپرداخت كنندگان حقوق هم كه اصولا" فارغ از مسائل وشرايط فوق الذكراقدام به استخدام كاركنان خود نموده اند، همچنان بايستي برابر حكم ماده 85 عمل نمايند.
4 - ماموران تشخيص دراجراي ماده 90 مكلفند با كسب اطلاعات دقيق و حتي الامكان مستند ماليات و جرائم متعلق راتعيين و مطالبه نمايند وازآنجا كه ماليات مزبور درصورت عدم اعتراض كتبي ظرف سي روز از تاريخ مطالبه قطعي خواهد بود. بمنظور جلوگيري ازتضييع احتمالي حقوق موديان و پرداخت كنندگان حقوق ماموران يادشده موظفند درابلاغ برگ مطالبه ماليات احكام و مقررات امر ابلاغ رادقيقا" رعايت وحتي الامكان دراين زمينه ازابلاغ بر طبق تبصره ماده 203 احتراز جويند مگرآنكه في الواقع پس ازمراجعات مكررابلاغ بطريق عادي ميسرنشده باشد.
5 - منظوراز "مزاياي ارزي واشتغال مامورين درخارج ازكشور"مذكوردر بند 6ماده 91 بطوركلي وجوهي است كه علاوه برحقوق وفوق العاده هاي مقرر داخل به ارز يا ريال منحصرا" بمناسبت اشتغال ياماموريت درخارج ازكشورپرداخت ميگردد.
6 - درباره بند 13 ماده 91 باعنايت به سوالاتي كه كرارا" مطرح گرديده بدينوسيله تاكيدمينمايد كه عبارت "اضافه كار" دراين بند متضمن حكم عام ومطلق نميباشد بلكه منظوراضافه كار پرداختي به پزشكان و دندانپزشكان ، پيراپزشكان ، دامپزشكان و دكترهاي داروسازاست وذكرمترادف آن عبارت تحت عنوان "حق الزحمه كاراضافي "دليل برتعميم نرخ ده درصد ماليات به اضافه كا دريافتي تمامي حقوق بگيران نميباشد.
7 - بخشودگي موضوع ماده 19 براي تمامي افراد شاغل در روستاها وهمچنين نقاط محروم و دورافتاده كشوركه طبق ليست وزارت برنامه و بودجه مشخص خواهد گرديد، بميزان 50% ميباشدواين ميزان نسبت به نقاط مختلف متفاوت نخواهد بود.

محمد جواد ايرواني
وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره21094/4547/4/30

اعتراض نسبت به مطالبه ماليات حقوق

13700429

21094/4547/4/30

مشاهده مي شود بعضي از حوزه هاي مالياتي در مورد مطالبه ماليات حقوق از پرداخت كنندگان حقوق (كارفرما) در اجراي ماده 90 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , وقتي بجهات مذكور در تبصره ماده 203 و متن ماده 208 قانون يادشده حسب مورد مبادرت به الصاق برگ مطالبه ماليات به درب محل يا آگهي آن در روزنامه مي نمايند. پس از سپري شدن سي روز موضوع ماده 90 مزبور , پرونده را قطعي تلقي مي كنند .
لذا بدينوسيله متذكر ميشود :
با اتخاذ ملاك از تبصره ماده 239 قانون مالياتهاي مستقيم فوق الاشعار , در موارد اجراي مقررات تبصره ماده 203 و ماده 208 آن قانون , در صورت عدم اعلام قبولي يا پرداخت ظرف سي روز , پرداخت كننده حقوق (كارفرما) در حكم معترض شناخته شده و پرونده امر بايستي به هيأت حل اختلاف مالياتي احاله گردد .
مقتضي است بخشنامه حاضر را كه مفاد آن به تائيد هيأت عمومي شورايعالي مالياتي هم رسيده است , به ماموران مالياتي تابع آن اداره ابلاغ و پيگيريهاي لازم را در جهت اجراي آن معمول فرمايند .

احمدحسيني -معاون درآمدهاي مالياتي

بخشنامه شماره42592

دستمزد مقطوع

13740823

42592

به پيوست بخشنامه شماره 1/4 جديد درآمد بانضمام ليستهاي مربوطه سازمان تامين اجتماعي ايفاد مي گردد , مقتضي است دستورفرمائيد تا ماليات حقوق كاركنان مشاغل مندرج در ليستهاي پيوست براساس ارقام تعيين شده محاسبه و مورد مطالبه قرار دهند .
داريوش ايرانبدي -معاون درآمدهاي مالياتي

تاريخ : 26/2/1374
پيوست : دارد
بخشنامه شماره 1/4 جديد درآمد
موضوع : دستمزد مقطوع سراسري
پيرو بخشنامه شماره 4 جديد درآمد و در اجراي تبصره 11 بودجه سال 1373 و ماده 35 قانون تامين اجتماعي و با توجه به مصوبات شماره 4975 مورخ 26/4/67 , 5622 مورخ 29/9/68 و 7282 مورخ 1/6/73 شوراي عالي تامين اجتماعي به پيوست 5 برگ جداول دستمزد مقطوع تعيين شده جهت بيمه شدگان شاغل در صنوف اتو سرويس “ قاليباف , مكانيك اتومبيل , تعمير وسايل الكتريكي و لوازم برقي , تودوزي اتومبيل , باطري ساز , فروشگاه خواربار , طباخي و كله پزي , رنگ كار اتومبيل , صافكار , بزازي و فروشگاه پارچه درب و پنجره سازي , فروشگاه لوازم خانگي , كشتارگاه , تراشكاري , درودگري , نجاري , مبل سازي , چوب بري و ميوه , سبزي و تره بار كه در چهارصدو پنجاه و سومين و چهارصدو پنجاه و پنجمين جلسه هيأت مديره مورخ 23/12/73 و 11/2/74 به تصويب رسيده و از تاريخ 1/3/1374 مبناي وصول حق بيمه و ارايه كمكهاي قانوني بيمه شذگان مربوطه در سراسر كشور قرار مي گيرد ارسال مي گردد .
مقتضي است سريعاً و به نحو شايسته مراتب را به اطلاع كليه كارفرمايان صنوف مزبور برسانند و از خرداد 1374 حق بيمه , بيمه شدگان شاغل در فعاليتهاي مذكور را با توجه به شغل آنها و با درنظرگرفتن تعداد جمعيت شهري كه كارگاه در آنجا واقع شده است (براساس آخرين سرشماري ) طبق دستمزدهاي تعيين شده مطالبه و وصول و برهمان مبنا نيز خدمات و مزاياي قانوني را به آنان ارايه نمايند.
مسئول حسن اجراي اين بخشنامه , مديران و كارشناسان درآمد و فني ادارات كه استانها و روسا و مسئولين درآمد , بازرسي و فني شعب و نمايندگيها مي باشند .

مهدي كرباسيان -رئيس هيئت مديره و مدير عامل

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره51772/11508-4/30

در مورد جرائم و جوايز ماليات حقوق

13781015

51772/11508-4/30

نظر به اينكه درخصوص تعلق جايزه خوش حسابي و جريمه ديركرد به ميزان 5/2% در ماه و بخشودگي جريمه موضوع تبصره هاي 1 و2 ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نسبت به ماليات بردرآمد حقوق ابهاماتي مطرح و منتهي به صدور راي شماره 10409-4/30 مورخ 6/10/1376 هيأت عمومي شوراي عالي مالياتي گرديده است , لذا با نظر به مفاد راي مذكور بارديگر موارد زير را متذكر مي شود :

1- جايزه خوش حسابي موضوع صدر ماده 190 شامل حال پرداخت كنندگان حقوق بابت وصول و ايصال ماليات بردرآمد حقوق بگيران نميباشد.

2- پرداخت كنندگان حقوق در موارد تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر مواد 197 و 199 تبصره هاي آن بوده , در نتيجه جريمه ديركرد معادل 5/2 درصد در ماه مقرر در ماده 190 مذكور به پرداخت كنندگان حقوق تعلق نخواهد گرفت .

3- براي پرداخت كنندگان حقوق منع قانوني دربرخورداري از تسهيلات موضوع تبصره ماده 190 (درصورت اعلام قبولي , پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده ( درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي ) وجود ندارد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

بخشنامه شماره2157/7117-5/30

بخشنامه بند 14 ماده 91 اصلاحي قانون اصلاح موادي از قانون ماليات هاي مستقيم

13810124

نظر به اينكه حسب مقررات بند 14 ماده 91 اصلاحي قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي كه طبق ماده واحده قانون تغيير نرخ و ميزان معافيت ماليات بر در آمد حقوق از تاريخ تصويب اصلاحيه مزبور 27/11/1380 قابل اجرا است . جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بر در آمد حقوق معاف شده اند و همچنين بموجب ماده 92 اصلاحي قانون مذكور پنجاه درصد(50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است. بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي صرفنظر از درصد جانبازي آنان و كليه آزادگان از پرداخت صددرصد ماليات بر در آمد حقوق معاف و كارفرمايان و پرداخت كنندگان حقوق صرفا با اخذ گواهي مربوطه از مراجع ذيصلاح ( بنياد جانبازان و مستضعفان و ستاد رسيدگي به امور آزادگان) مكلف به اجراي قانون مذكور خواهند بود. و پنجاه در صد (50%) بخشودگي ماليات حقوق كليه كاركنان مشاغل در مناطق كمتر توسعه يافته ( طبق فهرست سازمان مديريت و برنامه ريزي كشور ) نيز اعم از آنكه پرداخت كننده بخش دولتي يا غير دولتي باشد از تاريخ تصويب 27/11/1380 قانون اصلاحي ياد شده قابل اجرا مي باشد.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره18197/2708-201

خشنامه در خصوص فوق العاده اشتغال خارج از كشور بند 6 ماده91

13820411

شماره 18197/2708-201

تاريخ 11/4/1382

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

نظر به اينكه بموجب اصلاحات قانون مالياتهاي مستقيم مصوب27/11/80 عبارت “فوق العاده 6اشتغال خارج از كشور” از بند 6 ماده 91 قانون مالياتهاي مستقيم حذف گرديده و در نتيجه وجوه پرداختي از اين بابت از تاريخ 1/1/81 مشمول ماليات بردرآمد حقوق ميباشد . و در خصوص نحوه محاسبه ماليات متعلقه به اين وجوه ابهاماتي بروز كرده است عليهذا بلحاظ رفع ابهام نحوه محاسبه آن بشرح زير اعلام ميگردد:

مبلغ ريالي فوق العاده اشتغال خارج از كشور تخصيصي يا پرداختي به كاركنان دولت (بموجب ليست حسابداري تنظيمي ) طبق جدول پيوست به تصويب نامه شماره 29920/ت 461 هــ مورخ 9/10/71 هيات وزيران , به جمع حقوق و مزاياي ساليانه حقوق بگير اضافه شده و ماليات آن پس از كسر معافيت هاي مقرر به نرخ 10% محاسبه كسر و واريز گردد.

عيسي شهسوار خجسته

شماره 7018/2/831

تاريخ 7/3/82

جمهوري اسلامي ايران

وزارت اموخارجه

بسمه تعالي

وزارت امور اقتصادي و دارايي

شوراي عالي مالياتي كشور

سلام عليكم

پيرونامه شماره 5135/2-831 مورخ 31/2/82 به استحضار ميرساند , فوق العاده اشتغال خارج از كشور مامورين ثابت وزارت امور خارجه وفق جدول شماره دو تصويبنامه شماره 29920/ت 461هـ مورخ 9/10/71 هيات محترم وزيران استخراج و در اجراي ماده 3 مصوبه مذكور بنرخ رسمي برابري ارزهاي خارجي به ريال در تاريخ 28/12/70 به ارز تبديل و همواره اين فوق العاده كه به ارزي ثابت محاسبه شده است , جهت حواله به نمايندگيها به بانك مركزي جمهوري اسلامي ايران تسليم ميگردد تا عيناً معادل ريالي آن به نرخ روز حواله از اعتبارات وزارت امور خارجه تامين و پرداخت گردد.

بطور نمونه فرآيند محاسبه و حواله فوق العاده اشتغال خارج از كشور دبير دوم معيل در كشور كوبا بشرح زير مي باشد:

كشور كوبا طبق شماره يك مصوبه گروه پنج مي باشد , فوق العاده دبير دوم معيل در كشور گروه 5 مبلغ 200000 ريال ميباشد كه به نرخ هر دلار 04/68 و به تاريخ 28/12/70 معادل 2939 دلار ميگردد .

فوق العاده اشتغال مذكور همواره به دلار ثابت بوده و معادل ريالي آن با توجه به نرخ برابري دلار به ريال در تاريخ روز حواله توسط بانك مركزي جمهوري اسلامي ايران محاسبه و از محل اعتبارات وزارت امور خارجه پرداخت ميگردد.

جهت مزيد استحضار تصوير تصويبنامكه فوق الذكر به ضميه ايفاد مي گردد.

ومن ا... التوفيق

قاسم اعتماد سعيد

ذيحساب و مدير كل امور مالي

شماره 29920/ت 461 هـ

تاريخ 9/10/1371

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت امور خارجه

هيات وزيران در جلسه مورخ 22/1/1371 بنا به پيشنهاد شماره 8620/د مورخ 23/2/1371 سازمان امور اداري و استخدامي كشور و در اجراي ماده 7 قانون نظام هماهنگ پرداخت كاركنان دولت آيين نامه «فوق العاده اشتغال خارج از كشور مستخدمان دولت جمهوري اسلامي ايران (ماموران ثابت ) » را به شرح زير تصويب نمود:

آيين نامه فوق العاده اشتغال خارج از كشور مستخدمان دولت جمهوري اسلامي ايران (ماموران ثابت)

ماده 1- كشورهاي جهان از نظر تعيين ميزان فوق العاده اشتغال خارج از كشور طبق جدول شماره يك پيوست به ده گروه تقسيم مي شوند.

ماده 2- ميزان ريالي فوق العاده اشتغال خارج از كشور مستخدمان دولت جمهوري اسلامي ايران (ماموران ثابت ) , طبق جدولهاي شماره دو و سه پيوست تعيين مي شود و به نرخ رسمي بانك مركزي جمهوري اسلامي ايران تسعير وپرداخت خواهد شد .

تبصره 10- فوق العاده اشتغال خارج از كشور ماموران ثابت مجرد يا ماموران ثابتي كه از خانه هاي سازماني استفاده مي نمايند , به ميزان (75%) ارقام جدولهاي شماره دو و سه پيوست تعيين مي شود.

تبصره 2- به ماموران ثابت كه محل خدمت آنان در يكي از كشورهاي گروههاي «الف » , «ب» , «ج» , «د» , «هـ» مندرج در جدول شماره چهار پيوست باشد , بنابر شرايط خاص در كشورهاي ياد شده به ترتيب معادل (10%) , (20%) , (30%) , (40%) و (50%) علاوه بر فوق العاده اي كه به آنها تعلق مي گيرد , پرداخت خواهد شد .

تبصره 3- ميزان فوق العاده مندرج در جدول شماره سه پيوست در مورد مديران و معاونان واحدهاي آموزشي حداكثر تا (10%) قابل افزايش است .

تبصره 4- فوق العاده كساني كه داراي مدرك تحصيلي بالاتر از مدرك تحصيلي حداقل هستند و مدارك آنان در دوره مربوط داراي مطلوبيت لازم باشد , به ازاي هر مدرك تحصيلي بالاتر (5%) و حداكثر (15%) ارقام جدول شماره سه پيوست قابل افزايش است .

تبصره 5- فوق العاده اشتغال خارج از كشور متصديان مشاغل رسته خدمات در وزارت آموزش و پرور ش حداقل (60000) ريال و حداكثر (10000) ريال تعيين مي گردد كه به تشخيص وزارتخانه يادشده قابل پرداخت است .

تبصره 6- به مستخدمان وزارت امور خارجه كه بر اساس تبصره (40) قانون بودجه سال 1371 كل كشور و ساير مجوزهاي قانوني , طبق آيين نامه مربوط به ترتيب اعزام مستخدمان رسمي , براي اشتغال در پستهاي سازماني به خارج از كشور اعزام مي شوند مي توان در صورت داشتن پنج سال سابقه خدمت (80%) و با داشتن ده سال سابقه خدمت (100%) ارقام فوق العاده اشتغال خارج از كشور كارمندان دفتري را پرداخت نمود. اين گونه كارمندان در صورت داشتن بيست سال سابقه خدمت , مي توانند از ارقام مربوط به دفتر داران در جدول شماره دو پيوست استفاده نمايند.

ماده 3- ماخذ محاسبه ارز فوق العاده اشتغال خارج از كشور , نرخ رسمي برابري ارزهاي خارجي مورد حواله به ريال در تاريخ 28/12/1370 مي باشد. درصورتي كه در برابري ارزهاي مذكور با ريال كاهش يا افزايش حاصل شود , مابه التفاوت در هر سه ماه يك بار , به عنوان تفاوت تسعير حسب مورد كسر يا از اعتبار مربوط پرداخت خواهد شد, به گونه اي كه ميزان ارز دريافتي مستخدمان در خارج از شكور (ماموران ثابت ) براساس نرخ تعيين شده در تاريخ ياد شده براي هريك از كشورها همواره ثابت خواهد بود.

ماده 4- درصورتي كه نرخ روز تبديل ارز خارجي به پول محل ماموريت با نرخرسمي تبديل ارزهاي خارجي بانك مركزي كشور محل ماموريت در تاريخ 28/12/1370 متفاوت باشد , مابه التفارت حاصل به استناد گواهي تسعير بانكي ارائه شده توسط مامور از محل اعتبار مربوط در دستگاه ذي ربط منظور جهت پرداخت به مامور ذي نفع حواله خواهد شد .

ماده 5 – ميزان (30%) از فوق العاده اشتغال خارج از كشور ماموران ثابت كه از خانه هاي سازماني استفاده نمي نمايند جهت پرداخت اجاره بهاي مسكن منظور گريده است در صورتي كه اجاره بهاي منزل مسكوني ماموري , كمتر از ميزان مذكور باشد مابه التفاوت آن از فوق العاده متعلق كسر مي شود .

تبصره 1- به آن دسته از ماموران ثابت كه اجاره بهاي منازل مسكوني (غير مسله ) آنان طبق قرار داد رسمي اجاره باز (30%) فوق العاده اشتغال خارج از كشور صادر و به شرط تاييد رئيس نمايندگي و در صورت وجود اعتبار توسط دستگاه متبوع مستخدم قابل پرداخت است .

تبصره 2- از تاريخ تصويب اين آيين نامه , ماده (2) آيين نامه اجرايي تبصره يك قانون پرداخت كمك هزينه مسكن ماموران ثابت نيروهاي مسلح جمهوري اسلامي ايران , وزارتخانه ها و موسسات و شركتهاي دولتي در خارج از كشور لغو و مقررات اين آيين نامه جايگزين آن مي شود.

ماده 6- تطبيق وضع مستخدمان وزارتخانه ها و سازمانهاي دولتي كه جهت اشتغال به خارج از كشور اعزام شده يا مي شوند (ماموران ثابت ) با عناوين مندرج در جدول شماره دو پيوست , توسط كميسيوني مركب از نمايندگان وزارت امور خارجه , سازمان امور اداري و استخدامي كشور و دستگاه مربوط تعيين , و فوق العاده آنان طبق جدول يادشده و مقررات اين آيين نامه قابل پرداخت خواهد بود .

ماده 7- فوق العاده اشتغال خارج از كشور مستخدماني كه به منظور اجراي برنامه هاي وزارت آموزش و پرورش , در مدارس ايران در خارج از كشور براي تصدي پستهاي ثابت سازماني ديگري , كه در جدول شماره سه پيوست منظور نشده است , اعزام مي شوند بنا به پيشنهاد وزارت آموزش و پرورش , به وسيله كميسيون موضوع ماده (6) اين آيين نامه با توجه به جدول يادشده تعيين مي شود .

ماده 8 – گروه كشورهايي كه دولت جمهوري اسلامي ايران درآن مبادرت به تاسيس نمايندگي خواهد كرد, براساس جدول شماره يك تعيين مي شود و گروه كشورهايي كه نام آنها در جدول يادشده قيد نشده است , بنا به پيشنهاد مشترك سازمان امور اداري و استخدامي كشور و وزارت امورخارجه , به تصويب شوراي حقوق ودستمزد خواهد رسيد.

ماده 9- دستگاههاي مشمول اين آئين نامه , بابت اجراي آن در سال جاري حق درخواست هيچگونه اعتبار اضافي را ندارند و از تاريخ ابلاغ اين آيين نامه نسبت به آن عده از مستخدمان شاغل در خارج از كشور كه در ميزان فوق العاده آنان طبق جدولهاي پيوست اين آيين نامه تغيير حاصل مي شود , پرداخت مابه التفاوت موكول به تاسيس اعتبار در بودجه وزارتخانه يا موسسه مربوط و تازماني كه اعتبار كافي براي اين منظور تامين نشده , مستخدمان مزبور فوق العاده خود را به ماخذ دريافتي فعلي دريافت خواهند كرد.

ماده 10- از تاريخ ابلاغ اين آيين نامه كليه مصوبات مغاير با مفاد آن ملغي است .

حسن حبيبي

معاون اول رييس جمهور

رونوشت به دفتر رييس جمهور , دفتر رياست قوه قضاييه , دفتر معاون اول رييس جمهور , اداره كل قوانين مجلس شوراي اسلامي , اداره كل حقوقي , اداره كل قوانين و مقررات كشور , ديوان محاسبات , دفتر هيات دولت , كل وزارتخانه ها , سازمانها و موسسات دولتي, نهادهاي انقلاب اسلامي و روزنامه رسمي جمهوري اسلامي ايران ابلاغ مي شود.

جدول شماره يك گروه بندي كشورهاي جهان

گروه يك : جامائيكا –نيوازيلند-كاستاريكا –هندوراس

گروه دو : اكوادور – برونئي – دارالسلام –بوليوي – پاراگوئه – موريس

گروه سه : زامبيا – زيمبابوه – نيكاراگوئه – هند (حيدر آباد)

گروه چهار: آذربايجان – آفريقاي جنوبي – آلباني –اتيوپي – اردن هاشمي – ارمنستان – ازبكستان –استوني – افغانستان – الجزاير – اوكراين – بلغارستان – بنگلادش – برسرآنا- پاكستان – پاناما- تاجيكستان – تانزانيا- تايوان – تركمنستان – تركيه – تونس – چكسلواكي – روسيه – رسوسيه سفيد – سريلانكا – سودان – سوريه – شيلي – غنا – نيجي – قرقيزستان – قزاقستان – كامبوج – جمهوري خلق كره – كلمبيا – كنيا – گامبيا – گرجستان – گواتمالا – گويان – لائوس – لتوني – لهستان – ليبي – ليتواني – مالت – مالديو – مالزي – مجارستان مراكش – مغولستان مكزيك – موزابيك – مولداري – ناميبيا – نپال – هند- (دهلي نو – بمبئي )

گروه پنج : اروگوئه – استراليا – ال سالوادر – اندونزي – برزيل – بليز – بنين – بوتان – بوركينا نسر- برروندي – تايلند – ترينيدادرتوباگو – چاد –چين –جمهوري دومنيكن – رواندا- روماني – زئير – زلاند نو- سنت لرچيا – سنگاپور – سيرالئون – سي – شل – جمهوري عربي صحرا – عراق – عربستان سعودي – فلسطين اشغالي – فليپين – قبرس – قطر –كوبا – كومور- كيپ ورد – گينه بيسائو – لسوتو- ماداگاسكار – مالاوي – مصر -نيجر – نيجريه – ونزوئلا – ويتنام – هائيتي – يمن – يونان – توگر.

گروه شش : آرژانتين – آنگولا – امارات عربي متحده – اوگاندا – ايالات متحده امريكا – باربادوس – بحرين – بلژيك – پرتغال – پرو – سانونومه ويرنيت –سنگسال – سومالي – عمان – كانادا –كنگو – گرانادا- گينه كرناكري – لبنان – مالي –موريتاني –ميانمار – يوگسلاوي – گينه استوايي

گروه هفت : آلمان – اطريش – انگلستان – ايتاليا- ايرلند – ايسلند- دانمارك – ساحل عاج – سنت ويسنت – فرانسه – كامرون – جمهوري كره – ليبريا – واتيكان – هلند.

گروه هشت : جمهوري آفريقا ي مركزي – اسپانيا – باهاماس – جيبوتي – سن مارينو- سورينام – فنلاند – گابن – گينه پابوآ – لوكزامبورگ – ليختن اشناين – موناكو – نروژ.

گروه نه : سوئد –سوئيس

گروه ده : ژاپن – هنگ كنگ.

جدول شماره چهار – گروه بندي كشورها از نظر وجود شرايط خاص (سختي معيشت , بدي آب و هوا و ....)

گروه الف : آرژانتين – آفريقاي جنوبي – آلمان – اردن هاشمي – اسپانيا – اتريش – الجزاير- امارات عربي متحده – انگلستان – ايتاليا – ايرلند –بحرين – بلژيك – پاكستان – پرتغال – تركيه – (آنكارا) تونس – زلاندنو – زيمبابوه – سنگاپور – سن مارينو- سوئيس – عربستان سعودي – فرانسه – فلسطين اشغالي – فنلاند- فيليپين – قبرس – قطر – كانادا- جمهوري كره – كويت – لبنان – لوكزامبورگ – ليختن اشتاين – مراكش – مصر – موناكو- نروژ – واتيكان – ونزوئلا – هلند- هنگ كنگ –يونان .

گروه ب : آذربايجان – ارمنستان –اروگوئه – ازبكستان – استوني – افغانستان – اندونزي – اوكراين –برزيل – برونئي – دارالسلام – بلغارستان –بنگلادش – بوتسوانا- پاراگوئه – تاجيكستان – تايلند- تايوان – تركمنستان – تركيه ( ارض روم – طرابرزان ) چكسلواكي – چين – دانمارك- روسيه – روسيه سفيد – روماني – ژاپن – سريلانكا- سوئد – شيلي – عمان – قرقيزستان – قزاقستان – كلمبيا – گرجستان – ائوني – لهستان – ليبي – مالت – مالزي – مجارستان – مكزيك – مولداوي – ناميبيا – هند –يمن – يوگسلاوي .

گروه ج : آلباني – اتيوپي – اكوادور – السالوادور- ايسلند- باربادوس – باهاماس – بليز – بوتان – بوليوي – پاناما- پرو – تانزانيا – ترينيدادوتوياگر – جامائيكا – جيبوتي – جمهوري دومينيكن – سائوتومه ورنيب – ساحل عاج – سنت لوچيا – سنت وينست – سنگال – سودان – سورينام – سيشل – نيجي – كاستاريكا – كومور – گابن – گراندا- گواتمالا- گويان – لسوتو- ليبريا – ماداگاسگار – مالديو – مغولستان – موريس – نيجريه – نيكاراگوئه – هائيتي – هندوراس

گروه د: اوگاندا- بنين – بورندي – توگر- چاد – رواندا- زئير- زامبيا – سومالي – سيسرالئون –كامبوج – كامرون – جمهوري خلق كره – كنگر – كوبا – كيپ ورد – گينه پاپرآ- گينه كوناكري – لائوس – مالاوي – ميانمار- نپال – نيجر- ويتنام – گينه بيسائو

گروه هـ - جمهوري آفريقاي مركزي – آنگولا – بوركينافاسو – جمهوري عربي صحرا- غنا – گامبيا- گينه اسنوايي – مالي – موريتاني –موزامبيك

بخشنامه شماره2839/8325-211

بخشنامه در خصوص برقلمداد نمودن شهرداريها در زمره اشخاص موضوع صدر بند 13 ماده 91

13820431

شماره 2839/8325-211

تاريخ 31/4/82

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

تصوير دادنامه شماره 333 مورخ 17/9/81 هيات عمومي ديوان عدالت اداري مندرج در روزنامه رسمي شماره 16869 مورخ 2/11/81 مبني برقلمداد نمودن شهرداريها در زمره اشخاص موضوع صدر بند 13 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 (قبل از اصلاحيه 27/11/80) جهت اطلاع و اقدام لازم ارسال مي گردد.

ضمناً با توجه به نظر تفسيري شماره 1279/21/80 مورخ 18/2/81 شوراي محترم نگهبان مبني بر اينكه ابطال آئين نامه ها , تصويب نامه ها و بخشنامه هاي مغاير با قوانين از زمان صدور آراء‌ هيات عمومي ديوان عدالت اداري قابل اعمال و اجراست و عطف به ماسبق نمي گردد , ياد آور ميگردد كه تا تاريخ صدور راي مذكور , پروندهاي مالياتي كه به مرحله قطعيت رسيده و ماليات متعلق به آن وصول شده است ديگر قابل استرداد نمي باشند و پرونده هايي كه بعد از تاريخ صدور راي مزبور در مراحل مختلف رسيدگي قرار گرفته است حسب مورد ضمن طي تشريفات قانوني مطابق با راي هيات عمومي ديوان عدالت اداري صدرالاشاره حل وفصل گردد.

محمد قاسم پناهي

معاون فن و حقوقي

بسمه تعالي

تاريخ 17/9/1381

شماره دادنامه :333

كلاسه پرونده :80/216

مرجع رسيدگي : هيات عمومي ديوان عدالت اداري

شاكي : آقاي فرشيد يادگاري

موضوع شكايت درخواست ابطال بخشنامه هاي شماره 14187/4/20 مورخ 21/17/1378و 14561/4/30 مورخ 21/12/1378 رئيس شورايعالي مالياتي .

مقدمه : شاكي طي

بخشنامه شماره40107/1808-211

در خصوص معافيت حقوق آزادگان عزيز

13810715

40107/1808-211
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

باعنايت به مفاد ماده 273 الحاقي به اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 مبني بر لغو كليه قوانين و مقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي، اجتماعي و فرهنگي جمهوري اسلامي ايران و باتوجه به مفاد دادنامه شماره 351 مورخ 7/11/1380 هيات عمومي ديوان عدالت اداري درخصوص ابطال ماده (2) آيين نامه اعطاي تخفيفاتي مالياتي به آزادگان و تصويب نامه شماره 12650/ت26571هـ مورخ 25/3/81 هيات محترم وزيران مبني بر تغيير عبارت «مشكلات مالياتي » ( تصاوير پيوست)، توجه خواهند داشت كه آزادگان عزيز نسبت به ماليات بر درآمد حقوق تا تاريخ 27/11/1380 به ميزان پنجاه درصد و از تاريخ مذكور به بعد صددرصد درآمد حقوق آنان طبق حكم بند 14 ماده 91 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 از پرداخت ماليات معاف خواهند بود و درمورد ساير درآمدهاي آزادگان عزيز، حكم مقرر در ماده 19 قانون حمايت از آزادگان لغايت عملكرد سال 1380 نافذ و قابليت اجرائي دارد.

عيسي شهسوار خجسته

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

13810124

2157/7117-5/30
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

13810124

2157/7117-5/30
بسمه تعالي

اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه حسب مقررات بند14 ماده 91 اصلاحي قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي كه طبق ماده واحده ”قانون تغير نرخ و ميزان معافيت ماليات بردرآمد حقوق “ از تاريخ تصويب اصلاحيه مزبور (27/11/1380) قابل اجراست . ”جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان “ از پرداخت ماليات بردرآمد حقوق معاف شده اند و همچنين به موجب ماده 92 اصلاحي قانون مذكور ” پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . “ بنابراين توجه خواهندداشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي صرفنظر از درصد جانبازي آنان و كليه آزادگان از پرداخت صددرصد ماليات بردرآمد حقوق معاف و كارفرمايان و پرداخت كنندگان حقوق صرفاً با اخذ گواهي مربوطه از مراجع ذيصلاح ( بنيادجانبازان و مستضعفان و ستادرسيدگي به امور آزادگان ) مكلف به اجراي قانون مذكور خواهند بود و پنجاه درصد(50%) بخشودگي ماليات حقوق كليه كاركنان شاغل درمناطق كمتر توسعه يافته ( طبق فهرست سازمان مديريت و برنامه ريزي كشور ) نيز اعماز آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد از تاريخ تصويب (27/11/1380) قانون اصلاحي يادشده قابل اجرا مي باشد.

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره66628/13265/4/30

معافيت پاداش و عيدي بازنشستگان

13741126

66628/13265/4/30

نظر به اينكه در مورد تعلق ماليات به عيدي سالانه يا پاداش آخر سال پرداختي به بازنشستگان و مستمري بگيران و موظفين ابهاماتي بروز و سئوالاتي مطرح شده است لذا بمنظور اتخاذ رويه واحد يادآوري مي نمايد :

وجوه پرداختي تحت عنوان پاداش آخر سال يا عيدي سالانه به بازنشستگان ، مستمري بگيران و موظفين با عنايت به مقررات بند 5 ماده 91 قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه مصوب 2/1/71 بطور كلي از ماليات بر درآمد حقوق معاف ميباشد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره14506/949/5/30

معافيت حق جذب

13720330

14506/949/5/30

چون درارتباط باحق جذب مذكوردربند 6 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و نحوه احتساب آن ازطرف برخي از ماموران تشخيص نظرات متفاوتي ابراز گرديده كه درعمل مشكلاتي رافراهم نموده است بمنظوررفع تشتت آراء و هماهنگي درامروصول ماليات بدينوسيله يادآور ميشود وجوهي كه كارفرما درحدود مقررات قانوني وطبق مقررات استخدامي مربوط تحت عناوين مذكوردربند 6 فوق الذكر ازجمله فوق العاده جذب پرداخت مي نمايدبارعايت مقررات قسمت اخيراين بند ازماليات معاف خواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره29506/702/5/30

ماليات حقوق اعضا هيات علمي دانشگاه

13700610

29506/702/5/30

نظرباينكه طبق ماده 5 قانون اصلاح پاره اي از مقررات مربوط به پايه حقوق اعضاء رسمي هيئت علمي ( آموزشي و پژوهشي ) شاغل و بازنشسته دانشگاهها وموسسات آموزش عالي مصوب 16/12/1368 مجلس شوراي اسلامي ، از درآمد شمول ماليات حقوق اعضاء هيئت علمي موضوع اين قانون بارعايت معافيتهاي مقرر درقانون مالياتهاي مستقيم حداكثر ده درصد بعنوان ماليات كسر خواهد شد، يادآوري مينمايد كه مقررات مذكورفقط شامل اعضاءرسمي هيئت علمي دانشگاهها وموسسات آموزش عالي خواهد بود0 البته بموجب نظريه شماره 13503-4/30 1/10/1369 شورايعالي مالياتي شمول اين مقررات نسبت به اعضاء هيات علمي دانشگاه آزاد اسلامي فاقد مجوز قانوني ميباشد.

وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره11866/1525/4/30

معافيت عيدي

13750323

11866/1525/4/30

جمعيت هلال احمر جمهوري اسلامي ايران

به پيوست ضمن ارسال تصوير نامه شماره 22371/5 مورخ 27/10/74 اداره كل امور مالي آن جمعيت يادآور ميگردد كه بموجب مقررات بند 10 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، عيدي سالانه يا پاداش آخر سال حقوق بگيران شاغل جمعا" تا يكصد هزار ريال ازپرداخت ماليات بر درآمد حقوق معاف بوده و چنانچه وجوه فوق ازطرف وزارتخانه ها، موسسه دولتي يا و ابسته به دولت ، شركتهاي دولتي و يا از محل اعتبارات دولتي پرداخت گردد بموجب مقررات بند 12 ماده فوق الذكر مازاد آن مشمول ماليات مقطوعي به نرخ ده درصد خواهد بود. ليكن مازاد بر يكصد هزارريال عيدي ياپاداش آخرسال پرداختي در موسسات غير دولتي به جمع حقوق ومزاياي مستمر و غير مستمر مشمول ماليات سالانه حقوق بگير شاغل اضافه و ماليات آن طبق مقررات فصل سوم از باب سوم قانون فوق الذكر و اصلاحيه آن مصوب 3/12/1371 محاسبه مي گردد . بنابراين خواهشمند است دستور فرمائيد نسبت به محاسبه و واريز ماليات متعلقه حسب مورد به شرح فوق اقدام لازم وقانوني معمول دارند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره7597/1029/5/30

پرداختها به استناد قانون متمم بودجه تصويب نامه 11/7/70

13720317

7597/1029/5/30

به طوري كه اطلاع دارند وجوهي كه در اجراي بند 2 تبصره 10 ماده واحده قانون متمم قانون بودجه سال 1369 كل كشوربه حقوق بگيران مشمول قانون استخدام كشوري پرداخت گرديده است صرفا" براي شش ماهه دوم سال مذكوربوده كه ضمنا ازماليات نيزمعاف شناخته شده است ليكن پرداخت ماهانه مبلغ 20000 ريال درسال 1370 وهمچنين وجوه پرداختي طبق تصويبنامه شماره 3358/ت /269 ه مورخ 11/7/1370 هيات وزيران كه جنبه علي الحساب داشته وفاقدمعافيت بوده ، طبق مقررات مشمول ماليات ميباشد0 بنابراين توجه خواهندداشت كه به هنگام محاسبه مطالبات سال 1370 حقوق بگيران مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي ، ماليات متعلق به اين درآمدهانيزطبق مقررات فصل سوم ازباب سوم قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي محاسبه ودرصورتيكه پرداخت نشده باشد، ازوجوه تخصيصي ياپرداختي به حقوق بگيركسرو به حساب درآمد مالياتي مربوطه واريز گردد.

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره69552/4339/5/30

معافيت حقوق و مزاياي مرخصي باز خريدشدگان و ماليات کارانه

13731525

69552/4339/5/30

1 چون حقوق ومزاياي مرخصي هاي استحقاقي استفاده نشده كاركناني كه دراجراي تبصره يك قانون اصلاح تبصره يك ماده 74 قانون استخدامي كشوري والحاق 3تبصره به آن مصوب 27/3/1365مجلس شوراي اسلامي وساير مقررات مربوط بازخريد ميشوندبه منزله حقوق پايان خدمت آنان تلقي ميگرددلذادريافتي ازاين بابت نيزبه استنادبند 5 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي معاف ازپرداخت ماليات بردرآمدحقوق خواهدبود.
2 فوق العاده موضوع ماده 5 قانون نظام هماهنگ پرداخت كاركنان دولت وتبصره هاي آن مصوب 13/6/1370 مجلس شوراي اسلامي ازجمله مزاياي غيرمستمر بوده وبه استنادبند13 اصلاحي ماده 91 قانون مالياتهاي مستقيم كه درتاريخ 7/2/1371به تصويب مجلس شوراي اسلامي رسيده است ، مشمول ماليات مقطوع به نرخ ده درصد ميباشد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره12280/4/30

مالياتهاي تکليفي شرکتهاي تحت پوشش بنياد مستضعفان

13751221

12280/4/30

بنيادمستضعفان وجانبازان انقلاب اسلامي ( سازمان صنايع )

بازگشت بنامه شماره 7840/62/ج 30/10/1375 اشعارميدارد: چنانچه بابت حضورمديران درجلسات شركتهاي تحت پوشش آن بنيادوطبق صورتجلسات مجمع عمومي عادي ساليانه ، شركتهاي تحت پوشش وجوهي به آن بنيادپرداخت نماينداين وجوه مشمول كسرماليات تكليفي نبوده وپرداخت كننده نيزتكليفي نسبت به كسرماليات نخواهدداشت لكن لازم است شركتهاي تحت پوشش آن بنياد مشخصات اعضاء هيات مديره موردنظرخودوميزان پرداختي ازاين بابت به آن بنياد رادرتهران به اداره كل اطلاعات وخدمات مالياتي ودرشهرستانهابه اداره امور اقتصادي ودارايي محل اعلام نمايدالبته بديهي است اختصاص ياپرداخت وجوه تحت عنوان پاداش اعضاء هيات مديره به آنها( اشخاص حقيقي ) طبق مقررات مربوط مشمول ماليات حقوق خواهدبود.

محمدعلي خوش اخلاق
رييس شورايعالي مالياتي

بخشنامه شماره2790/661/4/30

محاسبه ماليات حقوق

13760126

2790/661/4/30

دراجراي مقررات مربوط ب قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/1375 مجلس شوراي اسلامي و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1376 نكات زير متذكرميگردد:
1- بادرنظرگرفتن حداقل عدد مبنادرجدول حقوق موضوع ماده يك قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 24/6/1370 كه عدد چهارصد ميباشدواينكه طبق مصوبه شماره 50922/ت 17042 ه مورخ 18/1/1376هيات محترم وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از 1/1/1376 يكصد و شصت ريال تعيين گرديده است بنابراين ميزان معافيت مالياتي ساليانه موضوع ماده 84 اصلاحي فوق الذكر بشرح زير خواهد بود.
درآمدساليانه معاف ازماليات حقوق 3840000=160×400×60
2- باتوجه به مقررات تبصره يك ذيل ماده 84 اصلاحي مزبور، اضافه كاري كارگران مشمول قانون كاردربخش غيردولتي نيزتاحدنصاب 50% ساعات كارروزانه مطابق نرخ مالياتي مقرر براي اضافه كاري مشمولين قانون نظام هماهنگ بوده و چنانچه مازادبر پنجاه درصد ساعات كارروزانه وجوهي بابت اضافه كاري به كاركنان مزبور پرداخت گردداين مازادبه جمع درآمدمشمول ماليات حقوق اضافه شده و طبق مقررات مربوط مشمول ماليات خواهد بود.
3- چون حداكثر حقوق موضوع ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده بخدمت مصوب 4/2/1358شوراي انقلاب جمهوري اسلامي ايران مبلغ 1200000 ريال درماه ميباشدبنابراين مطابق مقررات تبصره 2 ماده 84 اصلاحي يادشده (25%) ازماليات متعلق به كل مبالغ پرداختي تامبلغ 14400000 ريال (حداكثرحقوق ساليانه اعم ازحقوق وفوق العاده شغل و وجوه موضوع بند13 و 15 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحي آن ) به حقوق بگيران بخشوده گرديده و نسبت به مازاد اين مبلغ ماليات متعلق مطابق مقررات موضوعه محاسبه خواهدشد. جهت روشن شدن بيشتر موضوع وبعنوان مثال ماليات حقوق در دوفرض بشرح زير محاسبه ميگردد:
الف - پرداخت کننده حقوق وزارتخانه ياموسسه دولتي است و جمع حقوق و وفوق العاده شغل ماهانه حقوق بگير507000 ريال و فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار50000 ريال ، فوق العاده محروميت ازتسهيلات زندگي 56400 ريال و اضافه كاري ساعتي 150000ريال كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
نحوه محاسبه :
درآمدمشمول ماليات مستمرماهيانه عبارت است ازمبلغ 507000 ريال
حقوق و فوق العاده شغل مستمرساليانه مشمول ماليات 6084000=12×507000
كسر ميشود معافيت موضوع قانون اصلاح ماده 84 2244000=3840000-6084000

ماليات سالانه قبل از كسر بخشودگي (25%) 343920 >========== 2244000 25% بخشودگي ماليات موضوع تبصره 2 85980=25% × 343920
ماليات متعلق سالانه 257940= 85980-343920
ماليات متعلق به حقوق و فوق العاده شغل ماهانه
21495= 12:257940 ماليات اضافه كاري 15000=10% × 150000
بخشودگي موضوع تبصره 2 3750 = 25% × 15000
ماليات اضافه كاري پس از اعمال بخشودگي موضوع تبصره 2
11250=3750-1500000 جمع ماليات متعلق به حقوق و فوق العاده شغل و اضافه كاري ماهيانه ريال
32745 = 11250+ 21495 چنانچه حقوق بگيرمزبورشاغل در روستا يادرنقاط محروم باشد دراينصورت
ماليات متعلق به نصف تقليل مي يابد. 16373=50% × 32745
توضيح : ازآنجاكه فوق العاده هاي جذب ، شرايط محيط كار، محروميت از از تسهيلات زندگي بموجب بند 6 ماده 91 قانون مالياتهاي مستقيم ازپرداخت ماليات معاف است لذا درمحاسبه درآمد مشمول ماليات منظورنگرديده است . ضمنا" چون جمع دريافتي ماهيانه حقوق بگير ازسقف تعيين شده در تبصره 2 قانون اصلاح ماده 84 كمتر است بخشودگي ماليات موضوع اين تبصره نسبت به اضافه كاري دريافتي نيز اعمال گرديده است .
ب - پرداخت كننده حقوق يك شركت خصوصي است كه دراينصورت نحوه محاسبه بشرح زيرخواهد بود. حقوق اصلي 507000 ريال ،فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار 50000 ريال كمك هزينه عائله مندي 42000 ريال ، كمك هزينه اولاد14400، اضافه كاري 150000ريال ( بمدت 72 ساعت در30 روزكاري ) كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
30% حقوق اصلي طبق بند 6ماده 91 152100 = 30% × 507000
جمع فوق العاده هاي موضوع بند6ماده 91 194000 = 50000 + 144000
فوق العاده مشمول ماليات طبق بند 6ماده91 41900 = 152100-194000
حقوق و مزاياي مستمر ماهيانه مشمول ماليات
605300 = 14400 + 42000 +41900+ 507000 حقوق ومزاياي مستمر ساليانه مشمول ماليات
7263600 = 12×605300 درآمد مشمول ماليات حقوق پس ازكسر معافيت ماده 84 اصلاحي
3423600= 3840000 - 7263600 ماليات ساليانه قبل ازكسربخشودگي (25%) نرخ 131
620900 >=========== 3423600 (25%) بخشودگي ماليات موضوع تبصره 2 155225= 25% × 620900
ماليات متعلق به حقوق و مزاياي مستمر مشمول ماليات سالانه 465675 = 155225- 620900
ماليات متعلق ماهانه 38806 = 12: 465675
15000= 10% × 150000
3750 = 25% × 15000
ماليات متعلق ماهانه براضافه كاري 11250 = 3750- 15000
جمع ماليات متعلق ماهانه 50056 = 11250 + 38806
توضيح :
چون اضافه كارپرداختي براي كاركردماهيانه ، كمترازنصاب مذكوردر ذيل تبصره يك قانون اصلاح ماده 84 مي باشد لذا كل اضافه كاردريافتي مشمول تبصره يك قانون فوق الذكر بوده و چون جمع دريافتي ماهيانه حقوق بگير از سقف تعيين شده در تبصره 2 همين قانون كمتراست بخشودگي ماليات تبصره 2 اخيرالذكر نسبت به اضافه كاري دريافتي نيزاعمال گرديده است . همچنين جهت سهولت بيشتر جدول محاسبه ماليات بردرآمدحقوق بطورماهانه نيزتهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب موردازآن استفاده لازم را بنمايد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره15442/2905/4/30

معافيت آزادگان

13750411

15442/2905/4/30

چون درخصوص نحوه اعطاي تخفيفهاي مالياتي حقوق آزادگان و تعيين مراجع ذيصلاح جهت اعمال آن ابهاماتي مطرح گرديده است لذا به منظور رفع مشكل و اتخاذ رويه واحد موارد زير را جهت يادآوري متذكر مي گردد :
1 -اعمال 50% تخفيف مالياتي نسبت به سالهاي بعد ازآزادي آزادگاني كه با مشكلات مالي مواجه ميباشند نيز به تشخيص مميزين كل مالياتي ميسر ميباشد.
2 - مميز كلي ذيصلاح در مورد كاركنان شركتهاي خصوصي و دولتي و ساير اشخاص حقوقي غير دولتي و نهادهاي انقلاب اسلامي در تهران ، مميز كل حقوق مستقر در اداره كل ماليات بر شركتها و در شهرستانها مميز كلي حوزه مالياتي محل پرداخت ماليات حقوق خواهد بود.
3 - مميز كلي ذيصلاح در مورد كاركنان وزارتخانه ها ، موسسات دولتي ، شهرداريها و حسب مورد در تهران مميز كلي حقوق ادارات چهارگانه و در شهرستانها مميز كل حوزه مالياتي محل پرداخت ماليات حقوق ميباشد.
4 -مميز كلي ذيصلاح در مورد كاركنان اشخاص حقيقي ، مميز كل حوزه مالياتي پرداخت ماليات حقوق خواهد بود.
داريوش ايرانبدي

معاون درآمدهاي مالياتي

بخشنامه شماره8250/1769/4/30

دستورالعمل محاسبه و مطالبه ماليات حقوق

13680224

8250/1769/4/30

اداره كل

نظرباينكه باشروع اجراي قانون جديد مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بلحاظ تغييرات حاصله دراحكام مربوط به ماليات حقوق نسبت به قانون گذشته ، تابحال مسائل متعددي مطرح گرديده ، اينك بمنظور ايجادهماهنگي دراجراي فصل سوم ازباب سوم قانون يادشده ورفع ابهام راجع به عمده مواردي كه تابحال مورد سوال بوده ، توجه مسئولين رابنكات زيرين معطوف ومقرر ميدارد مفاد اين دستورالعمل رادقيقا" رعايت نمايند.
1 - باستناد ماده 48 وتبصره آن درآمد حقوق سالانه تاميزان 720000 ريال ازيك ياچند منبع ازپرداخت ماليات معاف ميباشد وچنانچه حقوق ازوزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي و شهرداريهاو ياازمحل اعتبارات دولتي دريافت شود (اعم ازاينكه حقوق بگير زن باشد يامرد)، بشرط داشتن افراد تحت تكفل معافيت به 840000 ريال افزايش مييابد ومازاد آن برابر ماده 85 بانرخ مقرر در ماده 131 مشمول ماليات خواهدبود.دراينخصوص موارد زير را متذكرميگردد:
الف - معافيت تاميزان 840000 ريال منحصربه موارديست كه مستخدم حسب تعريف ماده 82 مشاغل دروزارتخانه ها وسازمانهاوموسسات و شركتهاي دولتي وشهرداريهابوده وياشاغل درموسساتي باشد كه اين موسسات ازاعتبارات دولتي استفاده نموده حقوق كاركنان خود راازمحل اعتبارات مزبورپرداخت مينمايند.
ب - راجع به افرادتحت تكفل ، عيال دائم وفرزندان صغيربدون نيازبه تحقيق درباره اشتغال يادرآمد يادارائي آنان بعنوان افراد تحت تكفل حقوق بگير مورد قبول است و دراين خصوص ارائه شناسنامه خودو بستگان ياد شده ، كفايت امرراازجهت اثبات موضوع خواهد نمود0 درباره سايرارقاب ، ضمن تعيين نسبت آنان باحقوق بگير، موضوع تكفل بارعايت مفاد ماده 1197 قانون مدني وسايراحكام فصل اول كتاب نهم قانون مذكورمورد قبول قرارخواهدگرفت بعلاوه گواهي باحكم مراجع صالحه دايربر الزام به كفالت پذيرفته خواهدشد.
2 - برابر ماده 85 كه پرداخت كنندگان حقوق هنگام هرپرداخت يا تخصيص آن مكلفند ماليات متعلق رابارعايت معافيتهاي مقرر كسر وظرف سي روزضمن تسليم فهرستي متضمن نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط تغييرات راصورت دهند0 دراجراي ماده لازم است بشرح زيرنحوه محاسبه ماليات ،تسليم فهرست حقوق بگيران وواريز ماليات ومطالبه بموقع ماليات وجرائم ازپرداخت كنندگان حقوق كه بوظايف قانوني عمل نمينمايند مورد توجه دقيق واقع وهماهنگيهاي لازم درهمه حوزه هاي مالياتي برقرارگردد.
الف نحوه محاسبه ماليات
فرض ميشود حقوق ماهانه شخصي كه مستخدم يك موسسه خصوصي است مبلغ يكصدهزا ريال است . چنانچه نامبرده در فروردين ماه سال 1368 منحصرا" همان يكصد هزارريال رادريافت نمايند نحوه محاسبه ماليات حقوق بترتيب زيرخواهدبود:
حقوق سالانه بافرض ثابت بودن حقوق ماهانه ريال 1200000 = 12×100000
درآمد حقوق مشمول ماليات ريال 480000=7200000-2100000
24000= 12% ×200000
28000= 14% × 200000 محاسبه مالياتي 480000 طبق
12800=16% × 80000 نرخ موضوع ماده 131
64800 ماليات سالانه بافرض ثابت بودن حقوق ريال ماليات حقوق قابل كسرازحقوق فروردين ماه ريال 5400= 12 : 64800 دراين فرض مستخدم مزبور تامرداد ماه حقوق ثابت ماهانه رادريافت مينمايند كه طرز محاسبه نيز طبعا"درآن ماههاتغييري نخواهد داشت . حال درشهريورماه به نامبرده مبلغ سيصد هزارريال بعنوان پاداش پرداخت ميشود0 دراينصورت محاسبه ماليات پاداش بشكل زيرانجام خواهد شد.
باتوجه به جدول محاسبه بالا وجدول نرخ موضوع ماده 131 ، مبلغ 220000 ريال از پاداش دريافتي مشمول نرخ 16% و 8000 ريال بقيه مشمول نرخ 18% ميشود پس :
35200= 16% × 220000
14340= 18% × 80000
49600 ماليات پاداش ريال
حال اگردرآذرماه آن سال علاوه برحقوق اصلي مبلغ 200000 ريال بابت مجموع اضافه كار مدت گذشته براي وي تخصيص يابد اين مبلغ بامقايسه جداول محاسبه بالا وجدول نرخ موضوع ماده 131 مشمول نرخ 18% واقع و ماليات متعلق به اضافه كار مزبور 36000 ريال تعيين ميگردد.
چنانچه حقوق كارمنددرضمن سال تغييرنمايد و يااينكه كارمنددربين سال استخدام و ياخدمت وي بنا بعللي درطي سال خاتمه يابد ماليات حقوق دراين قبيل موارد بشرح زيرمحاسبه خواهد شد.
الف :1- چنانچه حقوق كارمند درضمن سال تغييرنمايد براي محاسبه ماليات حقوق بايستي حقوق جديد(حقوق ماهيكه تغييريافته است ) را دوازده برابر نموده و برماخذ آن ميزان ماليات محاسبه و يك دوازدهم آنرا بعنوان ماليات ماه مربوط وماههاي بعد تاآخرسال درصورتيكه تغييرات جديدي پيش نيابد كسرنمود.
الف : 2 - درصورتيكه كارمند درضمن سال استخدام گردد درآمد مشمول ماليات حقوق بايستي براساس درآمد سالانه ( دوازده برابر حقوق ماه اول ) محاسبه و پس از تعيين ماليات سالانه يك دوازدهم آن ازتاريخ شروع بكارتاآخرسال در صورتيكه درمدت مزبور حقوق تغييرننمايد بعنوان ماليات ماهانه كسرو واريز گردد.
الف 3 - درصورتيكه كارمند درضمن سال بازنشسته يابازخريد يااخراج و يا بنا بعللي ترك خدمت نمايد كارفرما مكلف است صرفنظرازمدت كاركردماليات حقوق رابراساس درآمدسالانه بشرح بندهاي فوق محاسبه وماهانه تاآخرين تاريخ اشتغال كسرنمايد.البته ممكن است درهريك از سه حالت فوق درآمد مشمول ماليات كه ماخذ محاسبه ماليات قرارميگيرد بيشترازدرآمد واقعي سالانه بوده و ياحقوق بگير بطور كامل از بخشودگي مقرر سالانه استفاده ننموده باشد ودر نتيجه به سبب اعمال نرخ مالياتي بالاتر ويااصولا"نرسيدن درآمد واقعي سالانه بحدنصاب بخشودگي ماليات اضافي پرداخت گردد كه دراين قبيل موارد اضافه پرداختي طبق مقررات ماده 87 قانون مالياتهاي مستقيم مصوب 3/12/66 قابل استرداد ميباشد.
ب - پرداخت كنندگان حقوق علاوه بركسر وپرداخت ماليات حقوق كاركنان خود مكلفند نام ونشاني آنهاوميزان پرداخت رانيز به حوزه مالياتي ارسال دارند0 دراينخصوص ذكرچند نكته ضروري بنظر ميرسد:
ب 1 -تعيين حوزه مالياتي براي تسليم فهرست و پرداخت ماليات درپاره اي موارد كه شركت ياموسسه مورد پرداخت كننده حقوق داراي كارگاه يا شعب در نقاط مختلف است ، مواجه بااشكال والنهايه موضوع مورد سوال واقع ميشود. ازجهت رفع اين اشكال يادآورميگردد كه اصولا" محل پرداخت ياتخصيص ملاك عمل ميباشد0 بعنوان مثال اگر محل ثبت شده شركتي درشهر" الف " بوده ،اين شركت كارگاهي نيز درشهر "ب " دايرنموده باشد0 درصورتيكه حقوق كاركنان كارگاه درمركزشركت بحساب آنهاواريز گردد، حوزه صالح براي دريافت فهرست وماليات حوزه مالياتي واقع درشهر"الف " وچنانچه حقوق كاركنان مزبور توسط مسئولين كارگاه درمحل كارپرداخت شود، دريافت كننده فهرست وماليات ، حوزه مالياتي واقع درشهر"ب " خواهد بود0 ضمنا"دراين قبيل موارد حوزه هاي مالياتي مزبور عندالاقتضاء بامكاتبه و تبادل اطلاعات ،اشكالات احتمالي را رفع و بهرحال تعيين تكليف خواهند نمود.
ب 2 -دراين باره حوزه هاي مالياتي مكلفند اولا" نمونه اوراقي راكه براي اين امراختصاص يافته ، دراختيارپرداخت كنندگان حقوق ابوابجمعي مربوط قرار دهندتامشخصات حقوق بگيران ياتغييرات راطبق آن فرمها صورت دهندثانيا" حوزه هاي مالياتي مربوط موظفند دفترجز و جمع حقوق تنظيم و وضعيت هريك از پرونده هاي ماليات حقوق را درصفحاتي كه براي هر پرونده اختصاص خواهند دادمنعكس وراجع به تاريخ وميزان حقوق پرداختي تحقيقات لازم بنمايند واگر خلافي ازناحيه مسئولين دركسر وواريز ماليات يا ارسال فهرست يا عدم درج مشخصات كامل دريافت كنندگان حقوق مشاهده شد ويابطوركلي ازانجام اين تكليف قانوني خودداري بعمل آمد، حوزه هاي مالياتي بايد بلافاصله پس از سپري شدن 30 روزمقرر نسبت به مطالبه ماليات و جرائم متعلق طبق مواد 90 و 197 و 199 و سايراحكام قانون مالياتهاي مستقيم اقدام كنند.
3 - درخصوص اجراي ماده 86 توجه شود كه مقررات موضوع اين ماده مربوط به موارديست كه مستخدم مورد نظرباحفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا"بطورتمام وقت ياپاره وقت مامورخدمت درسازمان ياواحد سازماني ديگرميشودومعمولا" اين ماموريتها باعلم واطلاع وحسب مورد باموافقت دو سازمان يادوواحد سازماني مربوط تحقق مييابد كه دراينصورت اگر نامبرده مازاد بر مقرري ، مزد وحقوق اصلي دريافتي از موسسه متبوع ، مبلغي بابت اشتغال درمحل ماموريت دريافت نمايد ، اين دريافتي مشمول مالياتي بنرخ ده درصد خواهد بود 0 اماگر بااين ماموريت باانتقال موقت پرداخت تمامي حقوق ( وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل ماموريت صورت پذيرد، نرخ 10% مذكورجاري نبوده ماليات درآمد حقوق مستخدم برابر مفاد ماده 85 محاسبه وكسرخواهد شد.سايرپرداخت كنندگان حقوق هم كه اصولا" فارغ از مسائل وشرايط فوق الذكراقدام به استخدام كاركنان خود نموده اند، همچنان بايستي برابر حكم ماده 85 عمل نمايند.
4 - ماموران تشخيص دراجراي ماده 90 مكلفند با كسب اطلاعات دقيق و حتي الامكان مستند ماليات و جرائم متعلق راتعيين و مطالبه نمايند وازآنجا كه ماليات مزبور درصورت عدم اعتراض كتبي ظرف سي روز از تاريخ مطالبه قطعي خواهد بود. بمنظور جلوگيري ازتضييع احتمالي حقوق موديان و پرداخت كنندگان حقوق ماموران يادشده موظفند درابلاغ برگ مطالبه ماليات احكام و مقررات امر ابلاغ رادقيقا" رعايت وحتي الامكان دراين زمينه ازابلاغ بر طبق تبصره ماده 203 احتراز جويند مگرآنكه في الواقع پس ازمراجعات مكررابلاغ بطريق عادي ميسرنشده باشد.
5 - منظوراز "مزاياي ارزي واشتغال مامورين درخارج ازكشور"مذكوردر بند 6ماده 91 بطوركلي وجوهي است كه علاوه برحقوق وفوق العاده هاي مقرر داخل به ارز يا ريال منحصرا" بمناسبت اشتغال ياماموريت درخارج ازكشورپرداخت ميگردد.
6 - درباره بند 13 ماده 91 باعنايت به سوالاتي كه كرارا" مطرح گرديده بدينوسيله تاكيدمينمايد كه عبارت "اضافه كار" دراين بند متضمن حكم عام ومطلق نميباشد بلكه منظوراضافه كار پرداختي به پزشكان و دندانپزشكان ، پيراپزشكان ، دامپزشكان و دكترهاي داروسازاست وذكرمترادف آن عبارت تحت عنوان "حق الزحمه كاراضافي "دليل برتعميم نرخ ده درصد ماليات به اضافه كا دريافتي تمامي حقوق بگيران نميباشد.
7 - بخشودگي موضوع ماده 19 براي تمامي افراد شاغل در روستاها وهمچنين نقاط محروم و دورافتاده كشوركه طبق ليست وزارت برنامه و بودجه مشخص خواهد گرديد، بميزان 50% ميباشدواين ميزان نسبت به نقاط مختلف متفاوت نخواهد بود.

محمد جواد ايرواني
وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره18872/4685/4/30

نحوه محاسبه ماليات حقوق

13760502

18872/4685/4/30

نظرباينكه راجع به ترتيب اجراي مقررات قانون اصلاح ماده 84 قانون مالياتهاي مستقيم مصوب 19/12/1375 بارديگرسوالات متعددي توسط واحدهاي مختلف مالياتي مطرح ميگردد ، لذاضمن جلب توجه همكاران به مفادبخشنامه شماره 2790/661-4/30 مورخ 26/1/1376، جهت رفع ساير اشكالات مطروحه نكات زير رانيزيادآوري مينمايد:
1- كليه حقوق بگيران مشمول قانون كارمصوب 29/12/1369 مجمع تشخيص مصلحت نظام ، ازحيث مقررات مالياتي مشمول واژه " كارگران " مندرج در ماده 84 وتبصره يك قانون مالياتي اصلاحي فوق الاشعارميباشند.
2- باتوجه به مقررات مربوط به تعيين حداكثر ساعات كار( 44 ساعت در هفته و 176 ساعت براي چهارهفته ) وباعنايت باينكه معمولا" حقوق وفوق العاده اضافه كاربصورت ماهانه توسط موسسات و اشخاص پرداخت ميگردد، ميزان اضافه كارموضوع قسمت اخيرتبصره يك ماده 84 مذكوربراي كارگران حدود96 ساعت درماه ميباشد. بنابراين فوق العاده اضافه كاردريافتي آنها بايد بارعايت مقررات قانون كار حداكثرتا96 ساعت درماه مشمول نرخ مقطوع ده درصد و مازاد آن باافزودن به جمع حقوق و فوق العاده هاي ديگرساليانه حقوق بگير مورد اعمال نرخ تصاعدي موضوع ماده 131 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه آن مصوب 7/2/1371 قرارگيرد. لازم به ذكراست كه درموقع پرداخت ياتخصيص فوق العاده اضافه كار، چنانچه مجموع درآمد حقوق ساليانه با اضافه نمودن فوق العاده اخيركمتر از حد نصاب معافيت مالياتي مذكور درماه 84 اصلاحي باشد ، دراينصورت فوق العاده اضافه كار مزبور هم مشمول پرداخت ماليات نخواهد بود.
مثال :
حقوق ومزاياي مستمر دريافتي ماهيانه درسال 1376 300000 ريال
فوق العاده اضافه كاردريافتي درفروردين ماه 1376 180000 ريال
(حق الزحمه اضافه كار فوق براساس مدت زمان كمتراز 50% ساعات كارروزانه
محاسبه شده است ) درآمد مشمول ماليات مستمرساليانه 3600000 = 12 × 300000
جمع " " " " وغيرمستمر 3780000= 180000 +3600000
چون اين مبلغ از حدنصاب معافيت سالانه يعني مبلغ 3840000 ريال كمتر ميباشدبنابراين حق الزحمه مزبورمشمول پرداخت ماليات نخواهد بود.
حال اگر حقوق بگيرد درارديبهشت ماه نيزمطابق فروردين ماه اضافه كاري دريافت نمايد قسمتي از فوق العاده اضافه كارارديبهشت ماه بشرح زيرمشمول پرداخت ماليات خواهد بود.
جمع درآمدمشمول ماليات يكساله 3960000=180000+3780000
( منجمله حق الزحمه اضافه كارفروردين و ارديبهشت ) قوق العاده اضافه كارمشمول ماليات 120000=3840000- 3960000
باتوجه باينكه تمام اضافه كاري ارديبهشت ماه مربوط به مدت زمان كمتراز 50% ساعات كارروزانه بوده ، لذا مبلغ 120000 ريال مشمول نرخ 10% طبق بند13 ماده 91 قانون مالياتهاي مستقيم ميگردد. ماليات فوق العاده اضافه كارارديبهشت ما 120000=10% ×120000 و چون جمع دريافتي حقوق بگيردرطول سال براساس مقررات جاري مربوط كمتراز نصاب 14400000 ريال ( موضوع ماده 85 لايحه حداكثر و حداقل حقوق ) ميباشد مبلغ 12000 ريال مزبورمشمول بخشودگي ماليات موضوع تبصره 2 ماده 84 اصلاحي ميگردد .
پس :
3000=25% × 12000
9000=3000 -12000
ماليات قابل كسربابت فوق العاده اضافه كارارديبهشت ماه 76 3- مطلع هستيد كه حداكثر حقوق موضوع ماده 8 " لايحه قانوني مربوط به حداكثرو حداقل حقوق مستخدمين شاغل و بازنشسته و آماده خدمت مصوب 4/2/1358 شوراي انقلاب جمهوري اسلامي ايران " براي سالجاري (1376) مبلغ 1200000 ريال درماه است كه دوازده برابر آن ، مبلغ 14400000 ريال بابت يكسال مالياتي ميباشد وتااين مبلغ ، طبق تبصره 2 ماده 84 اصلاحي ،معادل 25% ماليات بخشوده ميشود. حال توجه خواهندداشت كه دراحتساب رقم مذكور بايدمجموع حقوق ومزاياي ( فوق العاده هاي ) مستمرو غيرمستمرسالانه اعم از نقدي و غيرنقدي حقوق بگيرپس ازكسر معافيت هاي مقررقانوني (باستثناي معافيت مالياتي موضوع ماده 84 اصلاحي مصوب 19/12/75 )مبناي محاسبه قرار گيرد.
دراينخصوص به مثال زير توجه فرمائيد: حقوق وفوق العاده هاي دريافتي ماهانه شخصي كه مستخدم يكي ازموسسات خصوصي است ، عبارتست از:
1- حقوق اصلي 600000 ريال
2- فوق العاده شغل 350000 ريال
3- فوق العاده محروميت ازتسهيلات زندگي 250000 ريال
4- فوق العاده محل خدمت 50000 ريال
5- فوق العاده جذب 100000 ريال
چنانچه شخص مزبوربابت شهريورماه مبلغ 540000 ريال
نيز فوق العاده اضافه كاردريافت كند( كه مبلغ 135000 ريال آن بابت
اضافه كارمازاد بر 50% كارروزانه است )، ماليات متعلق بشرح زيرمحاسبه
ميگردد:
ريال 180000= 30% × 600000
حدمعافيت فوق العاده ها طبق قسمت اخير بند 6 ماده 91
220000=180000- ( 100000 +50000 +250000)
فوق العاده هاي مشمول ماليات
موضوع رديفهاي 3 تا 5
1170000=220000 + 350000 + 600000
درآمد حقوق ماهانه مشمول ماليات قبل از كسر معافيتها
14040000= 12 ×1170000 درآمد حقوق مستمرسالانه مشمول ماليات
10200000= 3840000 - 14040000 درآمدحقوق مستمرسالانه مشمول ماليات
2995000= نرخ موضوع ماده 131 × 10200000
ماليات حقوق مستمرسالانه قبل ازكسر25% معافيت
ماليات درآمدمستمرسالانه 2246250=75/0 × 2995000
ماليات قابل كسردرهرپرداخت ماهانه 187188=12 : 2246250
========= فوق العاده اضافه كارمشمول نرخ موضوع ماده 131 135000
405000=135000- 540000
فوق العاده اضافه كارمشمول نرخ 10% ماليات
10335000=135000 + 10200000 مجموع حقوق و فوق العاده اضافه كارمشمول ماليات
3049000=نرخ موضوع ماده 131 × 10335000 ماليات حقوق وفوق العاده اضافه كار
54000 = 2995000 - 3049000
ماليات قسمتي ازفوق العاده اضافه كاركه مشمول نرخ ماده 131ميشود
14175000=135000 + 14040000
كه چون رقم حاصله كمترازمبلغ 14400000= (12 × 1200000) ريال است پس :
ماليات قسمتي از اضافه كاركه (1) 40500= 75/0 × 54000 مشمول نرخ ماده 131 ميشود
14580000 = 405000 + 14175000
180000 = 14400000 - 14580000
قسمتي از اضافه كاركه مشمول 10% بدون معافيت 25% ميشود
(2) 18000 = 10% × 180000
ماليات قسمتي ازاضافه كاركه مشمول معافيت 25% نميشود
ماليات قسمت ديگري از اضافه كار 225000 = 180000 - 405000
كه مشمول 10% با 25% معافيت ميشود.
(3) 16875 = 75/0 ×10% × 225000
ماليات قسمت ديگري از اضافه كاركه مشمول 10% ماليات با 25% معافيت
ميگردد.
75375= 16875 + 18000 + 40500
ماليات اضافه كارپرداختي درشهريورماه
4- چنانچه حقوق بگيران مشمول قانون كارغيرازحق الزحمه اضافه كار وجوه غيرمستمرديگري دريافت نمايندازجهت اجراي مقررات اصلاحي ماده 84 مذكور و تبصره هاي ذيل آن ابتدا فوق العاده اضافه كاردرمحاسبات منظور و سپس غيرمستمر ديگر مورد محاسبه ماليات قرارخواهد گرفت . 5- فوق العاده اضافه كارپرداختي توسط وزارتخانه ها ،موسسات دولتي يا وابسته به دولت ،شركتهاي دولتي و نيز سازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكر نام است ياازمحل اعتبارات دولتي همچنان مشمول مقررات بند 13 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحي آن مصوب 7/2/1371 با رعايت مقررات تبصره 2 ماده 84 اصلاحي مصوب 19/12/1375 ميباشد .
متذكرميشود ،مفاداين بخشنامه به تائيد هيات عمومي شوراي عالي مالياتي نيز رسيده است . داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره65974/4479/5/30

معافيت حقوق كاركنان نهادها و موسسات عمومي غير دولتي

13731209

65974/4479/5/30

نظرباينكه درباره چگونگي محاسبه وتعيين درآمد مشمول ماليات حقوق كاركنان نهادهاوموسسات عمومي غيردولتي موضوع ماده 5 قانون محاسبات عمومي كشور مصوب 1/6/1366 مجلس شوراي اسلامي سئوالاتي مطرح ميباشد ، لذابمنظور روشن شدن موضوع و جهت اجراي صحيح مقررات مالياتي متذكرميشود كه چون از جمله نهادها وموسسات عمومي غيردولتي مذكوردرقانون فهرست نهادهاو موسسات عمومي غيردولتي مصوب 19/4/1373 مجلس شوراي اسلامي وموضوع تبصره ذيل ماده 5 مذكور درفوق تنهاشهرداريها مشمول مقررات تبصره ذيل ماده 84 قانون مالياتهاي مستقيم مصوب 3/12/1366 بااصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي بوده و درتبصره اخيرالذكر ذكري ازسايرنهادهاو موسسات مزبور بعمل نيامده است بنابراين توجه خواهند داشت آن دسته ازكاركنان اشخاص يادشده نيز كه حقوق آنان ازمحل اعتبارات دولتي تامين ميگردد مشمول تسهيلات مقرر درتبصره ذيل ماده 84 و بند 13 ماده 91 قانون مذكورواصلاحيه آنها حسب مورد خواهند بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره43326/3019/5/30

پرداخت حقوق مربوط به ايام مرخصي بعد از بازنشستگي

13730822

43326/3019/5/30

نظر باينكه طبق صراحت راي شماره 3901/4/30-29/4/1373 هيئت عمومي شورايعالي مالياتي , حقوق و فوق العاده هاي مربوط به ايام مرخصي استحقاقي استفاده نشده مستخدمين رسمي در صورتي مشمول مقررات بند 5 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بوده و از پرداخت ماليات معاف خواهد بود كه وجوه مذكور به استناد تبصره ذيل ماده 2 قانون نحوه تعديل نيروي انساني دستگاههاي دولتي مصوب 27/10/1366 مجلس شوراي اسلامي و صرفاً به هنگام بازنشستگي يا در زمان از كار افتادگي مورد مطالبه قرار گرفته و پرداخت گردد . بنابراين توجه خواهند داشت در ساير موارد وجوه پرداختي بابت حقوق و فوق العاده هاي ايام مرخصي استحقاقي استفاده نشده حقوق بگير طبق مقررات فصل سوم از باب سوم قانون فوق الذكر مشمول ماليات بوده و پرداخت كننده مكلف به كسر و واريز ماليات متعلق در موعد مقرر خواهد بود .
همچنين توجه خواهند داشت كه تاريخ صدور و ابلاغ راي مذكور موثر در تاريخ اجراي قانون نميباشد .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره53642/11956/4/30

افزايش سقف حداکثر حقوق

13761217

53642/11956/4/30

بپيوست تصوير مصوبه شماره 77925/ت/19150/هـ مورخ 19/11/1376 هيأت محترم وزيران در ارتباط با تعيين رقم 1800000 ريال به عنوان حداكثر حقوق مندرج در ماده (1) لايحه قانوني مربوط به حداكثر و حداقل مستخدمين شاغل و بازنشسته و آمده به خدمت مصوب 4/2/1358 شوراي انقلاب اسلامي ايران ارسال مي گردد.
از آنجا كه تاريخ اجراي مصوبه فوق الذكر 1/1/1377 مي باشد لذا دريافتي حقوق بگيران تا سقف 21600000= ريال (12×1800000) براي سال 1377 مشمول بند 25 درصد بخشودگي ماليات موضوع تبصره 2 قانون اصلاح ماده 84 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحات بعدي آن مصوب 19/12/1375 خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره406/954

کارکنان شرکتهاي دولتي نيز مشمول بند 11 ماده 91 ميباشد

13770407

406/954

وزارت امور اقتصادي و دارائي
عطف به نامه شماره 43380/11368-4/30 مورخ 6/11/1376 و شماره 556/12437/4/30 مورخ 16/1/1377 درخصوص استعلام از شمول معافيت موضوع بند (11) ماده (91) قانون مالياتهاي مستقيم به شركتهاي دولتي منجمله بانكها , اعلام مي دارد :
نظر به اينكه در بند (11) ماده (91) قانون مزبور , ” خانه هاي سازمان كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار ماموران كشوري گذارده مي شود“ مورد حكم قرار گرفته است و از طرفي كاركنان شركتهاي دولتي ” از جمله بانكها به موجب مقررات آيين نامه مربوط به شرايط و طرز استفاده از خانه هاي سازماني (موضوع تصويبنامه شماره 76358 مورخ 10/11/63 و اصلاحات بعدي ) از اين خانه ها استفاده مي نمايند.
از طرفي مفاد بند (3) ماده (11) قانون ديوان عدالت اداري و ماده (555) قانون مجازات اسلامي مصوب 1375 نيز دال برآنند كه اطلاف عنوان ” مامورين يا كاركنان كشوري “ به كاركنان شركتهاي دولتي در ساير قوانين نيز مسبوق به سابقه است .
عليهذا كاركنان شركتهاي دولتي نيز مشمول بند (11) ماده (91 ) قانون مالياتهاي مستقيم مي باشند .

سعيد تقديسيان -قائم مقام معاونت حقوقي و امورمجلس رئيس جمهور

بخشنامه شماره58324/11719-4/30

مشمول ماليات بودن وجوهيکه تحت عنوان پايان خدمت به کارکنان قراردادي داده ميشود

13771209

58324/11719-4/30

بقرار اطلاع بعضي از كارفرمايان با برخي از حقوق بگيران خود قراردادهاي سالانه منعقد نموده , در پايان سال مبادرت به پرداخت مبالغي تحت عنوان پايان خدمت كه به استناد بند 5 ماده 91 قانون مالياتهاي مستقيم از ماليات معاف است مي نمايند , سپس از ابتداي سال بعد قرارداد ديگري با همان شخص منعقد مي كنند و در پايان سال پرداخت با عنوان موصوف تكرار ميشود .

نظر به اينكه با انعقاد مجدد قرارداد نه تنها خدمت پايان نمي پذيرد بلكه استمرار نيز مي يابد لذا وجوهي كه در پايان مدت اينگونه قراردادها به حقوق بگير پرداخت مي شود . از مصاديق مزاياي پايان خدمت موضوع بند 5 ماده 91 قانون نمي باشد و طبق مقررات , مشمول ماليات بردرآمد حقوق خواهد بود .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره879-4/30

در خصوص تاريخ شروع معافيت کادر عمليات و تخصصي شرکت خدمات ويژه

13780213

879-4/30

پيروبخشنامه شماره 514/4/30 مورخ 29/1/77 موضوع ابلاغ قانون اصلاح موادي از قانون مالياتهاي مستقيم و تسري معافيت مالياتي موضوع قانون الحاق يك بند به ماده (22) قانون مذكور به كادر عملياتي و تخصصي شركت هواپيمايي خدمات ويژه مصوب 26/11/1376 مجلس شوراي اسلامي متذكر ميگردد :

با توجه به ماده 2 قانون مدني و اينكه قانون موصوف در 28/12/76 در روزنامه رسمي كشور درج گرديده است تاريخ شروع اجراي آن 15/1/77 مي باشد .

علي اكبر سميعي
رئيس شوراي عالي مالياتي

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .

بخشنامه شماره2067/113-5/30

مواد 84و85و86و89و90و91و92

13810124

2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره30649/3850-211

بخشنامه در خصوص ماده 92 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 پنجاه درصد (50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته

13820707

شماره 30649/3850-211

تاريخ 7/7/1382

بسمه تعالي

سازمان امورمالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

چون طبق ماده 92 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 پنجاه درصد (50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشوربخشوده مي شود , نظر به اينكه سازمان مديريت و برنامه ريزي كشور طي نامه شماره 91960/9 مورخ 4/6/1382 موافقت خود را در خصوص فهرست مناطق كمتر توسعه يافته موضوع مصوبه شماره 21372ت 28893 هـ مورخ 31/4/1382 هيات محترم وزيران براي بقيه مدت برنامه سوم توسعه (سال هاي 1382 ,1383) اعلام نموده بنابراين مقرر ميدارد كه در خصوص اعمال 50% بخشودگي موضوع ماده 92 اصلاحي براي سالهاي 82و83 فهرست مصوبه فوق الذكر بايستي ملاك عمل قرار گيرد.

عيسي شهسوار خجسته

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

13810124

2157/7117-5/30
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره12014/727/5/30

محاسبه جدول حقوق

13710320

12014/727/5/30

بمنظوراجراي صحيح مقررات مربوط به ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم ( مواد 82 الي 92) مصوب 3/12/1366 و قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي نكات زيرمتذكرميگردد:

الف - بموجب مواد 20 و 21 و 22 و 23 قانون اصلاح مذكوركه از1/1/1371 قابل اجرااست درمواد 84 و 85 و 91 و 92 قانون مالياتهاي مستقيم تغييراتي داده شده كه اهم آنهابقرار ذيل است .

1) معافيت موضوع ماده 84 قانون مالياتهاي مستقيم )معافيت درآمد مشمول ماليات سالانه حقوق ) از720000 ريال به 1800000 ريال و درمورد كاركناني كه حقوق آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي و شهرداريها يااز محل اعتبارات دولتي پرداختي ميگردد به 2160000 ريال افزايش يافته است .

2) مزاياي غيرمستمري كه ازطرف وزارتخانه ها، موسسات دولتي ياوابسته بدولت ،شركتهاي دولتي ونيزسازمانهائي كه شمول قانون نسبت به آنهامستلزم ذكرنام است ياازمحل اعتبارات دولتي پرداخت ميگردد مشمول مالياتي حداكثر به نرخ 10% خواهد بود0 ضمنا" حق التحقيق پرداختي توسط اشخاص فوق ياازمحل اعتبارات دولتي به استادان ، معلمان ومدرسين اعم ازتمام وقت يانيمه وقت نيز طبق مقررات اين بند مشمول ماليات به نرخ 10% ميباشد.

3) طبق اصلاحيه ماده 92 قانون مالياتهاي مستقيم بخشودگي پنجاه درصد ماليات حقوق مقرر جهت شاغلين در روستاوهمچنين نقاط محروم ازاول سال 1371 صرفا" شامل كاركنان وزارتخانه ها وموسسات دولتي خواهد بودولاغير.

4) بموجب بند 15 الحاقي به ماده 91 قانون ، حقوق ومزاياي اعضاء هيئت علمي ( آموزشي و پژوهشي ) كليه دانشگاهها وموسسات آموزش عالي پس از كسر معافيتهاي مقررازجمله معافيت مقرر درماده 84 قانون ياتبصره آن كه اصلاح نيز شده اند مشمول ماليات به نرخ ده درصد ميباشد.

ب - نحوه محاسبه ماليات مثال - درخرداد ماه 1371 حقوق اصلي ماهانه حقوق بگيري 145000 ريال ، حق تخصص 27000 ريال ،حق كشيك 14200 ريال ، اشتغال خارج ازمركز16500 ريال بدي آب وهوا 15800ريال واضافه كارساعتي 30000 ريال ، ضمنا" اضافه كارو سايرمزاياي غيرمستمراين حقوق بگير در دوماهه اول سال 76000 ريال بوده است .

فرض اول كارفرما( پرداخت كننده حقوق ) شركت دولتي است وحقوق بگيرشاغل در روستا ميباشد.

حقوق ومزاياي مستمرماهانه مشمول ماليات ريال 172000= 27000+ 145000
حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2064000=12 × 172000

چون مبلغ 2064000 ريال به حد نصاب معافيت سالانه موضوع اصلاحيه تبصره ماد 84قانون ( 2160000 ريال ) نميرسد پس مشمول ماليات نخواهد بود0 ليكن براي محاسبه ماليات اضافه كار پرداختي بشرح زيرعمل خواهد شد

جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاآخرارديبهشت ماه
ريال 2140000= 76000+ 2064000
جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمسترتاآخرخرداد ماه
ريال 2170000 = 30000+ 2140000
ريال 00001 = 0000612 0000712
چون حقوق بگير تامبلغ 2160000 ريال معافيت دارد بنابراين مازاد آن يعني 10000ريال مشمول ماليات ميشود كه آنهم چون غيرمستمراست ماليات متعلقه به نرخ 10% خواهد بود.
ماليات اضافه كاري خرداد ماه ريال 1000= 10% × 10000

بديهي است چنانچه حقوق بگير مزبور كه در روستا شاغل است ازجمله كاركنان وزارتخانه ها ياموسسات دولتي باشد دراينصورت از 50% ماليات متعلق نيز معاف بوده و لذا ماليات اضافه كاري خردادماه بجاي 1000 ريال ، 500 ريال خواهد شد.

فرض دوم كارفرما( پرداخت كننده حقوق ) شركت خصوصي است و بازحقوق بگير شاغل در روستا ميباشد.

30% حقوق اصلي طبق بند 6 ماده 91 قانون ريال 43500= 30% × 145000
جمع مزاياي موضوع بند 6 ماده 91 قانون ريال 46500= 15800+16500+14200
مزاياي مشمول ماليات طبق بند 6 ماده 91 قانون ريال 3000=43500-46500
حقوق ومزاياي مستمرماهانه مشمول مالياتي ريال 175000=27000+3000+145000
جمع حقوق ومزاياي مستمرسالانه مشمول ماليات ريال 2100000=12×175000 ريال 300000= 1800000 - 2100000
درآمد مشمول مالياتي پس ازكسرمعافيت طبق اصلاحي ماده 84 قانون

ريال 36000=12% × 300000
ماليات سالانه متعلق به حقوق ومزاياي مستمرطبق نرخ موضوع ماده 131اصلاح

ماليات حقوق ومزاياي مستمرخردادماه 1371 ريال 3000= 12 : 36000

كه درمورد ماليات اضافه كاري نيز نحوه محاسبه بشرح زيرميباشد جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمر تاپايان ارديبهشت ماه
ريال 2176000= 76000+ 12× 175000

جمع حقوق ومزاياي مستمرسالانه و مزاياي غيرمستمر پس از كسر معافيت 376000=1800000-2176000 جمع حقوق ومزاياي مستمرسالانه ومزاياي غيرمستمرتاپايان خرداد ماه كه مشمول
ماليات است . ريال 406000= 30000+ 376000

چون نرخ مالياتي درفاصله درآمد بين 376000 ريال و 406000 ريال (يعني براي 3000 ريال ) 12% ميباشد 0 بنابراين ماليات اضافه كاري خرداد ماه 1371 نيز 3600 ريال خواهد بود0(3600= 12% × 30000)
ضمنا" جدول محاسبه ماليات حقوق براساس درآمد سالانه وهمچنين جهت سهولت بيشتر جدول محاسبه ماليات بر درآمد حقوق بطور ماهانه نيز تهيه و پيوست ميباشد0 تاپرداخت كنندگان حقوق حسب موردازآنهااستفاده لازم رابنمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3593/5/30

نقاط محروم

13701024

3593/5/30

اداره كل ماليات برشركتها
بازگشت به نامه شماره 37/35302- 14/10/70 اشعار ميدارد: بنظر اين دفتر ليست نقاط محروم و دور افتاده كشور كه بدان اشاره گرديده منحصرا" محدود به مقررات ماده 92 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي نبوددرخصوص مواد 107 و 132 قانون فوق نيز جاري خواهد بود.

محمدعلي خوش اخلاق
مديركل دفتر فني مالياتي

بخشنامه شماره2790/661/4/30

محاسبه ماليات حقوق

13760126

2790/661/4/30

دراجراي مقررات مربوط ب قانون اصلاح ماده 84 قانون مالياتهاي مستقيم و اصلاحات بعدي آن مصوب 19/12/1375 مجلس شوراي اسلامي و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1376 نكات زير متذكرميگردد:
1- بادرنظرگرفتن حداقل عدد مبنادرجدول حقوق موضوع ماده يك قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 24/6/1370 كه عدد چهارصد ميباشدواينكه طبق مصوبه شماره 50922/ت 17042 ه مورخ 18/1/1376هيات محترم وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از 1/1/1376 يكصد و شصت ريال تعيين گرديده است بنابراين ميزان معافيت مالياتي ساليانه موضوع ماده 84 اصلاحي فوق الذكر بشرح زير خواهد بود.
درآمدساليانه معاف ازماليات حقوق 3840000=160×400×60
2- باتوجه به مقررات تبصره يك ذيل ماده 84 اصلاحي مزبور، اضافه كاري كارگران مشمول قانون كاردربخش غيردولتي نيزتاحدنصاب 50% ساعات كارروزانه مطابق نرخ مالياتي مقرر براي اضافه كاري مشمولين قانون نظام هماهنگ بوده و چنانچه مازادبر پنجاه درصد ساعات كارروزانه وجوهي بابت اضافه كاري به كاركنان مزبور پرداخت گردداين مازادبه جمع درآمدمشمول ماليات حقوق اضافه شده و طبق مقررات مربوط مشمول ماليات خواهد بود.
3- چون حداكثر حقوق موضوع ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده بخدمت مصوب 4/2/1358شوراي انقلاب جمهوري اسلامي ايران مبلغ 1200000 ريال درماه ميباشدبنابراين مطابق مقررات تبصره 2 ماده 84 اصلاحي يادشده (25%) ازماليات متعلق به كل مبالغ پرداختي تامبلغ 14400000 ريال (حداكثرحقوق ساليانه اعم ازحقوق وفوق العاده شغل و وجوه موضوع بند13 و 15 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحي آن ) به حقوق بگيران بخشوده گرديده و نسبت به مازاد اين مبلغ ماليات متعلق مطابق مقررات موضوعه محاسبه خواهدشد. جهت روشن شدن بيشتر موضوع وبعنوان مثال ماليات حقوق در دوفرض بشرح زير محاسبه ميگردد:
الف - پرداخت کننده حقوق وزارتخانه ياموسسه دولتي است و جمع حقوق و وفوق العاده شغل ماهانه حقوق بگير507000 ريال و فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار50000 ريال ، فوق العاده محروميت ازتسهيلات زندگي 56400 ريال و اضافه كاري ساعتي 150000ريال كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
نحوه محاسبه :
درآمدمشمول ماليات مستمرماهيانه عبارت است ازمبلغ 507000 ريال
حقوق و فوق العاده شغل مستمرساليانه مشمول ماليات 6084000=12×507000
كسر ميشود معافيت موضوع قانون اصلاح ماده 84 2244000=3840000-6084000

ماليات سالانه قبل از كسر بخشودگي (25%) 343920 >========== 2244000 25% بخشودگي ماليات موضوع تبصره 2 85980=25% × 343920
ماليات متعلق سالانه 257940= 85980-343920
ماليات متعلق به حقوق و فوق العاده شغل ماهانه
21495= 12:257940 ماليات اضافه كاري 15000=10% × 150000
بخشودگي موضوع تبصره 2 3750 = 25% × 15000
ماليات اضافه كاري پس از اعمال بخشودگي موضوع تبصره 2
11250=3750-1500000 جمع ماليات متعلق به حقوق و فوق العاده شغل و اضافه كاري ماهيانه ريال
32745 = 11250+ 21495 چنانچه حقوق بگيرمزبورشاغل در روستا يادرنقاط محروم باشد دراينصورت
ماليات متعلق به نصف تقليل مي يابد. 16373=50% × 32745
توضيح : ازآنجاكه فوق العاده هاي جذب ، شرايط محيط كار، محروميت از از تسهيلات زندگي بموجب بند 6 ماده 91 قانون مالياتهاي مستقيم ازپرداخت ماليات معاف است لذا درمحاسبه درآمد مشمول ماليات منظورنگرديده است . ضمنا" چون جمع دريافتي ماهيانه حقوق بگير ازسقف تعيين شده در تبصره 2 قانون اصلاح ماده 84 كمتر است بخشودگي ماليات موضوع اين تبصره نسبت به اضافه كاري دريافتي نيز اعمال گرديده است .
ب - پرداخت كننده حقوق يك شركت خصوصي است كه دراينصورت نحوه محاسبه بشرح زيرخواهد بود. حقوق اصلي 507000 ريال ،فوق العاده حق جذب 144000 ريال ، فوق العاده شرايط محيط كار 50000 ريال كمك هزينه عائله مندي 42000 ريال ، كمك هزينه اولاد14400، اضافه كاري 150000ريال ( بمدت 72 ساعت در30 روزكاري ) كه جمع دريافتي ماهيانه مبلغ 907400 ريال ميباشد.
30% حقوق اصلي طبق بند 6ماده 91 152100 = 30% × 507000
جمع فوق العاده هاي موضوع بند6ماده 91 194000 = 50000 + 144000
فوق العاده مشمول ماليات طبق بند 6ماده91 41900 = 152100-194000
حقوق و مزاياي مستمر ماهيانه مشمول ماليات
605300 = 14400 + 42000 +41900+ 507000 حقوق ومزاياي مستمر ساليانه مشمول ماليات
7263600 = 12×605300 درآمد مشمول ماليات حقوق پس ازكسر معافيت ماده 84 اصلاحي
3423600= 3840000 - 7263600 ماليات ساليانه قبل ازكسربخشودگي (25%) نرخ 131
620900 >=========== 3423600 (25%) بخشودگي ماليات موضوع تبصره 2 155225= 25% × 620900
ماليات متعلق به حقوق و مزاياي مستمر مشمول ماليات سالانه 465675 = 155225- 620900
ماليات متعلق ماهانه 38806 = 12: 465675
15000= 10% × 150000
3750 = 25% × 15000
ماليات متعلق ماهانه براضافه كاري 11250 = 3750- 15000
جمع ماليات متعلق ماهانه 50056 = 11250 + 38806
توضيح :
چون اضافه كارپرداختي براي كاركردماهيانه ، كمترازنصاب مذكوردر ذيل تبصره يك قانون اصلاح ماده 84 مي باشد لذا كل اضافه كاردريافتي مشمول تبصره يك قانون فوق الذكر بوده و چون جمع دريافتي ماهيانه حقوق بگير از سقف تعيين شده در تبصره 2 همين قانون كمتراست بخشودگي ماليات تبصره 2 اخيرالذكر نسبت به اضافه كاري دريافتي نيزاعمال گرديده است . همچنين جهت سهولت بيشتر جدول محاسبه ماليات بردرآمدحقوق بطورماهانه نيزتهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب موردازآن استفاده لازم را بنمايد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره30022/7682/4/30

بخشودگي ماليات حقوق معلمين نهضت سواد آموزي

13750715

30022/7682/4/30

نظر به اينكه سازمان نهضت سوادآموزي جمهوري اسلامي ايران باتوجه به اساسنامه مصوب 3/3/1363 مجلس شوراي اسلامي از جمله موسسات دولتي موضوع ماده 92 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي مي باشد بنابراين باتوجه به مقررات ماده 92 قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن 50% ماليات حقوق كاركنان سازمان مذكور شاغل در روستاها و همچنين در نقاط محروم (طبق ليست سازمان برنامه و بودجه ) بخشوده خواهد بود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره15442/2905/4/30

معافيت آزادگان

13750411

15442/2905/4/30

چون درخصوص نحوه اعطاي تخفيفهاي مالياتي حقوق آزادگان و تعيين مراجع ذيصلاح جهت اعمال آن ابهاماتي مطرح گرديده است لذا به منظور رفع مشكل و اتخاذ رويه واحد موارد زير را جهت يادآوري متذكر مي گردد :
1 -اعمال 50% تخفيف مالياتي نسبت به سالهاي بعد ازآزادي آزادگاني كه با مشكلات مالي مواجه ميباشند نيز به تشخيص مميزين كل مالياتي ميسر ميباشد.
2 - مميز كلي ذيصلاح در مورد كاركنان شركتهاي خصوصي و دولتي و ساير اشخاص حقوقي غير دولتي و نهادهاي انقلاب اسلامي در تهران ، مميز كل حقوق مستقر در اداره كل ماليات بر شركتها و در شهرستانها مميز كلي حوزه مالياتي محل پرداخت ماليات حقوق خواهد بود.
3 - مميز كلي ذيصلاح در مورد كاركنان وزارتخانه ها ، موسسات دولتي ، شهرداريها و حسب مورد در تهران مميز كلي حقوق ادارات چهارگانه و در شهرستانها مميز كل حوزه مالياتي محل پرداخت ماليات حقوق ميباشد.
4 -مميز كلي ذيصلاح در مورد كاركنان اشخاص حقيقي ، مميز كل حوزه مالياتي پرداخت ماليات حقوق خواهد بود.
داريوش ايرانبدي

معاون درآمدهاي مالياتي

بخشنامه شماره784/5/30

نقاط محروم

13720310

784/5/30

به پيوست ليست سازمان برنامه و بودجه كه در ارتباط با نقاط محروم كشور بوده و در ماده 92 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه بعدي آن مصوب 7/2/1371 مجلس شوراي اسلامي مذكور است جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق

مديركل دفتر فني مالياتي

جدول شماره 1- فهرست بخشهاي محروم كشور :

نام استان | نام شهرستان | نام بخش
مركزي | اراك | ومس
مركزي | ساوه | مرمان
مركزي | ساوه | نوبران
گيلان | تالش | ماسان شاندرمن
گيلان | رودبار | عمارلو
گيلان | رودسر | املش
مازندران | بابل |
مازندران | بندرتركمن | گميشان
مازندران | بهشهر | گلوگاه
مازندران | بهشهر | بابلسر
مازندران | ساري | چهاردانگه
مازندران | سوادكوه | مركزي
مازندران | گنبدكاوس |
مازندران | گنبدكاوس | راميان
مازندران | گنبدكاوس | كوكلان
مازندران | گنبدكاوس | مراوه تپه
مازندران | گنبدكاوس | مينودشت
آذربايجان شرقي | اردبيل | نعين
آذربايجان شرقي | اهر | خدا
آذربايجان شرقي | اهر | كليبر
آذربايجان شرقي | اهر | ورزمان
آذربايجان شرقي | اهر | هوراده
آذربايجان شرقي | تبريز | هريس
آذربايجان شرقي | خلخال | خورش رستم
آذربايجان شرقي | خلخال | سديد
آذربايجان شرقي | خلخال | شاهرود
آذربايجان شرقي | ميانه | تركمان
آذربايجان شرقي | ميانه | كاغذكنان
آذربايجان شرقي | هشترود |
آذربايجان شرقي | هشترود | مركزي
آذربايجان غربي | اروميه |
آذربايجان غربي | اروميه |
آذربايجان غربي | اروميه | صوماي ويرادوست
آذربايجان غربي | پيرانشهر | مركزي
آذربايجان غربي | خوي | چابهار
آذربايجان غربي | سردشت | مركزي
آذربايجان غربي | ماكو | بلدست
آذربايجان غربي | ماكو | سيه چشمه
آذربايجان غربي | مياندواب | تكاب
آذربايجان غربي | مياندواب | صائين قلعه
آذربايجان غربي | نقده | اشنويه
باختران | اسلام آباد |
خوزستان | ايذه | جانكي
خوزستان | شادگان | مركزي
خوزستان | مسجدسليمان | هفتگل
فارس | اقليد | مركزي
فارس | سپيدان | مركزي
كرمان | كهنوج | مركزي
خراسان | طبس | مركزي
خراسان | قائنات | مركزي
اصفهان | سميرم | مركزي
كردستان | سقز | مركزي
لرستان | اليگودرز | مركزي
ايلام | شيروان و چرداول | مركزي
كهكيلويه و بويراحمد | كهكيلويه | مركزي
بوشهر | گناوه | مركزي
زنجان | قزوين | رودبارالموت
باختران | باختران | هرسين
باختران | پاوه | مركزي -روانسر - جوانرود
باختران | پاوه | باينگان -باباجاني - نوسود
خوزستان | انديمشك | الوارگرمسيري
خوزستان | ايذه | مركزي -دهدز-جانكي
خوزستان | ايذه | هنديجان بندرامام خميني
خوزستان | بهبان | زيدومن
خوزستان | دزفول | سردشت
خوزستان | رامهرمز | رامشير
خوزستان | شادگان | مركزي
خوزستان | شوشتر | گتوند
خوزستان | مسجدسليمان | هفتگل - انديكا
فارسي | آباده | بوانات
فارسي | اقليد | مركزي
فارسي | جهرم | كرديان - سيمكان
فارسي | داراب | مركزي
فارسي | سپيدان | مركزي
فارسي | شيراز | گوبال
فارسي | فسا | نوبندگان -شيبكوه - ششده
فارسي | فيروز آباد | قيروكارزين -فراشبند
فارسي | كازرون | كوهمره
فارسي | لار | لامرد - جويم - اوز
فارسي | ممسني | مركزي - ماهور ميلاني
فارسي | ني ريز | پشتكوه - آباده طشك
كردستان | بانه | ننوز-نمشير - الوت
كردستان | سقز | مركزي

بخشنامه شماره

فهرست نقاط محروم کشور

13700818

بخشنامه شماره2878/5/30

فهرست نقاط محروم کشور

13700818

2878/5/30

اداره كل ماليات برشركتها

بپيوست ليست سازمان برنامه و بودجه كه در ارتباط با نقاط محروم و دور افتاده كشور (مصوبه هاي شماره 44052/250 مورخ 14/4/1368 و شماره 151568/ت/466/هـ مورخ 28/11/1369 هيئت وزيران ) و ماده 92 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بوده و به ضميمه نامه شماره 8810/4-30/7/1370 سازمان مذكور به وزارت متبوع ارسال شده است جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق

مديركل دفتر فني مالياتي

فهرست دهستانهاي محروم واقع در بخشهاي برخوردار

رديف | نام استان | نام شهرستان | نام دهستانها
1 | مركزي | سربند تفرش آشتيان خمين ساوه اراك | سربند , مالمير , زاليا رودبار چهارچشمه شاهسون كندي شمس آباد
2 | گيلان | تالش رودبار رودبار فومن لاهيجان | گرگانرود شمالي , گرگانرود جنوبي , خوشابر , ييلاقي ارده بلوكات , رحمت آباد , دشت وبل اشكورهلياوسناريناق , اشكورسقلي شوئيل اليان , سردار جنگل ليل , توتكي
3 | مازندران | آمل ساري رامسر نور نوشهر كردكوي بهشهر گرگان تنكابن | بالالاريجان , پائين لاريجان بنافت , فزيم جنت رودبار تتارستاق و اوزرود , شيخ فضل اله نوري كوهستان , بيرون بشم , پنجك رستاق , توابع كجور,زانوس رستاق كوه پي رجه كوهپايه كليجان (دوهزار و سه هزار )
4 | آذربايجان شرقي | ميانه اردبيل تبريز سراب مرند مشگين شهر اهر مغان بستان آباد | كندوان , گرمه شمالي فولادلوي جنوبي,هير,دور,سونخوابه ,يورتچي شرقي ,يورتچي غربي قبله داغي , گنبرف رازليق يكانات , شجاع ارشق غربي , ارشق مركزي (رضي) صلوات ورگهان انگوت غربي , انگوت شرقي , بزوندقشلاق جنوبي سهندآباد
5 | آذربايجان غربي | اروميه خوي ماكو سلماس مهاباد بوكان | روضه چاي , دول قطور,رهال , الند , سكمن آباد جايپارسار جنوبي , جايپارسار شمالي چهريق , شيپران , شناتال اختاجي غربي , منگور شرقي , مكريان شرقي , مكريان شمالي , كاناي بازار , مكريان غربي , اختاجي غربي ايل گرك , اختاجي شرقي , اختاجي
6 | باختران | اسلام آباد غرب باختران سنقر گيلانغرب سرپل ذهاب | منصوري , حومه شمالي , سنجابي جلالوند , عثمانوند , سرفيروزآباد , قره سو , درودفراما , حر گيونانات , آگاهان گواور , صيداياز پشت تنگه
7 | مازندران | سوادكوه | مركزي
8 | آذربايجان شرقي | اهر | كليبر
9 | خوزستان | هشترود ايذه شادگان مسجدسليمان اقليد سپيدان | مركزي جانكي مركزي هفت گل مركزي مركزي
10 | كرمان | كهنوج | مركزي
11 | خراسان | طبس قائنات | مركزي مركزي
12 | اصفهان | سميرم | مركزي
13 | كردستان | سقز | مركزي
14 | لرستان | اليگودرز | مركزي
15 | ايلام | شيروان و چرداول | مركزي
16 | كهكيلويه وبويراحمد | كهكيلويه | مركزي
17 | بوشهر | گناوه | مركزي
18 | زنجان | قزوين | رودبار الموت

جدول شماره 2- فهرست بخشهاي محروم كشور

رديف | نام استان | نام شهرستان | نام دهستانها
19 | باختران | باختران پاوه | هرسين مركزي , روانسر, جوانرود,‌باينگان ,‌باباجاني نوسود
20 | خوزستان | انديمشك ايذه بندرماهشهر بهبهان دزفول ارمهرمز شادگان شوشتر مسجدسليمان | الوار گرمسيري مركزي , دهدز , جانكي هنديجان , بندرامام خميني زيدون سردشت رامشير مركزي گتوند هفتگل , انديكا
21 | فارس | آباده اقليد جهرم داراب سپيدان شيراز فسا فيروزآباد كازرون لار ممسني ني ريز | بوانات مركزي كرديان سيمكان مركزي مركزي گوبال نوبندگان , شيبكوه , ششده قيروكارزين , فراشبند كوهمره لامرد , جويم , اوز مركزي , ماهور ميلاني پشت كوه , آباده طشك
22 | كردستان | بانه سقز سنندج قروه مريوان | ننور, نمشير , الوت مركزي ميرانشاه ئيلاق مركزي , كلاترزان , سروآباد , خاووميرآباد , سرشيومريوان
23 | همدان | نهاوند همدان | خزل كبودرآهنگ , قامنين , شرا , رزن اردل
24 | چهارمحال بختياري | بروجن فارسان لردگان | اردل شوراب مركزي
25 | لرستان | اليگودرز خرم آباد | مركزي , ززوماهرو دوره چگيني , دلفان , چلغوندي پاپي , الشتر ويسيان , ملاوي
26 | ايلام | ايلام دره شهر - بدره شيروان و چرداول مهران | چوار , ايوان بدره , آبدانان مركزي اوگوازي
27 | كهكيلويه و بويراحمد | بويراحمد سردسير كهكيلويه گچساران | دروهان مركزي , لنده , چرام , بهمني باشت
28 | بوشهر | تنگستان دشتستان دشتي دير كنگان گناوه | ساحلي شبانكاره , سعدآباد كاكي مركزي ,‌بردخون مركزي ,‌جم خون مركزي , ريگ , ديلم
29 | زنجان | ابهر خدابنده زنجان قزوين | سلطانيه مركزي , افشار ماه نشان , طارم عليا طارم سفلي , رودبارالموت اوج , بوئين زهرا
30 | سمنان | شاهرود | ميامي , بيارجمند
31 | يزد | اردكان تفت | خرانق ابركوه
32 | هرمزگان | بندرعباس بندرلنگه جزيره قشم ميناب | فين , جاسك گاوبندي ,‌شيبكوه ,‌بستك شهاب بيابان , بشاگرد
33 | سيستان و بلوچستان | ايرانشهر چاه بهار خاش زابل زاهدان سراوان | سرباز , راسك و فيروزآباد بيمور , بزمان نيك شهر , قصرقند , دشتيار , نوك آباد نوك آباد ناروئي و شهركي , ميان كنگي شيب آب , پشت آباد نصرت آباد , ميرجاوه سي و سوران , زابلي , جالق
34 | كرمان | بافت بم جيرفت | رابر نرماشير ساردوئيه , جبال بارز
35 | مركزي | اراك ساوه | وفس نوبران , خرقان
36 | گيلان | تالش رودبار رودسر | ماسال شاندرمن عمارلو املش
37 | مازندران | بابل بندرتركمن بهشهر ساري سوادكوه گنبدكاوس | بندپي گميشان يانه سر , گلوگاه چهاردانگه مركزي مينودشت , مراوه تپه , كوكلان راميان , داشلي برون
38 | آذزبايجان شرقي | اردبيل اهر تبريز خلخال ميانه هشترود | نمين هوراند , ورزقان , كليبر , خداآفرين هريس شاهرود , سنجيد , خورش رستم كاغذكنان , تركمان مركزي , چهاراويماق
39 | آذربايجان غربي | اروميه پيرانشهر خوي سردشت ماكو مياندوآب نقده | صوملي و برادوست , سيلوانه , انزل مركزي جايپاره مركزي سيه چشمه , پلدشت صائين قلعه , تكاب اشنويه
40 | باختران | اسلام آباد | كرند
41 | خراسان | كهنوج اسفراين بجنورد بيرجند تايباد تربت حيدريه تربت جام درگزر سبزوار طبس قائنات قوچان كاشمر مشهد نيشابور | منوجان , مركزي , قلعه گنج , رودبار بام وصفي آباد جوگلان , جاجرم نهبندان , درميان , خوسف مركزي كدكن , خواب , بايك جنت آباد نوخندان , چايشلو ششت مد , جغتاي مركزي , دستگردان مركزي باجگيران كوه سرخ , برداسكن كلات , چناران , احمدآباد سرولايت , تخت جلگه
42 | اصفهان | اصفهان سميرم فريدونشهر نائين | كوهپايه , جرقويه مركزي مركزي خوروبيابانك

جدول شماره 3- فهرست بخشهاي شهرستانهاي مناطق جنگي كشور

نام استان | نام شهرستان | نام بخش
باختران | سرپل ذهاب قصر شيرين | مركزي مركزي , سومار مركزي
خوزستان | آبادان خرمشهر دزفول دشت دهلران مهران | مركزي , اروندكنار مينو , مركزي شوش (هوزگان , هويزه ) , مركزي , بستان موسيان , مركزي , زرين آباد مركزي , صالح آباد

فهرست دهستانهاي محروم واقع در بخشهاي برخوردار

نام استان | نام شهرستان | نام بخش
خوزستان | شوشتر اهواز مسجدسليمان رامهرمز | شهيدمدرس سوميه , اسماعيليه , شرحات تمبي گلگبر , تل ريزان , جهانگيري ابوالفارس , حومه غربي
فارس | فيروز آباد مرودشت شيراز كازرون جهرم لار ني ريز بردسير بافت بم جيرفت زرند شهربابك كرمان | پرزيتون , خواجه اي , جابدشت كامفيروزشمالي,كامفيروزجنوبي, ابرج , كمين ,سرپنيران ,رامجرد(1و2) كوهمره , سياخ , فرمشكان خشت و كمارج , فامور , جره , دادين كوهك , راهگان درز و سايبان رستاق , هرگان كوه پنج , چهارگنبد و تنگوئيه دهسرد , دشت آب , كوفر , كيسكا , صوفغان , فتح آباد رودآب شرقي , دهبكري , تهرود , حسين آباد و گرو جهاد آباد , گنج آباد جرجافك , حتكن مدوارات حرجند , كشيت , سيرح , تكاب , اندوهجر , درخت نكان , سردر
خراسان | شيروان فردوس قوچان گناباد بيرجند بجنورد تربت حيدريه سبزوار تربت جام سرخس | زوارم رقه سودلانه پس كلوت هور جيرانسو , آلاداغ جنگل , صفائيه , سليمان سلطان آباد , طبس چشمه گل , سميع آباد تجن
اصفهان | اردستان كاشان نائين برخوارو ميمه نطنز نجف آباد | همبرات , سفلي , كجور , ريگستان , برزاوند خرمدشت چمپانان , لاي سياه , بافران مورچه خورت كركس عربستان عليا
سيستان بلوچستان | ايرانشهر چاه بهار خاش سراوان زاهدان | ابتر , دامن زرآباد , كهير , جهليان , كمبل سليمان كارواندر , سنگان , پشت كوه , ايرندگان كوه سفيد بم پشت , كشتگان , كوهك و اسفندك حرمك
كردستان | بانه بيجار سنندج قروه | شوي نجف آباد , كراني , گرگين , آق بلاغ , سياه منصور , پيرتاج , خسروآباد حسين آبادجنوبي , زاورودشرقي , گاورود سورسور , بيلوار لك
همدان | ملاير همدان تويسركان | كمازان سفلي , كمازان عليا , كمازان وسطي سامن ديم كاران كمال رود
چهارمحال بختياري | بروجن شهركرد | چغاخور كيارشرقي , لار
لرستان | بروجرد خرم آباد اليگودرز دورود | دره صيدي رباط , ده پيرشمالي چاپلق غربي سيلاخور
ايلام | ايلام دره شهر و بدره | ميشخاص مازين , زرين دشت , ارمو
كهكيلويه وبويراحمد | بويراحمدسردسير گچساران | دشت روم , سپيدار ليشتار , بويراحمد گرمسيري
بوشهر | بوشهر تنگستان و دشتي دشتستان | انگالي شنبه و تسوج , اهرم , باغك ارم , پشت كوه
زنجان | تاكستان زنجان | قاقازان شرقي , قاقازان غربي , ايلات قاقازان شرقي , ايلات قاقازان غربي , افشاريه قريه پشتلوي بالا , قريه پشتلوي پائين ايجرود بالا , عناب , تهم , چابياره بالا , چابياره پائين
سمنان | شاهرود سمنان | طرود پشت كوه , چاشم
يزد | مهريز بافق تفت | فتح آباد , هرابزجان سيردشت , اسفنج سخويد
هرمزگان | ابوموسي بندرعباس بندرلنگه ميناب رودان | سري فارغان , درگاه احمدي , رويدر , تخت گخورستان مهران , دژگان , مغوبه كربان , گوربند رودخان ,‌توكهور , فارياب , آب نما
تهران | دماوند | پشت كوه شهريار و رباط كريم


.: تصويب نامه :.

فصل سوم :ماليات بردرآمد حقوق

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

آئين نامه شماره77925/ت19150هـ

تعيين رقم حداقل و حداکثر حقوق براي سال 77

13761119

77925/ت19150هـ

هيأت وزيران در جلسه مورخ 12/11/1376 بنا به پيشنهاد شماره 6810/د مورخ 17/10/1376 سازمان امور اداري و استخدامي كشور و به استناد ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده به خدمت مصوب 4/2/1358 شوراي انقلاب جمهوري اسلامي ايران و تبصره ماده (22) قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 1370 تصويب نمود :
1- رقم حداقل حقوق مندرج در ماده (2) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده به خدمت از تاريخ 1/1/1377 دويست و نود و هفت هزار (000ر297) ريال تعيين مي شود.

تبصره – افزايش موضوع اين بند از پرداخت مقرر ماه اول به صندوقهاي بازنشستگي معاف است .

2- رقم حداكثر حقوق مندرج در ماده (1) لايحه قانوني فوق الذكر از تاريخ 1/1/1377 يك ميليون و هشتصدهزار (000ر800ر1) ريال تعيين مي شود.

3- كمك هزينه عايله مندي و اولاد موضوع ماده (9) قانون هماهنگ پرداخت كاركنان دولت علاوه بر ارقام فوق الذكر پرداخت مي شود.

4- مفاد اين تصويب نامه علاوه بر دستگاه هاي مشمول لايحه قانوني يادشده , در مورد موسسات دولتي مذكور در ماده (12) قانون نظام هماهنگ پرداخت كاركنان دولت نيز لازم الاجراء است . حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره52883/ت/22255/هـ

تعيين رقم حداقل و حداکثر حقوق و سقف معافيتها

13781021

52883/ت/22255/هـ

هيأت وزيران در جلسه مورخ 5/10/1378 بنا به پيشنهاد شماره 54058/11 مورخ 27/9/1378 سازمان اموراداري و استخدامي كشور و به استناد ماده (8) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده به خدمت – مصوب 1358- و تبصره ماده (22) قانون نظام هماهنگ پرداخت كاركنان دولت – مصوب 1370- تصويب نمود :

1- رقم حقوق مندرج در ماده (2) لايحه قانوني مربوط به حداكثر و حداقل حقوق مستخدمين شاغل و بازنشسته و آماده به خدمت از تاريخ 1/1/1379 چهارصد هزار (000ر400) ريال تعيين مي شود.

تبصره – افزايش موضوع اين بند از پرداخت مقرري ماه اول به صندوق هاي بازنشستگي معاف است .

2- رقم حداكثر حقوق مندرج در ماده (1) لايحه قانوني يادشده از تاريخ 1/1/1379 دوميليون وچهارصد هزار(000ر400ر2) ريال تعيين مي شود.

3- كمك هزينه عائله مندي و اولاد موضوع ماده (9) قانون نظام هماهنگ پرداخت كاركنان دولت علاوه بر ارقام فوق الذكر پرداخت مي شود.

4- مفاد اين تصويب نامه علاوه بر دستگاههاي مشمول لايحه قانوني يادشده در مورد موسسات دولتي مذكور در ماده (12) قانون نظام هماهنگ پرداخت كاركنان دولت نيز لازم الاجرا است .

رونوشت با توجه به اصل 138 قانون اساسي جمهوري اسلامي ايران به انضمام تصويرنامه اشاره شده در متن براي اطلاع رياست محترم مجلس شوراي اسلامي ارسال مي شود.

حسن حبيبي
معاون اول رئيس جمهور

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .

آئين نامه شماره 3764-5/30

فهرست نقاط محروم

13681011

3764-5/30

پيرو ابلاغيه شماره 1738-5/30 مورخ 19/5/1368 به پيوست جدول شماره 3 منضم به مصوبه شماره 44052/ت250- مورخ 14/4/1368 هيأت وزيران كه جزو نقاط محروم كشور مي باشد جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

جدول شماره 3 فهرست بخش هاي شهرستان هاي مناطق جنگي كشور
نام استان | نام شهرستان | نام بخش
باختران | سرپل ذهاب | مركزي
باختران | قصرشيرين | مركزي سومار
باختران | گيلانغرب | مركزي
خوزستان | آبادان | مركزي –اروندكنار
خوزستان | خرمشهر | مينو –مركزي
خوزستان | دزفول | شوش
خوزستان | دشت آزادگان | (هوزگان –هويزه )- مركزي – بستان
ايلام | دهلران | موسيان-مركزي-زرين آباد
يلام | مهران | مركزي –صالح آباد


.: راي شورا :.

فصل سوم :ماليات بردرآمد حقوق

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

14436/4/30

گزارش شماره 2641-5/30-25/8/1371 دفتر فني مالياتي عنوان مقام معاونت

درآمدهاي مالياتي منضم به تصوير حكم ماموريت يكي ازآقايان روحانيون صادره از طرف مديريت كل امور روحانيون بعثه مقام معظم رهبري داير بر اعزام ايشان به كشور عربي سوريه به منظور نظارت و رسيدگي بر عملكرد روحانيون هتلها و نيز تصوير نامه سازمان خدمات درماني نيروهاي مسلح جمهوري اسلامي ايران مبني بر استعلام چگونگي تعلق ماليات نسبت به حق الزحمه پرداختي به سخنرانان و گويندگان مختلف كه بنا به ضرورت و در مراسم گوناگون از آنان براي سخنراني يا شركت در مراسم دعوت بعمل مي آيد، حسب ارجاع معاون محترم درآمدهاي مالياتي در جلسه مورخ 16/12/71 هيات عمومي شورايعالي مالياتي مطرح است .

گزارش دفتر ياد شده مشعر بر طرح اين مسئله است كه با عنايت به اينكه سازمان حج و زيارت به منظور تبليغات در امور ديني و نيز بعضي از سازمانها و اشخاص بجهت اجراي مراسم سخنراني ، اقامه نماز و نظاير آنها از وجود روحانيون محترم در خارج و يا داخل كشور استفاده نموده ودر قبال آن به نامبردگان بر حسب مدت و يا دفعات شركت در جلسات وجوهي پرداخت مي نمايند ، ترتيب تعلق ماليات نسبت به اينگونه پرداختها ( كه مورد سئوال اكثر پرداخت كنندگان مي باشد) تابع كداميك از احكام قانون مالياتهاي مستقيم است و آيا با امعان نظر به مقررات ماده 82 آن قانون درآمدهاي تحصيل شده از اين طريق مشمول ماليات بر درآمد حقوق مي باشد يا خير.

هيات عمومي شورايعالي مالياتي با توجه به ضمايم گزارش مذكور و شور و بررسي پيرامون مسئله مطروحه ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح آتي دراين باره اعلام راي مي نمايد.

صدور حكم ماموريت به روشني بيانگر آنست كه مامور ذيربط براي انجام كار محوله در داخل يا خارج كشور در خدمت سازمان متبوع قرار گرفته است ، لذا طبق نص صريح ماده 82 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درآمد حاصله بابت اجراي احكام صادره مشمول ماليات بردرآمد حقوق خواهدبود و پرداخت كنندگان بايد به وظيفه قانوني خود حسب مورد طبق ماده 85 يا 86 قانون ياد شده در كسر و پرداخت ماليات متعلق عمل نمايند. همچنين اگر حضرات روحانيون يا سخنرانان و گويندگان مستمرا" ( مثلا" ساعاتي در هر روز يا هر هفته يا هر ماه ) و بطور موظف بنا به قرار داد كتبي يا شفاهي عهده دار انجام امور مذكور بوده از اين ممربابت حق الزحمه مبالغي در مقاطع زماني مشخص از سازمانها يا اشخاص معين دريافت دارند ، اينگونه دريافتيها نيز بشرح فوق مشمول ماليات بردرآمد حقوق مي باشد. اما ساير موارد متفرقه مربوط به شركت در مراسم و ايراد سخنراني در مجالس مختلف از مصاديق فصل ماليات بردرآمد حقوق شناخته نمي شود.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
علي اكبر سميعي
مجيد ميرهادي
محمد طاهر

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

1795/4/30

گزارش شماره 3034-5/30-13/10/1371 عنوان معاونت محترم درآمدهاي مالياتي

كه متن آن عينا" نقل مي گردد:
" همانطوريكه استحضار دارند كمك هزينه عائله مندي و اولاد موضوع ماده 9 قانون نظام همانگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي به موجب راي شماره 3044-4/30 مورخ 24/4/1371 شورايعالي مالياتي از پرداخت ماليات معاف گرديده كه در اين ارتباط اخيرا"امور حقوقي شركت ملي نفت ايران طي نامه شماره ح 2912 مورخ 16/8/1371 درخواست نموده است كه معافيت مذكور به كمك هزينه عائله مندي كارگران مشمول مواد 86 و 87 قانون تامين اجتماعي مصوب 19/3/1345 نيز تعميم و تسري يابد كه اگر چه به نظر اين دفتر موضوع قابل تسري بمورد مزبور نمي باشد ، معذالك مراتب گزارش تا بهر نحو كه صلاح است دستور فرمائيد تا اقدامات بعدي به عمل آيد"
حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسه مورخ 5/2/1371 هيئت عمومي شورايعالي مالياتي مطرح و پس از شور و بررسي بشرح زير در اين باره اعلام راي گرديد :
با عنايت به تفاوتهاي بارز بين احكام ماده 9 قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي و مادتين 86 ، 87 قانون تامين اجتماعي مصوب 3/4/1354 ، كمك عائله مندي موضوع ماده 86 قانون اخيرالذكر مشمول معافيت ماليات بردرآمد حقوق موضوع فصل سوم باب سوم قانون مالياتهاي مستقيم ياد شده نمي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
محمود حميدي
مجيد ميرهادي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

3044/4/30-24/4/71

گزارش شماره 611/5/30- 1/3/1371 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/4/1371 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مزبور مشعر بر طرح مسئله معافيت يا عدم معافيت كمك هزينه عائله بندي و اولاد مستخدمين مشمول قانون استخدام كشوري و قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي از پرداخت ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن مي باشد. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 ق . م . م پس از بررسي موضوع و شور و تبادل نظر بشرح آتي دراين خصوص اعلام راي مي نمايد:

راي اكثريت

نظر به اينكه تعريف درآمد مشمول ماليات حقوق موضوع ماده 83 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در باره " كمك هزينه عائله بندي " مقرر در ماده 9 قانون نظام هماهنگ پرداخت كاركنان دولت صدق نمي نمايد ، وجوه مذكور كه به عنوان كمك هزينه به عائله و اولاد مستخدمين شاغل و غيرشاغل وحتي مستخدمين متوفي پرداخت مي گردد، از شمول فصل ماليات بردرآمد حقوق قانون مالياتهاي مستقيم خارج و معاف از پرداخت ماليات حقوق مي باشد.

علي اكبر سميعي
محمد طاهر
محمود حميدي
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
علي اصغر محمدي

نظر اقليت

باتوجه به تعاريف مقرر در ماده 83 قانون مالياتهاي مستقيم مصوب 3/12/66 و نظربه اينكه پرداخت وجوه به كاركنان تحت عنوان هزينه عائله - مندي و اولاد مستخدمين در اجراي ماده 9 قانون هماهنگ پرداخت كاركنان دولت و تبصره آن در رابطه با استخدام كارمند مي باشد و از طرفي در ماده 91 قانون مالياتهاي مستقيم معافيتي براي اين قبيل وجوه پيش بيني نشده است لذا مشمول ماليات بردرآمد حقوق مي باشد.

محمد تقي نژاد عمران
محمد علي سعيدزاده

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

12644/4/30-3/11/72

گزارش شماره 1521- 5/30 - 5/5/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/11/1372 هيئت عمومي شورايعالي مالياتي مطرح است .گزارش مزبوردايربرطرح اين مسئله است كه آيا تسهيلات مقرر در اصلاحيه تبصره ماده 84 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( معافيت حقوق دريافتي تا 2160000 ريال ) شامل حقوق بگيران موسسات ديگري جز موارد مذكور در آن تبصره از جمله شركتها ، سازمانها و موسسات شهرداريها و نيز اشخاصيكه شمول قانون نسبت به آنها مستلزم ذكر نام است ، نيز مي گردد يا خير . هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي ، بشرح آتي در اين خصوص اعلام راي مي نمايد :

بنا به نص صريح تبصره ماده 84 اصلاحي قانون مالياتهاي مستقيم ، معافيت مورد بحث منحصرا" شامل حقوق بگيران وزارتخانه ها و موسسات و شركتهاي دولتي و شهرداريها و سازمانها ومراجعي است كه از محل اعتبارات دولتي حقوقي پرداخت مي نمايند . لذا ، اولا" حقوق بگيران شركتها ، سازمانها و موسسات وابسته به شهرداريها مشمول تبصره مذكور نمي باشند ، ثانيا" حقوق بگيران هر شركت يا موسسه كه براساس قانون محاسبات عمومي دولتي شناخته مي شود، خواه قانون ذيربط حاوي الزام به ذكر نام باشد يا خير، از تسهيلات مزبور برخوردار خواهند بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر محمد رزاقي
مجيد مير هادي
محمود حميدي
علي اكبرنور بخش
علي اصغر محمدي
محمد علي سعيدزاده

21390/4/30-23/12/68

گزارش شماره 583/5/30 مورخ 5/4/68 دفتر فني مالياتي عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي درخصوص پاره اي از ابهامات كه براثر اجراي قانون مالياتهاي مستقيم مصوب 3/12/66 از اول سال 68 در امور مالياتي سازمان گسترش و نوسازي صنايع ايران و كليه شركتها و واحدهاي تابعه و وابسته به آن براي ماموران تشخيص و ساير مجريان قانون مذكور ايجاد شده است .
حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم موصوف در شورايعالي مالياتي مطرح و يكي از ابهامات مطروحه مشمول يا عدم شمول تبصره ماده 84 قانون مزبور به حقوق بگيران سازمان يادشده و شركتها و واحدهاي تابعه و وابسته به آن ميباشد .
هيئت عمومي شورايعالي مالياتي پس از مطالعه قوانين و مقررات مرتبط به موضوع و بحث و تبادل نظر در اطراف و جوانب بشرح آتي مبادرت بصدور راي مي نمايد:
مستنبط از مفاد مادتين 1 و 2 قانون تاسيس سازماني اينستكه سازمان مزبور و شركتها و واحدهاي تابعه آن از جهت قيود مالي و ديگر محدوديتها فارغ از قانون محسبات عمومي و ساير قوانين عمومي مربوط به موسسات دولتي مي باشد و اين حكم بمعني خصوصي بودن آنها بنحو عام و كلي از هر حيث نمي باشد لذا حقوق بگيران سازمان و شركتها و واحدهاي مزبور مادام كه بيش از 50 درصد سرمايه آنها متعلق به دولت باشد مشمول استفاده از تبصره ماده 84 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 خواهند بود مضافاً اينكه بند 4 صورتجلسه مشورتي شماره 17/17760 مورخ 24/12/66 اين شورا كه در خصوص ماده واحده قانون تعديل ماليات حقوق مصوب 26/3/66 مجلس شوراي اسلامي صادر شده است با استدلال ديگري ناظر به استفاده حقوق بگيران مزبور از تسهيلات ماده واحده يادشده بوده است .

محمدتقي نژاد عمران - علي اكبر سميعي -محمدطاهر - محمود حميدي - محمد رزاقي - مجيد ميرهادي - محمدتقي قزلباش -علي اكبر نوربخش - علي اصغر محمدي

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

19416/4/30

نامه شماره 3470/5/30-21/10/68 دفترفني مالياتي حسب ارجاع مقام محترم معاونت درآمد مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 درهيئت عمومي شورايعالي مالياتي مطرح وموضوع سئوال اين است كه :

طبق ماده 85 قانون ياد شده پرداخت كنندگان حقوق صرفا" مكلف به كسرمعافيتهاي مقرر درفصل سوم ازباب سوم قانون ميباشد حال با توجه به اينكه درقسمت اخير ماده 137 قانون مالياتهاي مستقيم حق بيمه پرداختي هرشخص حقيقي را ازبابت بيمه عمرقابل كسرازدرآمد مشمول ماليات ميداند آياازاين جهت تكليفي بعهده پرداخت كننده حقوق كه پرداخت كننده حق بيمه هم ميباشد وجود دارد يا خير؟

هيات عمومي شورا با مطالعه موضوع و شور وبررسي لازم بشرح زيراقدام به صدور راي مينمايد:

نظربه اينكه ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 ناظربه كسرمعافيتهاي مقرردرفصل ماليات بردرآمد حقوق توسط كارفرما واحتساب و پرداخت ماليات متعلقه ميباشد،لذا كسر وجوه پرداختي حقوق بگيربه موسسات بيمه ايراني بابت بيمه عمر خود ازدرآمد مشمول ماليات حقوق وي توسط كارفرما وجاهت قانوني نداردوحقوق بگير ميتوانداز حكم ماده 137 استفاده و بارعايت مقررات مربوط نسبت به استرداد مالياتي اضافي پرداخت شده اقدام نمايد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رازقي
محمد تقي قزلباش
محمود حميدي
علي اكبر نوربخش
مجيد ميرهادي
علي اصغر محمدي

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

1094/4/30

گزارش شماره 70-5/30- 28/1/68 دفتر فني مالياتي در مورد ضرورت يا عدم ضرورت رعايت محدوديت زماني مذكور درماده 5 لايحه قانوني ماليات بر درآمد حقوق مصوب 21/4/59 شوراي انقلاب جمهوري اسلامي ايران براي استرداد ماليات مكسوره ناشي از عدم رعايت معافيتهاي قانوني از طرف كارفرما حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در هيئت عمومي شورايعالي مالياتي مطرح است .

هيئت پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد: در صورتيكه به علت عدم رعايت معافيتهاي مقرره قانوني از طرف كارفرما ماليات از درآمد حقوق كسر و بحساب مالياتي واريز شده باشد مورد ازمصاديق ماده 5 لايحه قانوني ماليات بردرآمد حقوق مصوب 21/4/59 شوراي انقلاب جمهوري اسلامي ايران نبوده و براي استرداد آن رعايت مواعد مقرر در ماده مزبور الزامي نيست .

محمد تقي نژاد عمران علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

10409/4/30-6/10/1376

گزارش شماره 5123-4/30 مورخ 13/5/1376 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه ” آيا جرائم و جوايز موضوع ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي و تبصره هاي 1 و 2 آن نسبت به كسركنندگان ماليات حقوق هم قابل اعمال مي باشد يا خير“ حسب ارجاع آن معاونت درجلسه مورخ 1/10/76 هيئت عمومي شوراي عالي مالياتي باستناد بند 3 ماده 251 قانون مذكور مطرح و منجر به صدور راي هيئت يادشده بشرح زير گرديد :
1- نظر باينكه ماليات از حقوق پرداختي يا تخصيصي به حقوق بگيران كسر ميگردد و وظيفه پرداخت كنندگان صرفاً كسر و ارسال آن به حوزه هاي مالياتي است , بنابراين تعلق جايزه خوش حسابي معادل چهاردرصد ماليات ديگران (حقوق بگيران ) اصولاً به غير مورد نداشته و اعطاء جايزه موضوع صدرماده 190 به پرداخت كنندگان حقوق منتفي است .
2- مستنبط از مجموعه احكام موضوع مواد 182 و 190 و 197 و 199 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن اينست كه پرداخت كنندگان حقوق در صورت تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر ماده 197 و 199 و تبصره هاي آن ميباشد , در نتيجه جريمه ديركرد بميزان 5/2 درصد در ماه مقرر در ماده 190 مذكور شامل پرداخت كنندگان حقوق نخواهد بود .
3- چون ماليات حقوق برابر ماده 90 قانون مالياتهاي مستقيم از پرداخت كنندگان حقوق مطالبه ميشود و باستناد قسمت اخير همان ماده آنها ميتوانند ظرف سي روز از تاريخ مطالبه اعتراض و تقاضاي احاله پرونده را به هيئتهاي حل اختلاف مالياتي بنمايند , عليهذا منع قانوني براي برخورداري پرداخت كنندگان حقوق از تسهيلات موضوع تبصره 1 ماده 190 قانون مذكور ( در صورت اعلام قبولي, پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده (درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي )‌وجود ندارد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمدرزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبرنوربخش - محمدعلي سعيدزاده- داريوش آل آقا

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

1097/4/30

گزارش شماره 2121-5/30- 24/7/67 دفتر فني مالياتي مبني بر اينكه چون سازمان زندانها و اقدامات تامين و تربيتي كشور تحت نظارت شورايعالي قضائي است لذا استفاده پزشكان و پيراپزشكان طرف قرار داد با سازمان مذكور از معافيت ماده واحده قانون معافيت از ماليات وجوهيكه تحت هر عنوان باستثناي حقوق و فوق العاده شغل به پزشكان ، دندانپزشكان ودكترهاي داروساز و دامپزشكان پرداخت مي شود مصوب 22/8/66 مجلس شوراي اسلامي محل تامل است ، حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در تاريخ 9/2/1368 درهيئت عمومي شورايعالي مالياتي مطرح است وهيات پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد:
چون سازمان زندانها و اقدامات تاميني و تربيتي كشور به موجب قانون تبديل شوراي سرپرستي زندانها و اقدامات تاميني و تربيتي كشور به " سازمان زندانها و اقدامات تاميني و تربيتي كشور" مصوب 6/11/64 مجلس شوراي اسلامي ايجاد شده و زيرنظر قوه قضائيه ( شورايعالي قضائي اداره مي شود ، لذا با عنايت به مدلول ماده 3 قانون محاسبات عمومي مصوب سال 1366 از جمله موسسات دولتي محسوب و استفاده پزشكان و پيراپزشكان طرف قرار داد با سازمان مذكور از معافيت مالياتي ماده واحده قانون معافيت از ماليات وجوهيكه پرداخت مي شود مصوب 22/8/66 مجلس شوراي اسلامي قانوني و بلامانع است .

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

1795/4/30

گزارش شماره 3034-5/30-13/10/1371 عنوان معاونت محترم درآمدهاي مالياتي

كه متن آن عينا" نقل مي گردد:
" همانطوريكه استحضار دارند كمك هزينه عائله مندي و اولاد موضوع ماده 9 قانون نظام همانگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي به موجب راي شماره 3044-4/30 مورخ 24/4/1371 شورايعالي مالياتي از پرداخت ماليات معاف گرديده كه در اين ارتباط اخيرا"امور حقوقي شركت ملي نفت ايران طي نامه شماره ح 2912 مورخ 16/8/1371 درخواست نموده است كه معافيت مذكور به كمك هزينه عائله مندي كارگران مشمول مواد 86 و 87 قانون تامين اجتماعي مصوب 19/3/1345 نيز تعميم و تسري يابد كه اگر چه به نظر اين دفتر موضوع قابل تسري بمورد مزبور نمي باشد ، معذالك مراتب گزارش تا بهر نحو كه صلاح است دستور فرمائيد تا اقدامات بعدي به عمل آيد"
حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسه مورخ 5/2/1371 هيئت عمومي شورايعالي مالياتي مطرح و پس از شور و بررسي بشرح زير در اين باره اعلام راي گرديد :
با عنايت به تفاوتهاي بارز بين احكام ماده 9 قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي و مادتين 86 ، 87 قانون تامين اجتماعي مصوب 3/4/1354 ، كمك عائله مندي موضوع ماده 86 قانون اخيرالذكر مشمول معافيت ماليات بردرآمد حقوق موضوع فصل سوم باب سوم قانون مالياتهاي مستقيم ياد شده نمي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
محمود حميدي
مجيد ميرهادي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

10595/4/30

گزارش شماره 37/31349 - 27/9/73 اداره كل ماليات بر شركتها عنوان معاونت محترم درآمدهاي مالياتي ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن در هيئت عمومي شورايعالي مالياتي مطرح است . ابهام مطروحه در گزارش مذكور امكان يا عدم امكان استفاده آزادگان از معافيت ماليات بردرآمد حقوق مي باشد. هيئت عمومي شورايعالي مالياتي با ملاحظه قانوني حمايت از آزادگان مصوب 13/9/68 مجلس شوراي اسلامي و آئين نامه مربوط به شرح آتي مبادرت بصدور راي مي نمايد: چون در ماده 19 " قانون حمايت از آزادگان ( اسراي آزاد شده ) بعد از ورود به كشور مصوب 13/9/68 " مشعر بر تكليف وزارت متبوع به اعطاء 50% تخفيف مالياتي به آزادگان كه با مشكلات مالي مواجه هستند وهمچنين ماده 2 آئين نامه موضوع ماده 28 قانون ياد شده مصوب هيئت وزيران طي شماره 48760 /ت 408 هـ - 6/9/1370 داير بر تفويض اختيار به مميزين كل مالياتي براي اعطاء تخفيف هيچگونه قيد و حصري از حيث منابع مختلف مالياتي وجود ندارد، استفاده آزادگان از معافيت ماليات بردرآمد حقوق مطابق آئين نامه مذكور حسب نظر مميز كل مالياتي ذيربط بلامانع است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
غلامسحن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
علي افرا
عين الله علاء
محمد علي سعيدزاده

14086/4/30

گزارش شماره 3350-5/30- 7/9/72 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي در مورد نحوه استفاده از معافيت مالياتي مذكور در قانون حمايت از آزادگان بعد از ورود به كشور مصوب 13/9/68 و آئين نامه نحوه اعطاي تخفيف هاي مالياتي به آزادگان مصوب 8/8/1370 هيئت محترم وزيران حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 ق .م .م . مصوب اسفند ماه 66 در جلسه مورخ 8/12/72 هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث وتبادل نظر بشرح آتي مبادرت بصدور راي گرديد: نظر به اينكه به موجب ماده يك آئين نامه نحوه اعطاي تخفيف هاي مالياتي به آزادگان مصوب 8/8/70 هيئت محترم وزيران معافيت مالياتي آزادگان مذكور در ماده 17 قانون حمايت از آزادگان بعد از ورود به كشور مخصوص درآمد حاصل از واحدهاي توليدي مي باشد ، بنابراين درآمد آزادگان حاصل از واحدهاي غير توليدي مشمول معافيت نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
علي نصيري نسب
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

19142/4/30

گزارش شماره 3544/5/30 - 7/10/68 دفترفني مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درهئيت عمومي شورايعالي مالياتي مطرح است موضوع مورد استعلام اجمالا" چگونگي انطباق بند 11 ماده 91 قانون مذكور باوجوهيت كه توسط شركت ملي نفت ايران بابت تامين مسكن كاركنان شاغل دربعضي از شهرستانها كه با كمبوديا فقدان خانه هاي سازماني مواجه ميباشند بطورنقد پرداخت ميگردد.

هيئت عمومي شورايعالي مالياتي پس ازشور وتبادل نظر دراين باره بشرح زير اعلام نظر مينمايد:

راي اكثريت

باعنايت به اطلاق وعموم عبارت " مزاياي غيرنقدي " مندرج درقسمت اخير بند 11 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس چنانچه وجوه نقد مورد بحث بتجويز قانون و آئين نامه مربوط به ماموران كشوري پرداخت شود مورد ازمصاديق قسمت اخيربند 11 ماده يادشده ميباشد.

محمدطاهر
محمدتقي نژاد عمران
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
عباس رضائيان

نظراقليت

مستنبط ازمفاد بند 11 ماده 91 ق .م .م مصوب اسفندماه 1366 اين است كه قسمت اخير بند مزبور ارتباطي به حكم موضوع صدر آن بصورت جداگانه شرايط برخورداري از معافيت خانه هاي سازماني را بيان داشته است ندارد بلكه منظور از وجوه نقدي پرداختي مذكور در بند 11 ياد شده بابت مزاياي غيرنقدي باستثناي مسكن ميباشد لذا وجوه نقدي كه به عنوان حق مسكن ويابه عناوين ديگري به لحاظ عدم استفاده از مسكن توسط ماموران كشوري دريافت ميگردد برابرمقررات مشمول ماليات حقوق خواهد بود.

محمدتقي نژاد عمران
محمد رازقي
علي اكبر سميعي

12352/4/30

گزارش شماره 2321-5/30 -21/7/1371 دفتر فني مالياتي عنوان مقام معاونت درآمد هاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 20/10/71 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش داير بر شرح سوابق راجع به معافيت يا عدم معافيت پرسنل شركت صنايع الكترونيك ايران از پرداخت ماليات حقوق و تقاضاي اعلام نظر در اين باره بشرح زير مي باشد.

با توجه به اينكه درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي طبق بند 14 ماده 91 قانون مالياتهاي مستقيم معاف از پرداخت ماليات است ، شركت صنايع الكترونيك ايران وابسته به وزارت دفاع وپشتيباني نيروهاي مسلح قبلا باستناد ماده 43 قانون جديد ارتش مصوب 7/7/1366 كه پرسنل وزارت دفاع و سازمانهاي وابسته به آن را نيز تابع مقررات ارتش دانسته و همچنين مواد 1، 18 ، 19 آئين نامه انضباطي نيروهاي مسلح مصوب 20/10/1369 ، از طريق اداره كل امور اقتصادي ودارائي استان فارس تقاضاي معافيت بابت درآمد حقوق پرسنل آن شركت نموده بود. دفتر فني مالياتي با استناد ماده 2 قانون ارتش كه نيروهاي مسلح را ارتشي ، سپاه پاسداران و نيرهاي انتظامي تعريف نموده و با توجه به اينكه شركتها اعم از دولتي يا غير دولتي داراي شخصيت حقوقي مستقل ازصاحبان سهام و سهم الشركه خود مي باشند و اينكه مفاد آئين نامه مذكور صرفا" در حدود مقررات انضباطي ملاك عمل است ، واحد مذكور را جزء نيروهاي مسلح ندانسته و نظر خود را براين اساس اعلام داشته است . سپس معاونت امور مجلس و حقوقي وزارت دفاع و پشتيباني نيروهاي مسلح باستناد اينكه شركت مزبور از جمله سازمانهاي وابسته به وزارت ياد شده بوده طبق آئين نامه انضباطي فوق الاشعار حقوق بگيران اينگونه شركتها از جمله پرسنل نيروهاي مسلح مي باشند ، بار ديگر تقاضاي اجراي مقررات بند 14 ماده 91 قانون مالياتهاي مستقيم را درباره آنان نموده است .

هيات عمومي شورايعالي مالياتي پس از مطالعه سوابق امر و شور و بررسي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح آتي در اينخصوص اعلام راي مي نمايد:

با عنايت به اينكه طبق بند 14 ماده 91 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 صرفا" پرسنل نيروهاي مسلح اعم از نظامي و انتظامي مشمول معافيت ازپرداخت ماليات بردرآمد حقوق شناخته شده اند و درآن بند ذكري از شركتها و سازمانها وابسته به نيرهاي مسلح نشده است ، نظر دفتر فني مالياتي مبني بر عدم مشمول معافيت نسبت به پرسنل شركت صنايع الكترونيك ايران مورد تاييد مي باشد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضازنگنه
محمد رزاقي
محمد علي سعيدزاده

13503/4/30

گزارش شماره 23835 مورخ 9/8/1369 معاونت محترم حقوقي و امور مجلس حسب دستورمقام عالي وزارت متبوع بشرح مندرج در هامش آن و پي نوشت مقام محترم معاونت درآمدهاي مالياتي در جلسه مورخ 1/10/1369 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش مربوط به نامه شماره 9123-14/7/69 دانشگاه آزاد اسلامي عنوان رياست محترم جمهوري مبني بر شمول مقررات مالياتي موضوع ماده 5 " قانون اصلاح پاره از مقررات مربوط به پايه حقوق اعضاء رسمي هيات علمي شاغل و بازنشسته دانشگاهها و موسسات آموزش عالي " مصوب 16/12/1368 نسبت به هيئت علمي دانشگاه آزاد اسلامي و يا پيش بيني مجوزآن درقانون بودجه سال 1370 كل كشورمي باشد . معاونت محترم حقوقي و امور مجلس ضمن تائيد نظر معاونت محترم درآمدهاي مالياتي داير بر لزوم كسب مجوز قانوني پيشنهادفرموده اند كه چون معافيت مالياتي ماهيت بودجه اي ندارد ، معافيت مورد بحث را در لايحه اصلاح قانوني مالياتهاي مستقيم موضوع تبصره 7 قانون برنامه اول توسعه پيش بيني و يا با تقديم لايحه جداگانه بصورت ماده واحده مقصور فوق را تامين نمايند. مقام محترم وزارت به منظور بررسي اينكه موضوع نيازي به قانون جداگانه دارد ياخير، دستور ارجاع آنرا به شورايعالي مالياتي صادر فرموده اند و اينك هيئت عمومي شورايعالي مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي بشرح آتي اعلام نظر مي نمايد:

با عنايت به اينكه احكام " قانون اصلاح پاره اي از مقررات مربوط به پايه حقوق اعضاء رسمي هيات علمي ( آموزشي و پژوهشي ) شاغل و باز نشسته دانشگاهها و موسسات آموزش عالي مصوب 16/12/1368" هيات علمي دانشگاه تهران را شامل مي شود و شمول آن نسبت به هيات علمي ساير دانشگاهها مستلزم وجود نص صريح قانوني است كه در ارتباط بادانشگاه آزاد اسلامي ،قانون مذكور فاقد چنين صراحتي است ، بنابراين كسب مجوز قانوني جهت برقراري تسهيلات مالياتي براي اعضاء هيات علمي دانشگاه آزاد اسلامي ضروري است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
داريوش آل آقا
محمد علي سعيدزاده
محمد رزاقي

4613/4/30

نامه شماره 2699/5/30 -6/10/67 دفترفني مالياتي عنوان معاونت محترم درآمدهاي مالياتي مشعربراين مسئله كه آياحكم قانون استفاده ازخدمت خارج از وقت اداري اعضاي هيات علمي واعضاغيرهيات علمي دانشگاههاوموسسات آموزش عالي ناسخ حكم قانون معافيت از ماليات وجوهي كه تحت هر عنوان باستثناي حقوق وفوق العاده شغل به پزشكان ... پرداخت ميشودميباشدياخير،بمنظورجلب موافقت مشاراليه براي پاسخ به استعلامهاي مربوط حسب ارجاع ايشان ودر اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 در هيئت عمومي شورايعالي مالياتي مطرح است هيئت عمومي شورايعالي مالياتي با مطالعه قوانين موصوف وپس از بحث وتبادل نظربشرح آتي مبادرت بصدورراي مينمايد:

ازملاحظه وتطبيق دوقانون فوق الذكرچنين استنباط ميشودكه "قانون استفاده از خدمت خارج ازوقت اداري اعضاء هيئت علمي دانشگاههاوموسسات آموزش عالي "ناسخ تمامي احكام " قانون معافيت از ماليات وجوهي كه تحت هرعنوان باستثناي حقوق وفوق العاده شغل به پزشكان ،دندانپزشكان .....پرداخت ميشود"، نميباشداما پرداختهاي وزارت فرهنگ و آموزش عالي بابت امور موضوع تبصره 2 ماده واحده قانون استفاده ازخدمت خارج از وقت اداري ...... ازجمله حق التدريس ، به پزشكان ودندانپزشكان وسايراعضاء موضوع ماده واحده مذكورتاپايان سال 1367 بنابه نص صريح تبصره 12 قانون اخيرالذكر مشمول ماليات بنرخ 10% بوده است كه در اين خصوص از ابتداي سال 1368 مقررات موضوع بند 3 ماده 91 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 برحسب موردجاري خواهدبود. بنابراين ارسال پاسخ استعلام واحدهاي اجرائي مربوط بر مبناي اين راي بلااشكال ميباشد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدرزاقي
محمدطاهر
محمدتقي قزلباش
علي اصغرمحمدي
علي اكبرنوربخش
محمودحيدري
اصغرآباداني

14023/4/30

نامه شماره 3353-5/30 - 25/9/69 دفتر فني مالياتي عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در شورايعالي مالياتي درآمد حقوق پرسنل نيرهاي مسلح جمهوري اسلامي ايران برخي معتقدند پرسنل نيروهاي مذكور در صورت دريافت حقوق ازسايركارفرمايان نيز مشمول معافيت مالياتي بند 14 ماده 91 قانون مزبورمي باشند و عده اي عقيده دارند كه درآمد حقوق دريافتي پرسنل از نيروهاي مزبور مشمول معافيت بوده و درصورتيكه پرسنل يادشده از اشخاص ديگري غيرازنيروهاي مسلح حقوق دريافت نمايند مشمول استفاده ازمعافيت نخواهند بود. هيات عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:

حكم موضوع بند 14 ماده 91 مزبور شامل پرسنل نيروهاي مسلح جمهوري اسلامي منحصرا" بوسيله رابطه استخدامي در نيروهاي مذكور است ، اعم از اينكه پرسنل مورد بحث جزء رشته نظامي و انتظامي ياداراي سمت اداري و خدماتي وهمرديف و غير آن باشند و خواه از محل اعتبارات خاص همان نيروها يا بلحاظ ماموريت در ساير سازمانها از محل اعتبارات سازمان محل خدمت حقوق دريافت نمايند. اما در موارديكه پرسنل ياد شده بطور مستقل اقدام به فعاليتهاي ديگري نموده ازآن ممر درآمد حقوق ديگري عايد شان بشود ، صرف عضويت آنان درنيروهاي نظامي و يا انتظامي موجب شمول معافيت نسبت به درآمد نوع اخير نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي

3044/4/30-24/4/71

گزارش شماره 611/5/30- 1/3/1371 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/4/1371 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مزبور مشعر بر طرح مسئله معافيت يا عدم معافيت كمك هزينه عائله بندي و اولاد مستخدمين مشمول قانون استخدام كشوري و قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي از پرداخت ماليات بردرآمد حقوق موضوع قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن مي باشد. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 ق . م . م پس از بررسي موضوع و شور و تبادل نظر بشرح آتي دراين خصوص اعلام راي مي نمايد:

راي اكثريت

نظر به اينكه تعريف درآمد مشمول ماليات حقوق موضوع ماده 83 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در باره " كمك هزينه عائله بندي " مقرر در ماده 9 قانون نظام هماهنگ پرداخت كاركنان دولت صدق نمي نمايد ، وجوه مذكور كه به عنوان كمك هزينه به عائله و اولاد مستخدمين شاغل و غيرشاغل وحتي مستخدمين متوفي پرداخت مي گردد، از شمول فصل ماليات بردرآمد حقوق قانون مالياتهاي مستقيم خارج و معاف از پرداخت ماليات حقوق مي باشد.

علي اكبر سميعي
محمد طاهر
محمود حميدي
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
علي اصغر محمدي

نظر اقليت

باتوجه به تعاريف مقرر در ماده 83 قانون مالياتهاي مستقيم مصوب 3/12/66 و نظربه اينكه پرداخت وجوه به كاركنان تحت عنوان هزينه عائله - مندي و اولاد مستخدمين در اجراي ماده 9 قانون هماهنگ پرداخت كاركنان دولت و تبصره آن در رابطه با استخدام كارمند مي باشد و از طرفي در ماده 91 قانون مالياتهاي مستقيم معافيتي براي اين قبيل وجوه پيش بيني نشده است لذا مشمول ماليات بردرآمد حقوق مي باشد.

محمد تقي نژاد عمران
محمد علي سعيدزاده

3138/4/30

نامه شماره 8635/525/102/54- 15/2/1372 رياست كل محترم گمرك جمهوري اسلامي ايران عنوان وزير محترم امور اقتصادي و دارائي و منضمات آن در خصوص تبصره 3 ماده واحده اصلاح ماده 19 قانون مجازات مرتكبين قاچاق مصوب 9/11/63 مجلس شوراي اسلامي مبني بر معافيت مالياتي حق الكشف واظهار نظر شماره 38218/2676/30 - 7/9/71 معاونت محترم درآمدهاي مالياتي وزارت متبوع مشعر بر لغو مفاد تبصره مذكور به موجب ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شوراي عالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

راي اكثريت

باعنايت به حكم صريح ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 داير براينكه اين قانون از اول فروردين سال 1368 به موقع اجراء گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بر درآمدهائي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون ( 1368) خاتمه مي يابد ، خواهد بود وكليه قوانين و مقررات مالياتي مغايرديگرنسبت به آنها ملغي است " ، و يقينا" حكم قسمت اخير ماده ياد شده مبني بر لغو قوانين و مقررات مغاير ، لغو معافيتهاي موضوع قانون مجازات مرتكبين قاچاق را نيز شامل مي شود ، اظهار نظر معاونت محترم درآمدهاي مالياتي طي نامه شماره 38212/2676/5/30- 7/9/1371 مبني برلغو معافيت مالياتي مندرج در تبصره 3 ماده واحده اصلاح ماده 19 قانون مجازات مرتكبين قاچاق مصوب 9/11/1363 مجلس شوراي اسلامي موافق احكام قانوني بوده و صحيح است . اما ياد آور مي شود ، دريافت كنندگان حق كشف در صورتيكه جزء پرسنل نيروهاي مسلح باشند ، باستناد بند 14 ماده 91 قانون مالياتهاي مستقيم مذكور و اصلاحيه بعدي آن از ماليات معاف خواهندبود و هرگاه جزء سايرحقوق بگيران باشند كه حقوق آنها از محل اعتبارات دولتي پرداخت ميشود ،برابر بند 13 ماده 91 اخيرالذكر نسبت به حق كشف دريافتي مشمول ماليات بنرخ ده درصد با رعايت قسمت اخير اين بند مي باشند واگر حق كشف به كساني پرداخت شود كه فاقد رابطه استخدامي با موسسه پرداخت كننده هستند، مورد مشمول حكم ماده 93 قانون مالياتهاي مستقيم بوده كه با اين ترتيب درآمد مشمول ماليات و ماليات متعلق بايد با رعايت ضوابط قانوني و احتساب معافيت موضوع ماده 101 همان قانون تشخيص و بحيطه وصول درآيد و پرداخت كننده در اين مورد خاص تكليفي به كسرو پرداخت ماليات ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنوربخش

نظراقليت

باعنايت به مقررات ماده 144 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي اقليت ، حق اكتشافي كه عايد مكتشفين گمرك مي گردد را از پرداخت ماليات معاف مي داند .

محمد طاهر
محمد علي سعيدزاده
عين الله علاء

5365/4/30

اظهارنظرشماره 504-5/30-25/2/68 دفترفني مالياتي مبني براينكه چنانچه مجموع حقوق و مزاياووجوه موضوع بند13 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي كه درطول سال عايدحقوق بگيرميشودبحدنصاب معافيت مقرردر ماده 84 نرسيده باشدمشمول پرداخت ماليات مقطوع ده درصدنيزنخواهدبود حسب ارجاع جناب آقاي حسيني معاون درآمدهاي مالياتي دراجراي بند3 ماده 255 قانون مالياتي موصوف درهيئت عمومي شورايعالي مالياتي مطرح است .هيئت عمومي شوراي عالي مالياتي پس ازبحث وتبادل نظربشرح آتي مبادرت بصدورراي مينمايد:

باعنايت به مقررات ماليات بر درآمد حقوق بويژه مواد 82و84و91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي اظهارنظردفترفني مالياتي صحيح وموردتائيداست وتهيه پاسخ استعلامهابراساس آن بلااشكال بنظرميرسد.

علي اكبرسميعي
محمدرزاقي
مجيدطاهر
علي اكبرنوربخش
محمودحميدي
محمدعلي سعيدزاده
محمدتقي نژادعمران
علي اصغرمحمدي
محمدتقي قزلباش

3473/4/30-30/03/68

نامه شماره 3577-5/30-28/12/67 دفتر فني مالياتي مبني بر لزوم اظهارنظر شورايعالي مالياتي در مورد ماموران كشوري براي استفاده از معافيت صدربند 11 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي حسب ارجاع معاونت محترم درآمدهاي مالياتي و در اجراي بند 3 ماده 255 قانون مذكور در هيئت عمومي شورايعالي مالياتي مطرح است هيئت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر درخصوص مورد بشرح آتي مبادرت به صدور راي مي نمايد :
نظر به اينكه استفاده از معافيت صدر بند 11 ماده 91 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ناظر به موارديست كه خانه سازماني با اجازه قانوني يا به موجب آئين نامه هاي خاص در اختيار ماموران كشوري گذارده شود, لذا ماموريتي كه به موجب آئين نامه مربوط به شرايط و طرز استفاده از خانه هاي سازماني مصوب 19/10/63 هيئت وزيران از خانه هاي سازماني استفاده نمايند از جهت معافيت مزبور در عداد مامورين كشوري محسوب خواهند شد .

محمدتقي نژادعمران - علي اكبر سميعي -محمدطاهر - محمدرزاقي - محمدتقي قزلباش - محمود حميدي - علي اصغر محمدي -مجيدميرهادي - محمدعلي سعيدزاده

16373/4/30-10/10/68

گزارش شماره 248/5/30-22/7/68 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي راجع به اينكه آيا معافيت مالياتي كمك هزينه عائله مندي پرداختي به كاركنان دولت موضوع قسمت اخير جزء الف تبصره 42 قانون بودجه سال 64 كل كشور با عنايت به مفاد ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 از تاريخ اجراي قانون اخيرالذكر (1/1/68) نفوذ قانوني دارد يا خير .
در اجراي بند 3 ماده 255 همان قانون در هيئت عمومي شورايعالي مالياتي مطرح ميباشد و هيئت پس از بررسي گزارش مزبور و بحث و مشاوره لازم بشرح ذيل مبادرت به صدور راي مي نمايد:
معافيت مالياتي موضوع قسمت اخير جزء الف تبصره 43 قانون بودجه سال 64 كل كشور با مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مغلير بوده و كماكان بقوت خود باقيست .

محمدتقي نژاد عمران - علي اكبر سميعي -محمدطاهر - محمدرزاقي - محمود حميدي - علي اصغر محمدي - مجيد ميرهادي - مراد حسين ملكي -اصغر آباداني

18841/4/30-10/11/68 گزارش شماره 3817-5/30-24/10/1368 دفتر فني مالياتي حسب ارجاع مقام معاونت درآمدهاي مالياتي درجلسه مورخ 9/11/68 هيئت عمومي شورايعالي مالياتي مطرح است .
موضوع گزارش اجمالا عبارت از اين است كه براساس بند 3 بخشنامه شماره 29989-7/9/1367 وزارت كار و امور اجتماعي مي بايست به كارگراني كه به افتخار بازنشستگي نائل ميشوند به ازاء هر سال خدمت حداكثر معادل حقوق يكماه بعنوان پاداش سنوات خدمت قبل از بازنشستگي پرداخت شود حال اين پرداختي از لحاظ شمول يا عدم شمول معافيت موضوع بند 5 ماده 91 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 از طرف مراجع مختلف مورد سوالات متعددي قرار گرفته است و بعلاوه احتمالا در استانهاي مختلف كشور از جهت كسر يا عدم كسر ماليات از اين وجوه به انحاء مختلف عمل ميشود و النهايه با توجه به مسائل مذكور و بمنظور ايجاد وحدت رويه در مراجع ذيربط دفتر يادشده پيشنهاد ارجاع موضوع به شورايعالي مالياتي را نموده است .
عليهذا هيئت ارجاع عمومي شوراي مزبور پس از شور و بررسي نظر خود را به شرح آتي اعلام ميدارد :
نظر باين كه پرداختي موضوع صورتجلسه مورخ 19/8/68 شورايعالي كار برابر گزارش دفتر فني مالياتي با تحقق بازنشستگي و به مناسبت پايان خدمت به كارگران پرداخت ميشود عليهذا مورد از مصاديق مفهوم پايان خدمت مندرج در بند 5 ماده 91 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بوده از پرداخت ماليات بردرآمد حقوق معاف است .

محمدتقي نژاد عمران - علي اكبر سميعي -محمدطاهر - محمدرزاقي - محمدتقي قزلباش - حسن محمديان - علي اكبر نوربخش - علي اصغر محمدي- مجيدميرهادي

19141/4/30-15/11/68

نامه شماره 16922-3417 مورخ 17/10/68 وزارت نفت عنوان جناب آقاي دكتر نوربخش وزير محترم اموراقتصادي و دارائي كه اجمالاً مبني بر مبانيت راي شماره 3473-4/30 مورخ 30/3/68 شورايعالي مالياتي با مفاد و مدلول حكم كلي مندرج در بند 11 ماده 91 قانون ماليات هاي مستقيم و تقاضاي صدور دستور از طرف وزير امور اقتصادي و دارائي براي مطالعه مجدد موضوع است حسب ارجاع مورخ 7/11/68 جناب آقاي وهابي معاون كل محترم وزارت متبوع و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 در شورايعالي مالياتي مطرح است .
هيئت عمومي شورايعالي مالياتي با ملاحظه نامه يادشده و پس از بحث و بررسي و مشاوره بشرح آتي مبادرت به صدور راي مي نمايد:
نظر به تبصره 1 ماده 1 آيين نامه مربوط به شرايط و طرز استفاده از خانه هاي سازماني مصوب 19/10/63 هيئت محترم وزيران كه ناظر به مورد بوده و جزء آيين نامه يادشده مي باشد استنتاج از نظريه شماره 3473/4/30-30/3/68 اين شوري صحيح نبوده و استفاده شركت ملي نفت ايران و ساير شركتهاي تابعه وزارت نفت به لحاظ راي يادشده از معافيت مورد بحث مستثني نشده است .
محمدتقي نژاد عمران - علي اكبر سميعي - محمدطاهر - محمد قزلباش - محمودحميدي - علي اكبر نوربخش - علي اصغر محمدي - عباس رضائيان

اينكه در راي قبلي شورايعالي مالياتي شركتهاي دولتي تابع وزارت نفت از لحاظ استفاده از معافيت مقرر (درصورت رعايت مقررات مربوط ) مستثني نگرديده است مورد تأئيد است .

محمد رزاقي

3901/4/30-29/4/73

گزارش شماره 591-5/30-3/3/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 26/4/1373 هيأت عمومي شورايعالي مالياتي مطرح است .
گزارش مزبور مشعر بر طرح مسئله عنوان شده از طرف اداره كل امور مالياتي راجع به معافيت يا عدم وجوه تخصيصي يا پرداختي بابت ايام مرخصي استحقاقي استفاده نشده حقوق بگيران مي باشد .
دفتر يادشده ضمن اينكه نظر به تعلق ماليات در اين باره مي دهد اما در عين حال اعلام مي نمايد كه چون بنا به حكم بند 5 ماده 91 قانون مالياتهاي مستقيم حقوق بازنشستگي و وظيفه و پايان خدمت و ..از پرداخت ماليات معاف مي باشد, از طرفي طبق تبصره ماده 3 قانون نحوه تعديل نيروي انساني و بند 8 بخشنامه شماره 5005/د مورخ 16/11/1367 سازمان امور اداري و استخدامي كشور , حقوق ايام مرخصي استفاده نشده مستخدمين رسمي يا عناوين مشابه وزارتحانه ها , سازمانها , ادارات شركتهاي دولتي و همچنين شهرداريها فقط پس از بازنشستگي يا بازخريدي با آنان پرداخت مي گردد , لذا مطالبه ماليات از چنين وجوهي قابل تامل است .
النهايه دفتر فني مالياتي پيشنهاد احاله موضوع به شورايعالي مالياتي نموده است .
هيأت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي در اين زمينه به شرح آتي اعلام راي مي نمايد :
نظر به اينكه برابر تبصره ماده 3 قانون نحوه تعديل نيروي انساني دستگاههاي دولتي مصوب 27/10/1366 مجلس شوراي اسلامي , مستخدمين رسمي حقوق و فوق العاده هاي مربوط به ايام مرخصي استحقاقي استفاده نشده خود را صرفاً بهنگام بازنشستگي يا در زمان از كارافتادگي مي توانند مطالبه نمايند كه در اين صورت حقوق و فوق العاده هاي مذكور از لحاظ مالياتي به منزله حقوق پايان خدمت تلقي مي گردد , لذا دريافتي از اين بابت باستناد بند پنجم ماده 91 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 معاف از پرداخت ماليات بردرآمد حقوق خواهد بود .

محمدتقي نژاد عمران - علي اكبرسميعي -محمدطاهر - محمدرزاقي - مجيدميرهادي -محمودحميدي - حسن محمديان -عين اله علاء -محمدعلي سعيدزاده

2911-4/30

گزارش شماره 909-4/30 مورخ 31/1/1376 شورايعالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 7/3/1376 هيئت عمومي شورايعالي مالياتي مطرح است . مضمون گزارش داير بر پيشنهاد بررسي شمول يا عدم شمول ماليات نسبت به وجوه پرداختي طبق ماده 3 ” قانون پرداخت پاداش پايان خدمت و بخشي از هزينه هاي ضروري به كاركنان دولت “ متعاقب بخشنامه شماره 4044/8748-4/30 - 28/8/1375 ميباشد باين دليل كه چون قانون اخير در جهت كمك به قشر آسيب پذير كارمند و تامين بخشي از نيازها و هزينه هاي ضروري آنان تهيه و به تصويب مجلس شوراي اسلامي رسيده است , عليرغم بندهاي 2 و 3 بخشنامه يادشده ممكن است موضوع شمول ماليات منتفي بوده باشد .
هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 پس از مطالعه سوابق امرو تبادل نظر در اينخصوص بشرح آتي مبادرت به صدور راي مينمايند:
نظر باينكه كمك هزينه هاي موضوع ماده 3 ” قانون پرداخت پاداش پايان خدمت و بخشي از هزينه هاي ضروري به كاركنان دولت مصوب 26/2/1375 مجلس شوراي اسلامي “ براي جبران بخشي از هزينه ها در مواقع ضرورت و اضطرار نظير ازدواج و فوت به مستخدم با ورثه بلافصل او پرداخت ميگردد , عيلهذا اقلام مذكور مشمول ماليات نميباشد .

محمدعلي خوش اخلاق - سيدمحمودحميدي -محمدعلي سعيدزاده - علي افرا - محمدرزاقي - غلامحسين‌هدايت‌عبدي - محمد بيگ پور - علي اكبرنوربخش - داريوش آل آقا

8135/4/30

نامه شماره 8724/72-29/7/1377 معاون محترم اداري و پشتيباني وزارت فرهنگ و آموزش عالي عنوان معاون محترم درآمدهاي مالياتي وزارت متبوع حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه هاي بعدي آن در جلسه مورخ 7/7/1378 هيأت عمومي شوراي عالي مطرح گرديد, خلاصه مطلب اينست كه چون مديران اجرائي مشمول قانون استخدام كشوري از مزاياي فوق العاده جذب معاف از ماليات استفاده مي نمودند , اما اين مزايا به اعضاي هيأت علمي دانشگاهها كه تصدي مسئوليت هاي اجرائي را به عهده داشتند تعلق نمي گرفت , بنابراين و بلحاظ رفع تبعيض , با موافقت شوراي عالي انقلاب فرهنگي و تصويب هيأت محترم وزيران مقرر گرديد به اشخاص مزبور نيز فوق العاده اي تحت عنوان مديريت پرداخت شود . حال از آنجا كه اين فوق العاده بر خلاف معافيت مشمولين قانون استخدام كشوري , مشمول ماليات موضوع بند 15 ماده 91 قانون مالياتهاي مستقيم شناخته شده , لذا تقاضاي رفع تبعيض و مساعدت در جهت معافيت پرداختهاي موصوف را دارد .
هيأت عمومي شورايعالي مالياتي با مطالعه مقررات مربوط و پس از بحث و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت بصدور راي مي نمايد :
راي
معافيت هاي مذكور در بند 6 ماده 91 قانون مالياتهاي مستقيم منحصراً ناظر به فوق العاده هايي است كه با عناوين مشخص شده در آن بند پرداخت مي گردد و نسبت به فوق العاده هاي غير مصرح در بند مزبور قابل تسري نمي باشد .

علي اكبر سميعي -محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور -داريوش آل آقا -غلامحسين هدايت عبدي- اصغر بختياري - عباس رضائيان - محمدعلي سعيدزاده

12740/4/30

گزارش شماره 360-5/30-31/1/1372 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي بدين مضمون كه شورايعالي انقلاب فرهنگي به موجب مصوبه مورخ 30/7/1370 خود مشتمل بر ماده واحده و دو تبصره , تعليق پرداخت هرگونه وجهي بابت ماليات از طرف دانشگاهها و موسسات آموزش عالي و مدارس غيرانتفاعي تا زمان تعيين تكليف آنها از سوي مجلس شوراي اسلامي و همچنين يكساني حكم مالياتي راجع به احتساب ماليات حقوق اعضاء هيأت علمي و كادر اداري دانشگاهها و موسسات آموزش عالي غير انتفاعي با اعضاء هيئت علمي و كادر اداري دانشگاههاي دولتي را تصويب نموده است به انضمام اظهارنظر شماره 996/60-12/12/71 معاونت محترم حقوقي و امورمجلس وزارت متبوع در اين مورد مبني بر اينكه فرمان مورخ 6/12/1363 حضرت امام خميني (ره) كه عيناً در پرانتز درج مي شود( ضوابط و قواعدي كه شوراي محترم عالي انقلاب فرهنگي وضع مي نمايد بايد ترتيب اثر داده شود ) به مفهوم جواز ورود شوراي مذكور در موضوعات غيرفرهنگي و از جمله قوانين مالياتي نمي باشد و از اين حيث مصوبه مذكور ناقص مقررات مالياتي مصوب مجلس شوراي اسلامي نخواهد بود با اين توصيه كه چون موضوع جنبه مالياتي دارد اظهارنظر موضوع بند 3 ماده 255 شورايعالي مالياتي اصلح است عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي با مطالعه مرجوعه و منضمات آن و سوابق موجود و پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
نظر به مباني تشكيل و وظايف شورايعالي انقلاب فرهنگي و با توجه به اصل پنجاه و يكم قانون اساسي جمهوري اسلامي ايران اظهارنظر شماره 60996-12/12/71 معاونت حقوقي و امورمجلس وزارت متبوع مبني بر اينكه مصوبات شورايعالي انقلاب فرهنگي ناقض مقررات مالياتي مصوب مجلس شوراي اسلامي نخواهد بود مورد تأئيد است .

محمدتقي نژاد عمران- علي اصغر سميعي - محمدطاهر - محمدرزاقي - مجيدميرهادي - محمودحميدي - رضازنگنه - علي اصغر محمدي -محمدعلي سعيدزاده

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .

11934/4/30-5/9/69

ياد داشت ارجاعي مورخ 15/5/1369 مقام محترم معاونت درآمدهاي مالياتي برابر بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسه مورخ 28/8/1369 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد ياد داشت مذكور داير براين است كه مسئولين امر در اجراي حكم موضوع ماده 92 قانون ياد شده درارتباط بااستفاده شاغلين روستاها از پنجاه درصد معافيت ماليات بردرآمدحقوق مواجه با مشكلاتي شده اند و در مواردي مانند ايجاد كمپ در مجاورت يك روستا و به كارگماردن بعضي افراد درآن ، كارفرما يا حقوق بگيرمدعي شمول حكم ماده 92 مزبور نسبت به حقوق پرداختي مي باشند و بهرحال ادارات كل امور اقتصادي و دارائي استانها در اينخصوص برداشتهاي مختلفي دارند كه دراين صورت لازم است مراتب مورد طرح و اظهار نظر در شورايعالي مالياتي واقع شود. اينك هيات عمومي شورايعالي مالياتي پس از مشاوره و بحث و بررسي بشرح آتي اعلام راي مي نمايد:
طبق ماده 92 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ، بطور كلي حقوق بگيران شاغل در روستاها مشمول پنجاه درصد معافيت از پرداخت ماليات حقوق مي باشند، توضيح اينكه تعاريف مربوط به روستاها و بخش و شهرو غيره تابع " قانون تعاريف و ضوابط تقسيمات كشوري " مصوب 15/4/1362 مجلس شوراي اسلامي است كه ماموران ذيربط مي توانند در موارد بروز ابهام به احكام قانون ياد شده مراجعه نمايند.

محمد تقي نژاد عمران علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي


فصل سوم :ماليات بردرآمد حقوق

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .


.: آراي ديوان عدالت اداري :.

فصل سوم :ماليات بردرآمد حقوق

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

شماره و تاريخ دادنامه : 130-31/6/1375
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : شهرداري اهواز
موضوع شكايت : ابطال راي هيأت عمومي شوراي عالي مالياتي به شماره 12644/4/30-3/11/72

مقدمه :

شاكي طي دادخواست تقديمي اعلام داشته است : اداره كل اموراقتصادي و دارائي شهرستان اهواز به استناد راي مورد شكايت مبني بر عدم شمول معافيت موضوع تبصره ماده 84 قانون ماليات هاي مستقيم بر حقوق بگيران موسسات وابسته به شهرداري ها , سازمان پارك ها و فضاي سبز , اين شهرداري را به پرداخت مبالغي تحت عنوان مابه التفاوت ماليات حقوق ملزم نمو ده است . اين شهرداري به دلايل ذيل تقاضاي ابطال آن را دارد :
1- موسسات وابسته به شهرداري ها به استناد ماده واحده قانون فهرست نهادها و موسسات عمومي غيردولتي مصوب 19/4/73 مجلس شوراي اسلامي مانند خود شهرداري هاي از موسسات عمومي غيردولتي بوده و براساس تبصذه 1 همان قانون به صورت غير شركت و براي مقاصد غيرتجارتي و غير انتفاعي تاسيس و اداره مي شوند و در مالكيت شهرداري مي باشند. با توجه به اينكه حقوق كاركنان اين گونه موسسات توسط شهرداري پرداخت مي گردد لذا معافيت مذكور شامل كاركنان آنها بوده و راي مورد نظر جز اجتهاد در مقابل نص معاناي ديگري ندارد.
2- عنوان ” شهرداري ها “ كه در تبصره موضوع راي آمده بر موسسات وابسته نيز شمول دارد كما اينكه در خصوص ساير قوانين كه مربوطه به شهرداري ها بوده و در آنها ذكري از موسسات وابسته نشده است مراجع قضائي و اداري نسبت به آنها مشابه شهرداري عمل مي نمايند واين رويه و عرف كه بدون شك دور از نگاه قانونگذار نبوده از ديرباز تاكنون مجري عمل بوده است .
هيأت عمومي شوراي عالي مالياتي بدون توجه به مطالب فوق و تنها به اين دليل كه در تبصره ماده 84 قانون مالياتهاي مستقيم نامي از موسسات وابسته به شهرداري برده نشده آنها را از شمول معافيت آن خارج اعلام نموده است . لذا نظر به دلايل فوق الذكر و از آنجا كه نتيجه آن برخلاف تمايل قانونگذار تلقي اين موسسات به مثابه بخش خصوصي و جدا نمودن آنها از مالكيت شهرداري مي باشد, راي مذكور اشتباه فاحش بوده تقاضاي ابطال آن را دارد .
نماينده قضايي وزارت امور اقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 6391-91 مورخ 22/6/75 اعلام داشته اند : نظر به اين كه موسسات وابسته به شهرداري ها با فرض اين كه سرمايه آنها نيز توسط شهرداري ها پرداخت شده باشد شخصيت مستقل از شهرداري ها دارند , معافيت مورد نظر طبق اصل 51 قانون اساسي نياز به تصريح قانون دارد و چون از تبصره اصلاحي قانون ماليات هاي مستقيم شهرداري ها مورد حكم صريح معافيت قرار گرفته اند تسري معافيت به موسسات وابسته به آنها فاقد جواز قانوني است . لذا رد شكايات شاكي مورد ادعاست .
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد:

راي هيأت

در تبصره اصلاحي ماده 84 قانون مالياتهاي مستقيم منحصراً كاركنان وزارتخانه ها , موسسات و شركت هاي دولتي و شهرداري ها از معافيت مالياتي مقرر در قانون مزبور برخوردار شده اند . بنابراين تسري آن به ساير اشخاص جواز قانوني ندارد . بدين جهت راي شماره 12644/4/30-3/11/72 هيأت عمومي شوراي عالي مالياتي خلاف قانون تشخيص داده نمي شود .

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .


.: بخشنامه :.

نسخه قابل چاپ

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

بخشنامه شماره59630/10464/4/30

ماليات متولي و ناظرين موقوفات

13731108

59630/10464/4/30

نظربه اينكه درموردموقوفاتي كه به موجب وقف نامه اشخاصي بعنوان متولي وناظرتعيين وبه منظورجبران زحماتي كه آنهادرحسن اداره موقوفه متقبل ميشوند قسمتي ازدرآمدموقوفه تحت عنوان حق التوليه وحق النظاره به آنهااختصاص داده ميشود.درآمدمذكورباتوجه به تبصره 2ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66واصلاحيه بعدي آن مشمول معافيت مالياتي مربوط به موقوفات نبوده وچنانچه متولي وناظرموقوفات اشخاص حقيقي باشنددرآمدي كه بابت حق التوليه وحق النظاره مزبورتحصيل مينمايند مشمول حكم كلي ماده 93 قانون مالياتهاي مستقيم خواهد بود و از طرفي چون اشخاص مذكور در عداد مشمولين ماده 96 ق .م .م . نيستند درصورتيكه بابت درآمدهاي موصوف شخصا" دفاترقانوني نگهداري نكرده باشند، درآمدمشمول ماليات هرسال آنهابايدازطريق اعمال ضريب به دريافتي سالانه آنها تعيين وبارعايت معافيت موضوع ماده 101 ، نسبت به محاسبه ماليات به نرخ ماده 131 اقدام لازم بعمل آيدبنابراين لازم است حوزه هاي مالياتي مربوطه مطابق مقررات فعلي درمورد محاسبه درآمد مشمول ماليات اشخاص مذكور درفوق اقدام نمايند0
مفاد اين بخشنامه درجلسه مورخ 25/10/73 هيات عمومي شورايعالي مالياتي مطرح وبااكثريت آراء موردتائيدقرارگرفته است 0

مرتضي محمدخان
وزيراموراقتصادي ودارائي

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

بخشنامه شماره1078/614-211

بخشنامه در خصوص آئين نامه اجرائي موضوع ماده 94 قانون تنظيم بخشي از مقررات مالي دولت و...

13820303

شماره 1078/614-211

3/3/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي ودارايي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

آئين نامه اجرايي موضوع ماده 94 قانون تنظيم بخشي از مقررات مالي دولت و اصلاحي بعدي آن كه طي شماره هاي 3081/ت 28444-هـ مورخ 26/1/82 و 14674/ت 26589هـ مورخ 8/4/81 به تصويب هيات محترم وزيران رسيده است به پيوست جهت اطلاع و بهره برداري ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

بخشنامه شماره118/148-211

بخشنامه در خصوص آئين نامه مربوط به روش نگهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايح مالي و چگونگي تنظيم صورتهاي مالي نهائي

13820118

شماره 118/148-211

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

آئين نامه مربوط به روش نگاهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهايي موضوع تبصره2 ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 كه به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

آئين نامه مربوط به روش هاي نگهداري دفاتر واسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهائي موضوع تبصره 2 ماده 95 اصلاحي مصوب 27/11/1380 قانون مالياتهاي مستقيم .

كليات

ماده 1مقررات اين آئين نامه شامل موُدياني است كه در موعد مقرر در قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن ترازنامه و حساب سود و زيان و يا حسب مورد حساب درآمد و هزينه و حساب سودو زيان خود را با رعايت مقررات مربوط تسليم مي نمايند .

تبصره – موُديان در انتخاب يكي از رويه هاي حسابداري بر اساس استانداردهاي پذيرفته شده مجازند و در سالهاي بعد بايد همان رويه را اعمال نمايند . در صورتي كه به جهات مشخصي تغيير رويه داده باشند مكلفند اثرات حاصل از تغيير رويه را بر صورتهاي مالي مشخص و طي يادداشتي جداگانه پيوست اظهار نامه به اداره امور مالياتي تسليم نمايند.

فصل اول

مشخصات دفاتر قانوني :

ماده 2) دفاتر قانوني مشمول اين آئين نامه عبارت است از كليه دفاتر روزنامه و كل اعم از مشترك يا جدا از يكديگر و دفتر مشاغل (دفتر درآمد و هزينه )كه قبل از ثبت هر گونه عمليات حسابداري درآنها ،دفاتر روزنامه و كل مطابق مقررات مواد 11 و 12 قانون تجارت مصوب سال 1311 از طرف نماينده اداره ثبت اسناد و دفتر مشاغل از طرف ادارات امور مالياتي ذيربط حسب مورد امضاء پلمب و ثبت گرديده و به فارسي و با خود نويس يا خودكار تحرير شده باشد .

تبصره 1- اشتباه در شماره گذاري صفحات و همچنين اشتباهات ناشي از پلمب دفاتر در مراجع مذكور موجب بي اعتباري دفاتر نخواهد بود.

تبصره 2- از پلمب خارج شدن يكي از دفاتر روز يا كل موجب بي اعتباري دفاتر نخواهد بود . مشروط برآنكه ضمن اعلام مراتب به اداره امور مالياتي ، اقدام به پلمب مجدد دفتر مذكور شود يا پس از بستن ذيل آخرين ثبت دفتر قبلي ادامه فعاليت در دفتر پملب شده ديگر ثبت گردد.

تبصره 3- ادارات امور مالياتي موظفند فهرست دفاتر ثبت و پلمب شده واصله از اداره ثبت اسناد و همچنين فهرست دفاتر مشاغل ثبت و امضاء شده از ناحيه خود را به ادارات امور مالياتي مربوط ارسال نمايند .

ماده 3) موُديان مشمول اين آئين نامه مكلفند براي هر سال مالي ، فقط از دفاتر امضاء‌ ، پلمب و ثبت شده ظرف يك سال قبل استفاده نمايند ، مگر اينكه در اثناء سال بعلت تمام شدن دفاتر نياز به دفاتر جديد باشد كه در اينصورت مجاز هستند دفاتر جديد امضاء ، پلمب و ثبت نمايند و با رعايت مقررات ماده 16 اين آئين نامه ادامه عمليات مالي را در دفاتر جديد ثبت كنند . درج تعداد و مشخصات دفاتر مآخوذه براي استفاده در هر سال مالي ، در اظهار نامه مالياتي مربوط به آن سال الزامي است .

ماده 4) دفتر روزنامه دفتري است كه اشخاص حقوقي يا حقيقي كليه معاملات و ساير رويدادهاي مالي و محاسباتي خود را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري و به ترتيب تاريخ وقوع در آن ثبت نمايند .

تبصره – نگهداري دفتر روزنامه واحد براي ثبت كليه عمليات و يا دفاتر روزنامه متعدد براي هر بخش از عمليات مجاز است .

ماده 5) دفتر كل دفتري است كه عمليات ثبت شده در دفتر يا دفاتر روزنامه بر حسب سر فصل يا كد گذاري حساب ها در صفحات مخصوص آن ثبت مي شود به ترتيبي كه تنظيم سود و زيان و تراز نامه از آن امكان پذير باشد .

ماده 6) دفتر مشترك روزنامه و كل دفتري است كه داراي ستون هائي براي سر فصل حسابهاي متفاوت باشد ، به طوري كه اشخاص حقوقي و حقيقي با ثبت و نگهداري دفتر مذكور بر طبق اصول و ضوابط و استانداردهاي حسابداري ، بتوانند نتايج عمليات خود را از آن استخراج و حساب سود و زيان و ترازنامه تهيه نمايند .

ماده 7) دفتر مشاغل ( دفتر درآمد و هزينه ) دفتري است كه حداقل داراي ستون هائي براي درج تاريخ ، شرح معاملات ، درآمد ، هزينه و دارائي هاي قابل استهلاك باشد و معاملات مذكور به ترتيب تاريخ وقوع در آن ثبت گردد به طوري كه در پايان سال تعيين جمع درآمد و هزينه شغلي مودي و تنظيم حساب سود و زيان از آن امكان پذير باشد .

فصل دوم

ساير دفاتر ، اسناد حسابداري و مدارك حساب :

ماده 8) دفتر معين دفتري است كه براي تفكيك و مجزي ساختن هريك از حسابهاي دفتر كل بر حسب مقتضيات و شرايط حساب ممكن است نگهداري شود. كارت هاي حساب اعم از آنكه بوسيله دست يا ماشين تهيه شده باشد در حكم دفاتر معين است .

ماده 9) سند حسابداري فرمي است كه در آن يك يا چند مورد از معاملات و ساير رويدادهاي مالي و محاسباتي به حساب هائي كه حسب مورد بدهكار يا بستانكار گرديده تجزيه مي شود و پس از امضاء مراجع ذيصلاح مندرجات آن قابل ثبت در دفاتر ميباشد .

ماده 10- مدارك حساب عبارت از مستنداتي است كه بيانگر وقوع يك يا چند فعاليت يا رويداد مالي يا محاسباتي بوده و اسناد حسابداري و دفاتر بر مبناي آنها تنظيم و تحرير مي گردد.

ماده 11) موُدياني كه دفتر روزنامه و كل نگهداري مي نمايند بايد كليه معاملات و ساير رويدادهاي مالي و محاسباتي و موُديان مجاز به نگهداري دفاتر مشاغل ( دفتر درآمدو هزينه ) بايد هر گونه درآمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك خود را طبق مقررات اين آئين نامه حسب مورد در دفاتر مربوط ثبت كنند ولو آنكه براي نگهداري حساب ها از ماشين هاي الكترونيكي و كارت هاي حساب استفاده شود .

تبصره – در خصوص اشخاص حقوقي و صاحبان مشاغل موضوع بند الف ماده 95 ماليالتهاي مستقيم : اشتباهات حسابداري در صورت ارائه مستندات مربوط چنانچه بر پايه استانداردهاي حسابداري در دفاتر همان سال اصلاح شود به اعتبار دفاتر خللي وارد نخواهد كرد.

ماده 12- موُديان مجاز به نگهداري دفتر مشاغل مي توانند تمام يا قسمتي از در آمد و هزينه هاي مشابه روزانه را تحت يك شماره در رديف ثبت نمايند .مشروط بر اينكه در ستون شرح دفتر : نوع و تعداد آنها را قيد و اگر متكي به اسناد و مدارك باشد مشخصات آن را نيز در ستون مزبور درج نمايند . اقلام در آمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك كه در حدود متعارف متكي به اسناد و مدارك است مي بايست پس از ثبت در دفتر مشاغل ، اسناد و مدارك مربوط به ترتيب شماره رديف دفتر و به نحوي كه براي رسيدگي ماموران تشخيص ماليات قابل استفاده باشد نگهداري گردد.

ماده 13- در مواردي كه دفاتر روزنامه و كل نگهداري مي شود كليه معاملات و ساير رويدادهاي مالي و محاسباتي مربوط و در موارد نگهداري دفاتر مشاغل درآمدها و هزينه ها و خريد و فروش دارائي هاي قابل استهلاك بايد در همان روز انجام ، حسب مورد در دفاتر روزنامه يا مشاغل ثبت گردد.

تبصره 1-تاريخ مذكور در مدارك فاكتور فروش يا خريد و غيره ملاك قطعي تاخير تحرير شناخته نمي شود و هر گاه انجام و ختم اين گونه اعمال با توجه به روش و طرز كار موسسه تابع تشريفات و طي مراحلي باشد تا موضوع آماده براي ثبت در دفتر مربوط شود ، فاصله بين تاريخ فاكتور يا مدارك و روز آماده شدن آن براي ثبت در دفتر تاخير ثبت تلقي نخواهدشد.

تبصره 2-تاخير در تحرير عمليات در صورتي كه به منظور سوء استفاده نباشد تا 15 روز به تشخيص اداره امور مالياتي و بيش از آن به تشخيص هيات 3 نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 واصلاحيه هاي بعدي به قانوني بودن دفاتر خللي وارد نخواهد كرد .

تبصره 3-در مواردي كه دفاتر موضوع اين آئين نامه توسط مقامات قضائي يا ساير مراجع قانوني ويا به عللي خارج از اختيار مودي از دسترس مو دي خارج شود و صاحب دفتر از تاريخ وقوع اين امر حداكثر ظرف سي روز دفاتر جديد امضاء‌ ، پلمب و عمليات آن مدت را در دفاتر جديد ثبت كند تاخير ثبت عمليات در اين مدت به اعتبار دفاتر خللي وارد نخواهد كرد.

تبصره 4- تاخير ثبت دفاتر در مورد اشخاص حقوقي جديد التاسيس از تاريخ ثبت شخص حقوقي و در مورد ساير اشخاص از تاريخ شروع فعاليت تا سي روز مجاز خواهد بود.

ماده 14) كليه عمليات ثبت شده در دفاتر روزنامه هر ماه بايد حداكثر تا پانزدهم ماه بعد به دفتر كل نقل شود.

ماده 15) اشخاص ملزم به نگهداري دفاتر روزنامه و كل كه داراي شعبه هستند مكلفند با توجه به روش هاي حسابداري خلاصه عمليات شعبه يا شعب خود را در صورتي كه داراي دفاتر پلمب شده باشند ، حداكثر تا 4ماه پس از سال مالياتي و در غير اينصورت كليه معاملات و ساير رويدادهاي مالي و محاسباتي شعبه يا شعب خود را ظرف مهلت سي روز از تاريخ وقوع در دفتر روزنامه مركز ثبت كنند.

ماده 16) امضاء‌ وپلمب دفاتر ضمن سال مالي مشروط بر اينكه تا تاريخ امضاء و پلمب هيچگونه عمل مالي و پولي صورت نگرفته باشد و همچنين تاخير امضاء‌ پلمب تا حد مجاز مقرر در تبصره هاي 3و 4ماده 13 اين آئين نامه در مورد دفتر روزنامه يا حسب مورد دفتر مشاغل وماده 14 اين آئين نامه در مورد دفتر كل به اعتبار دفاتر خللي وارد نخواهد كرد.

ماده 17) موُدياني كه از سيستم هاي الكترونيكي استفاده مي نمايند موظفند خلاصه عمليات داده شده به ماشين هاي الكترونيكي طي هر ماه را تحت سرفصل هاي دفتر كل حداكثر تا پايان ماه بعد در دفاتر روزنامه يا مشاغل مورد ثبت نمايند. علاوه براين بمنظور تسهيل رسيدگي بايد دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده را در اختيار ماموران رسيدگي قرار دهند .ضمناً موُديان مذكور مكلفند هر سه ماه يكبار خلاصه عمليات داده شده به ماشين هاي الكترونيكي را حداكثر 10 روز پس از پايان سه ماه به اداره امور مالياتي مربوطه تسليم نمايند .

فصل چهارم

چگونگي تنظيم صورت هاي مالي نهايي

ماده 18) اشخاص حقوقي و مشمولين بند (الف ) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند صورتهاي مالي نهايي خود را با رعايت استاندارد حسابداري شماره يك كه از طرف مراجع ذير بط اعلام گرديده و از تاريخ 1/1/1380 لازم الاجرا مي باشد ، تهيه و تنظيم نمايند .

تبصره – اشخاص ياد شده مكلفند صورتهاي مالي نهايي خود را براساس آخرين استاندارد حسابداري كه از طرف مراجع ذير بط اعلام مي شود ، تهيه و تنظيم نمايند .

ماده 19) مشمولين بند (ب ) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند حساب درآمد و هزينه سال مالي خود كه حداقل نشان دهنده فروش كالا درآمد حاصل از خدمات در ستون در آمد و خريد كالا ، هزينه استهلاك دارائيها و جمع ساير هزينه ها در ستون هزينه باشد را با درج نتيجه عمليات (سود يا زيان ) تهيه و تنظيم نمايند.

تبصره – موديان يادشده مي توانند موجودي كالاي فروش نرفته در پايان سال مالي را جزء اقلام هزينه سال خريد منظور نمايند .

فصل پنجم

موارد در دفاتر

ماده 20) تخلف از تكاليف مقرر در اين آئين نامه در موارد زير موجب رد دفاتر ميباشد :

1-در صورتي كه دفاتر ارائه شده از پلمب خارج شده و يا فاقد يك يا جند برگ باشد.

2- عدم ثبت يك يا چند فعاليت مالي در دفاتر به شرط احراز .

3- تراشيدن ، پاك كردن و محو كردن مندرجات دفاتر به منظور سوء استفاده .

4- تاخير تحرير دفاتر روزنامه و مشاغل زايد بر حد مجاز مندرج در تبصره هاي 2 الي 4 ماده 13 و ماده 17 و تاخير تحرير دفتر كل زايد بر حد مجاز مندرج در ماده 14 اين آئين نامه .

5- عدم ثبت عمليات يا شعب در دفاتر مركزي طبق مقررات ماده 15 اين آئين نامه .

6- در اجراي مقررات تبصره 3 ماده 13 اين آئين نامه در مواردي كه دفاتر مزبور به ادعاي موُدي از دسترس وي خارج شده باشد وغير اختياري بودن موضوع مورد تائيد اداره امور مالياتي ذيربط قرار نگيرد .

7- عدم ارائه دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده در مورد اشخاصي كه از سيستم هاي الكترونيكي استفاده مي نمايند .

8- عدم تطبيق مندرجات دفاتر قانوني يا دفتر مشاغل حسب مورد كه به شرح ماده 17 اين آئين تهيه و تنظيم گرديده با اطلاعات موجود در سيستم هاي الكترونيكي ، در مورد اشخاصي كه از سيستم هاي مذكور استفاده مي نمايند.

9- جاي سفيد گذاشتن بيش از حد معمول در دفتر روزنامه و دفتر مشاغل بمنظور سوء استفاده .

10-عدم ارائه يك يا چند جلد از دفاتر امضاء پلمب و ثبت شده نانويس .

11-در صورتي كه ثابت شود اسناد ثبت شده در ماشين هاي الكترونيكي ظرف مهلت هاي مقرر در مورد 13، 14و17 آئين نامه ( با در نظر گرفتن مقررات تبصره هاي ماده 13) قطعي نشده باشد .

( هر گونه اصلاحات مربوط به عمليات و رويدادهاي مالي مربوط به قبل از قطعيت اسناد بايد در همان سال از طريق ثبت هاي حسابداري اصلاح گردد)

12-تهيه و تنظيم صورتهاي مالي بدون رعايت مقررات ماده 18 اين آئين نامه براي اشخاص حقوقي و مشمولين بند الف ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380. 13- اشتباه حساب حاصل از ثبت عمليات موسسه در صورتي كه نسبت به اصلاح آن طبق مقررات تبصره ماده 11 اين آئين نامه اقدام نشده باشد .

14- در صورتيكه موُديان مالياتي حسب مورد از اوراق مخصوص ماده 169 قانون مالياتهاي مستقيم استفاده ننمايند .

ماده 21) هيات سه نفري حسابرسان موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم ، در موارديكه با توجه به دلايل توجيهي موُدي و نحوه تحرير دفاتر و رعايت استانداردهاي حسابداري و درجه اهميت ايرادات مطروحه از سوي اداره امور مالياتي و رعايت واقعيت امر، احراز نمايند كه ايرادات مزبور به اعتبار دفاتر خللي وارد نمي نمايد ، ميتوانند نظر خود را مبني برقبولي دفاتر و اسناد و مدارك اعلام نمايند .

اين آئين نامه در اجراي تبصره (2) ماده 95 قانون مالياتهاي مستقيم مصوب 27/11/1380 به پيشنهاد شماره 384/29-211 تاريخ 10/1/82 سازمان امور مالياتي كشور در پنج فصل و بيست و يك ماده و دوازده تبصره در تاريخ 10/1/82 به تصويب وزير امور اقتصادي و دارائي رسيد و مقررات آن از اول فروردين سال 82 لازم الاجرا بوده و نسبت به اشخاص حقوق كه سال مالي آنها با سال شمسي منطبق نباشد ، در مورد سال مالي كه از 1/1/82 به بعد آغاز ميگردد جاري بوده و نسبت به سال مالي قبل از آن مفاد آئين نامه قبلي مجري ميباشد.

بخشنامه شماره12904/6709-211

بخشنامه در خصوص ضوابط اجرائي مشمولين بند ج ماده 95 اصلاحي قانون مالياتهاي مستقيم

13821210

941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

ضوابط اجرايي مشمولين بند(ج) ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 به انضمام فرم شماره يك وفرم شماره دو در خصوص نحوه تهيه صورتهاي خلاصه درآمد و هزينه ماهانه و صورت خلاصه وضعيت سالانه مشمولين بند فوق الذكر كه از ابتداي عملكرد سال 1383 به بعد قابل اعمال و اجراست به پيوست ابلاغ مي گردد . مقتضي است ادارات كل امور مالياتي با هماهنگي و برگزاري جلسات مشترك با اتحاديه هاي صنفي و نيز راهنمايي موديان مالياتي , توضيحات لازم را در رابطه با الزام رعايت مقررات مذكور به مشمولين ذيربط يادآوري نمايند.

عيسي شهسوار خجسته

رونوشت :

مشاورين و معاونين محترم سازمان مالياتي كشور جهت اطلاع.

دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع.

دفتر فني مالياتي به همراه سابقه .

ضوابط اجرايي مشمولين بند(ج) ماده (95) قانون مالياتهاي مستقيم مصوب 27/11/1380

كليه صاحبان مشاغل مشمول بند(ج) ماده (95) قانون مالياتهاي مستقيممصوب 27//11/1380مكلف به نگهداري دفاتر درآمد و هزينه (دفترمشاغل) نمي باشند, مكلفند خلاصه درآم و هزينه هاي هر واحد شغلي خود را به طور جداگانه و براساس ضوابط ذيل و فرم نمونه شماره (1) به تفكيك هر ماه درج و نگهداري نمايند:

1-جمع فروش كالاي هرماه را در پايان همان ماه در ستون ” فروش كالا “ و جمع درآمد بابت ارائه خدمات را در ستون ” درآمد خدمات “ درج نمايند.

2-جمع خريد كالاهاي مربوط به فعاليت شغلي هر ماه را در پايان همان ماه در ستون ” خريد كالا “ درج نمايند.

3-جمع هزينه هاي مربوط به فعاليت شغلي هرماه در پايان همان ماه در ستون ” هزينه “ درج نمايند, هزينه هاي فوق شامل موارد زير خواهد بود:

1-3- هزينه حقوق و دستمزد كاركنان شامل حق بيمه سهم كارفرما نيز خواهد بود.

2-3- مخارج سوخت , برق , آب و مخابرات و ارتباطات .

3-3- اجاره محل فعاليت شغلي در صورتي كه محل اجاري باشد.

4-3- هزينه بيمه مربوط به عمليات و دارايي شغلي مودي .

5-3- هزينه هاي بازاريابي , تبليغات و نمايشگاهي .

6-3- هزينه هاي مربوط به حفظ و نگهداري محل فعاليت در صورتي كه ملكي باشد.

7-3- هزينه ملزومات اداري و لوازمي كه معمولاً ظرف يم سال از بين مي روند.

8-3- هزينه حمل و نقل.

9-3- ساير هزينه ها كه مربوط به تحصيل درآمد شغلي مودي باشد.

10-3- هزينه هايدرماني پرداختي بابت معالجه خود يا همسر و اولاد و مادر و برادر و خواهد تحت تكفل مودي و همچنين حق بيمه عمر و بيمه هاي درماني پرداختي بر اساس شرايط ذكر شده در ماده 137 قانون مالياتهاي مستقيم .

4-پس از تنظيم فرم شماره (1) در پايان هر ماه اسناد و مدارك مثبته كافي همان ماه را به ترتيب تاريخ ضميمه فرم نموده و پس از امضاء فرم مذكور , آن را نگهداري نمايند.

5-در پايان هر سال مالي اطلاعات مندرج در فرمهاي ماهانه را در صورت خلاصه وضعيت درآمد و هزينه (فرم شماره 2) درج و نگهداري و يك نسخه از آن را پس از امضاء به همراه اظهارنامه مالياتي حداكثر تا پايان تير ماه سال بعد به اداره امور مالياتي محل خود تسليم و ماليات متعلق را به نرخ ماده (131) قانون مالياتهاي مستقيم پرداخت نمايند.

6-صاحبان مشاغل مزبور مجاز مي باشند براي محاسبه و زيان خود در هر سال مالي يكي از روشهاي زير را در رابطه با موجودي كالاي پايان دوره انتخاب و به مورد اجراء گذارند , مشروط به اينكه در سالهاي بعد روش انتخابي تداوم داشته باشد و مراتب را نيز به همراه اظهارنامه تسليمي به اداره امور مالياتي ذيربط اعلام نمايند.

1-6-موديان الزامي به شناسايي و ارزيابي موجودي كالاهايي كه تا پايان سال مالي فروش نرفته است را نخواهند داشت . در اين صورت سود و زيان هر سال به شرح فرمول زير محاسبه مي گردد.

=سود (زيان )[ (هزينه ها+خريد كالا )- (درآمد خدمات +فروش كالا)]

2-6- موديان مي توانند , موجودي كالاهاي كه تا پايان سال مالي فروش نرفته است را براساس قيمت تمام شده خريد ارزيابي نمايند . در اين صورت موجودي الاهاي ارزيابي شده پايان سال مالي به عنوان موجودي كالاي اول سال بعد منظور خواهد شد و سود و زيان هر سال به شرح فرمول زيرمحاسبه مي گردد.

موجودي كالاي اول سال + هزينه ها + خريد كالا) - (موجودي كالاي پايان سال + درآمد] خدمات +فروش كالا[ = سود(زيان)

7-اشخاص ياد شده مكلفند در صورت درخواست كتبي اداره امور مالياتي يا ماموران مالياتي مربوط حسب مورد اسناد و مدارك فعاليت شغلي خود را جهت رسيدگي و تعيين درآمد مشمول ماليات و محاسبه ماليات ارائه نمايند.

تذكر مهم: از آنجا كه برخورداري از معافيت موضوع ماده (101) قانون مالياتهاي مستقيم (معافيت پايه ) از عملكرد سل 1382 به بعد , منوط به تسليم اظهارنامه مالياتي مي باشد. لذا تاكيد مي شود موديان نسبت به تسليم اظهارنامه مالياتي خو در مهلت مقرر قانوني اقدام نمايند.

بخشنامه شماره118/148-211

بخشنامه در خصوص آئين نامه مربوط به روش نگهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي موضوع تبصره 2 ماده 95 اصلاحي قانون مالياتهاي مستقيم

13820118

شماره 118/148-211

تاريخ 18/1/82

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

آئين نامه مربوط به روش نگاهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهايي موضوع تبصره2 ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 كه به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

آئين نامه مربوط به روش هاي نگهداري دفاتر واسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهائي موضوع تبصره 2 ماده 95 اصلاحي مصوب 27/11/1380 قانون مالياتهاي مستقيم .

كليات

ماده 1) مقررات اين آئين نامه شامل موُدياني است كه در موعد مقرر در قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن ترازنامه و حساب سود و زيان و يا حسب مورد حساب درآمد و هزينه و حساب سودو زيان خود را با رعايت مقررات مربوط تسليم مي نمايند .

تبصره – موُديان در انتخاب يكي از رويه هاي حسابداري بر اساس استانداردهاي پذيرفته شده مجازند و در سالهاي بعد بايد همان رويه را اعمال نمايند . در صورتي كه به جهات مشخصي تغيير رويه داده باشند مكلفند اثرات حاصل از تغيير رويه را بر صورتهاي مالي مشخص و طي يادداشتي جداگانه پيوست اظهار نامه به اداره امور مالياتي تسليم نمايند.

فصل اول

مشخصات دفاتر قانوني :

ماده 2) دفاتر قانوني مشمول اين آئين نامه عبارت است از كليه دفاتر روزنامه و كل اعم از مشترك يا جدا از يكديگر و دفتر مشاغل (دفتر درآمد و هزينه )كه قبل از ثبت هر گونه عمليات حسابداري درآنها ،دفاتر روزنامه و كل مطابق مقررات موا د 11 و 12 قانون تجارت مصوب سال 1311 از طرف نماينده اداره ثبت اسناد و دفتر مشاغل از طرف ادارات امور مالياتي ذيربط حسب مورد امضاء پلمب و ثبت گرديده و به فارسي و با خود نويس يا خودكار تحرير شده باشد .

تبصره 1- اشتباه در شماره گذاري صفحات و همچنين اشتباهات ناشي از پلمب دفاتر در مراجع مذكور موجب بي اعتباري دفاتر نخواهد بود.

تبصره 2- از پلمب خارج شدن يكي از دفاتر روز يا كل موجب بي اعتباري دفاتر نخواهد بود . مشروط برآنكه ضمن اعلام مراتب به اداره امور مالياتي ، اقدام به پلمب مجدد دفتر مذكور شود يا پس از بستن ذيل آخرين ثبت دفتر قبلي ادامه فعاليت در دفتر پملب شده ديگر ثبت گردد.

تبصره 3- ادارات امور مالياتي موظفند فهرست دفاتر ثبت و پلمب شده واصله از اداره ثبت اسناد و همچنين فهرست دفاتر مشاغل ثبت و امضاء شده از ناحيه خود را به ادارات امور مالياتي مربوط ارسال نمايند .

ماده 3) موُديان مشمول اين آئين نامه مكلفند براي هر سال مالي ، فقط از دفاتر امضاء‌ ، پلمب و ثبت شده ظرف يك سال قبل استفاده نمايند ، مگر اينكه در اثناء سال بعلت تمام شدن دفاتر نياز به دفاتر جديد باشد كه در اينصورت مجاز هستند دفاتر جديد امضاء ، پلمب و ثبت نمايند و با رعايت مقررات ماده 16 اين آئين نامه ادامه عمليات مالي را در دفاتر جديد ثبت كنند . درج تعداد و مشخصات دفاتر مآخوزه براي استفاده در هر سال مالي ، در اظهار نامه مالياتي مر بوط به آن سال الزامي است .

ماده 4) دفتر روزنامه دفتري است كه اشخاص حقوقي يا حقيقي كليه معاملات و ساير رويدادهاي مالي و محاسباتي خود را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري و به ترتيب تاريخ وقوع در آن ثبت نمايند .

تبصره – نگهداري دفتر روزنامه واحد براي ثبت كليه عمليات و يا دفاتر روزنامه متعدد براي هر بخش از عمليات مجاز است .

ماده 5) دفتر كل دفتري است كه عمليات ثبت شده در دفتر يا دفاتر روزنامه بر حسب سر فصل يا كد گذاري حساب ها در صفحات مخصوص آن ثبت مي شود به ترتيبي كه تنظيم سود و زيان و تراز نامه از آن امكان پذير باشد .

ماده 6) دفتر مشترك روزنامه و كل دفتري است كه داراي ستون هائي براي سر فصل حسابهاي متفاوت باشد ، به طوري كه اشخاص حقوقي و حقيقي با ثبت و نگهداري دفتر مذكور بر طبق اصول و ضوابط و استانداردهاي حسابداري ، بتوانند نتايج عمليات خود را از آن استخراج و حساب سود و زيان و ترازنامه تهيه نمايند .

ماده 7) دفتر مشاغل ( دفتر درآمد و هزينه ) دفتري است كه حداقل داراي ستون هائي براي درج تاريخ ، شرح معاملات ، درآمد ، هزينه و دارائي هاي قابل استهلاك باشد و معاملات مذكور به ترتيب تاريخ وقوع در آن ثبت گردد به طوري كه در پايان سال تعيين جمع درآمد و هزينه شعلي مودي و تنظيم حساب سود و زيان از آن امكان پذير باشد .

فصل دوم

ساير دفاتر ، اسناد حسابداري و مدارك حساب :

ماده 8) دفتر معين دفتري است كه براي تفكيك و مجزي ساختن هريك از حسابهاي دفتر كل بر حسب مقتضيات و شرايط حساب ممكن است نگهداري شود. كارت هاي حساب اعم از آنكه بوسيله دست يا ماشين تهيه شده باشد در حكم دفاتر معين است .

ماده 9) سند حسابداري فرمي است كه در آن يك يا چند مورد از معاملات و ساير رويدادهاي مالي و محاسباتي به حساب هائي كه حسب مورد بدهكار يا بستانكار گرديده تجزيه مي شود و پس از امضاء مراجع ذيصلاح مندرجات آن قابل ثبت در دفاتر ميباشد .

ماده 10- مدارك حساب عبارت از مستنداتي است كه بيانگر وقوع يك يا چند فعاليت يا رويداد مالي يا محاسباتي بوده و اسناد حسابداري و دفاتر بر مبناي آنها تنظيم و تحرير مي گردد.

فصل سوم

نحوه تحرير و نگهداري دفاتر قانوني:

ماده 11) موُدياني كه دفتر روزنامه و كل نگهداري مي نمايند بايد كليه معاملات و ساير رويدادهاي مالي و محاسباتي و موُديان مجاز به نگهداري دفاتر مشاغل ( دفتر درآمدو هزينه ) بايد هر گونه درآمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك خود را طبق مقررات اين آئين نامه حسب مورد در دفاتر مربوط ثبت كنند ولو آنكه براي نگهداري حساب ها از ماشين هاي الكترونيكي وكارت هاي حساب استفاده شود .

تبصره – در خصوص اشخاص حقوقي و صاحبان مشاغل موضوع بند الف ماده 95 ماليالتهاي مستقيم : اشتباهات حسابداري در صورت ارائه مستندات مربوط چنانچه بر پايه استانداردهاي حسابداري در دفاتر همان سال اصلاح شود به اعتبار دفاتر خللي وارد نخواهد كرد.

ماده 12- موُديان مجاز به نگهداري دفتر مشاغل مي توانند تمام يا قسمتي از در آمد و هزينه هاي مشابه روزانه را تحت يك شماره در رديف ثبت نمايند .مشروط بر اينكه در ستون شرح دفتر : نوع و تعداد آنها را قيد و اگر متكي به اسناد و مدارك باشد مشخصات آن را نيز در ستون مزبور درج نمايند . اقلام در آمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك كه در حدود متعارف متكي به اسناد و مدارك است مي بايست پس از ثبت در دفتر مشاغل ، اسناد و مدارك مربوط به ترتيب شماره رديف دفتر و به نحوي كه براي رسيدگي ماموران تشخيص ماليات قابل استفاده باشد نگهداري گردد.

ماده 13- در مواردي كه دفاتر روزنامه و كل نگهداري مي شود كليه معاملات و ساير رويدادهاي مالي و محاسباتي مربوط و در موارد نگهداري دفاتر مشاغل درآمدها و هزينه ها و خريد و فروش دارائي هاي قابل استهلاك بايد در همان روز انجام ، حسب مورد در دفاتر روزنامه يا مشاغل ثبت گردد.

تبصره 1-تاريخ مذكور در مدارك فاكتور فروش يا خريد و غيره ملاك قطعي تاخير تحرير شناخته نمي شود و هر گاه انجام و ختم اين گونه اعمال با توجه به روش و طرز كار موسسه تابع تشريفات و طي مراحلي باشد تا موضوع آماده براي ثبت در دفتر مربوط شود ، فاصله بين تاريخ فاكتور يا مدارك و روز آماده شدن آن براي ثبت در دفتر تاخير ثبت تلقي نخواهدشد.

تبصره 2-تاخير در تحرير عمليات در صورتي كه به منظور سوء استفاده نباشد تا 15 روز به تشخيص اداره امور مالياتي و بيش از آن به تشخيص هيات 3 نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 واصلاحيه هاي بعدي به قانوني بودن دفاتر خللي وارد نخواهد كرد .

تبصره 3-در مواردي كه دفاتر موضوع اين آئين نامه توسط مقامات قضائي يا ساير مراجع قانوني ويا به عللي خارج از اختيار مودي از دسترس مو دي خارج شود و صاحب دفتر از تاريخ وقوع اين امر حداكثر ظرف سي روز دفاتر جديد امضاء‌ ، پلمب و عمليات آن مدت را در دفاتر جديد ثبت كند تاخير ثبت عمليات در اين مدت به اعتبار دفاتر خللي وارد نخواهد كرد.

تبصره 4- تاخير ثبت دفاتر در مورد اشخاص حقوقي جديد التاسيس از تاريخ ثبت شخص حقوقي و در مورد ساير اشخاص از تاريخ شروع فعاليت تا سي روز مجاز خواهد بود.

ماده 14) كليه عمليات ثبت شده در د فاتر روزنامه هر ماه بايد حداكثر تا پانزدهم ماه بعد به دفتر كل نقل شود.

ماده 15) اشخاص ملزم به نگهداري دفاتر روزنامه و كل كه داراي شعبه هستند مكلفند با توجه به روش هاي حسابداري خلاصه عمليات شعبه يا شعب خود را در صورتي كه داراي دفاتر پلمب شده باشند ، حداكثر تا 4ماه پس از سال مالياتي و در غير اينصورت كليه معاملات و ساير رويدادهاي مالي و محاسباتي شعبه يا شعب خود را ظرف مهلت سي روز ازتاريخ وقوع در دفتر روزنامه مركز ثبت كنند.

ماده 16) امضاء‌ وپلمب دفاتر ضمن سال مالي مشروط بر اينكه تا تاريخ امضاء و پلمب هيچگونه عمل مالي و پولي صورت نگرفته باشد و همچنين تاخير امضاء‌ پلمب تا حد مجاز مقرر در تبصره هاي 3و 4ماده 13 اين آئين نامه در مورد دفتر روزنامه يا حسب مورد دفتر مشاغل وماده 14 اين آئين نامه در مورد دفتر كل به اعتبار دفاتر خللي وارد نخواهد كرد.

ماده 17) موُدياني كه از سيستم هاي الكترونيكي استفاده مي نمايند موظفند خلاصه عمليات داده شده به ماشين هاي الكترونيكي طي هر ماه را تحت سرفصل هاي دفتر كل حداكثر تا پايان ماه بعد در دفاتر روزنامه يا مشاغل مورد ثبت نمايند. علاوه براين بمنظور تسهيل رسيدگي بايد دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده را در اختيار ماموران رسيدگي قرار دهند .ضمناً موُديان مذكور مكلفندهر سه ماه يكلبار خلاصه عمليات داده شده به ماشين هاي الكترونيكي را حداكثر 10 روز پس از پايان سه ماه به اداره امور مالياتي مربوطه تسليم نمايند .

فصل چهارم

چگونگي تنظيم صورت هاي مالي نهايي

ماده 18) اشخاص حقوقي و مشمولين بند (الف ) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند صورتهاي مالي نهايي خود را با رعايت استاندارد حسابداري شماره يك كه از طرف مراجع ذير بط اعلام گرديده و از تاريخ 1/1/1380 لازم الاجرا مي باشد ، تهيه و تنظيم نمايند .

تبصره – اشخاص ياد شده مكلفند صورتهاي مالي نهايي خود را براساس آخرين استاندارد حسابداري كه از طرف مراجع ذير بط اعلام مي شود ، تهيه و تنظيم نمايند .

ماده 19) مشمولين بند (ب ) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند حساب درآمد و هزينه سال مالي خود كه حداقل نشان دهنده فروش كالا درآمد حاصل از خدمات در ستون در آمد و خريد كالا ، هزينه استهلاك دارائيها و جمع ساير هزينه ها در ستون هزينه باشد را با درج نتيجه عمليات (سود يا زيان ) تهيه و تنظيم نمايند. تبصره – موديان يادشده مي توانند موجودي كالاي فروش نرفته در پايان سال مالي را جزء اقلام هزينه سال خريد منظور نمايند .

فصل پنجم

موارد در دفاتر

ماده 20) تخلف از تكاليف مقرر در اين آئين نامه در موارد زير موجب رد دفاتر ميباشد :

1- در صورتي كه دفاتر ارائه شده از پلمب خارج شده و يا فاقد يك يا جند برگ باشد.

2- عدم ثبت يك يا چند فعاليت مالي در دفاتر به شرط احراز .

3- تراشيدن ، پاك كردن و محو كردن مندرجات دفاتر به منظور سوء استفاده .

4- تاخير تحرير دفاتر روزنامه و مشاغل زايد بر حد مجاز مندرج در تبصره هاي 2 الي 4 ماده 13 و ماده 17 و تاخير تحرير دفتر كل زايد بر حد مجاز مندرج در ماده 14 اين آئين نامه .

5- عدم ثبت عمليات يا شعب در دفاتر مركزي طبق مقررات ماده 15 اين آئين نامه .

6- در اجراي مقررات تبصره 3 ماده 13 اين آئين نامه در مواردي كه دفاتر مزبور به ادعاي موُدي از دسترس وي خارج شده باشد وغير اختياري بودن موضوع مورد تائيد اداره امور مالياتي ذيربط قرار نگيرد .

7- عدم ارائه دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده در مورد اشخاصي كه از سيستم هاي الكترونيكي استفاده مي نمايند .

8- عدم تطبيق مندرجات دفاتر قانوني يا دفتر مشاغل حسب مورد كه به شرح ماده 17 اين آئين تهيه و تنظيم گرديده با اطلاعات موجود در سيستم هاي الكترونيكي ، در مورد اشخاصي كه از سيستم هاي مذكور استفاده مي نمايند.

9- جاي سفيد گذاشتن بيش از حد معمول در دفتر روزنامه و دفتر مشاغل بمنظور سوء استفاده .

10- عدم ارائه يك يا چند جلد از دفاتر امضاء پلمب و ثبت شده نانويس .

11- در صورتي كه ثابت شود اسناد ثبت شده در ماشين هاي الكترونيكي ظرف مهلت هاي مقرر در مورد 13، 14و17 آئين نامه ( با در نظر گرفتن مقررات تبصره هاي ماده 13) قطعي نشده باشد .

( هر گونه اصلاحات مربوط به عمليات و رويدادهاي مالي مربوط به قبل از قطعيت اسناد بايد در همان سال از طريق ثبت هاي حسابداري اصلاح گردد)

12- تهيه و تنظيم صورتهاي مالي بدون رعايت مقررات ماده 18 اين آئين نامه براي اشخاص حقوقي و مشمولين بند الف ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380.

13- اشتباه حساب حاصل از ثبت عمليات موسسه در صورتي كه نسبت به اصلاح آن طبق مقررات تبصره ماده 11 اين آئين نامه اقدام نشده باشد .

14- در صورتيكه موُديان مالياتي حسب مورد از اوراق مخصوص ماده 169 قانون مالياتهاي مستقيم استفاده ننمايند .

ماده 21) هيات سه نفري حسابرسان موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم ، در موارديكه با توجه به دلايل توجيهي موُدي و نحوه تحرير دفاتر و رعايت استانداردهاي حسابداري و درجه اهميت ايرادات مطروحه از سوي اداره امور مالياتي و رعايت واقعيت امر، احراز نمايند كه ايرادات مزبور به اعتبار دفاتر خللي وارد نمي نمايد ، ميتوانند نظر خود را مبني برقبولي دفاتر و اسناد و مدارك اعلام نمايند .

اين آئين نامه در اجراي تبصره (2) ماده 95 قانون مالياتهاي مستقيم مصوب 27/11/1380 به پيشنهاد شماره 384/29-211 تاريخ 10/1/82 سازمان امور مالياتي كشور در پنج فصل و بيست و يك ماده و دوازده تبصره در تاريخ 10/1/82 به تصويب وزير امور اقتصادي و دارائي رسيد و مقررات آن از اول فروردين سال 82 لازم الاجرا بوده و نسبت به اشخاص حقوق كه سال مالي آنها با سال شمسي منطبق نباشد ، در مورد سال مالي كه از 1/1/82 به بعد آغاز ميگردد جاري بوده و نسبت به سال مالي قبل از آن مفاد آئين نامه قبلي مجري ميباشد.

بخشنامه شماره7600/647/230

بخشنامه در خصوص بند الف ماده 95 صاحبان مشاغل مكلفند اسناد و مدارك ثبته كافي براي تشخيص درآمد مشمول...

13820223

شماره 7600/647/230

تاريخ 23/2/82

اداره كل امور مالياتي استان

اداره كل .....

از آنجا كه صاحبان مشاغل مكلفند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگهداري نمايند و براين اساس صاحبان مشاغل بند (الف) ماده (95) اصلاحي اخير قانون مالياتهاي مستقيم مكلف به ثبت فعاليتهاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت گرديده اند و مي بايست دفاتر , اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري نمايند و همچنين صاحبان مشاغل بند (ب) ماده مذكور نيز مكلف به ثبت فعاليتهاي شغلي خود در دفاتر درآمد و هزينه (دفاتر مشاغل ) مي باشند و سياست سازمان امور مالياتي كشور در خصوص تعيين درآمد مشمول ماليات صاحبان مشاغل يادشده , بررسيدگي به اظهار نامه تسليمي و دفاتر و اسناد و مدارك آنان استوار گرديده و صرفاً درآمد مشمول ماليات صاحبان مشاغل موضوع بند(ج) ماده (95) قانون يادشده از طريق توافق با اتحاديه هاي مربوط امكان پذير خواهد بود لذا بمنظورتدوين برنامه عملياتي جهت تعيين ماليات عملكرد سال 1381 مشاغل و با عنايت به گستردگي مناطق جغرافيايي و تنوع حرف شغلي و نيز با توجه به افزايش پايه معافيت مالياتي براساس اصلاحات قانون مالياتهاي مستقيم مصوب 27/11/1380 , اين سازمان در نظر دارد از پيشنهادات و نظرات آن اداره كل بمنظور تهيه راهكارهاي اجرايي مناسب استفاده نمايد لذا مقتضي است حداكثر ظرف مدت يك هفته , اطلاعات مربوط به موديان آن اداره كل را به شرح جداول پيوست تهيه و از طريق نمابر شماره 3119904 به دفتر موديان آن اداره كل را به شرح جداول پيوست تهيه و از طريق نمابر شماره 3119904 به دفتر معاونت عملياتي سازمان ارسال نماييد:

1- جدول شماره (1) فهرست آندسته از مشاغلي كه با توجه به اصلاحات قانون مالياتهاي مستقيم و ويژگيهاي خاص منطقه اي يا شغلي , از پرداخت ماليات معاف خواهند بود.

2- جدول شماره (2) فهرست آندسته از مشاغلي كه اجراي ماده (158) قانون مالياتهاي مستقيم براي آنها پيشنهاد مي شود.

3- جدول شماره (3) فهرست آندسته از مشاغلي كه مشمول تبصره (5) ماده (100) قانون ماليات هاي مستقيم مي باشند.

عيسي شهسوار خجسته

مشاغلي كه با توجه به اصلاحيه قانون مالياتهاي مستقيم مشمول ماليات نخواهد شد(1)جدول شماره

ملاحظات | دلايل پيشنهادي براي 1381عملكردسال | تعداد پرونده | حوزه جغرافيايي |  |  | عنوان مشاغل | رديف
 |  |  | بخش | شهر | شهرستان

مدير كل امور مالياتي استان :امضاء

مديركل

قانون مستقيم شوند158 مشاغلي كه مي توانند مشمول ماده (2)جدول شماره

ملاحظات | دلايل پيشنهاديبراي1381عملكردسال | تعداد&پرونده | حوزه جغرافيايي |  |  | عنوان مشاغل | رديف
 |  |  | بخش | شهر | شهرستان

مدير كل امور مالياتي استان :امضاء

مديركل

قانون ماليات هاي مستقيم(100) ماده (5) مشاغل مشمول تبصره(3)جدول شماره

ملاحظات | نحوه توافق پيشنهادي |  | سابقه توافق |  | تعدادپرونده | حوزه جغرافيائي |  |  | عنوان مشاغل | رديف
 | همانند عملكرد 1380سال | افزايش نسبت به سال قبل | ندارد | دارد |  | بخش | شهر | شهرستان

مدير كل امور مالياتي استان : امضاء

مديركل

بخشنامه شماره13434

بخشنامه درخصوص بند ج ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 به انضمام فرم صورت خلاصه درآمد و هزينه ماهانه وصورت خلاصه وضعيت درآمد وهزينه سالانه صاحبان مشاغل عملكرد سال مالياتي 1382

13820322

شماره 13434

تاريخ 22/3/1382

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفترفني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

در اجراي مفاد بند(ج) ماده (95) اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , ضوابط تعيين شده به انضمام فرم صورت خلاصه درآمد و هزينه ماهانه (فرم شماره يك ) و صورت خلاصه وضعيت درآمد سالانه (فرم شماره دو) صاحبان مشاغل مذكور براي عملكرد سال مالياتي 1382 به پيوست جهت اقدام لازم ابلاغ مي گردد.

مقتضي است كه ادارات كل با برگزاري جلسات مشترك با اتحاديه هاي صنفي , راهنمايي و توضيحات لازم را در رابطه با گسترش استفاده موديان از اين روش داده شود و نيز ضمن برنامه ريزي با همكاري اتحاديه ها , نسبت به برگزاري دوره هاي آموزشي كمتر از يك روز براي موديان ممول اقدام گردد و همچنين در صورت لزوم با اعزام كارشناس به محل كارموديان آنان را در خصوص چگونگي تنظيم و نگهداري فرمهاي مربوط و استفاده از روش مذكور راهنمايي لازم نمايند.

عيسي شهسوار خجسته

بسمه تعالي

سازمان امور مالياتي كشور

ضوابط اجرايي مشمولين بند(ج) ماده (95) قانون مالياتهاي مستقيم مصوب 27/11/1380 براي سال مالي 1382 (1/1/1382 لغايت 29/12/1382)

كليه صاحبان مشاغل بند (ج) ماده (95) قانون مالياتهاي مستقيم مصوب 27/11/1380 كه مكلف به نگهداري دفاتر درآمد و هزينه (دفترمشاغل) نمي باشند, مكلفند خلاصه درآمد و هزينه هاي هر واحد شغلي خود را بطور جداگانه و براساس ضوابط ذيل و فرم نمونه شماره (1) به تفكيك هر ماه درج و نگهداري نمايند:

1- جمع فروش كالاي هر ماه خود را در پايان همان ماه در ستون “فروش كالا” و جمع درآمد بابت ارائه خدمات را درستون “ درآمد خدمات ” درج نمايند.

2- جمع خريد كالاهاي مربوط به فعاليت شغلي هرماه را در پايان همان ماه در ستون “خريد كالا” در ج نمايند.

3- جمع هزينه هاي مربوط به فعاليت شغلي هر ماه در پايان همان ماه در ستون ” هزينه ها” درج نمايند , هزينه هاي فوق شامل موارد زير خواهد بود:

1-3- هزينه حقوق و دستمزد كاركنان شامل حق بيمه سهم كارفرما نيز خواهد بود,

2-3- مخارج سوخت , برق , آب و مخابرات و ارتباطات ,

3-3- اجاره محل فعاليت شغلي در صورتي كه محل اجاري باشد,

4-3- هزينه بيمه مربوط به عمليات و دارايي شغلي مودي ,

3-5- هزينه هاي بازاريابي , تبليغات و نمايشگاهي,

6-3- هزينه هاي مربوط به حفظ و نگهداري محل فعاليت در صورتي كه ملكي باشد,

7-3- هزينه ملزومات اداري و لوازمي كه معمولاً ظرف يك سال از بين مي روند,

8-3- هزينه حمل ونقل ,

9-3- ساير هزينه ها كه مربوط به تحصيل درآمد شغلي مودي باشد,

10-3- هزينه هاي درماني پرداختي بابت معالجه خود يا همسر و اولاد و مادر برادر و خواهر تحت تكفل مودي و همچنين حق بيمه عمر و بيمه هاي درماني پرداختي براساس شرايط ذكر شده در ماده 137 قانون مالياتهاي مستقيم ,

4- پس از تنظيم فرم شماره (1) در پايان هر ماه اسناد و مدارك مثبته كافي همان ماه را به ترتيب تاريخ ضميمه فرم نموده و پس از امضاء فرم مذكور , آن را نگهداري نمايند .

5- در پايان هر سال مالي اطلاعات مندرج در فرمهاي ماهانه را در صورت وضعيت درآمد و هزينه (فرم شماره 2) درج و نگهداري و يك نسخه از آن را پس از امضاء به همراه اظهارنامه مالياتي حداكثر تا پايان تير ماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ ماده (131) قانون مالياتهاي مستقيم پرداخت نمايند.

6- اشخاص يادشده مي توانند براي سه ماهه اول سال 1382 جمع فروش كالا , درآمد خدمات , خريد كالا و هزينه هاي خود را از اول سال لغايت پايان خرداد ماه بطور يكجا درفرم خرداد ماده در ج نمايند .

7- صاحبان مشاغل مزبور مجاز مي باشند براي محاسبه سود و زيان خود در هر سال يكي از روشهاي زير را در رابطه با موجودي كالاي پايان دوره انتخاب و به مورد اجراء گذارند, مشروط به اينكه در سالهاي بعد روش انتخابي تداوم داشته باشد و مراتب را نيز به همراه اظهارنامه تسليمي به اداره امور مالياتي ذيربط اعلام نمايند.

1-7- موديان الزامي به شناسايي و ارزيابي موجودي كالايي كه تا پايان سال مالي فروش نرفته است را نخواهند داشت . در اين صورت سود وزيان هرسال به شرح فرمول زير محاسبه مي گردد

{ ( هزينه ها + خريد كالا) –( درآمد خدمات + فروش كالا ) } = سود (زيان )

2-7 موديان ميتوانند , موجودي كالايي كه تا پايان سال مالي فروش نرفته است را براساس قيمت تمام شده خريد ارزيابي نمايند . در اين صورت موجودي كالاي ارزيابي شده پايان سال مالي به عنوان موجودي كالاي اول سال بعد منظور خواهد شد و سودو زيان هر سال به شرح فرمول زير محاسبه مي گردد.

{(موجودي كالاي اول سال + هزينه ها + خريد كالا)ـ(موجودي كالاي پايان سال+ درآمد خدمات + فروش كالا)} = سود (زيان )

8- اشخاص يادشده مكلفند در صورت درخواست كتبي اداره مالياتي يا ماموران مالياتي مربوط مورد اسناد و مدارك فعاليت شغلي خود را جهت رسيدگي و تعيين درآمد مشمول ماليات و محاسبه ماليات ارائه نمايند.

تذكر مهم : از آنجا كه برخورداي از معافيت موضوع ماده (101) قانون مالياتهاي مستقيم ( معافيت پايه ) از عملكرد سال 1382 و به بعد , منوط به تسليم اظهار نامه مالياتي مي باشد . لذا تاكيد ميشود موديان نسبت به تسليم اظهار نامه مالياتي خود در مهلت قانوني اقدام نمايند.

بخشنامه شماره19636/2312/230

بخشنامه در خصوص مشمولين بند د ماده 95 قانون مالياتهاي مستقيم

13820418

شماره 19636/2312/230

تاريخ 18/4/1382

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي استان

اداره كل

باتوجه به اينكه صاحبان مشاغل وسائط نقليه عمومي از جمله مشمولين بند (ج) ماده (95) اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مي باشند لذا در اجراي مفاد تبصره (5) ماده (100) قانون مذكور اجازه داده مي شود تا درآمد مشمول ماليات عملكرد سال 1381 صاحبان مشاغل وسايط نقليه عمومي در محدوده جغرافيايي آن اداره كل را با نظر اتحاد يه صنف مربوط و لحاظ نمودن اوضاع و احوال اقتصادي و وضعيت منطقه وفق مقررات قانوني تعيين و ماليات متعلق را حداكثر تا پايان سالجاري وصول نماييد.

عيسي شهسوار خجسته

بخشنامه شماره24752/1979/211

بخشنامه در خصوص مواد 95 و 104 و 144 و 147 و 175

13820514

شماره 24752/1979/211

تاريخ 14/5/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

از آنجا كه تشويق , ترغيب و جذب كمكهاي مردمي كليه اشخاص درآمد اعم از حقيقي و حقوقي يكي از اهداف برنامه سوم توسعه اقتصادي , اجتماعي و فهنگي جمهوري اسلامي ايران بوده و محدود نمودن انجام اين كمكها و هزينه ها, منحصر به اشخاص حقوقي و صاحبان مشاغل موضوع بند هاي (الف) و (ب) ماده 95 اصلاحي قانون مالياتهاي مستقيم و موكول نمودن پذيرش اين قبيل هزينه ها به شراط قبولي دفاتر موديان مالياتي , مغاير با اهداف و نيت قانون گزار بوده و خلاف مالياتهاي مستقيم موضوعيت ندارد . چون هزينه هاي قابل قبول موضوع ماده147 مذكور هزينه هائي هستند كه منحصراً به تحصيل درآمد موسسه بوده و بايد با رعايت حدنصاب هاي مقرر باشد , لكن هزينه هائي كه به موجب احكام مالياتي مقرر در بند (ب) ماده 104 ,بند (الف) ماده 144 , بند(د) ماده 163 , ماده 169 و بند (الف ) ماده 175 قانون برنامه سوم توسعه بعنوان هزينه قابل قبول اشخاص اعم از حقيقي و حقوقي محسوب شده است ماهيت جداگانه اي دارد و ارتباطي به تحصيل درآمد اشخاص مزبوط نداشته و پرداخت يا عدم پرداخت آنها نيز تاثيري در تحصيل درآمد آنان نخواهد داشت .

نظر باينكه در خصوص نحوه اجراي احكام مالياتي مقرر در قانون برنامه سوم توسعه در ارتباط با كمكهاي مالي مردمي و هزينه هاي انجام شده توسط اشخاص حقيقي و حقوقي موضوع تبصره اصلاحي ماده 147 قانون مالياتهاي مستقيم كه مكلف به نگهداري دفاتر مي باشند و همچنين تسري احكام مالياتي قانون برنامه سوم موصوف به مشمولين بند(ج) ماده 95 و صاحبان درآمد حقوق , اتفاقي و مستغلات كه اصولاً ملزم به نگاهداري دفاتر نمي باشند به سازمانها و موسسات يادشده در مواد قانوني به عنوان هزينه هاي قابل قبول مالياتي ابهامات و مشكلاتي بوجود آمده و از طرف ادارات امور مالياتي و موديان محترم مالياتي نيز سئوالاتي مطرح مي باشد . لذا مقرر مي گردد:

1-كمكها و هزينه هاي انجام شده كليه اشخاص خير اعم از حقيقي و حقوقي در رابطه با موارد مذكور در احكام بند (ب ) ماده 104 , بندالف) ماده 144 , بند (د) ماده 163 ماده 169 و بند (الف) ماده 175 قانون برنامه سوم موصوف طبق ضوابط مقرر درآن احكام و با رعايت آئين نامه اجرائي مربوط , صرفنظر از اينكه آن اشخاص مكلف به نگاهداري دفاتر قانوني باشند و يا نباشند و قطع نظر از نحوه تشخيص درآمد مشمول ماليات آنان (قبولي دفاتر و يا بطريق تشخيص علي الراس ) از درآمد مشمول ماليات سال انجام هزينه منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد.

2- جهت جل.گيري از تكرار استفاده موديان و كسر هزينه هاي انجام شده مشابه از بيش از يك منبع مالياتي آنان , لازم است مامورين مالياتي ذيربط با اخذ نسخ اصلي اسناد و مدارك تاييد شده مربوط به هزينه هاي انجام شده از طرف ذيحسابيها و مراجع ذيربط مقرر در احكام مالياتي موصوف و آئين نامه اجرائي مربوط و ضبط آنها در پرونده مالياتي و در صورت ضرورت استعلام از مراجع ذيصلاح و رفع اشكال اقدام لازم معمول نمايند.

3- در صورتي كه مواردي از هزينه هاي ارائه شده توسط موديان مالياتي در خصوص بهره مندي از تسهيلات مقرر در احكام قانوني يادشده بلحاظ وجود ابهامات مورد عمل قرارنگرفته و ماليات نيز قطعي گرديده باشد , چون كسر هزينه هاي انجام شده از درآمد مشمول ماليات سال پرداخت آن مقيد به محدوده زماني خاصي نمي باشد, بنابراين قطعيت ماليات و صدور برگ ماليات قطعي مانع اجراي مقررات نبوده و در اينصورت اضافه پرداختي ماليات مودي با رعايت مواد 242 و 243 قانون قابل استرداد خواهد بود.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

رونوشت :

 دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

 معاونين محترم سازمان امور مالياتي كشور جهت اطلاع .

 دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره3377/301-213

بخشنامه در خصوص فرم اظهارنامه مالياتي كه بر اساس اصلاحيه قانون ....

13830309

سازمان اموراقتصادي ودارايي استان

اداره كل امورمالياتي استان

شوراي عالي مالياتي ا

داره كل امورمالياتي

دفتر فني مالياتي

دفتر

هيأت عالي انتظامي مالياتي

دبيرخانه هيأت‌هاي موضوع ماده 251 مكرر

دادستاني انتظامي مالياتي

دانشكده اموراقتصادي

جامعه حسابداران رسمي

پژوهشكده اموراقتصادي

سازمان حسابرسي

پيرو نامه شماره 1349-58/213 مورخ 7/2/1383بدينوسيله شش فقره فرم اظهارنامه مالياتي (اظهارنامه ماليات بردرآمد اشخاص حقوقي، اظهارنامه ماليات بردرآمد موديان موضوع بندالف ماده 95 ق.م.م،اظهارنامه ماليات بردرآمد موديان موضوع بند ب ماده 95 ق.م.م، اظهارنامه ماليات بردرآمد موديان موضوع بند ج ماده 95 ق.م.م، اظهارنامه ماليات بردرآمد املاك واظهارنامه ماليات برارث)كه براساس اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 وآئين‌نامه اجرائي ماده 219 قانون مذكور تهيه و تنظيم گرديده جهت بهره‌برداري واقدام لازم ارسال مي‌گردد. مقتضي است فرمهاي چاپ شده قبلي نيز مورد استفاده قرارگرفته و در چاپ جديد صرفاً فرم‌هاي پيوست تكثير گردد.ق/345

محمد قاسم پناهي

معاون فني وحقوقي

اميرحسن‌ علي حكيم

سرپرست دفتر خدمات مالياتي

رونوشت:

 جناب آقاي حيدري كردزنگنه رئيس كل محترم سازمان امورمالياتي كشور جهت استحضار.

 جناب آقاي دكتر شهرياري معاون محترم امورمالياتي تهران بزرگ به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 جناب آقاي پاريزي معاون محترم عملياتي به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 جناب آقاي بياتي معاون محترم برنامه‌ريزي وپژوهشي به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 معاون محترم توسعه مديريت ومنابع به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 دفتر معاون فني وحقوقي به انضمام يك نسخه از اظهارنامه‌ها جهت اطلاع.

 دفتر خدمات مالياتي به همراه سابقه.

بخشنامه شماره6060/444-213

بخشنامه در خصوص موارد اصلاحي اظهارنامه صاحبان مشاغل موضوع بند ج ماده 95 ...

13830416

اداره كل امورمالياتي استان

اداره كل امورمالياتي

شوراي عالي مالياتي

دفتر فني مالياتي

هيأت عالي انتظامي مالياتي

دفتر

دادستاني انتظامي مالياتي

پيرو نامه شماره 3377/301-213مورخ 9/3/83بدينوسيله موارد اصلاحي اظهارنامه صاحبان مشاغل موضوع بند ج ماده 95 قانون مالياتهاي مستقيم بشرح زير اعلام مي‌گردد. دستورفرمائيد نسبت به اصلاح موارد ياد شده اقدام گردد .

1- رديف 2 جدول محاسبه سود(زيان) ويژه (صفحه 2) عبارت اضافه‌ شود به كسر شود تغيير يابد.

2- رديف 3 جدول محاسبه سود(زيان) ويژه (صفحه 2) عبارت كسر شود به اضافه شود تغيير يابد.

3- در بخش دستورالعمل چگونگي تكميل جدول محاسبه سود (زيان) ويژه‌(قسمت‌اخير صفحه 3) در رديف چهارم عبارت اضافه نمودن موجودي كالاي اول دوره و كسر نمودن موجودي كالاي پايان دوره به عبارت كسر نمودن موجودي كالاي اول دوره واضافه نمودن موجودي كالاي پايان دوره تغيير يابد.ق/431

حيدري كردزنگنه

رئيس كل سازمان امورمالياتي كشور

علي اكبر سميعي

معاون فني وحقوقي

اميرحسن علي حكيم

سرپرست دفتر خدمات مالياتي

رونوشت:

 جناب آقاي بيگ‌‌پور معاون محترم عملياتي جهت استحضار.

 جناب آقاي پناهي معاون محترم برنامه‌ريزي وپژوهشي جهت استحضار.

 جناب آقاي محبي‌فرد معاون محترم توسعه مديريت ومنابع جهت استحضار.

 جناب آقاي صراف معاون محترم امورمالياتي تهران بزرگ جهت استحضار.

 دفتررئيس كل سازمان امورمالياتي كشور جهت اطلاع.

 دفتر خدمات مالياتي به همراه سابقه.

سازمان اموراقتصادي ودارايي استان

اداره كل امورمالياتي استان

شوراي عالي مالياتي ا

داره كل امورمالياتي

دفتر فني مالياتي

دفتر

هيأت عالي انتظامي مالياتي

دبيرخانه هيأت‌هاي موضوع ماده 251 مكرر

دادستاني انتظامي مالياتي

دانشكده اموراقتصادي

جامعه حسابداران رسمي

پژوهشكده اموراقتصادي

سازمان حسابرسي

پيرو نامه شماره 1349-58/213 مورخ 7/2/1383بدينوسيله شش فقره فرم اظهارنامه مالياتي (اظهارنامه ماليات بردرآمد اشخاص حقوقي، اظهارنامه ماليات بردرآمد موديان موضوع بندالف ماده 95 ق.م.م،اظهارنامه ماليات بردرآمد موديان موضوع بند ب ماده 95 ق.م.م، اظهارنامه ماليات بردرآمد موديان موضوع بند ج ماده 95 ق.م.م، اظهارنامه ماليات بردرآمد املاك واظهارنامه ماليات برارث)كه براساس اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 وآئين‌نامه اجرائي ماده 219 قانون مذكور تهيه و تنظيم گرديده جهت بهره‌برداري واقدام لازم ارسال مي‌گردد. مقتضي است فرمهاي چاپ شده قبلي نيز مورد استفاده قرارگرفته و در چاپ جديد صرفاً فرم‌هاي پيوست تكثير گردد.ق/345

محمد قاسم پناهي

معاون فني وحقوقي

اميرحسن‌ علي حكيم

سرپرست دفتر خدمات مالياتي

رونوشت:

 جناب آقاي حيدري كردزنگنه رئيس كل محترم سازمان امورمالياتي كشور جهت استحضار.

 جناب آقاي دكتر شهرياري معاون محترم امورمالياتي تهران بزرگ به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 جناب آقاي پاريزي معاون محترم عملياتي به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 جناب آقاي بياتي معاون محترم برنامه‌ريزي وپژوهشي به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 معاون محترم توسعه مديريت ومنابع به انضمام يك نسخه از اظهارنامه‌هاي مذكور جهت استحضار.

 دفتر معاون فني وحقوقي به انضمام يك نسخه از اظهارنامه‌ها جهت اطلاع.

 دفتر خدمات مالياتي به همراه سابقه.

بخشنامه شماره23846/2818-230

بخشنامه در خصوص اتخاذ رويه واحد جهت رسيدگي به پرونده هاي مالياتي عملكرد سال 1381 صاحبان درآمد مشاغل مقرر مي شود

13820507

شماره 23846/2818-230

تاريخ 7/5/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان

اداره كل مالياتهاي مركز , شرق و غرب تهران

به منظور اتخاذ رويه واحد جهت رسيدگي به پرونده هاي مالياتي عملكرد سال 1381 صاحبان درآمد مشاغل مقرر مي شود:

الف – در مورد صاحبان مشاغلي كه از تسليم اظهارنامه مالياتي خودداري نموده ايد:

1- ادارات امو ر مالياتي پرونده هاي مالياتي عملكرد سال 1381 آن دسته از صاحبان مشاغل را كه از تسليم اظهارنامه مالياتي در موعد مقرر قانوني خودداري نموده اند , حداكثر تا پايان آبان ماه سالجاري مورد رسيدگي قرار داده و گزارش انجام كار و آمار مربوط را تا پايان آذر ماه سالجاري به دفتر امور تشخيص مالياتي تابعه معاونت عملياتي سازمان ارسال نمايند.

2- به منظور تشخيص درآمد واقعي موديان و ارتقاء كيفيت رسيدگيهاي مالياتي و همچنين كاهش مراحل قطعيت پرونده ها و جلوگيري از تراكم كار در مراحل بعدي خصوصاً مرحله حل اختلاف مالياتي , ادارات امور مالياتي ترتيبي اتخاذ نمايند تا مميزين كل و سرممزين مالياتي در امر رسيدگي به پرونده هاي مالياتي نظارت و مشاركت فعال و موثر داشته باشند.

ب – در مورد صاحبان مشاغلي كه اظهارنامه مالياتي خود را تسليم نموده اند:

1- ادارات امور مالياتي از انجام رسيدگي به پرونده هاي آندسته از موديان مالياتي كه در اجراي طرح خود اظهاري مالياتي مبادرت به تسليم اظهارنامه مالياتي عملكرد سال 1381 در موعد مقرر قانوني نموده اند , جداً خودداري نموده و منحصراً نسبت به استخراج اطلاعات اظهارنامه هاي واصله و ارسال اطلاعات فوق به شرح بندهاي آتي اين گزارش اقدام نمايند. در موارد نقل و انتقال واحدهاي شغلي كه صدور گواهي مالياتي مستلزم رسيدگي به پرونده عملكرد سال 1381 مي باشد ,مراتب طي گزارشي به مميز كل مربوط منعكس و پس از تائيد نسبت به رسيدگي اقدام گردد.

2- بمنظورارزيابي عملكرد اجراي طرح خود اظهاري و در اجراي مفاد ماده 158 قانون مالياتهاي مستقيم , ادارات امور مالياتي فهرست اظهارنامه هاي دريافتي لغايت 31/4/1382 را به شرح جدول پيوست تهيه و حداكثر تا تاريخ 20/5/1382 به دفتر امور تشخيص مالياتي سازمان ارسال نمايند:

ج – نحوه تنظيم فهرست اظهارنامه هاي دريافتي :

1- باتوجه به اهميت اطلاعات درخواست شده كه ماخذ ارزيابي و انتخاب نمونه هاي مورد رسيدگي قرار خواهدگرفت , مقتضي است مديران كل مالياتي ترتيبي اتخاذ نمايند تا برنامه ريزي مناسب و اعمال نظارتهاي مستقيم مراقبت لازم را در تهيه و تكميل جدول پيوست به عمل آورد به نحوي كه اطلاعات مورد نظر با دقت و صحت كامل تهيه و در موعد مقرر ارسال شود. بديهي است در صورت مشاهده هرگونه اطلاعات نادرست و يا ناقص كه منجر به ارسال اطلاعات متمم و تكميلي گردد و يا بدليل تصميم گيري براساس اطلاعات نادرست تبعات حقوقي بدنبال داشته باشد, مسئوليت امر مستقيماً متوجه مديركل و ماموران مالياتي ذيربط خواهد بود.

2- ازآنجا كه تهيه اطلاعات به صورت دستي همواره با خطا و اشتباه همراه بوده و اين امر نتايج حاصل از پردازش اطلاعات را غير قابل اطمينان و اتكا خواهد نمود , لذا تاكيد مي شود ادارات كل , اطلاعات مورد نظر را در محيط رايانه اي كه برنامه آن حداكثر ظرف يك هفته از تاريخ صدور اين بخشنامه از طريق معاونت برنامه ريزي و پژوهشي ارسال خواهد شد, تهيه و به انضمام نسخه چاپ شده اطلاعات فوق پس از تاييد مديركل مربوط ارسال نمايند.

3- جداول مربوط با توجه به مجموع اطلاعات هراداره كل و با درج شماره رديف پياپي تنظيم شود.

4- شماره شش رقمي حوزه هاي مالياتي به صورت كامل درج شود.

5- درستون “ گروه شغلي ”باتوجه به گروههاي شغلي موضوع ماده 95 قانون مالياتهاي مستقيم گروه شغلي مربوط حسب مورد “ الف ” “ ب ” و يا “ ج ” درج گردد.

6- چنانچه در اظهارنامه هاي تسليمي برخي از موديان مالياتي مبالغ مربوط به “ درآمد يا فروش ابرازي درآمد مشمول ماليات ابرازي قبل از كسر معافيت مالياتي “ و “ماليات ابرازي ” درج نشده باشد , تكميل ستونهاي مربوط در جدول پيوست الزامي نبوده و به درج ساير اطلاعات مندرج در اظهارنامه اكتفا شود .

با توجه به اينكه دستورالعمل نحوه انتخاب پرونده هاي نمونه كه در اجراي ماده 158 قانون مالياتهاي مستقيم مورد رسيدگي قرار خواهند گرفت در دست تهيه مي باشد مقتضي است نظرات و پيشنهادات آن اداره كل در خصوص نحوه انتخاب اين پرونده ها را به همراه فهرست هاي يادشده به دفتر امور تشخيص مالياتي سازمان ارسال نمايند.

عيسي شهسوار خجسته

رونوشت :

• معاونين محترم سازمان جهت اطلاع و اقدام لازم

• دادستاني محترم انتظامي مالياتي جهت اطلاع و اعمال نظارت برحسن اجراي مفاد بخشنامه فوق .

بخشنامه شماره24752/1979-211

بخشنامه در خصوص تشويق , ترغيب و جذب كمكهاي مردمي كليه اشخاص و صاحبان درآمد اعم از حقيقي و حقوقي يكي از اهداف برنامه سوم توسعه اقتصادي , اجتماعي ...

13820514

شماره 24752/1979-211

تاريخ 14/5/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

از آنجا كه تشويق , ترغيب و جذب كمكهاي مردمي كليه اشخاص و صاحبان درآمد اعم از حقيقي و حقوقي يكي از اهداف برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران بوده و محدود نمودن انجام اين كمكها و هزينه ها, منحصر به اشخاص حقوقي و صاحبان مشاغل موضوع بند هاي (الف) و (ب) ماده 95 اصلاحي قانون مالياتهاي مستقيم و موكول نمودن پذيرش اين قبيل هزينه ها به شراط قبولي دفاتر موديان مالياتي , مغاير با اهداف و نيت قانون گزار بوده و خلاف منطق و عدالت مالياتي است , لذا تبعيت اين قبيل كمكها و هزينه ها از حكم ماده 147 قانون مالياتهاي مستقيم موضوعيت ندارد . چون هزينه هاي قابل قبول موضوع ماده147 مذكور هزينه هائي هستند كه منحصراً مربوط به تحصيل درآمد موسسه بوده و بايد با رعايت حدنصاب هاي مقرر باشد , لكن هزينه هائي كه به موجب احكام مالياتي مقرر در بند (ب) ماده 104 , بند (الف) ماده 144 , بند(د) ماده 163 , ماده 169 و بند (الف ) ماده 175 قانون برنامه سوم توسعه بعنوان هزينه قابل قبول اشخاص اعم از حقيقي و حقوقي محسوب شده است ماهيت جداگانه اي دارد و ارتباطي به تحصيل درآمد اشخاص مزبور نداشته و پرداخت يا عدم پرداخت آنها نيز تاثيري در تحصيل درآمد آنان نخواهد داشت .

نظر باينكه در خصوص نحوه اجراي احكام مالياتي مقرر در قانون برنامه سوم توسعه در ارتباط با كمكهاي مالي مردمي و هزينه هاي انجام شده توسط اشخاص حقيقي و حقوقي موضوع تبصره اصلاحي ماده 147 قانون مالياتهاي مستقيم كه مكلف به نگهداري دفاتر مي باشند و همچنين تسري احكام مالياتي قانون برنامه سوم موصوف به مشمولين بند(ج) ماده 95 و صاحبان درآمد حقوق , اتفاقي و مستغلات كه اصولاً ملزم به نگاهداري دفاتر نمي باشند به سازمانها و موسسات يادشده در مواد قانوني مذكور به عنوان هزينه هاي قابل قبول مالياتي ابهامات و مشكلاتي بوجود آمده و از طرف ادارات امور مالياتي و موديان محترم مالياتي نيز سئوالاتي مطرح مي باشد . لذا مقرر مي گردد:

1-كمكها و هزينه هاي انجام شده كليه اشخاص خير اعم از حقيقي و حقوقي در رابطه با موارد مذكور در احكام بند (ب ) ماده 104, بندالف) ماده 144, بند (د) ماده 163 , ماده 169 و بند (الف) ماده 175 قانون برنامه سوم موصوف طبق ضوابط مقرر درآن احكام و با رعايت آئين نامه اجرائي مربوط , صرفنظر از اينكه آن اشخاص مكلف به نگاهداري دفاتر قانوني باشند و يا نباشند و قطع نظر از نحوه تشخيص درآمد مشمول ماليات آنان (قبولي دفاتر و يا بطريق تشخيص علي الراس ) از درآمد مشمول ماليات سال انجام هزينه منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد.

2- جهت جلوگيري از تكرار استفاده موديان و كسر هزينه هاي انجام شده مشابه از بيش از يك منبع مالياتي آنان , لازم است مامورين مالياتي ذيربط با اخذ نسخ اصلي اسناد و مدارك تاييد شده مربوط به هزينه هاي انجام شده از طرف ذيحسابيها و مراجع ذيربط مقرر در احكام مالياتي موصوف و آئين نامه اجرائي مربوط و ضبط آنها در پرونده مالياتي و در صورت ضرورت استعلام از مراجع ذيصلاح و رفع اشكال اقدام لازم معمول نمايند.

3- در صورتي كه مواردي از هزينه هاي ارائه شده توسط موديان مالياتي در خصوص بهره مندي از تسهيلات مقرر در احكام قانوني يادشده بلحاظ وجود ابهامات مورد عمل قرارنگرفته و ماليات نيز قطعي گرديده باشد , چون كسر هزينه هاي انجام شده از درآمد مشمول ماليات سال پرداخت آن مقيد به محدوده زماني خاصي نمي باشد, بنابراين قطعيت ماليات و صدور برگ ماليات قطعي مانع اجراي مقررات نبوده و در اينصورت اضافه پرداختي ماليات مودي با رعايت مواد 242 و 243 قانون قابل استرداد خواهد بود.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

رونوشت :

 دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

 معاونين محترم سازمان امور مالياتي كشور جهت اطلاع .

 دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره12904/6709-211

بخشنامه در خصوص بند ج ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 به انضمام فرم هاي شماره يك و دو در خصوص نحوه تهيه صورتهاي خلاصه درآمد و هزينه ماهانه و

13821210

شماره 12904/6709-211

تاريخ 10/12/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي امور اقتصادي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

ضوابط اجرايي مشمولين بند(ج) ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 به انضمام فرم هاي شماره يك و دو در خصوص نحوه تهيه صورتهاي خلاصه درآمد و هزينه ماهانه و صورت خلاصه وضعيت سالانه مشمولين بند فوق الذكر كه از ابتداي عملكرد سال 1383 به بعد قابل اعمال و اجراست به پيوست ابلاغ مي گردد . مقتضي است ادارات كل امور مالياتي با هماهنگي و برگزاري جلسات مشترك با اتحاديه هاي صنفي و نيز راهنمايي موديان مالياتي , توضيحات لازم را در رابطه با الزام رعايت مقررات مذكور به مشمولين ذيربط يادآوري نمايند.

عيسي شهسوار خجسته

ضوابط اجرايي مشمولين بند(ج) ماده (95) قانون مالياتهاي مستقيم مصوب 27/11/1380

كليه صاحبان مشاغل مشمول بند(ج) ماده (95) قانون مالياتهاي مستقيم مصوب 27/11/1380مكلف به نگهداري دفاتر درآمد و هزينه (دفترمشاغل) نمي باشند, مكلفند خلاصه درآمد و هزينه هاي هر واحد شغلي خود را به طور جداگانه و براساس ضوابط ذيل و فرم نمونه شماره (1) به تفكيك هر ماه درج و نگهداري نمايند:

1- جمع فروش كالاي هرماه را در پايان همان ماه در ستون ” فروش كالا “ و جمع درآمد بابت ارائه خدمات را در ستون ” درآمد خدمات “ درج نمايند.

2- جمع خريد كالاهاي مربوط به فعاليت شغلي هر ماه را در پايان همان ماه در ستون ” خريد كالا “ درج نمايند.

3- جمع هزينه هاي مربوط به فعاليت شغلي هرماه در پايان همان ماه در ستون ” هزينه “ درج نمايند, هزينه هاي فوق شامل موارد زير خواهد بود:

1-3- هزينه حقوق و دستمزد كاركنان شامل حق بيمه سهم كارفرما نيز خواهد بود.

2-3- مخارج سوخت , برق , آب و مخابرات و ارتباطات .

3-3- اجاره محل فعاليت شغلي در صورتي كه محل اجاري باشد.

4-3- هزينه بيمه مربوط به عمليات و دارايي شغلي مودي .

5-3- هزينه هاي بازاريابي , تبليغات و نمايشگاهي .

6-3- هزينه هاي مربوط به حفظ و نگهداري محل فعاليت در صورتي كه ملكي باشد.

7-3- هزينه ملزومات اداري و لوازمي كه معمولاً ظرف يك سال از بين مي روند. 8-3- هزينه حمل و نقل.

9-3- ساير هزينه ها كه مربوط به تحصيل درآمد شغلي مودي باشد.

10-3- هزينه هايدرماني پرداختي بابت معالجه خود يا همسر و اولاد و مادر و برادر و خواهد تحت تكفل مودي و همچنين حق بيمه عمر و بيمه هاي درماني پرداختي بر اساس شرايط ذكر شده در ماده 137 قانون مالياتهاي مستقيم .

4- پس از تنظيم فرم شماره (1) در پايان هر ماه اسناد و مدارك مثبته كافي همان ماه را به ترتيب تاريخ ضميمه فرم نموده و پس از امضاء فرم مذكور , آن را نگهداري نمايند.

5- در پايان هر سال مالي اطلاعات مندرج در فرمهاي ماهانه را در صورت خلاصه وضعيت درآمد و هزينه (فرم شماره 2) درج و نگهداري و يك نسخه از آن را پس از امضاء به همراه اظهارنامه مالياتي حداكثر تا پايان تير ماه سال بعد به اداره امور مالياتي محل خود تسليم و ماليات متعلق را به نرخ ماده (131) قانون مالياتهاي مستقيم پرداخت نمايند.

6- صاحبان مشاغل مزبور مجاز مي باشند براي محاسبه و زيان خود در هر سال مالي يكي از روشهاي زير را در رابطه با موجودي كالاي پايان دوره انتخاب و به مورد اجراء گذارند , مشروط به اينكه در سالهاي بعد روش انتخابي تداوم داشته باشد و مراتب را نيز به همراه اظهارنامه تسليمي به اداره امور مالياتي ذيربط اعلام نمايند.

1-6- موديان الزامي به شناسايي و ارزيابي موجودي كالاهايي كه تا پايان سال مالي فروش نرفته است را نخواهند داشت . در اين صورت سود و زيان هر سال به شرح فرمول زير محاسبه مي گردد. =سود (زيان )[ (هزينه ها+خريد كالا )- (درآمد خدمات +فروش كالا)]

2-6- موديان مي توانند , موجودي كالاهاي كه تا پايان سال مالي فروش نرفته است را براساس قيمت تمام شده خريد ارزيابي نمايند . در اين صورت موجودي كالاهاي ارزيابي شده پايان سال مالي به عنوان موجودي كالاي اول سال بعد منظور خواهد شد و سود و زيان هر سال به شرح فرمول زيرمحاسبه مي گردد. ] موجودي كالاي اول سال + هزينه ها + خريد كالا) - (موجودي كالاي پايان سال + درآمدخدمات +فروش كالا[ = سود(زيان)

7- اشخاص ياد شده مكلفند در صورت درخواست كتبي اداره امور مالياتي يا ماموران مالياتي مربوط حسب مورد اسناد و مدارك فعاليت شغلي خود را جهت رسيدگي و تعيين درآمد مشمول ماليات و محاسبه ماليات ارائه نمايند. تذكر مهم: از آنجا كه برخورداري از معافيت موضوع ماده (101) قانون مالياتهاي مستقيم (معافيت پايه ) از عملكرد سل 1382 به بعد , منوط به تسليم اظهارنامه مالياتي مي باشد. لذا تاكيد مي شود موديان نسبت به تسليم اظهارنامه مالياتي خو در مهلت مقرر قانوني اقدام نمايند.

بخشنامه شماره3203/1426/233

بخشنامه در خصوص استاندارد كردن رسيدگي و تشخيص ماليات صاحبان مشاغل ...

13830727

شماره 3203/1426/233

تاريخ 27/7/83

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي ......

اين معاونت در نظر دارد بمنظور ايجاد وحدت رويه در رسيدگي هاي مالياتي صاحبان محترم مشاغل سراسر كشور با همكاري و معاضدت مسئولين و دست اندركاران امور مالياتي ، نسبت به استاندارد كردن رسيدگي و تشخيص ماليات صاحبان مشاغل اقدام نمايد لذا مقتضي است نظرات ، پيشنهادات و عوامل موثر در تشخيص ماليات ياد شده خود را به تفكيك صاحبان مشاغل بندهاي (الف ، ب و ج) ماده 95 قانون مالياتهاي مستقيم حداكثر تا پايان وقت اداري روز شنبه 30/8/1383 از طريق نمابر شماره 8573756 به دفتر امور تشخيص مالياتي حوزه اين معاونت ارسال نماييد. همچنين مقرر مي شود ادارات كل امور مالياتي در رابطه با شناسايي منابع جديد مالياتي در سطح استان مربوط ، تعامل و هماهنگي لازم با دستگاههاي ذيربط از جمله شهرداري ها، شركت پست ، سازمان ثبت اسناد و املاك و ..... بعمل آورده و پس از بررسي و شناسايي منابع جديد ، وفق مقررات قانوني نسبت به رسيدگي مالياتي آنان اقدام نموده و نتيجه بصورت ماهانه جهت تخصيص پاداش مناسب به ماموران مالياتي ساعي در اين خصوص از طريق دور نگار مذكور اعلام شود.

محمد علي بيك پور

معاون عملياتي

رونوشت :

• رئيس كل محترم سازمان امور مالياتي كشور جهت استحضار.

• معاونان محترم سازمان جهت اطلاع .

بخشنامه شماره6164/1566/1233/231

بخشنامه در خصوص جمع آوري اطلاعات موثق در مورد فعاليت موديان مالياتي و تبادل اطلاعات مزبور ...

13830417

شماره 6164/1566/1233/231

تاريخ 17/4/83

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي ....

دفتر

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پيرو دستور العمل شماره 3857 مورخ 17/3/83 موضوع جمع آوري اطلاعات موثق در مورد فعاليت موديان مالياتي و تبادل اطلاعات مزبور بين واحدهاي مالياتي , مقتضي است كليه واحدهاي مالياتي هنگام رسيدگي به دفاتر قانوني و اسناد و مدارك حساب شركتها و ساير اشخاص حقوقي و همچنين مشمولين بندهاي الف و ب ماده 95 قانون مالياتهاي مستقيم , فهرست معاملات (خريد و فروش كالا و خدمات ) بيش از پنجاه ميليون ريال را مطابق دو برگ فرم نمونه پيوست تهيه و پس از تاييد رئيس گروه مالياتي و ثبت در دفتر از طريق رئيس امور مالياتي به واحد اطلاعات , نظارت و پيگيري اداره كل امور مالياتي تسليم و رسيد دريافت نمايند .

ضمناً با توجه به اينكه برخي از اشخاص حقيقي و حقوقي مبادرت به ارسال فهرستهاي سه ماهه معاملات (خريد و فروش ) خود به ادارات اطلاعات و نظارت و پيگيري ادارات كل امور مالياتي مي نمايند لذا مقتضي است ادارات امور مالياتي به منظور جلوگيري از پردازش و تداخل اطلاعات تكراري بررسي و دقت لازم را در اين زمينه معمول دارند . ساير الزامات دستورالعمل مذكور به قوت خود باقي است .

غلامرضا حيدري كرد زنگنه

بخشنامه شماره42770/4678-211

در خصوص پلمپ دفاتر صاحبان دفاتر مشاغل موضوع بند الف ماده 95

13810728

42770/4678-211
سازمان ثبت اسناد و املاك كشور

احتراماً همانطور كه استحضار داريد:
براساس مقررات بند الف ماده 96قانون مالياتهاي مستقيم موضوع اصلاحيه ي مصوب 27/11/1380، صاحبان مشاغل موضوع بند الف ماده 95 قانون مذكور مكلف به ثبت فعاليتهاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و ميبايست دفاتر و اسناد و مدارك مربوطه را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري نمايند، چون حسب اطلاع واصله دربعضي از استانها صاحبان مشاغل مزبور جهت پلمپ دفاتر قانوني خود به ادارات ثبت اسناد و املاك محل مراجعه نمودهاند كه مسئولين امر بلحاظ اينكه صاحبان مشاغل ياد شده داراي شخصيت حقوقي نيستند از پلمپ دفاتر مذكور خودداري كردهاند بنابراين خواهشمند است دستور فرمائيد به مسئولين ذيربط در تمامي ادارات مربوطه در استانها ابلاغ نمايند تا به منظور همكاري در اجراي صحيح مقررات قانوني نسبت به پلمپ دفاتر مورد بحث اقدام لازم معمول نمايند .

عيسي شهسوار خجسته

رونوشت :
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع.
- دفتر معاون فني و حقوقي جهت اطلاع.
- سازمان امور اقتصادي و دارائي استان جهت اطلاع.
- اداره كل جهت اطلاع.
- دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره61643/3382/230

در خصوص ثبت و امضا دفاتر مشاغل موضوع بند ب ماده 95 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/1380

13811101

61643/3382/230
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر
دادستاني انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
پژوهشكده امور اقتصادي
دانشكده امور اقتصادي

بقرار اطلاع واصله، برخي از واحدهاي مالياتي از ثبت وامضاء دفاتر مشاغل موضوع بند(ب) ماده 95 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/1380 كه توسط مؤديان محترم مالياتي ارائه مي شود، بدليل خارج از موعد بودن آن، خودداري مي نمايند واين موضوع باعث بروز مشكلات ونارضايتي براي اين قبيل از مؤديان شده است لذا مقرر مي دارد بمنظور فراهم نمودن زمينه هاي لازم براي اجراي صحيح مفاد بند (ب) ماده مذكور، چنانچه صاحبان مشاغل ياد شده در هر زمان اقدام به ارائه دفاتر درامد وهزينه (مشاغل) بمنظور ثبت وامضاء نمايند، واحدهاي مالياتي صرف نظر از اعتبار يا عدم اعتبار دفاتر از حيث مالياتي، موظف به ثبت وامضاء دفاتر موصوف مي باشند.

عيسي شهسوار خجسته

بخشنامه شماره13434

بخشنامه در خصوص بند ج ماده 95 اصلاحي قانون مالياتهاي مستقيم در مورد صورت خلاصه درآمد و هزينه ماهانه و سالانه

13820322

13434
سازمان اموراقتصادي ودارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

دراجراي مفاد بندج ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , ضوابط تعيين شده به انضمام فرم صورت خلاصه درآمد و هزينه ماهانه ( فرم شماره يك ) و صورت خلاصه وضعيت درآمد و هزينه سالانه ( فرم شماره دو) صاحبان مشاغل مذكور براي عملكرد سال مالياتي 1382 به پيوست جهت اقدام لازم ابلاغ مي گردد .
مقتضي است كه ادارات كل با برگزاري جلسات مشترك با اتحاديه هاي صنفي , راهنمايي و توضيحات لازم را در رابطه با گسترش استفاده موديان از اين روش داده شود و نيز ضمن برنامه ريزي با همكاري اتحاديه ها , نسبت به برگزاري دوره هاي آموزشي كمتر از يك روز براي موديان مشمول اقدام گردد و همچنين در صورت لزوم با اعزام كارشناس به محل كار موديان آنان را درخصوص چگونگي تنظيم و نگهداري فرمهاي مربوط و استفاده از روش مذكور راهنمايي لازم نمايند.

عيسي شهسوارخجسته

رونوشت :
- دفتر رئيس كل سازمان امورمالياتي كشور جهت اطلاع .
- معاونين محترم سازمان به انضمام تصوير ضوابط و فرم هاي پيوست جهت اطلاع .
- دفتر روابط عمومي و اموربين الملل به انضمام تصوير ضوابط و فرم هاي پيوست جهت اقدام لازم .
- دفتر فني مالياتي به همراه سابقه .

ضوابط اجرايي مشمولين بند(ج) ماده (95) قانون مالياتهاي مستقيم مصوي 27/11/1380 براي سال مالي 1382(1/1/1382 لغايت 29/12/1382)

كليه صاحبان مشاغل مشمول بند(ج) ماده (95) قانون مالياتهاي مستقيم مصوب 27/11/1380 كه مكلف به نگهداري دفاتر درآمد و هزينه (دفتر مشاغل) نمي باشند, مكلفند خلاصه درآمد و هزينه هاي هر واحد شغلي خود را بطور جداگانه و براساس ضوابط ذيل و فرم نمونه شماره (1) به تفكيك هرماه درج و نگهداري نمايند:
1- جمع فروش كالاي هرماه خود را درپايان همان ماه در ستون ”فروش كالا“ و جمع درآمد بابت ارائه خدمات را درستون ”درآمد خدمات “ درج نمايند.
2- جمع خريد كالاهاي مربوط به فعاليت شغلي هرماه در پايان همان ماه در ستون ”خريد كالا“ درج نمايند.
3- جمع هزينه هاي مربوط به فعاليت شغلي هر ماه درپايان همان ماه در ستون ” هزينه ها“ درج نمايند, هزينه هاي فوق شامل موارد زير خواهد بود :
1-3- هزينه حقوق و دستمزد كاركنان شامل حق بيمه سهم كارفرما نيز خواهد بود ,
2-3- مخارج سوخت , برق , آب و مخابرات و ارتباطات ,
3-3- اجاره محل فعاليت شغلي در صورتي كه محل اجاري باشد ,
4-3- هزينه بيمه مربوط به عمليات و دارايي شغلي مودي ,
5-3- هزينه هاي بازاريابي‌ , تبليغات و نمايشگاهي ,
6-3- هزينه هاي مربوط به حفظ و نگهداري محل فعاليت در صورتي كه ملكي باشد,
7-3- هزينه ملزومات اداري و لوازمي كه معمولاً ظرف يك سال از بين مي روند,
8-3- هزينه حمل و نقل ,
9-3- ساير هزينه ها كه مربوط به تحصيل درآمد شغلي مودي باشد ,
10-3- هزينه هاي درماني پرداختي بابت معالجه خود يا همسر و اولاد و مادر و برادر و خواهر تحت تكفل مودي و همچنين حق بيمه عمر و بيمه هاي درماني پرداختي براساس شرايط ذكر شده در ماده 137 قانون مالياتهاي مستقيم .
4- پس از تنظيم فرم شماره (1) در پايان هر ماه اسناد و مدارك مثبته كافي همان ماه را به ترتيب تاريخ ضميمه فرم نموده و پس از امضاء فرم مذكور آن را نگهداري نمايند.
5- در پايان هر سال مالي اطلاعات مندرج در فرمهاي ماهانه را در صورت خلاصه وضعيت درآمد و هزينه (فرم شماره 2) درج و نگهداري و يك نسخه از آن را پس از امضاء به همراه اظهارنامه مالياتي حداكثر تا پايان تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ ماده (131) قانون مالياتهاي مستقيم پرداخت نمايند.
6- اشخاص يادشده مي توانند براي سه ماهه اول سال 1382 جمع فروش كالا , درآمدخدمات , خريد كالا و هزينه هاي خود را از اول سال لغايت پايان خرداد ماه بطور يكجا در فرم خرداد ماه درج نمايند.
7- صاحبان مشاغل مزبور مجاز مي باشند براي محاسبه سودوزيان خود در هر سال مالي يكي از روشهاي زير را در رابطه با موجودي كالاي پايان دوره انتخاب و به مورد اجراء گذارند, مشروط به اينكه در سالهاي بعد روش انتخابي تداوم داشته باشد و مراتب را نيز به همراه اظهارنامه تسليمي به اداره امورمالياتي ذيربط اعلام نمايند.
1-7- موديان الزامي به شناسايي و ارزيابي موجودي كالايي كه تا پايان سال مالي فروش نرفته است را نخواهند داشت . در اين صورت سود و زيان هر سال به شرح فرمول زير محاسبه مي گردد.

{(هزينه ها+خريدكالا) – ( درآمدخدمات + فروش كالا)}=سود(زيان)

2-7- موديان ميتوانند , موجودي كالايي كه تاپايان سال مالي فروش نرفته است را براساس قيمت تمام شده خريد ارزيابي نمايند. در اين صورت موجودي كالاي ارزيابي شده پايان سال مالي به عنوان موجودي كالاي اول سال بعد منظور خواهد شد و سود و زيان هر سال به شرح فرمول زير محاسبه مي گردد.

{موجودي كالاي اول سال+هزينه ها+خريدكالا)-(موجودي كالاي پايان سال +درآمدخدمات +فروش كالا)}=سود(زيان)

8- اشخاص يادشده مكلفند در صورت درخواست كتبي اداره امور مالياتي يا مأموران مالياتي مربوط حسب مورد اسناد و مدارك فعاليت شغلي خود را جهت رسيدگي و تعيين درآمد مشمول ماليات و محاسبه ماليات ارائه نمايند.
تذكر مهم : از آنجا كه برخورداري از معافيت موضوع ماده (101) قانون مالياتهاي مستقيم ( معافيت پايه ) از عملكرد سال 1382 و به بعد , منوط به تسليم اظهارنامه مالياتي مي باشد. لذا تأكيد مي شود موديان نسبت به تسليم اظهارنامه مالياتي خود در مهلت مقرر قانوني اقدام نمايند.

بخشنامه شماره13325

بخشنامه در خصوص سياست خوداظهاري مالياتي و مشارکت در جلب بيشتر صاحبان محترم مشاغل

13820321

13325
سازمان اموراقتصادي و دارايي استان
شورايعالي مالياتي
اداره كل امور مالياتي استان
هيأت عالي انتظامي مالياتي
اداره كل
دادستاني انتظامي مالياتي
دفتر
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

در راستاي گسترش و توسعه سياست خوداظهاري مالياتي و مشاركت هرچه بيشتر صاحبان محترم مشاغل در اين خصوص , سازمان امورمالياتي كشور درنظر دارد در سالجاري با تمهيدات اجرايي قانوني , زمينه بسط و گسترش فرهنگ خوداظهاري صاحبان مشاغل را فراهم نمايد . در اين راستا با توجه به اطلاعيه منتشره در شهريور ماه سال گذشته و براساس اختيار حاصل از مفاد ماده 158 قانون مالياتهاي مستقيم مقرر مي شود:

1- اظهارنامه مالياتي عملكرد سال 1381 كليه صاحبان مشاغل موضوع ماده 95 قانون مالياتهاي مستقيم (مشمولان بندهاي الف , ب و ج ) كه تا پايان تيرماه سالجاري به اداره امور مالياتي محل شغل خود تسليم و ترتيب پرداخت ماليات متعلق را داده باشند بدون رسيدگي قبول و فقط تعدادي از آنها بطور نمونه گيري برطبق مقررات قانوني مورد رسيدگي قرار گيرد.
2- اظهارنامه هاي مالياتي تسليمي يادشده كه ماليات بردرآمد ابرازي آنها نسبت به ماليات قطعي شده سال 1380, حداقل به ميزان بيست درصد افزايش يافته باشد عمدتاً از شمول نمونه گيري جهت رسيدگي خارج خواهند بود و در صورتيكه ماليات عملكرد سال 1380 آنها قطعي نشده باشد مبناي مذكور , آخرين سال عملكرد قطعي شده با ملحوظ داشتن افزايش سالانه بيست درصد براي هر سال خواهد بود.
3- ضروري است ادارات كل مالياتي مربوط با توجه به آگهي منتشره سازمان امورمالياتي كشور و مجامع امورصنفي تهران درخصوص نحوه اعمال ماده 158 براي عملكرد سال 1381 صاحبان مشاغل , تمهيدات لازم بمنظور انجام تبليغات همه جانبه در سطح استان ذيربط جهت اطلاع رساني و جلب مشاركت صاحبان مشاغل بعمل آورند.
4- ادارات كل امورمالياتي ذيربط مكلفند اقدامات لازم بمنظور ارائه اظهارنامه هاي مالياتي مربوط و قبوض بانكي براي پرداخت ماليات به موديان يادشده و همچنين نظارت و راهنمايي مورد نياز جهت محاسبه ماليات و تكميل قبض پرداخت ماليات را بعمل آورند.
5- دستورالعمل نحوه انتخاب اظهارنامه هاي نمونه براي رسيدگي و همچنين چگونگي رسيدگي و قطعيت ماليات اظهارنامه هاي فوق الذكر متعاقباً اعلام خواهد شد.

عيسي شهسوار خجسته

رونوشت :
- جناب آقاي مظاهري وزير محترم اموراقتصادي و دارايي جهت استحضار.
- جناب آقاي كرباسيان معاون كل محترم وزير اموراقتصادي و دارايي جهت استحضار .
- معاونان محترم سازمان جهت اطلاع .
- دفتر رئيس كل .

اطلاعيه مهم سازمان امورمالياتي كشور ومجامع امورصنفي تهران
(قابل توجه كليه صاحبان محترم مشاغل در سراسر كشور)

در راستاي اصلاحات نظام مالياتي كشور و بمنظور توسعه و ترويج روش خوداظهاري در پرداخت ماليات و احترام و اعتماد متقابل به موديان مالياتي , سازمان امورمالياتي كشور طرح خوداظهاري ماليات مشاغل براي عملكرد سال 1381 را به استناد ماده 158 قانون مالياتهاي مستقيم به اجراء مي گذارد. انتظار دارد موديان محترم با توجه به اصلاحات همه جانبه اي كه در قانون مالياتهاي مستقيم انجام گرديده مانند كاهش نرخهاي مالياتي و افزايش معافيت هاي پايه , نسبت به پرداخت ماليات متعلقه اقدام نموده و با مشاركت خود سازمان امورمالياتي كشور را در تأمين مالي اداره امور جامعه و رشد و شكوفايي اقتصاد كشور ياري نمايند.
ادارات امور مالياتي سراسر كشور آماده دريافت اظهارنامه هاي مالياتي عملكرد سال 1381 صاحبان مشاغل تا پايان 31/4/1382 مي باشند.
مودياني كه فرم اظهارنامه مالياتي مربوط به خود را تكميل و پس از امضاء ظرف مهلت مقرر قانوني (31/4/82) به اداره امور مالياتي محل شغل خود تسليم و ترتيب پرداخت ماليات متعلق را بدهند از مزاياي قانوني مذكور در بند(ب) اين اطلاعيه برخوردار خواهند گرديد.

الف – نمونه اظهارنامه و نحوه پرداخت ماليات

1) صاحبان مشاغلي كه مكلف به ثبت فعاليتهاي خود در دفاتر روزنامه و كل و يا درآمد و هزينه ( مشمولان بند الف و ب ماده 95 قانون مالياتهاي مستقيم ) مي باشند, فرم اظهارنامه مربوط به خود را تكميل و پس از امضاء به اداره امور مالياتي مربوط تسليم نمايند.
2) صاحبان مشاغلي كه تكليفي نسبت به ثبت فعاليت هاي خود در دفاتر ندارند ( مشمولان بند ج ماده 95 قانون مالياتهاي مستقيم ) فرم اظهارنامه مربوط به خود را تكميل و پس از امضاء به اداره امور مالياتي مربوط تسليم نمايند.
3) موديان مالياتي بايستي ماليات بردرآمد خود را محاسبه و قبض بانكي پرداخت ماليات متعلق را همراه با اظهارنامه به اداره امورمالياتي مربوط تسليم نمايند. ( درصورتيكه مودي قادر به پرداخت تمام ماليات بطور يكجا نباشد مي بايست حداقل 3/1 اصل ماليات را پرداخت و مابقي بدهي را حداكثر تا پايان آبان ماه سال جاري تقسيط نمايد)
يادآوري – نمونه اظهارنامه ها در اختيار كليه ادارات امور مالياتي سراسر كشور و اتحاديه هاي صنفي بوده و آماده ارائه به موديان محترم مي باشد. ادارات امور مالياتي مربوط مسئول راهنمايي و نظارت بر محاسبه ماليات و تكميل قبض پرداخت ماليات خواهند بود.

ب – مزاياي طرح خوداظهاري

1) به استناد مفاد ماده (158) قانون مالياتهاي مستقيم , اظهارنامه هاي مالياتي عملكرد سال 1381 كليه صاحبان مشاغلي كه تا پايان تيرماه سال جاري با رعايت شرايط بند (الف) اين اطلاعيه تسليم شده باشد, بدون رسيدگي قبول و فقط تعدادي از آنها بطور نمونه انتخاب و رسيدگي خواهد گرديد .
2) اظهارنامه هاي مالياتي تسليمي عملكرد سال 1381 صاحبان مشاغل مذكور كه ماليات بردرآمد ابرازي آنان نسبت به ماليات قطعي شده عملكردسال1380حداقل به ميزان 20 درصد افزايش يافته باشد , عمدتاً‌ از شمول نمونه گيري جهت رسيدگي خارج خواهد بود و در صورتيكه ماليات عملكرد سال 1380 آنها قطعي نشده باشد مبناي مذكور , آخرين سال عملكرد قطعي شده با ملحوظ داشتن افزايش سالانه 20 درصد براي هر سال خواهد بود.
3) تأئيديه اتحاديه ها و يا ساير تشكل هاي حرفه اي ذيربط نسبت به ماليات بردرآمد ابرازي مودي , در پذيرش اظهارنامه تسليمي موثر خواهد بود .

مجمع امور صنفي
صنوف توليدي وخدمات فني تهران

مجمع امور صنفي
صنوف توزيعي و خدماتي تهران

سازمان امورمالياتي كشور

بخشنامه شماره5204

جريمه موسساتي که از ارائه دفاتر خودداري مي کنند

13740213

5204

اداره كل بازرسي ونظارت استان ( به كليه استانها)

باتوجه به اينكه تعدادي از شركتهاو موسسات توليدي ، بازرگاني بمنظور سوءاستفاده ازتغييرات مداوم قيمتهاي مورد عمل ، از انعكاس فعاليتهاي مربوطه دردفاتر قانوني پلمپ شده خودداري مي نمايند، اقتضا دارد درهنگام بازرسي از اينگونه واحدها درصورت مشاهده موارد يادشده مراتب رابه اداره كل اموراقتصادي ودارائي استان منعكس تابراساس تبصره 1 ماده 95 قانون مالياتهاي مستقيم علاوه بر مجازاتهاي مقرردرقانون تعزيرات حكومتي دراجراي قانون مذكورنيز پيگيري لازم بعمل آيد0 محسن بهرامي معاونت نظارت برقيمت ، توزيع وخدمات

بخشنامه شماره49278

در مورد تسليم ليستهاي سه ماهه خريد و فروش

13751020

49278

اطلاعيه مهم وزارت اموراقتصادي و دارايي

پيرواطلاعيه وزارت اموراقتصادي و دارايي در خصوص فرم نمونه صورتحساب فروش كه بنا به اختيار حاصل از ماده 169 و در اجراي مقررات تبصره 2 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه مبادرت به درج آن در روزنامه هاي كثيرالانتشار دي ماه سال 1371 گرديده ، ضمن تاكيدمجدد برصدور صورتحساب فروش كالا و خدمات مطابق نمونه آگهي شده با توجه به دستورالعمل اجرايي موضوع ماده 85 قانون وصول برخي ازدرآمدهاي دولت و مصرف آن درموارد معين (مقررات شماره اقتصادي ) بدينوسيله باطلاع مي رساند اشخاص حقوقي و شركتهايي كه به امر ساخت ، توليد، مونتاژ ، توزيع و فروش هرگونه كالا ونيز كارهاي خدماتي و پيمانكاري اشتغال دارند، شركتهاي واردكننده كالا ، اشخاص حقيقي كارخانه دار ، دارندگان كارت بازرگاني و عمده فروشان ( بنكداران ) مكلفندازاول سال 1376 خلاصه اطلاعات مربوط به معاملات (فروش ، خريد وخدمات) خود را به يكي از دو طريق ذيل تسليم نمايند:

1- كليه اشخاصي كه سيستم فروش آنها مكانيزه مي باشد لازم است معاملات فصلي خود را روي محيط هاي كامپيوتري مطابق با اقلام اطلاعاتي مندرج در فرم نمونه تا ده روز بعد از پايان فصل در تهران به اداره كل اطلاعات و خدمات مالياتي و در شهرستانها به ادارات امور اقتصادي و دارايي مراجعه و ضمن تحويل رسيد دريافت نمايند.
تذكر: دستورالعمل ارائه خلاصه معاملات فصلي بصورت مكانيزه ازاداره كل اطلاعات و خدمات مالياتي قابل تهيه مي باشد. آندسته از مودياني كه تمايل به داشتن سيستم فروش مكانيزه دارند لازم است سيستم مورد نظر قبلا" باوزارت امور اقتصادي و دارايي هماهنگ گردد.

2- ساير اشخاص فوق الذكر مكلفند ميزان معاملات خود را بصورت فصلي مطابق فرم نمونه تهيه و ظرف مدت ده روز بعد از پايان فصل به مراجع يادشده مراجعه و ضمن تحويل رسيد دريافت نمايند.
درتهيه و ارسال ليست هاي مورد اشاره موارد ذيل دقيقا" رعايت گردد:
الف - لازم است فرم نمونه به تفكيك مشتري ونوع كالا وخدمات فروش رفته و تهيه و ارسال شود و همچنين برگشت از فروش را به تفكيك مشتري و نوع كالاي فروش رفته در فرم نمونه بصورت جداگانه تهيه و ارسال شود.
ب - در ستون كد كالا و خدمات و كد آدرس مطلقا" چيزي نوشته نشود.
ج - درستون نام خريدار/ فروشنده نام و نام خانوادگي اشخاص حقيقي و نام شخص حقوقي بطور كامل قيد گردد.
د - درستون شرح كالا و خدمات نوع كالاي فروخته شده /خريداري شده وهمچنين نوع خدمات ارائه شده بصورت كامل معرفي گردد واز بيان اختصاري نوع كالاو خدمات خودداري گردد.
ه - شركتهايي كه فعاليت آنهاعمدتا" ارائه خدمات مي باشد درستون مربوط به شرح كالا و خدمات صراحتا" نوع فعاليت ارائه شده خود را مشخص نمايند.
و - كليه اشخاص فوق الذكرمكلفند ليستهاي خريد ،فروش ، پرداخت ودريافت خود را به تفكيك تهيه و تنظيم و تحويل نمايند.
ز - كليه اشخاص حقوقي / حقيقي كه به فعاليت پيمانكاري اشتغال دارند مكلفند صورت دريافت قراردادهاي خودرابراساس فرم نمونه تكميل واعلام نمايند.
ح - كليه اشخاص حقيقي / حقوقي مكلفند ليست كليه قراردادهاي مربوط به اجاره و انبارداري و... را به ادارات نظارت و پيگيري يا اطلاعات و خدمات مالياتي ذيربط اعلام نمايند.
- حوزه هاي مالياتي نيز مكلفند در صورت عدم ارائه اطلاعات مربوط به هريك ازمندرجات اين اطلاعيه ازارائه هرگونه خدمات وتسهيلات مالياتي به اشخاص مزبور خودداري نمايند.
تبصره :
- كليه صادركنندگان ، بيمارستانها وشركتهاي تعاوني مصرف ومسكن مكلفند فقط ليست خريدهاي خودرااعلام نمايند.
- كليه واردكنندگان مكلفندفقطليست فروشهاي خودرااعلام نمايند.درصورت عدم صدور صورتحساب فروش كالا وياعدم ارسال فهرست خلاصه معاملات (فروش ،خريد،خدمات وقرارداد) مطابق فرمهاي نمونه وهمچنين صدورياارائه فرمهاي خلاف واقع ازسوي موديان مالياتي مشمول مقررات ماده 230 قانون مالياتهاي مستقيم مي باشد. بديهي است با متخلفين برابر مقررات قانوني برخورد خواهد شد.

" ماده 230 ق .م .م مصوب 1366 "
در مواردي كه مدارك و اسناد حاكي ازتحصيل درآمد نزداشخاص مذكوردر ماده 231 اين قانون موجود باشداشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر وهمچنين اصل يارونوشت اسناد مربوط و هرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او راارائه دهند وگرنه درصورتيكه دراثراين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهندشد مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارايي

بخشنامه شماره2814/605-4/30

لزوم اخذ مجوز جهت تعيين سيستم نگهداري حسابها

13760126

2814/605-4/30

بسمه تعالي

اداره كل

بطوريكه اطلاع دارند به موجب تبصره 3 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه مربوطه " وزارت اموراقتصادي و دارائي ميتواند بنابه تقاضاي قبلي مودي بانمونه دفاتر و وسايل ديگر نگاهداري حساب موافقت نمايد "كه دراين خصوص و درارتباط بامودياني كه مبادرت به اخذ موافقت از وزارت متبوع ننموده اند ابهاماتي مطرح گرديده است لذا بمنظور اتخاذ رويه و اخذ و با توجه به مواد 8 و 18 و بند م ماده 20 آئين نامه تحرير دفاتر متذكرميگردد، آندسته از موديان مالياتي كه بدون اخذ مجوز موضوع تبصره 3 ماده 95 قانون مذكوراز سيستم مكانيكي يانمونه دفاتر و وسايل ديگر نگاهداري وحساب استفاده نموده اند حوزه هاي مالياتي ذيربط ميبايست مورد را به هيئت موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم اعلام نمايند ضمنا" توجه خواهند داشت درخواستهاي موديان درخصوص استفاده ازمفادتبصره 3 ماده 95 مذكور مي بايست از طريق شوراي عالي مالياتي و پس از كسب موافقت وزارت متبوع به مودي و حوزه مالياتي ابلاغ گردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره37756/9246/4/30

در مورد تغيير سيستم نگهداري حسابها از مكانيكي به كامپيوتري

13760630

37756/9246/4/30

نظربه اينكه درخصوص معافيت مالياتي اشخاصي كه اقامتگاه قانوني آنها درمناطق آزادقرارداشته وليكن درخارج ازمناطق مذكورنيزداراي فعاليت اقتصادي و انتفاعي بوده وهمچنين اشخاصيكه اقامتگاه قانوني آنهاخارج ازمناطق آزادمي باشدولي در داخل مناطق آزادهم فعاليت اقتصادي وانتفاعي دارندابهاماتي مطرح گرديده لذابمنظوررفع هرگونه ابهام وايجاد رويه واحداعلام ميداردچون باتوجه به مفادماده 13 قانون چگونگي اداره مناطق آزادتجاري صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 هر نوع فعاليت اقتصادي اشخاص درمناطق آزادبمدت 15 سال ازتاريخ بهره برداري مندرج درمجوزفعاليت درمناطق موردبحث ازپرداخت ماليات بردارائي ودرآمد معاف ميباشد، لذاتوجه خواهندداشت كه معافيت مالياتي يادشده فارغ ازمحل اقامتگاه قانوني اشخاص ، صرفا" ناظربه آن قسمت ازفعاليت اقتصادي انتفاعي موديان خواهدبودكه بارعايت مقررات مربوط در محدوده مناطق مزبور صورت مي پذيردونيزبديهي است كه اين معافيت مالياتي شامل آن قسمت ازدرآمداشخاص كه ازفعاليت درخارج ازمناطق يادشده حاصل ميشودولوآنكه اقامتگاه قانوني آنهادرمناطق آزادباشدنخواهدبود.
مفاداين بخشنامه موردتائيدهيئت عمومي شوراي عالي مالياتي نيزميباشد.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره9790/2405/4/30

عدم کسب مجوز جهت تغيير وسايل نگهداري حسابها موجب رد دفاتر نمي شود

13760311

9790/2405/4/30

پيرو بخشنامه شماره 2814/605-4/30 مورخ 26/1/1376 چون بقرار اطلاع دفاتر موديانيكه بلحاظ استفاده از ماشينهاي محاسب الكترونيكي ياوسايل ديگر ، روش نگاهداري حسابهاي خود را تغيير داده اند ،بعضا" درسنوات قبل مورد قبول حوزه هاي مالياتي ذيربط قرارگرفته است ،لزوما"ياددآوري ميشود:
بطوركلي درخصوص موديانيكه تاكنون نسبت به تغيير وسايل نگاهداري حسابهاي خود اقدام نموده اند ، صرف عدم كسب موافقت وزارت متبوع موجب بي اعتباري يارد دفاتر قانوني آنها نخواهد بود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره35354

موضوع تسعير ارز

13750803

35354

پيروآراء شماره هاي 5741-4/30-17/5/75 و 5359-4/30-4/5/75 هيات عمومي شورايعالي مالياتي كه طي شماره هاي 6003-4/30-30/5/75 و 5776-4/30 - 27/5/75 ابلاغ شده است ، لزوما" متذكر مي شود:
باتوجه به تبصره 2 ماده يك آيين نامه نحوه تنظيم وتحريرونگاهداري دفاتر قانوني و بند 24 ماده 148 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن آراء مذكور ناظر بمواردي است كه مودي خود براساس اصول متداول حسابداري و با شرط اتخاذ روش يكنواخت طي سالهاي مختلف مبادرت به تسعير نمايد.
حال چنانچه طبق روال اتخاذ شده توسط مودي ، بطور كلي تسعير صورت نگيرد ، ماموران تشخيص مجازبه تسعير داراييها يا بدهيهاي ارزي و افزايش يا كاهش درآمد مشمول ماليات از اين بابت نخواهند بود وهيتهاي حل اختلاف مالياتي نيز بايد در رسيدگي و صدور راي اين موضوع رادقيقا" مورد توجه قرار دهند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره25064/4583/4/30

عدم استفاده فرم فاكتور عملكرد 72 موجب رد دفاتر نميشود

13740507

25064/4583/4/30

ضمن يادآوري اينكه رددفاتر وسپس تشخيص درآمد مشمول ماليات موديان ازطريق علي الراس بعلت عدم رعايت موازين قانوني وعدم رعايت آئيننامه مربوط به تحرير دفاتر قانوني درهرحال مستلزم تائيد هيئت سه نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 واصلاحيه بعدي آن ميباشد توجه خواهند داشت كه درخصوص عملكرد 1372 صرف عدم استفاده از فرم نمونه موضوع تبصره 2 ماده 95 و يا ماده 169 قانون مذكور بلحاظ شرايط خاص اجرائي مربوط ،به تنهائي موجب رد دفاتر قانوني نبوده و چنانچه درمواردي تنها بدليل ياد شده دفاتر مودي مردود اعلام وبه همين علت اقدام به تشخيص علي الراس گرديده باشد لازم است مميزين كل مالياتي ذيربط و ياهيئت هاي حل اختلاف مالياتي حسب مورد بموضوع رسيدگي وبارعايت مقررات قانوني مربوط ومفاداين بخشنامه نسبت به تعيين درآمدمشمول ماليات مودي اقدام نمايند0

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره6764/1308/4/30

دفتر مشاغل

13680216

6764/1308/4/30

اداره كل
بپيوست يك برگ فرم مربوطه با صحفه اول وصفحات بعدي دفتر مشاغل موضوع قسمت اخير ماده 95 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي كه بشرح مندرجات هامش گزارش شماره 342/4/30 مورخ 20/1/1368 شوراي عالي مالياتي , مورد تائيد وزارت متبوع قرار گرفته ارسال ميگردد مقتضي است نسبت به چاپ وتهيه دفاتر به تعداد مورد نياز موديان ابوابجمعي حوزه هاي مالياتي تابعه برابر قرم مزبور اقدام نموده با رعايت مقررات مالي مربوط دراختيار موديان متقاضي قرار دهند ضمنا"ادارات كل مالياتي تهران مكلفند در اسرع وقت تعداد دفاتر مورد احتياج خود را به اداره كل اطلاعات وخدمات مالياتي اعلام نمايند تا اداره كل اخيرالذكر دراين خصوص اقدام لازم معمول دارند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره 7378/1753/4/30

صورتحساب فروش کامپيوتري

13750225

7378/1753/4/30

چون درخصوص چگونگي تهيه صورتحساب فروش كالا تهيه شده بوسيله ماشينهاي چاپگر كامپيوتري ابهاماتي مطرح گرديده , لذا به منظور اتخاذ رويه واحد و با توجه به ماده (8) آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر كه مقرر ميدارد ” كارتها و اوراق چاپ كه با دست تكميل مي شوند, سيستم كارتي و اوراق چاپ شده كه توسط ماشينهاي حسابگر مكانيكي يا الكترونيكي تهيه مي شوند , حسب مورد سيستم هاي مكانيكي يا الكترونيك ناميده مي شوند ” متذكر مي گردد , آندسته از موديان مالياتي كه مجوز موضوع تبصره 3 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 را قبلاً از وزارت متبوع مبني بر استفاده از سيستمهاي كامپيوتري دريافت نموده اند ميتوانند فرم فاكتورفروش خود را متضمن شماره مسلسل مطابق نمونه ايكه وزارت اموراقتصادي و دارائي براساس مقررات ماده 169 قانون فوق الذكر پيش بيني نموده است بوسيله ماشينهاي چاپگر تهيه و استفاده نمايند و در غيراينصورت ملزم به داشتن صورتحساب فروش چاپي با شماره سريال (مسلسل) ميباشند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره21034/4221-4/30

هيئتهاي حل اختلاف ميبايستي به شکايت موديان در خصوص آراء بند 3 ماده 97 نيز رسيدگي نمايند

13770503

21034/4221-4/30

بطوريكه مشاهده مي شود , بعضي هيأتهاي حل اختلاف مالياتي در موارديكه هيأتهاي حسابرسي موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم قبلاً مردود و يا غيرقابل رسيدگي بودن دفاتر موديان را تأئيد نموده اند , بصرف اين تأئيديه و بدون توجه به حكم قسمت اخير تبصره 3 ماده 21 آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر و حساب اسناد و مدارك , اعتراض موديان مذكور نسبت به تشخيص علي الراس را قابل قبول ندانسته , خود را فارغ از رسيدگي به اين موضوع مي پندارند , حال آنكه بهيچوجه در قانون يادشده چنين قيد و حصري براي هيأتهاي حل اختلاف مالياتي وحود ندارد , بلكه اين هيأتها در حقيقت بمنزله مراجع دادرسي بوده و علي الاصول از حيث علو م و اطلاعات مالي و حقوقي ونيز منزلت اداري در سطحي بالاتر از مراجع تشخيص و واحدهاي جنبي آن قرار دارند و در نتيجه مكلفند راجع به هرگونه شكايت و اعتراض موديان و يا حسب مورد ماموران تشخيص ماليات ذيربط , از جمله ادعاي وقوع تخلف يا قصور و اشتباه در امر حسابرسي مالياتي و يا بي توجهي به حكم تبصره 2 ماده 20 آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر و حساب و اسناد و مدارك پيش گفته برابر مقررات رسيدگي و اظهارنظر نمايند بطوريكه كمترين حقي از مودي و يا دولت ضايع نشود .
مقتضي است مراتب بالا كه مورد تأئيد هيأت عمومي شوراي عالي مالياتي نيز مي باشد , به يكايك اعضاء هيأتهاي حل اختلاف مالياتي مستقر در ادارات كل مالياتي تهران و ادارات اموراقتصادي و دارائي شهرستانها ابلاغ گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره14247

بخشنامه در خصوص بند 15 (دفاتر رسمي) ماده 96 اصلاحي قانون مالياتهاي مستقيم

13810216

بسمه تعالي

اداره كل

نظر به اينكه بموجب بند 15 ذيل ماده 96 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 صاحبان دفاتر اسناد رسمي از جمله موديان موضوع بند ب ذيل ماده 95 قانون مذكور معرفي و مكلف اند از سال 1381 فعاليت شغلي خود را در دفاتر درآمد و هزينه ثبت نمايند كه عنقريب دستورالعمل طرز نگهداري دفاتر مذكور ابلاغ خواهد شد عليهذا با التفات به مراتب واينكه از مفاد ماده 227 قانون مالياتهاي مستقيم مستفاد مي‌شود ماموران مالياتي مي توانند ترازنامه و حساب سود و زيان مودي را قبول نمايند و درموارديكه مودي درآمد مشمول ماليات خود را با اعمال ضريب مالياتي بماخذ درآمدهاي مستند مندرج در دفاتر قابل استناد محاسبه و طي اظهارنامه مالياتي ابراز دارد نيز منعي ندارد ماموران مالياتي با رعايت مفاد ماده 156 قانون ماراء الذكر درآمد مشمول ماليات ابرازي بشرح فوق را قبول نمايند، صورتجلسه توافق مورخ 17/2/1381 را كه درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 79 و 80 سردفتران و دفتر ياران تنظيم گرديده است جهت اجراء بپيوست ابلاغ مي نمايد شايسته است مديران كل محترم مالياتي درتهران و استانها تا روز بيستم آبان سال جاري فهرست موديان ذيربط را كه براساس توافق مزبور ماليات متعلق را پرداخت نموده اند مطابق جدول ذيل به دفتر اينجانب ارسال دارند.
نام اداره كل | شهرمحل فعاليت | نام سردفتر | درآمد مشمول ماليات ابرازي | ماليات متعلق | نام دفتر بار | درآمد مشمول ماليات ابرازي | ماليات متعلق
 |  |  | جمــــــع |  |  |  |

عيسي شهسوار خجسته

رونوشت :

- جناب آقاي دكتر محمد شسخ الرئيس رياست محترم هيات مديره كانون سردفتران و دفتر ياران بنشاني تهران : خيابان استاد مطهري- مقابل سنائي- پلاك 283 بانظمام تصوير صورتجلسه مزبور جهت اطلاع و اقدام لازم درجهت هدايت سردفتران و دفتر ياران بمنظور تسليم اظهارنامه مالياتي و پرداخت ماليات متعلق.
- جناب آقايان پاريزي و پناهي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي حميدي رياست محترم شورايعالي مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي دكتر سميعي رياست محترم هيات عالي انتظامي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي سجادي مدير كل محترم دفتر فني مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- دفتر رئيس كل سازمان امور مالياتي كشور.

بسمه تعالي

صورتجلسه توافق وزارت امور اقتصادي ودارائي باكانون سردفتران و دفتر ياران درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 1379 و 1380 سردفتران و دفترياران

با استعانت از ايزد يكتا واتخاذ ملاك از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه هاي بعدي ( قبل از27/11/1380) جلسه اي درتاريخ 17/2/1381 درمحل ساختمان مركزي وزارت امور اقتصادي و دارائي با حضور نمايندگان وزارت و كانون مذكور تشكيل و پس از بحث وتبادل نظر موارد آتي مورد توافق واقع گرديد.
1- سردفترانيكه تا پايان تيرماه 1381 اظهارنامه مالياتي عملكرد سال 1380 خود را با ابراز وجوه دريافتي بابت حق التحرير اسناد و گواهي امضاء طبق مندرجات دفاتر تمبر واعلام اولين و آخرين شماره اسناد تنظيمي مربوط به عملكرد سال 1380، به همراه قبض پرداخت ماليات ، حداقل معادل 50% ماليات درآمد مشمول ماليات كه بشرح بند 2 محاسبه خواهد شد به اداره امور مالياتي ذيربط تسليم و بقيه بدهي را نيز لغايت مهر1381 پرداخت نمايند ازتسهيلات توافق حاضربهره‌مند خواهند شد.
2- ماليات عملكرد سال 1380 با اعمال ضريب به ماخذ دريافتي بابت حق التحرير اسناد وگواهي امضاء مندرج در دفاتر تمبر، محاسبه خواهد شد.
3- يكي از شرايط بهره مندي از اين توافق ترتيب پرداخت كليه بدهيهاي مالياتي قطعي شده سنوات لغايت 1379 تا تاريخ 15/5/1381 و بدهيهاي قطعي نشده سنوات مذكور كه لغايت بهمن 1381 به مرحله قطعيت مي رسد حداكثر يكماه پس از ابلاغ مي باشد. دراجراي اين بند كانون سردفتران تقبل مي نمايد سردفتران داراي بدهي معوقه را ترغيب نمايد نسبت به ترتيب پرداخت بدهيهاي قطعي خود لغايت مهلت هاي مقرر بشرح فوق اقدام نمايند بديهي است حوزه هاي مالياتي ( اداره امورمالياتي) نيز مكلف خواهند بود پرونده هاي قابل ارجاع به مميز كل مالياتي ( اداره امورمالياتي) يا هيات‌هاي حل اختلاف مالياتي را ظرف مهلت هاي مقرر مذكور حسب مورد به مراجع مزبور ارجاع نمايند.
4- كليه جرائم مالياتي عملكردسال 1380 سردفترانيكه تكاليف مقرر دراين توافقنامه را رعايت نمايند بخشوده خواهد شد.
5- هرگاه ظرف مهلت مقرر قانوني مستنداً اثبات شود وجوه دريافتي مودي بابت حق التحرير و حق التصديق گواهي امضاء بيش ازمبلغ ابرازي بوده است، ماليات متعلق به درآمد كتمان شده با رعايت مقررات موضوعه مورد مطالبه واقع خواهد شد.
6- سردفترانيكه مطابق دستورالعمل شماره 23650 مورخ 24/4/1380 با تسليم بموقع اظهارنامه مالياتي عملكرد سال 1379، 50% ماليات متعلق را تا 31/4/1380 و بقيه را لغايت مهرماه همان سال به حساب درآمدهاي مالياتي واريز ليكن تا واصل شدن اين توافقنامه به اداره امور مالياتي براي آنها برگ تشخيص ماليات صادر نشده باشد ماليات اينگونه موديان كه به ترتيب فوق پرداخت گرديده با رعايت مفاد بند 5 مذكور قطعي است و حوزه مالياتي ( اداره امورمالياتي ) نسبت به صدور برگ ماليات قطعي اقدام خواهد نمود.
7- سردفترانيكه براساس دستورالعمل شماره 23650 مورخ 24/4/80 اظهارنامه مالياتي عملكرد سال 1379 را بموقع تسليم وپنجاه درصد ماليات ابرازي را در سررسيد مقرر پرداخت نموده ليكن نسبت به پرداخت بقيه ماليات تا پايان مهر 80 اقدام ننموده باشند . چنانچه تا تاريخ واصل شدن اين توافقنامه به ادارات امور مالياتي ، براي آنها برگ تشخيص ماليات صادر نشده باشدبشرط آنكه تا تاريخ 25/4/81 نسبت به پرداخت باقيمانده اصل بدهي به اضافه 25% جرائم متعلق اقدام نمايند بدهي آنها با رعايت مفاد بند 5 مذكور تسويه شده تلقي مي گردد و در صورتيكه برگ تشخيص صادر ليكن قطعي نشده باشد مميز كل مالياتي مربوط ( اداره امورمالياتي) يا هيات حل اختلاف مالياتي حسب مورد با رعايت مفاد اين بند اتخاذ تصميم خواهد نمود.
8- ماموران مالياتي موظف خواهند بود لغايت 31/6/1381 فهرست سردفتراني را كه بابت سالهاي قبل داراي بدهي مالياتي قطعي شده مي باشند و نسبت به ترتيب پرداخت بدهي مزبور تا 15/5/1381 اقدام ننموده اند و همچنين تا تاريخ 20/12/81 فهرست سردفترانيكه ماليات آنان لغايت بهمن 81 به مرحله قطعيت مي رسد ليكن تاتاريخ 15/12/81 اقدامي براي پرداخت يا ترتيب پرداخت ننمايند با ذكر ميزان بدهي به تفكيك هرسال بمنظور جلب همكاري موضوع بند 3مذكور به كانون سردفتران ارسال دارند .
9- ماموران مالياتي مكلفند ظرف مدت سه ماه پس از وصول ماليات سردفترانيكه مطابق اين توافقنامه بدهي عملكرد سال 1380خود را پرداخت نموده اند به محل دفترخانه آنها مراجعه و ضمن بررسي و مطابقت ارقام ابرازي با دفاتر تمبر مربوطه درصورت عدم وجود مغايرت نسبت به صدور برگ ماليات قطعي اقدام نمايند.
10- چنانچه دفتر ياران با رعايت تمامي شرايطي كه بموجب اين توافقنامه براي سردفتران تعيين گرديده است نسبت به انجام تكاليف قانوني مقرر از حيث تسليم بموقع اظهارنامه مالياتي و ابراز كليه درآمدهاي خود درسال 1380 طي اظهارنامه تسليمي، ( درآمد دفترخانه اي كه درآن اشتغال دارند به اضافه درآمد حاصل از دفترخانه اي كه كفيل آن مي باشند ) كه مراتب مور تائيد كانون سردفتران واقع گردد و همچنين پرداخت ماليات متعلق اقدام نمايند از تسهيلات موضوع اين توافقنامه بهره‌مند خواهند شد.

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

بخشنامه شماره345/6217-211

بخشنامه در خصوص نظام ارزي تك نرخي ونحوه محاسبه درآمد مشمول ماليات واردكنندگان كالا موضوع رديف يك بند الف ماده 96 اصلاحي قانون مالياتهاي مستقيم كه درآمد مشمول آنان جهت مقررات ماده 97 قانون موصوف از طريق علي الراس تشخيص داده مي شود

13830310

2شماره 345/6217-11

تاريخ 10/3/83

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

نظر به اينكه از ابتداي سال 1381 , مقررات نظام ارزي شناور توسط بانك مركزي جمهوري ايران به صورت نظام تك نرخي مديريت مي شود و گمرك ايران نيز به تبعيت از مقررات مزبور ارزش كالاهاي وارداتي را براساس جدول ميانگين نرخ ارزها و برابر يهايي كه توسط بانك مذكور اعلام مي گردد محاسبه مي نمايند, لذا در خصوص نحوه محاسبه درآمد مشمول ماليات واردكنندگان كالا موضوع رديف يك بند الف ماده 96 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه درآمد مشمول ماليات آنان حسب مقررات ماده 97 قانون موصوف از طريق علي الراس تشخيص داده مي شود , مقرر مي گردد.

ماموران مالياتي درآمد مشمول ماليات اين قبيل موديان را بر اساس ارزش ريالي كالاي وارداتي كه به وسيله گمركات طبق جدول فوق الذكر تعيين و در پروانه گمركي قيد مي شود و نيز احتساب حقوق و عوارض گمركي و كليه هزينه هاي مربوط به كالاي وارداتي كه در تعيين قيمت تمام شده كالا وارداتي موثر مي باشد, محاسبه نمايند و در صورت عدم درج و يا فقدان ارزش ريالي كالاي وارداتي درپروانه گمركي ماموران مالياتي مي توانند بر اساس ميزان ارز كالاي وارداتي و طبق جدول صدر الاشاره كه همه ماهه توسط دفتر حسابهاي مالياتي ابلاغ مي شود نسبت به تبديل ارزش ريالي كالاي وارداتي و محاسبه قيمت تمام شده اقدام نمايند و از محاسبه درآمد مشمول ماليات اينگونه موديان وفق مقررات و نرخ هاي ارزي چندگانه قبلي اجتناب نمايند . ضمناً‌همانگونه كه در بند يك بخشنامه شماره 20526/4824-4/30 مورخ 13/5/76 اشاره گرديده است در استفاده از قرائن مالياتي موضوع ماده 152 قانون صدر الاشاره محدوديتي وجود ندارد و ماموران مالياتي مي توانند با استفاده از اوراق گمركي و اسناد ومدارك مثبته و نيز طريق قانوني كالاي وارداتي را رديابي و قميت فروش واقعي كالاي وارداتي را بدست آورده و سپس نسبت به اعمال ضريب و احتساب درآمد مشمول ماليات اقدام نمايند . در خاتمه تاكيد مي نمايد مقررات مذكور در خصوص اشخاصي كه درآمد مشمول ماليات آنان براساس رسيدگي به دفاتر و اسناد و مدارك تعيين مي گردد , جاري نخواهد بود.

حيدري كرد زنگنه

بخشنامه شماره42770/4678-211

در خصوص پلمپ دفاتر صاحبان دفاتر مشاغل موضوع بند الف ماده 95

13810728

42770/4678-211
سازمان ثبت اسناد و املاك كشور

احتراماً همانطور كه استحضار داريد:
براساس مقررات بند الف ماده 96قانون مالياتهاي مستقيم موضوع اصلاحيه ي مصوب 27/11/1380، صاحبان مشاغل موضوع بند الف ماده 95 قانون مذكور مكلف به ثبت فعاليتهاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و ميبايست دفاتر و اسناد و مدارك مربوطه را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري نمايند، چون حسب اطلاع واصله دربعضي از استانها صاحبان مشاغل مزبور جهت پلمپ دفاتر قانوني خود به ادارات ثبت اسناد و املاك محل مراجعه نمودهاند كه مسئولين امر بلحاظ اينكه صاحبان مشاغل ياد شده داراي شخصيت حقوقي نيستند از پلمپ دفاتر مذكور خودداري كردهاند بنابراين خواهشمند است دستور فرمائيد به مسئولين ذيربط در تمامي ادارات مربوطه در استانها ابلاغ نمايند تا به منظور همكاري در اجراي صحيح مقررات قانوني نسبت به پلمپ دفاتر مورد بحث اقدام لازم معمول نمايند .

عيسي شهسوار خجسته

رونوشت :
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع.
- دفتر معاون فني و حقوقي جهت اطلاع.
- سازمان امور اقتصادي و دارائي استان جهت اطلاع.
- اداره كل جهت اطلاع.
- دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره624-5/30

اضافه کاري به جمع حقوق اضافه شود

13680313

624-5/30

كارخانجات ريسندگي و بافندگي فخر ايران (امورمالي )

بازگشت بنامه شماره 1416- 30/2/68 اشعارميدارد: وجوه پرداختي بابت اضافه كاري به استثناء موارديكه اين وجوه به اشخاص مذكور دربند13 ماده 91 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و وفق اين بند پرداخت ميشود ميبايست به جمع حقوق ومزاياي ساليانه حقوق بگير اضافه شده وماليات آن طبق مقررات فصل سوم از باب سوم قانون فوق الذكر محاسبه وكسرو بحساب درآمد مالياتي مربوط واريزگردد0

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره25624/2171-5/30

محاسبه درآمد سينماها

13720527

25624/2171-5/30

اداره كل
شوراي عالي مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
دفتر

بااينكه طي بخشنامه وزارتي شماره 48858/3889 - 5/30 مورخ 25/10/69 درخصوص نحوه كسرعوارض پرداختي صاحبان سينمادررسيدگيهاي علي الراس توسط حوزه هاي مالياتي اعلام گرديده تامامورين تشخيص بارعايت دستورالعمل وزارت ارشاداسلامي كل عوارض پرداختي اشخاص مزبورصرف نظرازموارد مصرف آنهارااز درآمدهاي مربوط كسرونسبت به بقيه درآمداعمال ضريب نمايند ومراد از دستورالعمل مذكوروزارت ارشاداسلامي هم درارتباط بافيلمهاي سينمائي ايراني علاوه بر 5 درصد پرداختي به شهرداري كسر 15 درصد پرداختي صاحبان سينما به توليدكننده فيلم نيز بوده است ، معذلك طبق اطلاع واصله بعضي از حوزه هاي مالياتي در اينگونه موارد صرفا مبادرت به كسر5 درصد پرداختي صاحب سينمابه شهرداري ( واخيرا" 2 درصد نيزبه وزارت ارشاداسلامي ) نموده وازكسر 15 درصد پر داختي به توليد كننده فيلم خودداري مينمايند0 بنابراين مجددا" يادآورميشود كه دراينگونه مواردبايستي كل عوارض پرداختي صاحبان سينمامنجمله 15 درصدپرداختي به توليدكننده فيلم صرف نظرازموارد مصرف آنهاازدريافتي صاحبان سينمابابت فروش بليط فيلمهاي سينمائي ايراني كسروسپس نسبت به باقيمانده اعمال ضريب گردد. مميزين كل مالياتي مسئول حسن اجراي اين دستورالعمل ميباشند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره25678/5112/4/30

تشخيص درآمد صحيح پزشکان و واحدهاي درماني

13730727

25678/5112/4/30

بنابه مطالعات وبررسيهايي كه در خصوص پرونده هاي مالياتي پزشكان واحدهاي درماني و داروخانه ها بعمل آمده ،متاسفانه تعداد زيادي ازماموران تشخيص ماليات در مواقع تشخيص بطريق علي الراس جوانب امر را كاملا" رعايت نمي نمايند كه نتيجه آن تبعيض و بي عدالتي واجحاف نسبت به اشخاص كم درآمد وبرعكس تضييع حقوق دولت به نفع كساني است كه توانائي پرداخت ماليات بيشتري را داراميباشند.بعنوان مثال مشاهده ميشودكه اگرطبق اعلام سازمان خدمات درماني ياسازمان تامين اجتماعي ،پزشكي بطور متوسط روزانه هفت نفر بيمار بيمه شده را ويزيت نموده است ، مميز مالياتي معادل همان تعداد هم بيمار خصوصي باحق ويزيت بنرخ روز براي وي منظور مينمايد يااگرآزمايشگاهي بيماران طرف قرارداد راپذيرفته بزعم مامور تشخيص ذيربط محكوم به آنست كه حداقل بهمان تعداد مراجعه كننده غيربيمه داشته است .همچنين به نوع تخصصها ومدت زمان لازم براي معاينه وتشخيص و درمان بيماريهاي مختلف ودارو و مواد و وسايل مصرفي توجه نميشود.بايد دقت نمود كه في المثل معاينه اطفال وسيله پزشك متخصص اطفال زمان بيشتري نسبت به معاينه بزرگسالان توسط پزشك عمومي نياز دارد معاينه يك بيمار رواني ممكن است در مواردي حتي بيش از سي دقيقه بطول انجامد،تعيين عينك مناسب وسيله چشم پزشك مسلما" مستلزم صرف وقت است ، برخي ازمعاينات پزشكي توام با نمونه برداري است كه اين امرنيازمند مصرف پاره اي وسائل و مواد است و... الخ بنابه مراتب پيش گفته مقرر ميدارد:

1 - حوزه هاي مالياتي تحقيقات جامعي درايام و فصول مختلف سال راجع به درآمد هريك ازپزشكان و واحدهاي درماني وداروئي بنمايند وازحيث استناد به مدارك تنها به يك يا چند فقره اطلاعيه اكتفا ننمايند چه بسا پزشكي بابت عمل جراحي دريافتي قابل ملاحظه اي داشته باشد بي آنكه بتوان درباره اواطلاعيه اي بدست آورد،لازمه كار مراجعات متعدد به مطب وبيمارستان محل كاروحتي الامكان شناسائي بيماران ودريافت اطلاعات لازم ازآنان است

2 - روال كارهرپزشك و واحد درماني ونوع تخصص وحتي الامكان ويژگيهاي پزشك درصرف وقت و مطالبه حق ويزيت ودرمان ونيز هزينه تشخيص و درمان بايد مد نظر قرار گيرد.

3 - يكي از دلايل عدم عقد قرارداد يا لغو قراردادهاي منعقده با موسسات بيمه درماني وياعدم پذيرش بيماران بيمه شده عمدتا" نازل بودن درآمد ناشي از درمان اينگونه بيماران و تشريفات زائد مربوط به وصول مطالبات ازموسسات ياد شده است بنابراين بايدبا تحقيق بيشتر ودقيقتر درآمد واقعي هريك ازپزشكان طرف قرارداد مشخص وبطوركلي ترتيبي اتخاذ گردد كه با احراز واقعيات و مطالبه ماليات حقه ،پزشكان طرف قرارداد با موسسات بيمه نه تنها نسبت به ديگران احساس تبعيض ننمايند بلكه اطمنيان يابند كه هدف كاملا" مبتني بررعايت حال آنان بوده است .

4 - به نمايندگان وزارت متبوع عضو كميسيونهاي تعيين ضرايب موضوع ماده 153 قانون مالياتهاي مستقيم تاكيد ميشود كه درتعيين ضرايب مالياتي مربوط به رشته هاي مختلف پزشكي و پيراپزشكي و آزمايشگاهها و موسسات راديولوژي وفيزيوتراپي وساير فعاليتهاي وابسته مساعي لازم را بكار بندند تاضرايب متناسب حتي الامكان به تفكيك انواع مختلف درآمدپزشكان ( حق ويزيت , حق الزحمه عمل جراحي ،تهيه نوارقلب وغيره ) وتخصصهاي مختلف باملحوظ نظر قراردادن كليه جوانب تعيين گردد وچون وصول مطالبات پزشكان و واحدهاي درماني طرف قرارداد با موسسات بيمه درماني از اين موسسات مستلزم صرف وقت و مخارج بيشتري است ، اين موضوع نيز لازم است درتعيين ضريب نسبت به دريافتي ازموسسات مذكور مد نظر قرار گيرد. مسئوليت حسن اجراي اين بخشنامه بعهده مديران كل مالياتي وحسب مورد مديران كل امور اقتصادي ودارائي است ومشاهده هرگونه ضعف دراجراي آن موجب پيگيرد قانوني خواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره1497/455/4/30

درآمد مهندسين ناظر

13680127

1497/455/4/30

وزارت فرهنگ و آموزش عالي

عطف به نامه شماره 133335/56 - 28/12/67 موضوع نظارت براحداث خوابگاههاي دانشجوئي توسط مهندسين ناظر اشعار مي دارد:

نظر به اينكه درآمد مشمول ماليات سالانه مهندسين مشاور براساس حجم فعاليت آنها و نيز باتوجه به حق الزحمه دريافتي بابت نظارت ساختمانها محاسبه مي گردد و پروانه هاي ساختماني صادره از طرف شهرداريها كه مشخصات مهندسين ناظر در آن درج مي گردد در تعيين ميزان درآمد موثر مي باشدلذااگر آن وزارت مشخصات كامل مهندسين ناظر و مشخصات ساختمانهاي تحت نظارت آنهارابا ذكر ميزان حق الزحمه پرداختي و يا رايگان بودن امر نظارت به حوزه هاي مالياتي مربوط اعلام دارد . در تشخيص درآمد مشمول ماليات ايندسته از مهندسين ناظر توسط حوزه هاي مالياتي فقط رقم واقعي دريافتي منظور و چنانچه امر نظارت كلا" رايگان باشد درآمدي براي آن مورد محاسبه نخواهد شد. رونوشت اين نامه جهت اطلاع و اقدام لازم با توجه به مراتب فوق به معاونت درآمدهاي مالياتي و ادارات كل مالياتي ارسال شده است .

محمدجواد ايرواني
وزير امور اقتصادي و دارائي

بخشنامه شماره10269/3291/4/30

رعايت مقررات ماده 186 توسط بانکها در مورد مشمولين ماده 96

13680401

10269/3291/4/30

بخشنامه به كليه بانكها

نظرباينكه بموجب ماده 186 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 شرط اعطاي تسهيلات بانكي به اشخاص حقوقي وبازرگانان و ساير اشخاصي كه طبق مقررات مكلف به نگهداري دفاتر قانوني هستند دريافت گواهي مبني بر پرداخت ياترتيب پرداخت يادادن تضمين معتبر درمورد ماليات قطعي شده و تاديه سپرده يادادن تضمين معتبر حداقل معادل يك سوم ماليات غيرقطعي از آنها وضبط آن درپرونده مربوط ميباشد لذا متذكر ميشود اشخاص حقوقي ومشمولين ماده 93 به شرح زير:

بطور كلي و همچنين مشمولين ماده 96 به شرح زير:
1 - بازرگانان (دارندگان كارت بازرگاني ) وكليه واردكنندگان وصادركنندگان
2 - صاحبان كارخانه ها و كارگاههاو واحدهاي توليدي كه براي آنهاپروانه تاسيس يابهره برداري ازوزارت ذيربط صادرشده يابشود.
3 - صاحبان موسسات ساختماني وتاسيسات فني وصنعتي و دفاتر فني ومهندسين مشاور وموسسات نقشه كشي ونقشه برداري ونظارت .
4 - صاحبان و موسسات حسابرسي ومشاوره اي
5 - صاحبان هتلهاو متلها
6 - صاحبان بيمارستان ،زايشگاه ، آسايشگاه ، تيمارستان ودرمانگاهها
7 - بهره برداران معادن
8 - صاحبان موسسات حمل ونقل موتوري ،زميني ،دريائي وهوائي اعم ازمسافري وياباربري
9 - صاحبان مجلات و روزنامه ها و موسسات نشركتاب وموسسات چاپ
10- صاحبان موسسات تعليم وتربيت كه داراي پروانه ازيكي ازوزارتخانه هاي آموزش و پرورش يافرهنگ وآموزش عالي ميباشند0
11 - صاحبان سينما تماشاخانه ها وموسسات فيلمبرداري ودوبلاژ فيلم 12- پزشكان و دندانپزشكان كه داراي مطب هستندودامپزشكان كه به دامپزشكي اشتغال دارند0
13- صاحبان آزمايشگاه و لابراتوار ونظايرآنهااعم ازطبي وغيرطبي وصاحبان راديولوژي وفيزيوتراپي وموسسات بهداشتي
14- دلالان وحق العمل كاران باستثناي عاملين توزيع فرآورده هاي نفتي
15- نمايندگان موسسات تجارتي وصنعتي اعم ازداخل وخارجي
16- صاحبان تعميرگاههاي مجاز و اتوسرويسها
17- صاحبان دفاتر اسناد رسمي وازدواج و طلاق
18- وكلاء كارشناسان ومترجمين رسمي دادگستري

مكلف به نگهداري دفاترقانوني بوده ومقررات ماده 186 بايد دقيقا" درمورد آنها اجراء شود0
بديهي است درصورتيكه بانكهابدون رعايت مقررات مربوط اقدام به اعطاي تسهيلات به اشخاص ياد شده نمايند بامودي متضامنا" مسئول پرداخت ماليات متعلقه خواهند بود0حوزه هاي مالياتي مكلفند بدرخواست موديان گواهيهاي لازم راپس ازانجام تكاليف قانوني مربوط توسط موديان باتوجه به مالياتهاي قطعي شده وغيرقطعي بارعايت شرايط مقرر درماده 186 تهيه و ياامضاي سرمميز مربوط صادر وبه متقاضيان تسليم نمايند0

محمد جواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره59630/10464/4/30

ماليات متولي و ناظرين موقوفات

13731108

59630/10464/4/30

نظربه اينكه درموردموقوفاتي كه به موجب وقف نامه اشخاصي بعنوان متولي وناظرتعيين وبه منظورجبران زحماتي كه آنهادرحسن اداره موقوفه متقبل ميشوند قسمتي ازدرآمدموقوفه تحت عنوان حق التوليه وحق النظاره به آنهااختصاص داده ميشود.درآمدمذكورباتوجه به تبصره 2ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66واصلاحيه بعدي آن مشمول معافيت مالياتي مربوط به موقوفات نبوده وچنانچه متولي وناظرموقوفات اشخاص حقيقي باشنددرآمدي كه بابت حق التوليه وحق النظاره مزبورتحصيل مينمايند مشمول حكم كلي ماده 93 قانون مالياتهاي مستقيم خواهد بود و از طرفي چون اشخاص مذكور در عداد مشمولين ماده 96 ق .م .م . نيستند درصورتيكه بابت درآمدهاي موصوف شخصا" دفاترقانوني نگهداري نكرده باشند، درآمدمشمول ماليات هرسال آنهابايدازطريق اعمال ضريب به دريافتي سالانه آنها تعيين وبارعايت معافيت موضوع ماده 101 ، نسبت به محاسبه ماليات به نرخ ماده 131 اقدام لازم بعمل آيدبنابراين لازم است حوزه هاي مالياتي مربوطه مطابق مقررات فعلي درمورد محاسبه درآمد مشمول ماليات اشخاص مذكور درفوق اقدام نمايند0
مفاد اين بخشنامه درجلسه مورخ 25/10/73 هيات عمومي شورايعالي مالياتي مطرح وبااكثريت آراء موردتائيدقرارگرفته است 0

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره59486/9146/4/30

محاسبه ماليات پيمانکاران

13731108

59486/9146/4/30

با عنايت باينكه نحوه تعيين ماليات پيمانكاري موضوع ماده 76 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و مادتين 99 و 111 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آنها بترتيب برحسب اصلاحيه و يا وضع قانون جديد تغيير يافته و در عين حال از حيث اعمال برخي مقررات مالياتي موضوع معطوف به زمان تسليم پيشنهاد قرارداد گرديده است , از طرفي هنوز پرونده هاي متعدد ماليات بردرآمد پيمانكاري در حوزه هاي مختلف مالياتي در دست رسيدگي ميباشد كه پيمان مربوط به آنها درگذشته يعني در زمان جاري بودن قانون وقت منعقد شده و اكنون دريافتي بابت اجراي پيمان در زماني صورت ميگيرد كه قانون حاكم نسبت به زمان انعقاد پيمان تغيير يافته است , بالنتيجه ماموران تشخيص ماليات و ساير مسئولين و مراجع حل اختلاف مالياتي با اشكال و ابهام مواجه بوده و يا در رسيدگي رويه هاي مختلفي بكار مي بندند , عليهذا بمنظور رفع اشكال و اتخاذ رويه واحدنظر يكايك مسئولان مالياتي را به مفاد دستورالعمل بشرح زير كه برحسب زمان تسليم پيشنهاد و زمان دريافت وجه قرارداد تنظيم يافته و مورد تائيد هيئت عمومي شورايعالي مالياتي نيز قرارگرفته است , جلب نموده مقرر ميدارد با توجه به وضعيت هريك از پرونده هاي مالياتي مربوط براين اساس اقدام نمايند :
1- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها 1/1/1352 تا 2/12/1366 ( پيش از تصويب قانون جاري ) بوده است :
1-1- از 3/12/1366 لغايت 29/12/1367 اولاً پرداختي بابت پيمانكاري مشمول كسر 5/5 درصد توسط كارفرما طبق ماده 76 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 ( با تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني (باستثناي عمليات حفاري چاههاي عميق ) و تاسيسات فني و صنعتي در تمام موارد و ساير عمليات موضوع ماده 76 در موارد مذكور در ماده 61- قانون يادشده هشت درصد دريافتي سالانه توسط پيمانكار نرخ مالياتي حسب مورد نرخ موضوع بند ت ماده 80 و يا ماده 134 آن قانون بوده رابعاً درآمد مشمول ماليات اين قبيل موديان در صورتداشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بند ت ماده 80 مزبور نبوده است .
1-2- از 1/1/1368 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر 5/5 درصد توسط كارفرما طبق ماده 76 اصلاحي قانون مالياتهاي مستقيم مصوب اسفندماه 1345 ( با تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني (باستثناي عمليات حفاري چاههاي عميق ) و تاسيسات فني و صنعتي در تمام موارد و ساير عمليات موضوع ماده 76 در موارد مذكور در ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 هشت درصد دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي نرخ موضوع ماده 131 قانون اخيرالذكر بوده رابعاً‌ درآمد مشمول ماليات اين قبيل موديان درصورت داشتن شخصيت حقوقي مشمول 10 درصد ماليات شركت موضوع بندهاي ”الف و د“ ماده 105 قانون جاري نميباشد .
2- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها از 3/12/1366 تا پايان سال 1367 بوده است .
2-1- از 3/12/1366 لغايت 29/12/1367 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (بدون تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( باستثناي عمليات حفاري چاههاي عميق ) در تمام موارد و ساير عمليات مندرج در ماده 111 قانون اخيرالذكر در صورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي حسب مورد نرخ موضوع بند ت ماده 80 و يا ماده 134 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن بوده رابعاً درآمدمشمول ماليات اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت نبوده است .
2-2- از 1/1/1368 تا پايان سال 1370 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (بدون تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( به استثناي عمليات حفاري چاههاي عميق در تمام موارد و ساير عمليات مندرج ماده 111 قانون اخيرالذكر درصورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي نرخ موضوع ماده 131 قانون جاري بوده رابعاً درآمد مشمول ماليات اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت بوده است .
2-3- از 1/1/1371 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب بميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366(بدون تعلق 4% ماليات اضافي ) ميباشد ثانياً درآمد مشمول ماليات پيمانكاران خواه از مشمولين ماده 96 يا 105 آن قانون باشند بايد از طريق رسيدگي به دفاتر و در موارد مذكور درماده 97 به طريق علي الراس با اعمال ضريب مقرر در جدول ضرايب موضوع ماده 154 قانون يادشده تعيين گردد ثالثاً نرخ مالياتي نرخ موضوع ماده 131 رابعاً اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بندهاي الف و د آن قانون ميباشند .
3- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها از 1/1/1368 به بعد ميباشد :
3-1- از 1/1/1368 تا پايان سال 1370 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( باستثناي عمليات حفاري چاههاي عميق ) در تمام موارد و ساير عمليات مندرج در ماده 111 قانون اخيرالذكر در صورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي درخصوص اشخاص حقوقي كه سال مالي آنها در سال 1370 خاتمه مييابد بابت اين سال مالي نرخ موضوع ماده 131 اصلاحي و در مورد سالهاي قبل و نيز در خصوص ساير موديان نرخ موضوع ماده 131 پيش از اصلاح رابعاً مودي پيمانكار در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بندهاي الف و د ماده 105 قانون جاري بوده است .
3-2- از 1/1/1371 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب بميزان 5% توسط كارفرما طبقماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ميباشد . ثانياً درآمد مشمول ماليات پيمانكاران خواه از مشمولين ماده 96 يا ماده 105 آن قانون باشند , بايد از طريق رسيدگي بدفاتر و در موارد مذكور در ماده 97 بطريق علي الراس با اعمال ضريب مقرر در جدول ضرايب موضوع ماده 154 قانون يادشده تعيين گردد ثالثاً نرخ مالياتي موضوع ماده 131 رابعاً‌ پيمانكار در صورتيكه داراي شخصيت حقوقي باشد مشمول 10% ماليات شركت موضوع بندهاي ”الف “ و ”د“ ماده 105 خواهد بود .
ضمناً درخصوص پيمانكاري اشخاص خارجي بايد برحسب سال مالياتي مورد رسيدگي مقررات موضوع تبصره 4 سابق ماده 111 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( تبصره ماده 111 اصلاحي ) و متن ماده 111 اصلاحي قانون مذكور را مدنظر داشته باشند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره36593/31

توافقنامه ماليات عملکرد 73 اصناف

13740324

36593/31

اداره كل مالياتهاي مركز تهران
اداره كل اموراقتصادي و دارائي استان
احتراماً
عطف به بخشنامه شماره 15148 مورخ 23/3/74 معاونت محترم درآمدهاي مالياتي موضوع توافقنامه اصناف مذكور در ماده 96 قانون مالياتهاي مستقيم تاكيداً به اطلاع ميرساند اتحاديه صنف بنگاههاي اتومبيل از اين توافقنامه مستثني بوده و با صنف مزبور بصورت مجزا مذاكره و توافق خواهد شد . ضمناً‌ تاريخ 30/8/74 مذ
كور درصفحه 3 به تاريخ 30/10/74 اصلاح ميگردد .

محمدرضا يزدي زاده -مديركل اطلاعات و خدمات مالياتي توافقنامه 11/3/1374

بمنظور گسترش و توسعه فرهنگ مالياتي و فراهم نمودن بستر و زمينه هاي تشخيص بر مبناي خوداظهاري و كاهش اختلافات مالياتي در وقفه هاي زماني و همچنين كاهش هزينه هاي وصول و ايجاد فرصتهاي مناسب براي موديان محترم و برقراري تفاهم با آنان و رعايت اصل عدالت مالياتي در ارائه صورتجلسه مورخ 9/2/74 اتحاديه صنفي جلسه اي در ساعت 30/10 روز پنج شنبه مورخ 11/3/74 در وزارت امور اقتصادي و دارائي با حضور هيئت رئيسه محترم مجامع و مديران مالياتي ذيربط امورصنفي تهران تشكيل و پس از بررسي و تبادل نظر پيرامون موضوع بشرح زير اتخاذ تصميم گرديد :
الف – اشخاص حقيقي (مشمولين ماده 96 قانون مالياتهاي مستقيم كه داراي پروانه صنفي از اتحاديه ذيربط ميباشند باستثناي مشاغل قيد شده در بند ”ب“ ميتوانند عيناً از مفاد توافقنامه مورخ 9/2/74 استفاده نمايد ( بادرنظرگرفتن مهلت قانوني تسليم اظهارنامه )
ب – مشاوري املاك , سرايداران و انبارداران در صورتيكه براي عملكرد سال 1373 خود ظرف مهلت مقرر (لغايت 31/4/74 ) اظهارنامه مالياتي همراه با تصوير صفحه اول شناسنامه تسليم و درآمد مشمول ماليات را بشرح زير ابراز و ماليات متعلقه را پرداخت نمايند از تسهيلات اين توافقنامه برخوردار خواهند بود .
1- درصورت قطعي بودن ماليات عملكرد سال 1372 بشرح زير عمل خواهد شد :
- تا 5000000 ريال درآمد مشمول ماليات عملكرد سال 1373 پس از كسر بخشودگي با افزايش 30%
- از 5000000 ريال تا 10000000 ريال درآمد مشمول ماليات پس از كسر بخشودگي با افزايش 40%
- از 10000000 ريال تا 20000000 ريال درآمد مشمول ماليات پس از كسر بخشودگي با افزايش 50%
- و بيش از 20000000 ريال درآمد مشمول ماليات (پس از كير بخشودگي ) از چارچوب اين توافق خارج است .
2- در صورتيكه براي عملكرد سنوات 1370 لغايت 1372 موديان برگ تشخيص ماليات صادر گرديده ولي قطعي نشده باشد حسب مورد ابتدا از طريق توافق با مميز كل و يا طرح در هيئت حل اختلاف مالياتي بصورت خارج از نوبت ماليات سنوات مذكور قطعي و سپس طبق بند 1 اقدام گردد .
3- درصورتيكه براي عملكرد سال 1370 به بعد برگ تشخيص ماليات صادر نگرديده باشد ابتدا ماليات سنوات لغايت 1372 بشرح زير قطعي و سپس طبق بند 1- اقدام گردد .
1/3- ماليات عملكرد سال 1370 با 10% افزايش نسبت به ماليات قطعي شده عملكرد سال 1369
2/3- ماليات عملكرد سال 1371 با 20% افزايش نسبت به ماليات قطعي شده عملكرد سال 1370
3/3- ماليات عملكرد سال 1372 تا مبلغ 1000000 ريال اصل ماليات قطعي شده عملكرد سال 1371 با افزايش 35% و بيش از 1000000 ريال تا 2000000 ريال با افزايش 40% و بيش از 2000000 ريال تا 5000000 ريال با افزايش 50% و بيش از 5000000 ريال با افزايش 60%
تبصره 1- مشمولين بندهاي 2 و 3 درصورتي ميتوانند از تسهيلات اين توافقنامه استفاده نمايند كه نسبت به پرداخت ماليات و يا ترتيب پرداخت ماليات متعلق به سنوات فوق الذكر اقدام نمايند .
تبصره 2- درخصوص موديانيكه عليرغم تسهيلات بعمل آمده وظيفه قانوني خود را در رابطه با تسليم اظهارنامه مالياتي انجام ندهند و همچنين بمنظور اجراي عدالت مالياتي , مامورين تشخيص ذيربط نسبت به تشخيص ماليات عملكرد سال 1373 و سنوات قبل اين گونه موديان با الويت دادن به پرونده هائي با درآمد بالاتر از تاريخ 1/5/1374 اقدام نموده و در اسرع وقت به قطعيت رسانيده و به حيطه وصول درآورند. ضمناً‌با اين قبيل موديان در زمينه بخشودگي جرائم و تقسيط ماليات هيچگونه مساعدتي بعمل نخواهد آمد .
ج – وزارت اموراقتصادي و دارائي با توجه به اهميت موضوع خوداظهاري درآمد ابرازي در اظهارنامه تسليمي بشرح بند(ب) را به ديده احترام و اطمينان نگريسته و آنرا بعنوان درآمد قطعي عملكرد سال 1373 تلقي خواهد نمود مگر آنكه با دستيابي به اسناد و مدارك مثبته مشخص گردد كه درآمد واقعي مودي بيشتر از 20% از درآمد ابرازي وي مغاير بوده ايت در اينصورت امر قطعيت ماليات از شمول توافق خارج و حوزه هاي مالياتي راساً برابر مقررات نسبت به تعيين درآمد مشمول ماليات و مطالبه ماليات اقدام خواهند نمود . همچنين در مواردي كه براساس قرائن و شواهد مشابه مشخص گردد كه اختلاف درآمد مشمول ماليات ابرازي واقعي مودي بيش از 20% ميباشد لازم است با هماهنگي اتحاديه يا مجمع ذيربط برابر مقررات نسبت به دلايل مستند درآمد مودي در سال عملكرد 73 نسبت به سال قبل كاهش فاحش يافته باشد اين گونه موديان مي توانند اظهارنامه عملكرد سال 73 خود را با توجه به دلايل فوق الذكمر در موعد مقرر تسليم نمايند تا طبق مقررات مورد رسيدگي قرار گيرد .
د- موديانيكه ماليات مندرج در اظهارنامه عملكرد سال 1373 خود را براساس اين توافقنامه نقداً پرداخت نمايند برگ ماليات قطعي ظرف يك ماه صادر و به آنان ابلاغ ميگردد , و آن دسته از مودياني كه قادر به پرداخت ماليات ابرازي خود بصورت يكجا نمي باشند چنانچه حداقل 30% آنرا نقداً و بقيه را حداكثر ظرف مدت شش ماه (30/10/74) پرداخت نمايند در اين صورت ظرف يك ماه پس از پرداخت آخرين قسط برگ ماليات قطعي صادر و به آنان ابلاغ خواهد شد, مضافاً به اين كه صدور برگ ماليات قطعي در زمانهاي مندرج در فوق موكول به ارائه شماره اقتصادي ميگردد .
در خاتمه يادآوري ميگردد اتحاديه هاي صنفي موظفند واحدهاي صنفي خود را در تنظيم و تكميل اظهارنامه هاي مالياتي راهنمائي و ارشاد نمايند و درصورت ضرورت كارشناسان حوزه معاونت درآمدهاي مالياتي نيز آمادگي هرگونه همكاري را دارند .

محمدعلي خوانساري عتيق- مجتبي آقابيگ پور -جلال عجائبي - غلامعلي شاهسوري - علي اربابي فر- محمدرضايزدي زاده - قاسمعلي شاكري

بخشنامه شماره60922/11324-4/30

محاسبه در آمد مشمول ماليات سينما ها و کسر عوارض در هنگام اعمال ضريب

13771222

60922/11324-4/30

نظر به اينكه درخصوص نحوه محاسبه درآمد مشمول ماليات صاحبان سينماها در موارد تشخيص علي الراس روش هاي متفاوتي توسط مامورين تشخيص ماليات اعمال و راجع به موضوع كسر يا عدم كسر وجوه پرداختي به توليدكنندگان فيلم هاي سينمائي ايراني از فروش سينماها كراراً سوالاتي مطرح ميگردد , لذا ضمن تاكيد برمفاد بخشنامه شماره 25624/2171-5/30-27/5/72 كه قبلاً‌ در زمينه مسائل مورد بحث صادر گرديده است مجدداً متذكر ميگردد :

مامورين تشخيص ماليات ذيربط مكلفند با رعايت كامل مقررات و ضوابط و جداول تعيين شده از سوي وزارت فرهنگ و ارشاد اسلامي حاكم در سال عملكرد مورد رسيدگي , كل عوارض پرداختي صاحبان سينماها ( عوارض شهرداري و 2% فروش سهم وزارت مذكور ) و از جمله پرداختي به توليدكنندگان فيلم هاي سينمائي ايراني ( سهم صاحب فيلم ) را از دريافتي صاحب سينما بابت فروش بليط كسر و باقيمانده را با اعمال ضريب مالياتي مربوط مأخذ محاسبه ماليات قرار دهند .

بديهي است در مواردي خاص كه براي اداره امور سينماها قرارداد مورد قبول منعقد شده باشد , شرايط و مقررات تعيين شده در قرارداد مزبور با رعايت موازين قانوني و مقررات اجرايي مورد بحث ملاك عمل بوده و بر آن اساس اقدام خواهند نمود .

آقايان مميزين كل مالياتي مسئول حسن اجراي اين دستورالعمل ميباشند.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره14247

بخشنامه در خصوص بند 15 (دفاتر رسمي) ماده 96 اصلاحي قانون مالياتهاي مستقيم

13810216

بسمه تعالي

اداره كل

نظر به اينكه بموجب بند 15 ذيل ماده 96 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 صاحبان دفاتر اسناد رسمي از جمله موديان موضوع بند ب ذيل ماده 95 قانون مذكور معرفي و مكلف اند از سال 1381 فعاليت شغلي خود را در دفاتر درآمد و هزينه ثبت نمايند كه عنقريب دستورالعمل طرز نگهداري دفاتر مذكور ابلاغ خواهد شد عليهذا با التفات به مراتب واينكه از مفاد ماده 227 قانون مالياتهاي مستقيم مستفاد مي‌شود ماموران مالياتي مي توانند ترازنامه و حساب سود و زيان مودي را قبول نمايند و درموارديكه مودي درآمد مشمول ماليات خود را با اعمال ضريب مالياتي بماخذ درآمدهاي مستند مندرج در دفاتر قابل استناد محاسبه و طي اظهارنامه مالياتي ابراز دارد نيز منعي ندارد ماموران مالياتي با رعايت مفاد ماده 156 قانون ماراء الذكر درآمد مشمول ماليات ابرازي بشرح فوق را قبول نمايند، صورتجلسه توافق مورخ 17/2/1381 را كه درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 79 و 80 سردفتران و دفتر ياران تنظيم گرديده است جهت اجراء بپيوست ابلاغ مي نمايد شايسته است مديران كل محترم مالياتي درتهران و استانها تا روز بيستم آبان سال جاري فهرست موديان ذيربط را كه براساس توافق مزبور ماليات متعلق را پرداخت نموده اند مطابق جدول ذيل به دفتر اينجانب ارسال دارند.
نام اداره كل | شهرمحل فعاليت | نام سردفتر | درآمد مشمول ماليات ابرازي | ماليات متعلق | نام دفتر بار | درآمد مشمول ماليات ابرازي | ماليات متعلق
 |  |  | جمــــــع |  |  |  |

عيسي شهسوار خجسته

رونوشت :

- جناب آقاي دكتر محمد شسخ الرئيس رياست محترم هيات مديره كانون سردفتران و دفتر ياران بنشاني تهران : خيابان استاد مطهري- مقابل سنائي- پلاك 283 بانظمام تصوير صورتجلسه مزبور جهت اطلاع و اقدام لازم درجهت هدايت سردفتران و دفتر ياران بمنظور تسليم اظهارنامه مالياتي و پرداخت ماليات متعلق.
- جناب آقايان پاريزي و پناهي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي حميدي رياست محترم شورايعالي مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي دكتر سميعي رياست محترم هيات عالي انتظامي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي سجادي مدير كل محترم دفتر فني مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- دفتر رئيس كل سازمان امور مالياتي كشور.

بسمه تعالي

صورتجلسه توافق وزارت امور اقتصادي ودارائي باكانون سردفتران و دفتر ياران درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 1379 و 1380 سردفتران و دفترياران

با استعانت از ايزد يكتا واتخاذ ملاك از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه هاي بعدي ( قبل از27/11/1380) جلسه اي درتاريخ 17/2/1381 درمحل ساختمان مركزي وزارت امور اقتصادي و دارائي با حضور نمايندگان وزارت و كانون مذكور تشكيل و پس از بحث وتبادل نظر موارد آتي مورد توافق واقع گرديد.
1- سردفترانيكه تا پايان تيرماه 1381 اظهارنامه مالياتي عملكرد سال 1380 خود را با ابراز وجوه دريافتي بابت حق التحرير اسناد و گواهي امضاء طبق مندرجات دفاتر تمبر واعلام اولين و آخرين شماره اسناد تنظيمي مربوط به عملكرد سال 1380، به همراه قبض پرداخت ماليات ، حداقل معادل 50% ماليات درآمد مشمول ماليات كه بشرح بند 2 محاسبه خواهد شد به اداره امور مالياتي ذيربط تسليم و بقيه بدهي را نيز لغايت مهر1381 پرداخت نمايند ازتسهيلات توافق حاضربهره‌مند خواهند شد.
2- ماليات عملكرد سال 1380 با اعمال ضريب به ماخذ دريافتي بابت حق التحرير اسناد وگواهي امضاء مندرج در دفاتر تمبر، محاسبه خواهد شد.
3- يكي از شرايط بهره مندي از اين توافق ترتيب پرداخت كليه بدهيهاي مالياتي قطعي شده سنوات لغايت 1379 تا تاريخ 15/5/1381 و بدهيهاي قطعي نشده سنوات مذكور كه لغايت بهمن 1381 به مرحله قطعيت مي رسد حداكثر يكماه پس از ابلاغ مي باشد. دراجراي اين بند كانون سردفتران تقبل مي نمايد سردفتران داراي بدهي معوقه را ترغيب نمايد نسبت به ترتيب پرداخت بدهيهاي قطعي خود لغايت مهلت هاي مقرر بشرح فوق اقدام نمايند بديهي است حوزه هاي مالياتي ( اداره امورمالياتي) نيز مكلف خواهند بود پرونده هاي قابل ارجاع به مميز كل مالياتي ( اداره امورمالياتي) يا هيات‌هاي حل اختلاف مالياتي را ظرف مهلت هاي مقرر مذكور حسب مورد به مراجع مزبور ارجاع نمايند.
4- كليه جرائم مالياتي عملكردسال 1380 سردفترانيكه تكاليف مقرر دراين توافقنامه را رعايت نمايند بخشوده خواهد شد.
5- هرگاه ظرف مهلت مقرر قانوني مستنداً اثبات شود وجوه دريافتي مودي بابت حق التحرير و حق التصديق گواهي امضاء بيش ازمبلغ ابرازي بوده است، ماليات متعلق به درآمد كتمان شده با رعايت مقررات موضوعه مورد مطالبه واقع خواهد شد.
6- سردفترانيكه مطابق دستورالعمل شماره 23650 مورخ 24/4/1380 با تسليم بموقع اظهارنامه مالياتي عملكرد سال 1379، 50% ماليات متعلق را تا 31/4/1380 و بقيه را لغايت مهرماه همان سال به حساب درآمدهاي مالياتي واريز ليكن تا واصل شدن اين توافقنامه به اداره امور مالياتي براي آنها برگ تشخيص ماليات صادر نشده باشد ماليات اينگونه موديان كه به ترتيب فوق پرداخت گرديده با رعايت مفاد بند 5 مذكور قطعي است و حوزه مالياتي ( اداره امورمالياتي ) نسبت به صدور برگ ماليات قطعي اقدام خواهد نمود.
7- سردفترانيكه براساس دستورالعمل شماره 23650 مورخ 24/4/80 اظهارنامه مالياتي عملكرد سال 1379 را بموقع تسليم وپنجاه درصد ماليات ابرازي را در سررسيد مقرر پرداخت نموده ليكن نسبت به پرداخت بقيه ماليات تا پايان مهر 80 اقدام ننموده باشند . چنانچه تا تاريخ واصل شدن اين توافقنامه به ادارات امور مالياتي ، براي آنها برگ تشخيص ماليات صادر نشده باشدبشرط آنكه تا تاريخ 25/4/81 نسبت به پرداخت باقيمانده اصل بدهي به اضافه 25% جرائم متعلق اقدام نمايند بدهي آنها با رعايت مفاد بند 5 مذكور تسويه شده تلقي مي گردد و در صورتيكه برگ تشخيص صادر ليكن قطعي نشده باشد مميز كل مالياتي مربوط ( اداره امورمالياتي) يا هيات حل اختلاف مالياتي حسب مورد با رعايت مفاد اين بند اتخاذ تصميم خواهد نمود.
8- ماموران مالياتي موظف خواهند بود لغايت 31/6/1381 فهرست سردفتراني را كه بابت سالهاي قبل داراي بدهي مالياتي قطعي شده مي باشند و نسبت به ترتيب پرداخت بدهي مزبور تا 15/5/1381 اقدام ننموده اند و همچنين تا تاريخ 20/12/81 فهرست سردفترانيكه ماليات آنان لغايت بهمن 81 به مرحله قطعيت مي رسد ليكن تاتاريخ 15/12/81 اقدامي براي پرداخت يا ترتيب پرداخت ننمايند با ذكر ميزان بدهي به تفكيك هرسال بمنظور جلب همكاري موضوع بند 3مذكور به كانون سردفتران ارسال دارند .
9- ماموران مالياتي مكلفند ظرف مدت سه ماه پس از وصول ماليات سردفترانيكه مطابق اين توافقنامه بدهي عملكرد سال 1380خود را پرداخت نموده اند به محل دفترخانه آنها مراجعه و ضمن بررسي و مطابقت ارقام ابرازي با دفاتر تمبر مربوطه درصورت عدم وجود مغايرت نسبت به صدور برگ ماليات قطعي اقدام نمايند.
10- چنانچه دفتر ياران با رعايت تمامي شرايطي كه بموجب اين توافقنامه براي سردفتران تعيين گرديده است نسبت به انجام تكاليف قانوني مقرر از حيث تسليم بموقع اظهارنامه مالياتي و ابراز كليه درآمدهاي خود درسال 1380 طي اظهارنامه تسليمي، ( درآمد دفترخانه اي كه درآن اشتغال دارند به اضافه درآمد حاصل از دفترخانه اي كه كفيل آن مي باشند ) كه مراتب مور تائيد كانون سردفتران واقع گردد و همچنين پرداخت ماليات متعلق اقدام نمايند از تسهيلات موضوع اين توافقنامه بهره‌مند خواهند شد.

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

بخشنامه شماره23377/381/213

بخشنامه در خصوص دستورالعمل مواد 97 و 238

13820505

شماره 23377/381/213

تاريخ 5/5/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفترفني عالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

ازآنجا كه ترويج فرهنگ خوداظهاري و جلب مشاركت موديان محترم مالياتي از اهم اهداف نظام مالياتي كشور بوده و با تصويب اصلاحيه اخير قانون مالياتهاي مستقيم كه منتج به كاهش نرخهاي مالياتي , افزايش معافيتهاي مالياتي و پذيزش هزينه هاي واقعي موديان شده و همچنين سياست سازمان امور مالياتي كشور در خصوص تعيين درآمد مشمول ماليات صاحبان درآمد كليه منابع مالياتي اعم از اشخاص حقوقي , بررسيدگي به اظهارنامه تسليمي و دفاتر و اسناد و مدارك ابرازي آنان استوار شده است . بدين لحاظ به منظور تحقق اهداف مذكور و سوق دادن موديان محترم مالياتي به سمت شفاف سازي حسابها , قانونمند شدن و رعايت موازين و مقررات قانوني مقرر ميگردد. عموم مامورين تشخيص و مراجع حل اختلاف مالياتي كه به نحوي از انحاء در امور مالياتي ذيمدخل هستند حسب مورد مفاد اين دستورالعمل را دقيقاً رعايت نمايند.

الف : ادارات امور مالياتي با عنايت به مقررات تبصره 2 اصلاحي ماده 97 قانون موصوف , هرگاه طبق اسناد و مدارك ابرازي يا به دست آمده امكان تعيين درآمد واقعي مودي وجود داشته باشد , درآمد مشمول ماليات را براساس رسيدگي به اسناد ومدارك مزبور يا دفاتر , حسب مورد تعيين نمايند و صرفاً به لحاظ مرودي دفاتر از طريق علي الراس و با اعمال ضريب به قرائن مالياتي مبادرت به تشخيص درآمد مشمول ماليات ننموده كه اقدام به ترتيب مزبور به منزله ناديده گرفتن مفاد تبصره مذكور مي باشد . توجه خواهند نمود قانونگذار در اين خصوص مصرحاً تاكيد نموده در صورت عدم امكان تعيين درآمد مشمول ماليات مودي از طريق رسيدكي به اسناد و مدارك و دفاتر ابرازي يا به دست آمده , با توجيه كافي و به طور مستدل در گزارش رسيدگي به طريق علي الراس اقدام شود.

بنابراين ادارات امور مالياتي ماموران تحت نظارت خود را از حيث نحوه تهيه و تنظيم گزارش رسيدگي , جمع آوري اسناد و مدارك , تجزيه و تحليل آنها و استدلال و نتيجه گيري آموزش داده و راهنمايي نماينده تا اوراق تشخيص ماليات با رعايت اصول مصرحه در ماده 237 قانون مذكور صادر شود. يادآوري مي نمايد ضرايب تشخيص درآمد مشمول ماليات كه توسط كميسون ضرايب مالياتي براي مشاغل و فعاليتهاي مختلف تعيين گرديده است لزوماً با سود ويژه واقعي فعاليتهاي مزبور كه تحت شرايط و اوضاع و احوال اقتصادي خاص حاصل شده است يكسان نخواهد بود. لذا ضرايب مالياتي مزبور نبايستي به هنگام رسيدگي به دفاتر و اسناد و مدارك ملاكي براي تعيين درآمد مشمول ماليات واقع شود.

ب : ادارات امور مالياتي (مميزين كل مالياتي ) در اجراي ماده 238 قانون موصوف در موارد تشخيص علي الراس با عنايت به اسناد و مدارك و دفاتر ابرازي مودي يا اطلاعات حاصله , حتي المقدور نسبت به تعيين درآمد مشمول ماليات از طريق رسيدگي به دفاتر و رفع اختلافات و قطعيت ماليات اقدام نمايند.

ج : مراجع و هياتهاي حل اختلاف مالياتي با استفاده از اختيارات قانوني خود در موارد تشخيص ماليات به صورت علي الراس , رعايت تبصره 2 ماده 97 قانون مالياتهاي مستقيم را دقيقاً مورد بررسي قرار داده و حتي المقدور با استناد به اسناد و مدارك مثبته ابرازي و يا حاصله مودي نسبت به تعيين درآمد واقعي مودي اقدام نمايند. به گونه اي كه تحولات اساسي اصلاحيه اخير قانون مالياتهاي مستقيم موجب تشويق موديان مالياتي به شفاف سازي حسابها , قانگونگرايي و خود اظهاري شده و تشخيص درآمد مشمول ماليات به روش علي الراس و مالاً پرداخت مالياتهاي متعلقه حاصل از آن به حداقل ممكن تقليل يابد.

عيسي شهسوار خجسته

بخشنامه شماره23377/381-213

بخشنامه در خصوص ترويج فرهنگ خوداظهاري و جلب مشاركت موديان محترم مالياتي از اهم اهداف نظام مالياتي كشور

13820505

شماره 23377/381-213

تاريخ 5/5/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفترفني عالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

ازآنجا كه ترويج فرهنگ خوداظهاري و جلب مشاركت موديان محترم مالياتي از اهم اهداف نظام مالياتي كشور بوده و با تصويب اصلاحيه اخير قانون مالياتهاي مستقيم كه منتج به كاهش نرخهاي مالياتي , افزايش معافيتهاي مالياتي و پذيزش هزينه هاي واقعي موديان شده و همچنين سياست سازمان امور مالياتي كشور در خصوص تعيين درآمد مشمول ماليات صاحبان درآمد كليه منابع مالياتي اعم از اشخاص حقوقي و حقيقي , بر رسيدگي به اظهارنامه تسليمي و دفاتر و اسناد و مدارك ابرازي آنان استوار شده است . بدين لحاظ به منظور تحقق اهداف مذكور و سوق دادن موديان محترم مالياتي به سمت شفاف سازي حسابها , قانونمند شدن و رعايت موازين و مقررات قانوني مقرر ميگردد. عموم مامورين تشخيص و مراجع حل اختلاف مالياتي كه به نحوي از انحاء در امور مالياتي ذيمدخل هستند حسب مورد مفاد اين دستورالعمل را دقيقاً رعايت نمايند. الف : ادارات امور مالياتي با عنايت به مقررات تبصره 2 اصلاحي ماده 97 قانون موصوف , هرگاه طبق اسناد و مدارك ابرازي يا به دست آمده امكان تعيين درآمد واقعي مودي وجود داشته باشد , درآمد مشمول ماليات را براساس رسيدگي به اسناد ومدارك مزبور يا دفاتر , حسب مورد تعيين نمايند و صرفاً به لحاظ مردودي دفاتر از طريق علي الراس و با اعمال ضريب به قرائن مالياتي مبادرت به تشخيص درآمد مشمول ماليات ننموده كه اقدام به ترتيب مزبور به منزله ناديده گرفتن مفاد تبصره مذكور مي باشد . توجه خواهند نمود قانونگذار در اين خصوص مصرحاً تاكيد نموده در صورت عدم امكان تعيين درآمد مشمول ماليات مودي از طريق رسيدكي به اسناد و مدارك و دفاتر ابرازي يا به دست آمده , با توجيه كافي و به طور مستدل در گزارش رسيدگي به طريق علي الراس اقدام شود.

بنابراين ادارات امور مالياتي ماموران تحت نظارت خود را از حيث نحوه تهيه و تنظيم گزارش رسيدگي , جمع آوري اسناد و مدارك , تجزيه و تحليل آنها و استدلال و نتيجه گيري آموزش داده و راهنمايي نماينده تا اوراق تشخيص ماليات با رعايت اصول مصرحه در ماده 237 قانون مذكور صادر شود. يادآوري مي نمايد ضرايب تشخيص درآمد مشمول ماليات كه توسط كميسون ضرايب مالياتي براي مشاغل و فعاليتهاي مختلف تعيين گرديده است لزوماً با سود ويژه واقعي فعاليتهاي مزبور كه تحت شرايط و اوضاع و احوال اقتصادي خاص حاصل شده است يكسان نخواهد بود. لذا ضرايب مالياتي مزبور نبايستي به هنگام رسيدگي به دفاتر و اسناد و مدارك ملاكي براي تعيين درآمد مشمول ماليات واقع شود.

ب : ادارات امور مالياتي (مميزين كل مالياتي ) در اجراي ماده 238 قانون موصوف در موارد تشخيص علي الراس با عنايت به اسناد و مدارك و دفاتر ابرازي مودي يا اطلاعات حاصله , حتي المقدور نسبت به تعيين درآمد مشمول ماليات از طريق رسيدگي به دفاتر و رفع اختلافات و قطعيت ماليات اقدام نمايند.

ج : مراجع و هياتهاي حل اختلاف مالياتي با استفاده از اختيارات قانوني خود در موارد تشخيص ماليات به صورت علي الراس , رعايت تبصره 2 ماده 97 قانون مالياتهاي مستقيم را دقيقاً مورد بررسي قرار داده و حتي المقدور با استناد به اسناد و مدارك مثبته ابرازي و يا حاصله مودي نسبت به تعيين درآمد واقعي مودي اقدام نمايند. به گونه اي كه تحولات اساسي اصلاحيه اخير قانون مالياتهاي مستقيم موجب تشويق موديان مالياتي به شفاف سازي حسابها , قانگونگرايي و خود اظهاري شده و تشخيص درآمد مشمول ماليات به روش علي الراس و مالاً پرداخت مالياتهاي متعلقه حاصل از آن به حداقل ممكن تقليل يابد.

عيسي شهسوار خجسته

بخشنامه شماره1969/2632-211

بخشنامه در خصوص آيين نامه اجرايي تبصره 4 قانون استفاده از خدمات تخصصي و حرفه اي حسابداران ذيصلاح به عنوان حسابدار رسمي

13810806

1969/2632-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
پيرو ابلاغ تصويب نامه شماره 28423/ت 17790هـ مورخ 3/7/1379 هيئت محترم وزيران موضوع آيين نامه اجرائي تبصره 4 قانون استفاده از خدمات تخصصي وحرفه اي حسابداران ذي صلاح به عنوان حسابدار رسمي، تصوير نامه شماره 18784/ت 26774هـ مورخ 25/4/1381 مبني بر اضافه شدن عبارت” وتبصره الحاقي آن، موضوع تصويب نامه شماره 11434/ت 23024هـ مورخ 24/3/1379 پس از عبارت “ اساسنامه جامعه حسابداران رسمي ايران در متن ماده 12 وهمچنين حذف تبصره ماده 13 آن جهت اطلاع وبهره برداري لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي
معاون فني وحقوقي

بخشنامه شماره2814/605-4/30

لزوم اخذ مجوز جهت تعيين سيستم نگهداري حسابها

13760126

2814/605-4/30

بسمه تعالي

اداره كل

بطوريكه اطلاع دارند به موجب تبصره 3 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه مربوطه " وزارت اموراقتصادي و دارائي ميتواند بنابه تقاضاي قبلي مودي بانمونه دفاتر و وسايل ديگر نگاهداري حساب موافقت نمايد "كه دراين خصوص و درارتباط بامودياني كه مبادرت به اخذ موافقت از وزارت متبوع ننموده اند ابهاماتي مطرح گرديده است لذا بمنظور اتخاذ رويه و اخذ و با توجه به مواد 8 و 18 و بند م ماده 20 آئين نامه تحرير دفاتر متذكرميگردد، آندسته از موديان مالياتي كه بدون اخذ مجوز موضوع تبصره 3 ماده 95 قانون مذكوراز سيستم مكانيكي يانمونه دفاتر و وسايل ديگر نگاهداري وحساب استفاده نموده اند حوزه هاي مالياتي ذيربط ميبايست مورد را به هيئت موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم اعلام نمايند ضمنا" توجه خواهند داشت درخواستهاي موديان درخصوص استفاده ازمفادتبصره 3 ماده 95 مذكور مي بايست از طريق شوراي عالي مالياتي و پس از كسب موافقت وزارت متبوع به مودي و حوزه مالياتي ابلاغ گردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره48078/13341/4/30

فروش داراييهاي قابل استهلاک

13691023

48078/13341/4/30

اداره كل ماليات برشركتها

بقراراطلاع بعضي ازحوزه هاي مالياتي درارتباط بافروش دارائي قابل استهلاك درموارد تشخيص علي الراس ، اقدام به برآورد ارزش فروش نموده ، مابه التفاوت ارزش دفتري وارزش برآوردي رابعنوان يكي ازاقلام درآمدمحسوب وچنانچه ارزش دفتري مشخص نباشد بهاي تعيين شده راعينا" درآمد مشمول ماليات تلقي مينمايد، لذادراين باره نكات زيرراكه به تاييد هيات عمومي شورايعالي مالياتي هم رسيده است براي اجراء به ماموران مالياتي متذكرميگردد.

الف ) درصورت قبول دفاتر،حسب مورد باستناد بند 5 ماده 125 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي وبند 5 ماده 149 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 معادل ارزش مستهلك نشده دارائي منهاي حاصل فروش بعنوان زيان وچنانچه ميزان فروش بيش از ارزش مستهلك نشده دارائي باشد، مابه التفاوت آنهابعنوان سود درحساب و زيان سال مربوط منظورخواهدشد.

ب ) درصورت رد دفاتروتعيين بهاي فروش دارائي براساس تحقيقات معموله ،احتساب عين فروش يا ما به التفاوت فروش وارزش مستهلك نشده آن بعنوان سوديازيان صحيح نبوده بلكه طبق مادتين 128و 129 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 ومادتين 152 و153 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بايد باانتخاب قرينه واعمال ضريب مناسب مبادرت به تعيين درآمد حاصل ازاين ممرنموده وچنانچه مجموعه ضرايب موجودفاقد ضريب مالياتي ازاين حيث باشد برابرتبصره 3 ماده 154 قانون اخيرالذكرضريب مورد نظرتوسط هيات حل اختلاف مالياتي محل باعنايت به مشخصات دارائي فروش رفته وسايرجهات تعيين خواهدگرديد.

پ ) درتعيين درآمدهاي مورد بحث اولا" ماموران تشخيص ياكارشناسان وحسابرسان مربوط مكلفند براي بدست آوردن فروش واقعي دارائيهاتحقيقات كافي بعمل آورند وازبرآورد غيرعادلانه بانظروراي ودلخواه خود بپرهيزد ثانيا" كميسيونهاوهيئتهاي حل اختلاف مالياتي تعيين كننده ضرايب شايسته است بمنظوررعايت عدالت مالياتي باتوجه به واقعيت نسبت به تعيين ضرايب اقدام نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره37756/9246/4/30

در مورد تغيير سيستم نگهداري حسابها از مكانيكي به كامپيوتري

13760630

37756/9246/4/30

نظربه اينكه درخصوص معافيت مالياتي اشخاصي كه اقامتگاه قانوني آنها درمناطق آزادقرارداشته وليكن درخارج ازمناطق مذكورنيزداراي فعاليت اقتصادي و انتفاعي بوده وهمچنين اشخاصيكه اقامتگاه قانوني آنهاخارج ازمناطق آزادمي باشدولي در داخل مناطق آزادهم فعاليت اقتصادي وانتفاعي دارندابهاماتي مطرح گرديده لذابمنظوررفع هرگونه ابهام وايجاد رويه واحداعلام ميداردچون باتوجه به مفادماده 13 قانون چگونگي اداره مناطق آزادتجاري صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 هر نوع فعاليت اقتصادي اشخاص درمناطق آزادبمدت 15 سال ازتاريخ بهره برداري مندرج درمجوزفعاليت درمناطق موردبحث ازپرداخت ماليات بردارائي ودرآمد معاف ميباشد، لذاتوجه خواهندداشت كه معافيت مالياتي يادشده فارغ ازمحل اقامتگاه قانوني اشخاص ، صرفا" ناظربه آن قسمت ازفعاليت اقتصادي انتفاعي موديان خواهدبودكه بارعايت مقررات مربوط در محدوده مناطق مزبور صورت مي پذيردونيزبديهي است كه اين معافيت مالياتي شامل آن قسمت ازدرآمداشخاص كه ازفعاليت درخارج ازمناطق يادشده حاصل ميشودولوآنكه اقامتگاه قانوني آنهادرمناطق آزادباشدنخواهدبود.
مفاداين بخشنامه موردتائيدهيئت عمومي شوراي عالي مالياتي نيزميباشد.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره9790/2405/4/30

عدم کسب مجوز جهت تغيير وسايل نگهداري حسابها موجب رد دفاتر نمي شود

13760311

9790/2405/4/30

پيرو بخشنامه شماره 2814/605-4/30 مورخ 26/1/1376 چون بقرار اطلاع دفاتر موديانيكه بلحاظ استفاده از ماشينهاي محاسب الكترونيكي ياوسايل ديگر ، روش نگاهداري حسابهاي خود را تغيير داده اند ،بعضا" درسنوات قبل مورد قبول حوزه هاي مالياتي ذيربط قرارگرفته است ،لزوما"ياددآوري ميشود:
بطوركلي درخصوص موديانيكه تاكنون نسبت به تغيير وسايل نگاهداري حسابهاي خود اقدام نموده اند ، صرف عدم كسب موافقت وزارت متبوع موجب بي اعتباري يارد دفاتر قانوني آنها نخواهد بود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره10551/408

نحوه برخورد پرونده هاي سنوات قبل از 68 که به بعد از 68 به هيات 3 نفري مي رود

13680404

10551/408

بسمه تعالي
اداره كل ماليات برشركتها
درتعقيب بخشنامه شماره 57692/13229/4/30-11/12/1367 و در خصوص احاله پرونده هابه هيئت سه نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/1366 لزوما" يادآور ميشود كه چون طبق ماده 174 قانون فوق الذكر تعيين درآمد مشمول ماليات براساس احكام قانوني زمان تحصيل درآمد ورسيدگي هاي بعدي وترتيب تصفيه برابر قانون زمان اقدام (3/12/1366) صورت خواهد گرفت و از آنجا كه اقدامات ماموران تشخيص و اظهارنظر هيئت مذكور در اين خصوص نيز در حكم رسيدگي ميباشد بنابراين تاكيد ميگردد كه كليه پرونده هاي مالياتي كه تا تاريخ اجراي قانون فوق الذكر منجربه صدوربرگ تشخيص نگرديده در موارد مذكور در تبصره 1 ماده 81 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي بايستي موضوع در هيئت حسابرسي مقرر دربند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 مطرح و طبق نظر هيئت مزبور كه بايد با توجه به قانون وآئين نامه هاي حاكم در زمان تحصيل درآمد صادر ميشود اقدام گردد.

محمدجوادايرواني
وزيراموراقتصادي و دارائي

بخشنامه شماره32412/5713/4/30

تعيين فروش وارد کنندگان کالا بدون انتقال ارز

13690728

32412/5713/4/30

اداره كل ماليات برشركتها
نظرباينكه درمورد نحوه تشخيص ومحاسبه درآمد مشمول ماليات واردكنندگان بدون انتقال ارز در موارد تشخيص علي الراس در حوزههاي مالياتي روشهاي متفاوتي اجرا شده است ، لذابه جهت لزوم پيروي از رويه واحد مقرر ميشود:
1- درموارديكه حسب مقررات بايد قرينه فروش ماخذ قرار داده شود لازم است مبلغ فروش واقعي كالا درسالي كه كالا وارد شده است براساس اسناد ومدارك متقن واطلاعات مكتسبه معتبر تعيين وبا رعايت توضيحات ابتداي جداول ضرائب مالياتي مربوط به هرسال (ضرائب اضافي )اقدام به اعمال ضريب و تعيين درآمد مشمول ماليات بشود.
2 - هرگاه اطلاع ازمبلغ صحيح فروش به نحوه عملكرددربند يك مقدور نباشد و مامورين تشخيص ناچار به استفاده ازفرمول ابتداي جدول ضرائب براي تعيين فروش ميشوند ازحيث قيمت تمام شده كالاي وارده ارجح آن است كه مدارك واسناد رسمي ابرازي مودي كه درمورد قيمت خريد ارز مصرفي براي واردكردن كالا توسط وي ارائه ميشود ماخذ محاسبه قرار گيرد ولي در مواردي كه مودي مدارك مستند وقابل قبولي ازاين بابت ارائه نميكند بايد قيمت ارزآزاددرروزي كه سفارش كالا داده شده ودر صورتيكه ازتاريخ مذكور نيز بعلت عدم ارائه مدارك مستند ازطرف مودي نتوان مطلع شد قيمت ارز در روزيكه كالا به كشور وارد شده است ماخذ محاسبه قرار گيرد.
درخاتمه متذكرميشود پرونده هاي مورد اختلاف اعم از اينكه درمرحله رسيدگي مميز كل يا هيئتهاي حل اختلاف باشد نيز بايد براساس اين دستورالعمل ورعايت واقعيت مورد اظهار نظر مميز كل با صدور راي واقع شود.بديهي است براي آگاهي ازبهاي آزاد درتاريخهاي مختلف ميتوان ازمراجع معتبرمربوط كسب اطلاع نمود ضمنا" متذكر ميگردد مفاد اين بخشنامه به تاييد شورايعالي مالياتي رسيده است .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره7410/4/30

هيات صالح به رسيدگي موارد مطروحه

13740723

7410/4/30

اداره كل مالياتهاي شرق تهران

بازگشت به نامه شماره 71 مورخ 25/6/1374 هيئت حسابرسي موضوع بند3ماده 97 قانون مالياتهاي مستقيم مصوب اسفند 1366 عنوان معاونت درآمدهاي مالياتي اشعار ميدارد:
هيئت حسابرسي موضوع ماده فوق الذكر تنها صالح به رسيدگي و اظهار نظر نسبت به موارد مطروحه توسط مامور تشخيص و دفاعيات مودي مالياتي بوده و نميتواندخارج از موضوع با موضوعات مطروحه توسط مامورين تشخيص ماليات به مورد ياموارد ديگري استناد نمايد زيرا استناد به موارد ديگر تداخل در وظائف ماموران تشخيص خواهد بود.

محمدعلي خوش اخلاق
رئيس شورايعالي مالياتي

بخشنامه شماره25064/4583/4/30

عدم استفاده فرم فاكتور عملكرد 72 موجب رد دفاتر نميشود

13740507

25064/4583/4/30

ضمن يادآوري اينكه رددفاتر وسپس تشخيص درآمد مشمول ماليات موديان ازطريق علي الراس بعلت عدم رعايت موازين قانوني وعدم رعايت آئيننامه مربوط به تحرير دفاتر قانوني درهرحال مستلزم تائيد هيئت سه نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 واصلاحيه بعدي آن ميباشد توجه خواهند داشت كه درخصوص عملكرد 1372 صرف عدم استفاده از فرم نمونه موضوع تبصره 2 ماده 95 و يا ماده 169 قانون مذكور بلحاظ شرايط خاص اجرائي مربوط ،به تنهائي موجب رد دفاتر قانوني نبوده و چنانچه درمواردي تنها بدليل ياد شده دفاتر مودي مردود اعلام وبه همين علت اقدام به تشخيص علي الراس گرديده باشد لازم است مميزين كل مالياتي ذيربط و ياهيئت هاي حل اختلاف مالياتي حسب مورد بموضوع رسيدگي وبارعايت مقررات قانوني مربوط ومفاداين بخشنامه نسبت به تعيين درآمدمشمول ماليات مودي اقدام نمايند0

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره33264/5992/4/30

مهلت ابلاغ موارد غير قابل رسيدگي بودن دفاتر

13740618

33264/5992/4/30

درخصوص اجراي بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي لزوما" متذكر ميگردد در موراديكه دفاتر واسناد ومدارك ابرازي مودي براي محاسبه درآمد مشمول ماليات بنظر مميزو تائيد سرمميز مالياتي غيرقابل رسيدگي تشخيص شود وبا بعلت عدم رعايت موازين قانوني وآئين نامه مربوط مورد قبول واقع نشود مراتب ميبايست ظرف مهلت مقرر در ماده 156 قانون مذكور ( يكسال از تاريخ انقضاء مهلت مقرر براي تسليم اظهارنامه ) به مودي ابلاغ گردد.
درغيراين صورت پرونده قابل طرح درهيات حسابرسي موضوع بند3 ماده 97 يادشده وبا اقدام ديگري درجهت تشخيص بطريق علي الراس نخواهدبود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره20572/5731/4/30

عدم تصويب يا تسليم صورتجلسه مجمع باعث علي الراس نمي شود

13700425

20572/5731/4/30

نظرباينكه بند1 ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 صرفا" ناظربه تشخيص علي الراس بعلت عدم تسليم ترازنامه وحساب سودوزيان وياحساب درآمد وهزينه وحساب سودوزيان درموعد مقررميباشد. بنابراين ، شركتهاي موضوع تبصره 1 ماده 110 قانون مذكوردرصورتيكه ترازنامه وحساب سودو زيان را در موعد مقرر تسليم كرده باشند صرف عدم تسليم مصوبه مجمع عمومي يا مصوب نبودن ترازنامه و حساب سود و زيان موجب تشخيص علي الراس باستناد بند1 ماده 97 نخواهدبود و مامورين تشخيص بايدبااجراي مفاد بند2ماده 97 دفاتراسنادومدارك ابرازي موديان مذكوررامورد رسيدگي قرارداده وچنانچه دفاترواسنادومدارك ابرازي بشرح بند3 ماده 97 غيرقابل رسيدگي تشخيص ويابعلت عدم رعايت موازين قانوني مردود اعلام شود بايدمقررات بند3 يادشده وتبصره 1 ماده 20 آئين نامه نحوه تنظيم وتحريرو نگاهداري دفاتررااجراوموافق تصميم هيئت سه نفري حسابرسان مبادرت به تشخيص درآمد مشمول ماليات نمايند0

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3794/940/4/30

وظايف ماموران تشخيص و اعضا ء هيئت حل اختلاف

13700202

3794/940/4/30

مديركل محترم
با عنايت به اشكالات عديده اي كه شورايعالي مالياتي ضمن رسيدگي به شكايات موديان و يا اعضاء شورا مذكور موقع بازرسيهاي معموله از ادارات كل مختلف , با آن مواجه بوده اند , بدينوسيله مراتب زير را جهت ابلاغ به مسئولين ذيربط يادآور مي گردد . ضمناً لازم است منبعد سركشي و پيگيري دقيق معمول فرمائيد تا نكات مورد بحث را دقيقاً رعايت و از ايجاد وقفه در سير امور پرونده هاي مالياتي جداً پرهيز نمايند .
راجع به هيئت هاي حل اختلاف مالياتي
در موارديكه حوزه هاي مالياتي بدون مراجعه به هيئت موضوع تبصره 3 1- ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( يا تبصره 1 ماده 81 قانون ثبل ) , پرونده اي را مورد اقدام قرار داده اند , هيئت هاي حل اختلاف مالياتي ملزم به احاله پرونده مذكور به هيئت حسابرسي يادشده نميباشد بلكه خود به عنوان يك مرجع مافوق مي توانند به موارد اعتراض مودي رسيدگي و راي صادر نمايند.
2- هيئتهاي حل اختلاف مالياتي بايد صورتجلسه را طوري تنظيم نمايند كه راه براي تعبير و برداشتهاي مختلف و يا فتح باب اشكالات ديگر از سوي مودي مسدود گردد . بعنوان مثال بايد مودي را راهنمائي كنند در برگ راي قيد نمايد ” بجز اعتراضات مطروحه , اعتراض ديگري ندارد “ تا جاي عنوان كردن موارد ديگر در هيئت تجديدنظر يا شورايعالي مالياتي بافي نباشد .
3- موضوع عدم حضور نماينده اتاق بازرگاني و صنايع و معادن يا اصناف يا ... بايد با ذكر اينكه ” با وجود دعوت قبلي حضور نيافته يا معرفي نگرديده “ در صورتجلسه راي قيد گردد .
4- هيئتها بايد حتي الامكان با سوال و جواب بيشتر از مودي و مامور تشخيص مربوط , تصميم قطعي اتخاذ و از صدور قرار بيمورد پرهيز كنند .
5- هيئتها بايد مقام بدوي يا تجديدنظر بودن خود را دقيقاً روشن نمايند. 6- اعضاء هيئت ها به درج امضاء در برگ راي اكتفا نكنند بلكه بايد نام و نام خانوادگي و سمت خود را دقيقاً قيد نمايند .
7- اگر پرونده هاي مالياتي سنوات مختلف مربوط به يك مودي در هيئت حل اختلاف مالياتي واحد مطرح ميگردد بعضي سالها مشمول مرحله بدوي و بعضي ديگر مرحله تجديدنظر است . لازم است بمنظور جلوگيري از بروز اشكال در مراحل بعدي , هريك از موارد بدوي و تجديدنظر مورد صدور راي جداگانه ( دراوراق جداگانه ) قرار گيرند .
ب – راجع به ماموران تشخيص و كارشناسان
1- مميزين كل محترم توجه نمايند كه مسئوليت آنان منحصر به حل اختلاف و اعمال قدري تخفيف مالياتي نيست بلكه بايد نظارت قانوني خود را دقيقاً اعمال و سركشي دائم به حوزه هاي ابوابجمعي خود بنمايند و در موارد رسيدگي به اعتراضات مودي , وقتي با موضوع نسبتاً پيچيده اي برخورد مي نمايند, آنرا بهانه براي احاله پرونده به هيئت حل اختلاف مالياتي قرار ندهند بلكه با تحقيق و وارسي كافي اتخاذ تصميم كنند , ضمناً دفاتر خود را بطور دقيق و مرتب تنظيم نمايند .
2- سرمميزين بايد دفاتر انديكاتور خود را بطور منظم تحرير و دفاتر حوزه هاي مالياتي خود و ابوابجمعي خود را همواره مورد بازرسي قرار دهند .
3- مامورين در موارد ابلاغ با حضور پاسبان يا ژاندارم (قانوني ) بايد با مراجعه به محل كار يا سكونت طبق حكم تبصره ماده 203 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 عمل نمايند و دليل اينگونه ابلاغ ( استنكاف يا عدم حضور) دقيقاً در اوراق مالياتي قيدگردد .
4- وقتي اسنادي حاكي از كشف درآمد درباره مودي بدست مي آيد , بلحاظ رعايت عدالت مالياتي و رفع تبعيض و تامين حقوق دولت بايد ساير پرونده هاي مالياتي مشابه نيز بر همان اساس مورد اقدام قرار گيرند . 5- مسئولين بايد اسناد موديان را كه نزد خود دارند پس از انجام اقدامات لازم در اسرع وقت به آنان اعاده نمايند.
6- ماموران تشخيص مربوط بايد در جلسه رسيدگي هيئت هاي حل اختلاف مالياتي حضور يابند .
7- ماموران بايد توجه داشته باشند با اجراي هر چه دقيق تر قانون مي توانند به اقلام وصولي قابل توجه دست يابند و نبايد بمنظور تامين وصولي بيشتر (بزعم خود) پاره اي مقررات را ناديده بگيرند و يا خداي نكرده بي جهت موجبات ناراحتي مودي را فراهم نمايند .
8- كارشناسان مالياتي يا ماموران مجري قرار بايد توجه داشته باشند كه طبق مفاد قرار صادره عمل نمايند و در راه بيان واقعيات هراسي به خود راه ندهند و هرگز نسبت به موضوعي تعصب بيجا بكار نبندند .
9- گزارشهاي مربوط به تعيين درآمد مشمول ماليات بايد طبق حكم قانون حاوي دلايل و اطلاعات كافي باشد .
10- در مورد آراء هيئت هاي حل اختلاف مالياتي بايد دقت شود كه اولاً ضمن رعايت اصول كلي مربوط به ابلاغ , تاريخ ابلاغ راي به حروف در برگ تنظيمي به مودي قيد گردد تا اين موضوع در مواقع شكايت به شورايعالي مالياتي سبب مكاتبات مكرر و اتلاف براي پي بردن به تاريخ دقيق ابلاغ نشود , ثانياً موقع تنظيم اوراق ماليات قطعي مشخصات راي و تاريخ ابلاغ با قيد اينكه راي بدوي بوده است يا تجديدنظر در محل مخصوص برگ ماليات قطعي درج گردد , ثالثاً مميزين كل در موارد شكايت از راي به شورايعالي مالياتي تاريخ ابلاف راي به مودي را در شكوائيه منعكس كنند. 11- همانطور كه قبلاً در اين زمينه دستورالعمل صادر گرديده , حتي الامكان از استفاده از فرمهاي قديم خودداري و در صورت الزام به استفاده از آنها , متن اوراق تصحيح و چنانچه در اين خصوص از مهر استفاده مي گردد , اوراق مزبور با مهرخوانا ممهور گردد .

احمدحسيني – معاون درآمدهاي مالياتي

بخشنامه شماره92140/31

در صورت عدم تسليم ليست فروش

13740829

92140/31

برادر گرامي جناب آقاي شاياني
مديركل محترم ماليات بر شركتها
احتراماً‌
بنا به اختيار حاصل از ماده 169 قانون مالياتهاي مستقيم و در اجراي دستورالعمل بند 5 تبصره 34 قانون بودجه سال 1373 و نظر به اهميت امر اطلاع رساني به موقع در سيستم مالياتي كشور , تصميماتي با حضور نمايندگان آن اداره كل بشرح صورتجلسه پيوست اتخاذ گرديد كه مراتب جهت اجرا برابر مقررات قانون مالياتهاي مستقيم ايفاد ميگردد .
محمدرضا يزدي زاده
مديركل اطلاعات و خدمات مالياتي

صورتجلسه
در جهت نيل به اهداف عاليه وزارت متبوع درخصوص تحقق عدالت مالياتي از طريق جمع آوري اطلاعات فروش اشخاص حقوقي موضوع بند 5 تبصره 34 قانون بودجه سال 1373 جلسه اي با حضور نمايندگان اداره كل ماليات بر شركتها و اداره كل اطلاعات و خدمات مالياتي تشكيل و به شرح زير اتخاذ تصميم گردد :
1- تهيه و ارائه ليست كامپيوتري اشخاص حقوقي كه به امر توليد , مونتاژ , توزيع واردات و صادرات هرنوع كالا و داراي فروش بيش از يكصد ميليون ريال ميباشند با درج نشاني كامل به تفكيك هرحوزه مالياتي به اداره كل اطلاعات و خدمات مالياتي .
2- حوزه هاي مالياتي مكلف گردند دراجراي بند 2 ماده 97 قانون مالياتهاي مستقيم رسيد ليستهاي فروش تسليمي به اداره كل اطلاعات و خدمات مالياتي را از مودي درخواست و در صورتمجلس مربوطه منعكس نمايند .
درصورت عدم تسليم ليست فروش موردنظر نسبت به راهنمايي موديان مالياتي جهت انجام تكليف موضوع اطلاعيه مورخ 30/10/72 منتشره در جرايد كثيرالانتشار اقدام نمايند .
3- در اجراي مفاد دستورالعمل موضوع بند 5 تبصره 34 قانون بودجه سال 1373 حوزه هاي مالياتي مكلفند به هنگام رسيدگي به اظهارنامه , ترازنامه و حساب سودوزيان , چنانچه موديان موصوف از ارائه ليستهاي فروش به اداره كل اطلاعات و خدمات مالياتي خودداري نموده اند , مراتب را جهت اظهارنظر به هيئت موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم احاله نمايند.

عليرضا اسماعيل زاده
رئيس اداره كدگزاري اطلاعات مالياتي

بخشنامه شماره27876/6887/4/30

نحوه تشخيص در آمد مشمول ماليات علي الراس

13750624

27876/6887/4/30

نظر باينكه درخصوص تشخيص درآمد مشمول ماليات از طريق علي الراس و نحوه استفاده از مندرجات اظهارنامه و صورتهاي مالي تسليمي و اسناد و مدارك ارائه شده از طرف موديان كراراً سوالاتي مطرح مي گردد , لذا جهت رفع هرگونه اشكال و اتخاذ رويه هاي اصولي و هماهنگ در رسيدگي به پرونده هاي مالياتي , توجه مأموران تشخيص و مراجع مالياتي را به نكات زير كه مورد تائيد هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است , معطوف ميدارد :
1- در مواردي كه دفاتر مودي براساس بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن مردود شناخته مي شود چنانچه تعيين درآمد مشمول ماليات واقعي وفق تبصره ذيل ماده 98 قانون مذكور امكان پذير نباشد مأموران تشخيص و يا كارشناسان مالياتي و حسابرسان ماليات حسب مورد مقيد نخواهند بود كه قرائن مالياتي موردنظر را ازهمان دفاتر و اسناد و مدارك استخراج و مورد استفاده قرار دهند , بلكه لازم است با مراجعه به محل كار يا توليد و عنداللزوم به اشخاص ثالث و انجام تحقيقات كافي قرينه يا قرائن مناسب را مشخص و آنگاه با اعمال ضريب يا ضرايب مالياتي مقرر حسب مورد نسبت به تعيين درآمد مشمول ماليات اقدام نمايند .
2- هرگاه بنا به شرايط خاص فعاليت مودي ضرائب مندرج در جدول ضرايب منطبق با فعاليت مزبور نباشد , حوزه مالياتي ذيربط بايستي ضمن شرح كامل موضوع و توضيح ويژگي خاص مذكور باستناد تبصره 3 ماده 154 قانون يادشده از طريق اداره متبوع درخواست تعيين ضريب لازم را بنمايد .
3- در مواردي كه درآمد مشمول ماليات تعيين شده بطريق علي الراس بنا به جهاتي كمتر از سودي است كه موديان مالياتي در صورتهاي مالي تسليمي در مهلت مقرر يا خارج از آن ابراز نموده اند سود مندرج در صورتهاي مالي با توجه به مفاد تبصره 2 ماده 210 قانون فوق و مقررات قانون مدني در باب اقرار بايد مبناي محاسبه ماليات قرار گيرد .
4- اگر چه شركتهاي موضوع تبصره يك ماده 110 قانون مالياتهاي مستقيم مكلف به تسليم ترازنامه و حساب سودوزيان مصوب مجمع عمومي متكي به دفاتر قانوني مي باشند , اما توجه داشته باشند كه طبق بخشنامه شماره 20572/5731-4/30 مورخ 25/4/1370 كه مورد تائيد اكثريت اعضاي هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است . صرف عدم تسليم مصوبه مجمع عمومي يا مصوب نبودن ترازنامه و حساب سودوزيان تسليمي درمهلت مقرر موجب تشخيص درآمد مشمول ماليات به طريق علي الراس نخواهد بود .
5- گاهي ديده مي شود كه در موارد تشخيص درآمد مشمول ماليات به طريق علي الراس , ماموران تشخيص ماليات برخي اقلام درآمد ناويژه (مانند كارمزد تحصيلي بابت وام هاي پرداختي و يا بعضي حق الامتيازهاي دريافتي ) را عيناً به درآمد مشمول ماليات مي افزايد كه اين عمل مغاير با مفاد مادتين 98 و 153 قانون مالياتهاي مستقيم بوده و لذا متذكر مي گردد كه در اينگونه موارد نيز بايد با اعمال ضريب مناسب نسبت به تعيين درآمد مشموب ماليات اقدام نمود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره21034/4221-4/30

هيئتهاي حل اختلاف ميبايستي به شکايت موديان در خصوص آراء بند 3 ماده 97 نيز رسيدگي نمايند

13770503

21034/4221-4/30

بطوريكه مشاهده مي شود , بعضي هيأتهاي حل اختلاف مالياتي در موارديكه هيأتهاي حسابرسي موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم قبلاً مردود و يا غيرقابل رسيدگي بودن دفاتر موديان را تأئيد نموده اند , بصرف اين تأئيديه و بدون توجه به حكم قسمت اخير تبصره 3 ماده 21 آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر و حساب اسناد و مدارك , اعتراض موديان مذكور نسبت به تشخيص علي الراس را قابل قبول ندانسته , خود را فارغ از رسيدگي به اين موضوع مي پندارند , حال آنكه بهيچوجه در قانون يادشده چنين قيد و حصري براي هيأتهاي حل اختلاف مالياتي وحود ندارد , بلكه اين هيأتها در حقيقت بمنزله مراجع دادرسي بوده و علي الاصول از حيث علو م و اطلاعات مالي و حقوقي ونيز منزلت اداري در سطحي بالاتر از مراجع تشخيص و واحدهاي جنبي آن قرار دارند و در نتيجه مكلفند راجع به هرگونه شكايت و اعتراض موديان و يا حسب مورد ماموران تشخيص ماليات ذيربط , از جمله ادعاي وقوع تخلف يا قصور و اشتباه در امر حسابرسي مالياتي و يا بي توجهي به حكم تبصره 2 ماده 20 آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر و حساب و اسناد و مدارك پيش گفته برابر مقررات رسيدگي و اظهارنظر نمايند بطوريكه كمترين حقي از مودي و يا دولت ضايع نشود .
مقتضي است مراتب بالا كه مورد تأئيد هيأت عمومي شوراي عالي مالياتي نيز مي باشد , به يكايك اعضاء هيأتهاي حل اختلاف مالياتي مستقر در ادارات كل مالياتي تهران و ادارات اموراقتصادي و دارائي شهرستانها ابلاغ گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42654/9332-4/30

اجراي تبصره 98 در مورد موديانيکه دفاتر آنها رد ميشود

13740825

42654/9332-4/30

نظر به اينكه حوزه هاي مالياتي بدون توجه به تكليف قانوني موضوع تبصره ذيل ماده 98 قانون مالياتهاي مستقيم كه تصريح دارد در موارد رد دفاتر قانوني هرگاه طبق اسناد و مدارك ابرازي يا بدست آمده امكان تعيين درآمد واقعي مودي وجود داشته باشد مكلف مي باشند درآمد مشمول ماليات را براساس رسيدگي به اسناد و مدارك يا دفاتر حسب مورد تعيين نمايند , به طريق علي الراس مبادرت به تشخيص درآمد مشمول ماليات مي نمايند كه اقدام به ترتيب فوق به منزله ناديده گرفتن مفاد تبصره مذكور مي باشند . لهذا توجه حوزه هاي مالياتي را به مورد قانوني فوق جلب و مقرر مي دارد از اين پس مكلف مي باشند پس از تأئيد مردودي دفاتر از سوي هيأت سه نفر موضوع بند 3 ماده 97 قانون موصوف در صورت عدم امكان تعيين درآمد از طريق رسيدگي به اسناد و مدارك يا دفاتر مودي مراتب را با توجيه كافي در گزارش رسيدگي درج سپس بطريق علي الراس اقدام لازم معمول دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

بخشنامه شماره44276

دستورالعمل ارشادي كادر تشخيص و نمايندگان هياتهاي حل اختلاف مالياتي

13750929

44276

بسمه تعالي

اداره كل ماليات بر شركتها

پيرو بخشنامه شماره 38006-17/8/75 نظر به اينكه حل و فصل سريع پرونده هاي مالياتي مورد اختلاف و نهايتا" قطعيت مالياتي و مختومه شدن پرونده هاي مذكور درحداقل زمان ممكن و وصول هرچه سريعتر مالياتها از اهم موضوعات موردتوجه اين معاونت ميباشد ، لذا مقرر ميشود بمنظور اجتناب از صدور قرارهاي مكررو تاخير در امور و سرانجام نيل به اهداف فوق ، ضمن تشريك مساعي كامل و همه جانبه با اداره كل امور هياتهاي حل اختلاف مالياتي جدا" مراقبت ونظارت نماينده كليه حوزه هاي مالياتي ابوابجمعي آن اداره كل موارد ذيل را بدقت رعايت نمايند. 1- گزارش رسيدگي پرونده هاي مالياتي بنا به مقررات وآئين نامه ها وبخشنامه هاي مالياتي الزاما" بايد از هر جهت واضح و صريح و بدون ابهام و مستدل و موجه باشد ، بدين معني كه اگر درآمد مشمول ماليات از طريق قبول دفاتر و رسيدگي به آنها و برگشت برخي از اقلام هزينه ياتغيير ارزيابي كالا و مواد ابتدا يا انتهاي دوره مالي مربوطه و ... تشخيص شده است ، دلايل و مستندات قانوني غيرقابل قبول بودن هريك ازاقلام هزينه و تغيير ارزيابي و .... بايد در گزارش رسيدگي دركناراقلام مزبور بطور كامل و واضح درج شده باشد.
چنانچه درگزارش به ضمائمي اشاره و عطف ميشود آن ضمائم جزء لاينفك گزارش محسوب و بايد غيرمخدوش و بدون خط خوردگي و داراي توضيحات كافي و تماما" ممضي به امضاء مامورين تشخيص ذيربط و داراي شماره ثبت انديكاتور باشد . درصورتيكه درآمد مشمول ماليات از طريق علي الراس تشخيص شده است ، دلايل و مستندات قانوني تشخيص علي الراس ( يكي از بندهاي سه گانه ماده 97 قانون مالياتهاي مستقيم ) درگزارش رسيدگي درج و بترتيبي كه در ماده 98 مقررشده دلايل انتخاب نوع قرينه و نحوه تعيين ميزان آن با توجيهات كافي در گزارش قيد و درمورد ضريب اعمال شده نيز صفحه ورديف جدول ضرائب مالياتي سال مربوطه بطوركامل درگزارش منعكس شده باشد و درهرحال اوراق پرونده هائيكه براي طرح در هيئت حل اختلاف مالياتي ارسال ميشود بايد بترتيب تاريخي ثبت و ضبط پرونده هائي كه براي طرح در هيئت حل اختلاف مالياتي ارسال مي شود بايد به ترتيب تاريخي ثبت و ضبط پرونده ها برگ شمار باشند.

مسئولين تحويل پرونده ها و متعاقبا" كارشناسان مالياتي اداره كل امور هياتهاي حل اختلاف مالياتي منبعد قبل از طرح پرونده ها در هيئت حل اختلاف آن ها را بازيني و درصورتيكه واحد اوصاف و مشخصات مشروحه فوق نباشند آنها را براي رفع نواقص و تكميل به حوزه مالياتي اعاده خواهند نمود و دراينصورت مسئوليت تاخير رسيدگي و صدور راي به عهده ماموريني است كه وظايف قانوني خود رادرموارد مذكوره فوق بدرستي انجام نداده اند. 2- قيد اين مطلب كه پرونده در چه هيئتي ( بدوي ، تجديد نظر ، همعرض موضوع ماده 257و ... ) مطرح ميشود روي فرم دعوتنامه حضوردرجلسه هيئت حل اختلاف ضروري است .
3- پرونده هاي مالياتي مورد اختلاف بايد دو روزاداري قبل از تاريخ تشكيل جلسه هيئت حل اختلاف به مسئول ذيربط در اداره كل مزبورتحويل شود بديهي است آن اداره كل از تحويل پرونده ها زودتر يا ديرترازموعدمذكور خودداري خواهد نمود .
4- مستندا" به ماده 246 قانون مالياتهاي مستقيم و ماده 26 آئين نامه سازمان تشخيص و بخشنامه شماره 38006-17/8/75 مامورين ذيربط بايد در جلسه هيئت حل اختلاف مالياتي حاضر و اقدامات خود را توجيه و پاسخگوي سئوالاتيكه هيئت حل اختلاف در مقام رسيدگي به اعتراضات و ادعاهاي مودي از آنها ميكند باشند ، در غير اينصورت هرگاه بعلت عدم حضورآنهاامكان صدورراي يا قرار صحيح و موافق قانون فراهم نشود مطابق مفاد بخشنامه فوق الاشاره قرار تجديد وقت بعلت عدم حضورمامور صادر خواهدشدومسئوليت تعويق رسيدگي و صدورراي يا قرارقانوني بعهده ماموريني خواهد بود كه در جلسه حاضر نشده اند.
5- درمورد مالياتهاي تكليفي موضوع ماده 104 كه جنبه علي الحساب دارد ، ماليات مطالبه شده درحقيقت ماليات گيرندگان وجوه مذكوردرماده يادشده است و بهمين لحاظ لازم است درگزارش مبناي مطالبه مالياتهاي موصوف ، مشخصات دريافت كنندگان وجوه تصريح گردد ، درغيراينصورت هيئت حل اختلاف قرار رفع نقص بعهده حوزه مالياتي كه اين نوع مالياتها را مطالبه كرده است صادر خواهد نمود.
6- درمورد مطالبه ماليات حقوق نيز برعايت قانون و مفاد بخشنامه هاي صادره هويت دريافت كنندگان حقوق بايد در گزارش مشخص و نحوه محاسبات كاملا" روشن باشد والاهيئت حل اختلاف مطابق قسمت اخير بند 5 اقدام مينمايد. 7- نظر به اهميت پرونده هاي موديانيكه ماليات آنها پس ازاجراي ماده 181 قانون مالياتهاي مستقيم بموجب برگهاي تشخيص متمم مطالبه ميشود ، لذا لازم است گزارش رسيدگي مبناي صدور برگ تشخيص اين قبيل موديان ازهر حيث كامل و بدون نقص و با توجيهات و دلايل موجه تنظيم و بخصوص از جهت انتخاب قرينه و اعمال ضريب و محاسبات و مدارك و مستندات تعلق درآمد به مودي داراي توضيحات كافي باشد تا موديان موصوف نتوانند بااستفاده و تمسك به نقاط ضعف و ايرادات موجود در گزارش موجب صدور قراررسيدگي مجدد وبطي جريان امور و تعويق قطعيت ماليات شوند و بدون نياز به صدور قرارصدور راي و ووصول ماليات در حداقل زمان امكان پذيرگردد.
8- به جهت حضور بموقع درجلسات هيئت حل اختلاف و صرفه جوئي در وقت ، مميزين مالياتي ميتوانند فهرست تعدادي از پرونده هاي مورد اختلاف حوزه هاي خود را ( حداقل ده پرونده ) يكجا براي تعيين وقت جلسه ارسال نمايند تا براي آنها دريكروز معين تعيين وقت شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره16738

اعمال ضريب عمده فروش

13750419

16738

توجه : به بخشنامه 7032/1671/4/30-26/2/77 مشاهده گرديده است كه مميزين محترم مالياتي در مورد اطلاعيه هاي واصله در مورد خريد يا فروش موديان به گونه متفاوت برخورد مي نمايند بطوري كه برخي از ايشان مودي را عمده فروش تلقي نموده و ضريب عمده فروشي را اعمال مي نمايند و برخي ديگر مودي را خرده فروش تلقي كرده و ضريب خرده فروشي را اعمال مي نمايند. لذا به منظور وحدت رويه از اين پس اعمال ضريب عمده فروشي براي فروش مودي منوط به ارائه فاكتورهاي فروش يا ليست فروش به همراه آدرس و مشخصات كامل خريداران به ادارات اطلاعات و خدمات مالياتي و يا ادارات نظارت و پيگيري ذيربط مي باشدكه نشان دهنده عمده فروش بودن مودي باشد. حوزه مالياتي نيز مكلف است پس از دريافت رسيد تحويل اطلاعات مربوط به مراجع فوق الذكر از مودي ضرايب مربوطه را اعمال نمايد. مسلما" عدم ارائه فاكتورها و ياليست فروش به معني عدم وجود مدارك مثبته مبني بر عمده فروش بودن مودي تلقي مي گردد،در مورد پرونده هايي كه در هيئت هاي حل اختلاف مالياتي نيز مطرح مي باشد لازم است نمايندگان محترم هيئت هاي مزبور رسيد فاكتورها يا ليست فروش مربوطه را مطالبه نمايند.
مميزين محترم كل مسئول حسن اجراي اين بخشنامه مي باشند وحسب مورد ادارات اطلاعات و خدمات مالياتي و نيز ادارات نظارت و پيگيري مسئول پيگيري اطلاعيه هاي مربوطه خواهند بود ، ضمنا" بمنظور اتخاذ روش يكسان لازم است از فرم رسيد پيوست استفاده گردد.
داريوش ايرانبدي
معاون درآمدهاي مالياتي

رسيد ليست فروش اشخاص حقيقي ( عمده فروش )

موضوع بخشنامه شماره مورخ حوزه مالياتي اداره كل مالياتهاي بدينوسيله تائيد مي گردد ليست فروش كالا در عملكرد سال توسط خانم / آقاي داراي پرونده مالياتي كلاسه شماره جمعا" به مبلغ ريال تحويل اين اداره گرديده است .

رئيس اداره اطلاعات وخدمات مالياتي (نظارت وپيگيري )

مهر وامضاء

بخشنامه شماره48078/13341/4/30

فروش داراييهاي قابل استهلاک

13691023

48078/13341/4/30

اداره كل ماليات برشركتها

بقراراطلاع بعضي ازحوزه هاي مالياتي درارتباط بافروش دارائي قابل استهلاك درموارد تشخيص علي الراس ، اقدام به برآورد ارزش فروش نموده ، مابه التفاوت ارزش دفتري وارزش برآوردي رابعنوان يكي ازاقلام درآمدمحسوب وچنانچه ارزش دفتري مشخص نباشد بهاي تعيين شده راعينا" درآمد مشمول ماليات تلقي مينمايد، لذادراين باره نكات زيرراكه به تاييد هيات عمومي شورايعالي مالياتي هم رسيده است براي اجراء به ماموران مالياتي متذكرميگردد.

الف ) درصورت قبول دفاتر،حسب مورد باستناد بند 5 ماده 125 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي وبند 5 ماده 149 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 معادل ارزش مستهلك نشده دارائي منهاي حاصل فروش بعنوان زيان وچنانچه ميزان فروش بيش از ارزش مستهلك نشده دارائي باشد، مابه التفاوت آنهابعنوان سود درحساب و زيان سال مربوط منظورخواهدشد.

ب ) درصورت رد دفاتروتعيين بهاي فروش دارائي براساس تحقيقات معموله ،احتساب عين فروش يا ما به التفاوت فروش وارزش مستهلك نشده آن بعنوان سوديازيان صحيح نبوده بلكه طبق مادتين 128و 129 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 ومادتين 152 و153 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بايد باانتخاب قرينه واعمال ضريب مناسب مبادرت به تعيين درآمد حاصل ازاين ممرنموده وچنانچه مجموعه ضرايب موجودفاقد ضريب مالياتي ازاين حيث باشد برابرتبصره 3 ماده 154 قانون اخيرالذكرضريب مورد نظرتوسط هيات حل اختلاف مالياتي محل باعنايت به مشخصات دارائي فروش رفته وسايرجهات تعيين خواهدگرديد.

پ ) درتعيين درآمدهاي مورد بحث اولا" ماموران تشخيص ياكارشناسان وحسابرسان مربوط مكلفند براي بدست آوردن فروش واقعي دارائيهاتحقيقات كافي بعمل آورند وازبرآورد غيرعادلانه بانظروراي ودلخواه خود بپرهيزد ثانيا" كميسيونهاوهيئتهاي حل اختلاف مالياتي تعيين كننده ضرايب شايسته است بمنظوررعايت عدالت مالياتي باتوجه به واقعيت نسبت به تعيين ضرايب اقدام نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره6688/365/5/30

مبناي محاسبه درآمد مشمول ماليات کالاهاي صادراتي

13730218

6688/365/5/30
نظربه اينكه درارتباط بانحوه تعيين ارزش ريالي كالاهاي صادراتي جهت محاسبه درآمد مشمول ماليات عملكرد سنوات 71و72 صادركنندگان كالادر موارد تشخيص علي الراس ، كرارا" سئوالاتي مطرح وروشهاي مخلتفي توسط مامورين تشخيص ماليات اعمال ميگردد، لذابه لحاظ رفع ابهامات موجودوايجاد رويه واحد مقررميدارد:

1 -درموردكالاهاي صادراتي كه ارزش آنهابراساس ارزمربوطه وسيله گمركات تعيين ودرپروانه هاي گمركي قيدميگردد،ارزش ريالي كالاهاي صادراتي باتوجه به ميزان ونرخ ارز شناور درتاريخ صدورپروانه گمركي تعيين ومبناي محاسبه درآمد مشمول ماليات اين قبيل موديان قرارگيرد.

2 -درخصوص فرشهاي صادراتي كه ارزش آنهاطبق تعرفه هاي ريالي موجود در گمركات وبدون تعيين ميزان ارزمربوطه درپروانه هاي گمركي قيد ميگردد، حسب بررسيهاي معموله وباعنايت به مفادبند7 بخشنامه شماره 30304/7604/4/30 مورخ 23/6/72 ميتوان معادل 12 برابرارزش ريالي مندرج درپروانه گمركي مربوط (اظهارنامه گمركي موديان ) رامبناي محاسبه درآمد مشمول ماليات صادركنندگان مزبورقرارداده وبراين اساس مطالبه ماليات نمود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره25678/5112/4/30

تشخيص درآمد صحيح پزشکان و واحدهاي درماني

13730727

25678/5112/4/30

بنابه مطالعات وبررسيهايي كه در خصوص پرونده هاي مالياتي پزشكان واحدهاي درماني و داروخانه ها بعمل آمده ،متاسفانه تعداد زيادي ازماموران تشخيص ماليات در مواقع تشخيص بطريق علي الراس جوانب امر را كاملا" رعايت نمي نمايند كه نتيجه آن تبعيض و بي عدالتي واجحاف نسبت به اشخاص كم درآمد وبرعكس تضييع حقوق دولت به نفع كساني است كه توانائي پرداخت ماليات بيشتري را داراميباشند.بعنوان مثال مشاهده ميشودكه اگرطبق اعلام سازمان خدمات درماني ياسازمان تامين اجتماعي ،پزشكي بطور متوسط روزانه هفت نفر بيمار بيمه شده را ويزيت نموده است ، مميز مالياتي معادل همان تعداد هم بيمار خصوصي باحق ويزيت بنرخ روز براي وي منظور مينمايد يااگرآزمايشگاهي بيماران طرف قرارداد راپذيرفته بزعم مامور تشخيص ذيربط محكوم به آنست كه حداقل بهمان تعداد مراجعه كننده غيربيمه داشته است .همچنين به نوع تخصصها ومدت زمان لازم براي معاينه وتشخيص و درمان بيماريهاي مختلف ودارو و مواد و وسايل مصرفي توجه نميشود.بايد دقت نمود كه في المثل معاينه اطفال وسيله پزشك متخصص اطفال زمان بيشتري نسبت به معاينه بزرگسالان توسط پزشك عمومي نياز دارد معاينه يك بيمار رواني ممكن است در مواردي حتي بيش از سي دقيقه بطول انجامد،تعيين عينك مناسب وسيله چشم پزشك مسلما" مستلزم صرف وقت است ، برخي ازمعاينات پزشكي توام با نمونه برداري است كه اين امرنيازمند مصرف پاره اي وسائل و مواد است و... الخ بنابه مراتب پيش گفته مقرر ميدارد:

1 - حوزه هاي مالياتي تحقيقات جامعي درايام و فصول مختلف سال راجع به درآمد هريك ازپزشكان و واحدهاي درماني وداروئي بنمايند وازحيث استناد به مدارك تنها به يك يا چند فقره اطلاعيه اكتفا ننمايند چه بسا پزشكي بابت عمل جراحي دريافتي قابل ملاحظه اي داشته باشد بي آنكه بتوان درباره اواطلاعيه اي بدست آورد،لازمه كار مراجعات متعدد به مطب وبيمارستان محل كاروحتي الامكان شناسائي بيماران ودريافت اطلاعات لازم ازآنان است

2 - روال كارهرپزشك و واحد درماني ونوع تخصص وحتي الامكان ويژگيهاي پزشك درصرف وقت و مطالبه حق ويزيت ودرمان ونيز هزينه تشخيص و درمان بايد مد نظر قرار گيرد.

3 - يكي از دلايل عدم عقد قرارداد يا لغو قراردادهاي منعقده با موسسات بيمه درماني وياعدم پذيرش بيماران بيمه شده عمدتا" نازل بودن درآمد ناشي از درمان اينگونه بيماران و تشريفات زائد مربوط به وصول مطالبات ازموسسات ياد شده است بنابراين بايدبا تحقيق بيشتر ودقيقتر درآمد واقعي هريك ازپزشكان طرف قرارداد مشخص وبطوركلي ترتيبي اتخاذ گردد كه با احراز واقعيات و مطالبه ماليات حقه ،پزشكان طرف قرارداد با موسسات بيمه نه تنها نسبت به ديگران احساس تبعيض ننمايند بلكه اطمنيان يابند كه هدف كاملا" مبتني بررعايت حال آنان بوده است .

4 - به نمايندگان وزارت متبوع عضو كميسيونهاي تعيين ضرايب موضوع ماده 153 قانون مالياتهاي مستقيم تاكيد ميشود كه درتعيين ضرايب مالياتي مربوط به رشته هاي مختلف پزشكي و پيراپزشكي و آزمايشگاهها و موسسات راديولوژي وفيزيوتراپي وساير فعاليتهاي وابسته مساعي لازم را بكار بندند تاضرايب متناسب حتي الامكان به تفكيك انواع مختلف درآمدپزشكان ( حق ويزيت , حق الزحمه عمل جراحي ،تهيه نوارقلب وغيره ) وتخصصهاي مختلف باملحوظ نظر قراردادن كليه جوانب تعيين گردد وچون وصول مطالبات پزشكان و واحدهاي درماني طرف قرارداد با موسسات بيمه درماني از اين موسسات مستلزم صرف وقت و مخارج بيشتري است ، اين موضوع نيز لازم است درتعيين ضريب نسبت به دريافتي ازموسسات مذكور مد نظر قرار گيرد. مسئوليت حسن اجراي اين بخشنامه بعهده مديران كل مالياتي وحسب مورد مديران كل امور اقتصادي ودارائي است ومشاهده هرگونه ضعف دراجراي آن موجب پيگيرد قانوني خواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره20526/4824/4/30

تعيين درآمد مشمول ماليات در زمان علي الراس بر مبناي قيمت فروش كالا در مورد واردات و صادرات

13760513

20526/4824/4/30

همانطور كه مطلع هستيد درسنوات گذشته بلحاظ نوسانات قيمت ارز و تغييرات پياپي سياستهاي ارزي و تاثيرآن درامر ماليات بازرگانان بخشنامه هائي راجع به تعيين بهاي كالاهاي وارداتي و صادراتي درموارد تشخيص علي الراس صادر گرديده است .باوجود اين بقراراطلاع اكنون نيز حوزه هاي مالياتي با پاره اي معضلات دراين راستامواجه هستند . عليهذا بمنظور رفع اشكال وحتي الامكان اتخاذ رويه واحددراينخصوص ، بارديگر نظر ماموران تشخيص و مراجع و واحدهاي مالياتي را به نكات زير كه مورد تائيد هيئت عمومي شوراي عالي مالياتي هم ميباشد، معطوف ميدارد:

1- عده زيادي از ماموران مالياتي باتوجه به عادات و رويه هاي مرسوم باشتباه چنين تصور مينمايند كه درمورد واردكنندگان حتما" بايد بهاي كالا درگمرك مقصد براساس پروانه ارزيابي و سپس با افزودن هزينه حمل ، قرينه محاسبه ومورداعمال ضريب مالياتي قرارگيرد، حال آنكه براي انتخاب قرينه چنين محدوديتي وجود ندارد، بلكه آنها ميتوانند با استفاده از اوراق گمركي وساير اسنادومدارك كالاهاي وارده را رديابي و برمبناي هرقيمتي كه كه جنس بفروش ميرسد ، فروش سالانه تاجر راكه يكي از بهترين قراين مالياتي است بدست آورده ، بارعايت احكام ماده 98 و فصل سوم باب چهارم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي نسبت به اعمال ضريب واحتساب درآمد مشمول ماليات اقدام نمايند.

2- درباره كالاهاي صادراتي هم ميتوان بنابه اختيارات ناشي از ماده 229 قانون مذكور با مراجعه به اسناد و مدارك مودي بهاي تمام شده واقعي كالا ويابه دردست داشتن مشخصات كالاهاي مزبوربهاي عرضه آن دربازارهاي داخلي و خارجي راطبق تحقيقات لازم تعيين و دراحتساب قرينه مربوط ملحوظ نظر قراردارد.

3- باوجود راه حلهائي نظير مواردفوق ، چنانچه درارتباط بابرخي پرونده هاي مالياتي ناگزير ازتعيين ارزش كالاهاي وارده يا صادره بوده باشيد، لازم است براي اين منظور نرخ برابري ارز رامعادل نرخ آزاد روز ترخيص ( درباره واردات ) ويا صدور (درباره صادرات ) و براي آن زمان كه سياست ارزي تك نرخي اعلام گرديده است ، نرخ اخيرالذكر ( نرخ ريالي فروش هرواحد ارز ) را اعمال نمائيد، منتهي بايد توجه داشت درهرموردكه قيد و حصرقانوني ويابرعكس تسهيلاتي ازسوي بانك مركزي يامراجع رسمي ذيربط متوجه مودي بوده كه مستندا" به مدارك مثبته موثر درميزان درآمد مكتسبه بوده است ، بايستي اين عوامل درمحاسبات مربوط منظور گردد . بعنوان مثال اگر بفرض صادركننده مقيد برآن باشد كه تمام يا قسمتي ازارز حاصل ازصادرات رابانرخ پايين تر ازحد رايج دراختياربانك مركزي قراردهد، همين نرخ بايد مورد قبول واقع و يا چنانچه هردلاربجاي 3000 ريال به بهاي 1750 ريال به تاجر جهت وارد نمودن كالاي بخصوصي فروخته شود باين شرط و قراركه قيمت تمام شده جنس هم بهمان ماخذ تعيين و باسود مشخصي دراختيار مشتري خاص گذارده شود، درصورت احراز قيمت تمام شده و فروش آن كالابايدبه همين ترتيب محاسبه شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره32412/5713/4/30

تعيين فروش وارد کنندگان کالا بدون انتقال ارز

13690728

32412/5713/4/30

اداره كل ماليات برشركتها
نظرباينكه درمورد نحوه تشخيص ومحاسبه درآمد مشمول ماليات واردكنندگان بدون انتقال ارز در موارد تشخيص علي الراس در حوزههاي مالياتي روشهاي متفاوتي اجرا شده است ، لذابه جهت لزوم پيروي از رويه واحد مقرر ميشود:
1- درموارديكه حسب مقررات بايد قرينه فروش ماخذ قرار داده شود لازم است مبلغ فروش واقعي كالا درسالي كه كالا وارد شده است براساس اسناد ومدارك متقن واطلاعات مكتسبه معتبر تعيين وبا رعايت توضيحات ابتداي جداول ضرائب مالياتي مربوط به هرسال (ضرائب اضافي )اقدام به اعمال ضريب و تعيين درآمد مشمول ماليات بشود.
2 - هرگاه اطلاع ازمبلغ صحيح فروش به نحوه عملكرددربند يك مقدور نباشد و مامورين تشخيص ناچار به استفاده ازفرمول ابتداي جدول ضرائب براي تعيين فروش ميشوند ازحيث قيمت تمام شده كالاي وارده ارجح آن است كه مدارك واسناد رسمي ابرازي مودي كه درمورد قيمت خريد ارز مصرفي براي واردكردن كالا توسط وي ارائه ميشود ماخذ محاسبه قرار گيرد ولي در مواردي كه مودي مدارك مستند وقابل قبولي ازاين بابت ارائه نميكند بايد قيمت ارزآزاددرروزي كه سفارش كالا داده شده ودر صورتيكه ازتاريخ مذكور نيز بعلت عدم ارائه مدارك مستند ازطرف مودي نتوان مطلع شد قيمت ارز در روزيكه كالا به كشور وارد شده است ماخذ محاسبه قرار گيرد.
درخاتمه متذكرميشود پرونده هاي مورد اختلاف اعم از اينكه درمرحله رسيدگي مميز كل يا هيئتهاي حل اختلاف باشد نيز بايد براساس اين دستورالعمل ورعايت واقعيت مورد اظهار نظر مميز كل با صدور راي واقع شود.بديهي است براي آگاهي ازبهاي آزاد درتاريخهاي مختلف ميتوان ازمراجع معتبرمربوط كسب اطلاع نمود ضمنا" متذكر ميگردد مفاد اين بخشنامه به تاييد شورايعالي مالياتي رسيده است .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره23174/2507/5/30

نحوه استفاده ازسود تعيين شده توسط مراجع دولتي به جاي ضريب

13690530

23174/2507/5/30

اداره كل ماليات برشركتها

چون به قراراطلاع حوزه هاي مالياتي باتوجه به مقدمه جدول ضرائب درمواردي كه سودتعيين شده توسط مراجع دولتي بيش ازضريب مندرج درجدول ضرائب مالياتي ميباشدبه جاي استفاده ازضريب مربوطه سودمذكورراملاك عمل قرارمي دهندكه دراين صورت سودناويژه مبناي تشخيص ماليات قرارگرفته ومغايربانظركميسيون تعيين ضرائب خواهدبودلذابه منظوراتخاذرويه واحددرحوزه هاي مالياتي بدينوسيله متذكرميگرددكه جايگزيني سوداعلام شده توسط مراجع دولتي صرفا" ناظربه مواردي ميباشدكه سودموردنظركمترازضريب مالياتي تعيين شده باشدوبنابراين به جز مورديادشده درسايرمواردضرائب پيش بيني شده درجدول ماخذتشخيص درآمد خواهد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره27876/6887/4/30

نحوه تشخيص در آمد مشمول ماليات علي الراس

13750624

27876/6887/4/30

نظر باينكه درخصوص تشخيص درآمد مشمول ماليات از طريق علي الراس و نحوه استفاده از مندرجات اظهارنامه و صورتهاي مالي تسليمي و اسناد و مدارك ارائه شده از طرف موديان كراراً سوالاتي مطرح مي گردد , لذا جهت رفع هرگونه اشكال و اتخاذ رويه هاي اصولي و هماهنگ در رسيدگي به پرونده هاي مالياتي , توجه مأموران تشخيص و مراجع مالياتي را به نكات زير كه مورد تائيد هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است , معطوف ميدارد :
1- در مواردي كه دفاتر مودي براساس بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن مردود شناخته مي شود چنانچه تعيين درآمد مشمول ماليات واقعي وفق تبصره ذيل ماده 98 قانون مذكور امكان پذير نباشد مأموران تشخيص و يا كارشناسان مالياتي و حسابرسان ماليات حسب مورد مقيد نخواهند بود كه قرائن مالياتي موردنظر را ازهمان دفاتر و اسناد و مدارك استخراج و مورد استفاده قرار دهند , بلكه لازم است با مراجعه به محل كار يا توليد و عنداللزوم به اشخاص ثالث و انجام تحقيقات كافي قرينه يا قرائن مناسب را مشخص و آنگاه با اعمال ضريب يا ضرايب مالياتي مقرر حسب مورد نسبت به تعيين درآمد مشمول ماليات اقدام نمايند .
2- هرگاه بنا به شرايط خاص فعاليت مودي ضرائب مندرج در جدول ضرايب منطبق با فعاليت مزبور نباشد , حوزه مالياتي ذيربط بايستي ضمن شرح كامل موضوع و توضيح ويژگي خاص مذكور باستناد تبصره 3 ماده 154 قانون يادشده از طريق اداره متبوع درخواست تعيين ضريب لازم را بنمايد .
3- در مواردي كه درآمد مشمول ماليات تعيين شده بطريق علي الراس بنا به جهاتي كمتر از سودي است كه موديان مالياتي در صورتهاي مالي تسليمي در مهلت مقرر يا خارج از آن ابراز نموده اند سود مندرج در صورتهاي مالي با توجه به مفاد تبصره 2 ماده 210 قانون فوق و مقررات قانون مدني در باب اقرار بايد مبناي محاسبه ماليات قرار گيرد .
4- اگر چه شركتهاي موضوع تبصره يك ماده 110 قانون مالياتهاي مستقيم مكلف به تسليم ترازنامه و حساب سودوزيان مصوب مجمع عمومي متكي به دفاتر قانوني مي باشند , اما توجه داشته باشند كه طبق بخشنامه شماره 20572/5731-4/30 مورخ 25/4/1370 كه مورد تائيد اكثريت اعضاي هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است . صرف عدم تسليم مصوبه مجمع عمومي يا مصوب نبودن ترازنامه و حساب سودوزيان تسليمي درمهلت مقرر موجب تشخيص درآمد مشمول ماليات به طريق علي الراس نخواهد بود .
5- گاهي ديده مي شود كه در موارد تشخيص درآمد مشمول ماليات به طريق علي الراس , ماموران تشخيص ماليات برخي اقلام درآمد ناويژه (مانند كارمزد تحصيلي بابت وام هاي پرداختي و يا بعضي حق الامتيازهاي دريافتي ) را عيناً به درآمد مشمول ماليات مي افزايد كه اين عمل مغاير با مفاد مادتين 98 و 153 قانون مالياتهاي مستقيم بوده و لذا متذكر مي گردد كه در اينگونه موارد نيز بايد با اعمال ضريب مناسب نسبت به تعيين درآمد مشموب ماليات اقدام نمود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره7032/1671/4/30

در مورد اعمال ضريب عمده فروشي و خرده فروشي

13770226

7032/1671/4/30

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره60922/11324-4/30

محاسبه در آمد مشمول ماليات سينما ها و کسر عوارض در هنگام اعمال ضريب

13771222

60922/11324-4/30

نظر به اينكه درخصوص نحوه محاسبه درآمد مشمول ماليات صاحبان سينماها در موارد تشخيص علي الراس روش هاي متفاوتي توسط مامورين تشخيص ماليات اعمال و راجع به موضوع كسر يا عدم كسر وجوه پرداختي به توليدكنندگان فيلم هاي سينمائي ايراني از فروش سينماها كراراً سوالاتي مطرح ميگردد , لذا ضمن تاكيد برمفاد بخشنامه شماره 25624/2171-5/30-27/5/72 كه قبلاً‌ در زمينه مسائل مورد بحث صادر گرديده است مجدداً متذكر ميگردد :

مامورين تشخيص ماليات ذيربط مكلفند با رعايت كامل مقررات و ضوابط و جداول تعيين شده از سوي وزارت فرهنگ و ارشاد اسلامي حاكم در سال عملكرد مورد رسيدگي , كل عوارض پرداختي صاحبان سينماها ( عوارض شهرداري و 2% فروش سهم وزارت مذكور ) و از جمله پرداختي به توليدكنندگان فيلم هاي سينمائي ايراني ( سهم صاحب فيلم ) را از دريافتي صاحب سينما بابت فروش بليط كسر و باقيمانده را با اعمال ضريب مالياتي مربوط مأخذ محاسبه ماليات قرار دهند .

بديهي است در مواردي خاص كه براي اداره امور سينماها قرارداد مورد قبول منعقد شده باشد , شرايط و مقررات تعيين شده در قرارداد مزبور با رعايت موازين قانوني و مقررات اجرايي مورد بحث ملاك عمل بوده و بر آن اساس اقدام خواهند نمود .

آقايان مميزين كل مالياتي مسئول حسن اجراي اين دستورالعمل ميباشند.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره62082/10435-4/30

معافيت 50% در زمان علي الراس صادراتيها بايستي نسبت به فروش واريز نامه و جوايز نيز اعمال گردد

13771226

62082/10435-4/30

بقرار اطلاع برخي حوزه هاي مالياتي براي احتساب درآمد مشمول ماليات مربوط به درآمد حاصل از صادرات در مواردي كه مودي باستناد ماده 141 اصلاحي قانون مالياتهاي مستقيم مشمول معافيت بميزان پنجاه درصد درآمد مذكور مي شود , با وجود تشخيص بطريق علي الراس , نصف درآمد تحصيل شده از انتقال واريز نامه صادراتي و جوايز زود پرداخت موضوع بخشنامه شماره 39932/8468-4/30 مورخ 20/8/1377 را بدون اعمال ضريب عيناً بعنوان درآمد مشمول ماليات تلقي مي نمايند كه اين نحوه عمل مغاير با مقررات موضوع مواد 152 و 153 قانون مذكور ميباشد . عليهذا متذكر مي گردد كه در اين موارد نيز بايد حسب روال قانوني درآمد مشمول ماليات با اعمال ضريب نسبت به قرينه متناسب با نوع كالاي صادراتي تعيين آنگاه پنجاه درصد آن بمنزله درآمد مشمول ماليات مورد اعمال نرخ مقرر مالياتي قرار گيرد , بديهي است دراينصورت اگر ميزان فروش ( كالاي صادراتي ) به عنوان قرينه مدنظر بوده باشد , رقم فروش عبارت از جمع بهاي ارز قابل دريافت از بانك و حسب مورد بهاي واريز نامه و جايزه دريافتي مذكور خواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار

معاون درآمدهاي مالياتي

بخشنامه شماره34524-4/30

در مورد ضريب نانهاي سنتي و صنعتي

13780712

34524-4/30

نظر به اينكه به موجب بند (ي) تبصره 5 قوانين بودجه سالهاي 76, 77و 78 كل كشور و آئين نامه اجرائي مربوط به منظور بهبود كيفيت و كاهش ضايعات نان دولت موظف است براي توليد كنندگان نانهاي صنعتي و مرغوب تمهيداتي را كه پيش بيني شده است , به اجرا در آورده و تسهيلات موردنظر در ارتباط با وظايف وزارت متبوع حكم بند 11 و 14 آئين نامه هاي مزبور مبني بر برخورداري واحدهاي مذكور از ضرائب مالياتي نانوائيهاي سنتي است . لذا پيرو ابلاغ آئين نامه هاي اجرائي بند (ي) تبصره 5 قوانين بودجه سالهاي مزبور بدينوسيله متذكر و تأكيد مي شود , تا در تشخيص درآمد شمول ماليات به طريف علي الرأس ,‌نانوائيهاي صنعتي و مرغوب و همچنين نانوائيهاي سنتي كه در اجراي آئين نامه هاي اجراي فوق الاشاره به صنعتي تبديل شده اند براي سالهاي عملكرد 1376, 1377 و 1378 ضريب نانوائيهاي سنتي جدول ضرائب اعمل گردد. مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي موظفند در مورد پرونده هاي مطروحه فعلي مه مأمورين تشخيص ذيربط عليرغم استحقاق قانوني مودي , مفاد آئين نامه اجرائي بند (ي) تبصره 5 قانون بودجه سال 1376 و 1377 را رعايت نكرده اند , اقدام لازم معمول و از اين جيث به اختلاف خاتمه دهند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42654/9332-4/30

اجراي تبصره 98 در مورد موديانيکه دفاتر آنها رد ميشود

13780825

42654/9332-4/30

نظر به اينكه حوزه هاي مالياتي بدون توجه به تكليف قانوني موضوع تبصره ذيل ماده 98 قانون مالياتهاي مستقيم كه تصريح دارد در موارد رد دفاتر قانوني هرگاه طبق اسناد و مدارك ابرازي يا بدست آمده امكان تعيين درآمد واقعي مودي وجود داشته باشد مكلف مي باشند درآمد مشمول ماليات را براساس رسيدگي به اسناد و مدارك يا دفاتر حسب مورد تعيين نمايند , به طريق علي الراس مبادرت به تشخيص درآمد مشمول ماليات مي نمايند كه اقدام به ترتيب فوق به منزله ناديده گرفتن مفاد تبصره مذكور مي باشند . لهذا توجه حوزه هاي مالياتي را به مورد قانوني فوق جلب و مقرر مي دارد از اين پس مكلف مي باشند پس از تأئيد مردودي دفاتر از سوي هيأت سه نفر موضوع بند 3 ماده 97 قانون موصوف در صورت عدم امكان تعيين درآمد از طريق رسيدگي به اسناد و مدارك يا دفاتر مودي مراتب را با توجيه كافي در گزارش رسيدگي درج سپس بطريق علي الراس اقدام لازم معمول دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره50076/10193/4/30

نحوه رسيدگي به پرونده مالياتي ناشرين

13771020

50076/10193/4/30

نظر به اينكه برخي از ناشران و كتابفروشان درخصوص اعمال روش هاي متفاوت در تشخيص علي الرأس و همچنين نسبت به نحوه رسيدگي توسط مراجع حل اختلاف مالياتي گله مند بوده و موضوع از طريق وزارت فرهنگ و ارشاد اسلامي به وزارت متبوع اعلام شده است , لذا ضمن اعتماد به تشويق و ترغيب كليه عناصري كه در زمينه توسعه فرهنگي و ترجيحاً نشر فرهنگ مذهبي و ملي فعاليت دارند و با توجه به گزارشهاي رسيده و وضعيت خاص اين قبيل موديان , به منظور حسن اجراي مقررات و حصول اطمينان از تأمين عدالت مالياتي مقرر مي دارد .
1- درصورت الزام قانوني به تشخيص علي الرأس درمورد انتخاب قرينه يا قراين مالياتي صرفاً تعداد يا قيمت تمام شده كتب و نشريات چاپ شده طي سال بدون توجه به ركود بازار فروش ملاك عمل واقع نشود , بلكه با توجه به جميع جهات واقعيات امر ملحوظ نظر قرار گيرد .
2- نمايندگان وزارت اموراقتصادي و دارائي در كميسيونهاي تعيين ضرايب مالياتي مقتضيات و وضعيت اقتصادي اين گروه از موديان را دقيقاً مطالعه و در جهت تعيين ضريب متناسب با سود واقعي آنها تلاش كنند و اگر ناشرين بنا به جهاتي در معامله با وزارت فرهنگ و ارشاد اسلامي تخفيفهاي قابل ملاحظه اي روي بهاي كتب قايل ميشوند , آنرا نيز در تعيين ضريب لحاظ و عنداللزوم بابت فروش به وزارتخانه نامبرده ضريب ديگري معين نمايند .
3- در موارديكه پرونده مالياتي اينگونه موديان به لحاظ اعتراض نزد مميزين كل مالياتي ذيربط و يا هيأتهاي حل اختلاف مالياتي مطرح مي شود , مراجع مذكور توضيحات و مدارك تسليمي آنها را با دقت و بينش كافي بررسي و از توجه به واقعيات حسب مورد بر مبناي قسمت اخير ماده 229 قانون مالياتهاي مستقيم دريغ ننمايند , ضمناً‌ مديران مالياتي مربوط سعي نمايند در صورت امكان پرونده اين موديان را به هيأت يا هيأتهاي خاصي كه نماينده وزارت متبوع عضو آنها آشنائي بيشتري با امور ناشرين و كتابفروشان دارند , احاله كنند .
4- حوزه هاي مالياتي و حسب مورد مميزين كل و ساير مراجع حل اختلافات مكلفند رسيدگي به پرونده هاي مالياتي دوره عمل سنوات گذشته لغايت عملكرد سال 1375 ناشران و كتابفروشان را در اولويت قرار داده هر چه زودتر با جلب همكاري خود موديان , نسبت به تعيين تكليف آنها اقدام و نتيجه را همراه با فهرست موديان مورد بحث و ميزان ماليات مشخصه و قطعي شده سنوات عملكرد (1373 لغايت 1375 ) به دفتر معاونت درآمدهاي مالياتي گزارش كنند , تا بدينوسيله امكان اتخاذ تصميم راجع به اجراي ماده 158 قانون مالياتهاي مستقيم فراهم شده عندالاقتضاء بتوان نامبردگان را نيز از تسهيلات خوداظهاري موضوع ماده فوق الاشعار بهره مند نمود .
مديران كل مالياتي تهران و اموراقتصادي و دارائي استانها مسئول حسن اجراي اين بخشنامه بوده , لازم است با جناب آقاي متين كه پي گير موضوع هستند همكاري و تشريك مساعي نموده نتيجه اقدامات را ظرف دو ماه به دفتر معاونت درآمدهاي مالياتي كتباً اعلام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

بخشنامه شماره60159/8432-201

بخشنامه در خصوص تعلق جريمه بميزان يک درصد کل مبلغ قرارداد در موارد عدم تسليم بموقع قرارداد

13811024

60159/8432-201
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
دفتر فني مالياتي
جامعه حسابداران رسمي ايران

چون بقرار اطلاع، واحدهاي مالياتي در خصوص حكم ماده 197 قانون مالياتهاي مستقيم از حيث تعلق جريمه بميزان يك درصد كل مبلغ قرارداد در موارد عدم تسليم بموقع قرارداد به اداره امور مالياتي ذيربط، مواجه با ابهام گرديده اند، اينك با عنايت به بررسيهاي بعمل امده وبمنظور رفع ابهام واتخاذ رويه واح، نظر سازمان در اين باره بشرح زير اعلام ومقرر ميدارد مسئولين امر حسب مورد بر آن مبنا عمل نمايند:
از آنجا كه معمولاً عناوين “ پيمان” و“قرارداد“ بطور مترادف يكديگر بكار ميروند، بعلاوه دليل خاص حقوقي ومنطقي وجود ندارد كه صرفاً از ميان قراردادهاي مختلف تنها موارد معيني مانند قراردادهاي پيمانكاري كارهاي ساختماني وتاسيساتي ونظاير آنها مشمول حكم فوق شناخته شوند،از طرفي تبصره 1 ماده 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه هاي بعدي ان لزوم تسليم رونوشت قرارداد را در تمامي موارد موضوع ماده 104 مذكور تصريح نموده است وعرفاً نيز ديده ميشود كه اصطلاح پيمانكار بسته به نظر وتوافق طرفين در انواع مختلف قراردادها (ولو ساختماني وتاسيساتي وحمل ونقل و... هم نباشند) قيد ميگردد، عليهذا جريمه 1% مورد بحث مقيد به پيمانكاري موضوع ماده 99 ويا ماده 107 قانون مالياتهاي مستقيم (ويا ماده 111 سابق) نبوده ودر صورت استنكاف كارفرما از ارسال رونوشت ان به اداره امور مالياتي، جيمه مذكور در تمامي شقوق موضوع ماده 104 ياد شده بايستي مورد مطالبه قرار گيرد.

عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي كشور

رونوشت: جناب اقايان معاونين محترم سازمان جهت اطلاع
- دفتر رئيس كل سازمان جهت اطلاع
- سازمان حسابرسي جمهوري اسلامي ايران
- شركت ملي صنايع پتروشيمي عطف به نامه شماره 2828/6-ا ص پ مورخ 25/4/81 جهت اطلاع واقدام لازم
- شوراي عالي مالياتي بانضمام سوابق

بخشنامه شماره59486/9146/4/30

محاسبه ماليات پيمانکاران

13731108

59486/9146/4/30

با عنايت باينكه نحوه تعيين ماليات پيمانكاري موضوع ماده 76 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و مادتين 99 و 111 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آنها بترتيب برحسب اصلاحيه و يا وضع قانون جديد تغيير يافته و در عين حال از حيث اعمال برخي مقررات مالياتي موضوع معطوف به زمان تسليم پيشنهاد قرارداد گرديده است , از طرفي هنوز پرونده هاي متعدد ماليات بردرآمد پيمانكاري در حوزه هاي مختلف مالياتي در دست رسيدگي ميباشد كه پيمان مربوط به آنها درگذشته يعني در زمان جاري بودن قانون وقت منعقد شده و اكنون دريافتي بابت اجراي پيمان در زماني صورت ميگيرد كه قانون حاكم نسبت به زمان انعقاد پيمان تغيير يافته است , بالنتيجه ماموران تشخيص ماليات و ساير مسئولين و مراجع حل اختلاف مالياتي با اشكال و ابهام مواجه بوده و يا در رسيدگي رويه هاي مختلفي بكار مي بندند , عليهذا بمنظور رفع اشكال و اتخاذ رويه واحدنظر يكايك مسئولان مالياتي را به مفاد دستورالعمل بشرح زير كه برحسب زمان تسليم پيشنهاد و زمان دريافت وجه قرارداد تنظيم يافته و مورد تائيد هيئت عمومي شورايعالي مالياتي نيز قرارگرفته است , جلب نموده مقرر ميدارد با توجه به وضعيت هريك از پرونده هاي مالياتي مربوط براين اساس اقدام نمايند :
1- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها 1/1/1352 تا 2/12/1366 ( پيش از تصويب قانون جاري ) بوده است :
1-1- از 3/12/1366 لغايت 29/12/1367 اولاً پرداختي بابت پيمانكاري مشمول كسر 5/5 درصد توسط كارفرما طبق ماده 76 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 ( با تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني (باستثناي عمليات حفاري چاههاي عميق ) و تاسيسات فني و صنعتي در تمام موارد و ساير عمليات موضوع ماده 76 در موارد مذكور در ماده 61- قانون يادشده هشت درصد دريافتي سالانه توسط پيمانكار نرخ مالياتي حسب مورد نرخ موضوع بند ت ماده 80 و يا ماده 134 آن قانون بوده رابعاً درآمد مشمول ماليات اين قبيل موديان در صورتداشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بند ت ماده 80 مزبور نبوده است .
1-2- از 1/1/1368 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر 5/5 درصد توسط كارفرما طبق ماده 76 اصلاحي قانون مالياتهاي مستقيم مصوب اسفندماه 1345 ( با تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني (باستثناي عمليات حفاري چاههاي عميق ) و تاسيسات فني و صنعتي در تمام موارد و ساير عمليات موضوع ماده 76 در موارد مذكور در ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 هشت درصد دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي نرخ موضوع ماده 131 قانون اخيرالذكر بوده رابعاً‌ درآمد مشمول ماليات اين قبيل موديان درصورت داشتن شخصيت حقوقي مشمول 10 درصد ماليات شركت موضوع بندهاي ”الف و د“ ماده 105 قانون جاري نميباشد .
2- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها از 3/12/1366 تا پايان سال 1367 بوده است .
2-1- از 3/12/1366 لغايت 29/12/1367 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (بدون تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( باستثناي عمليات حفاري چاههاي عميق ) در تمام موارد و ساير عمليات مندرج در ماده 111 قانون اخيرالذكر در صورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي حسب مورد نرخ موضوع بند ت ماده 80 و يا ماده 134 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن بوده رابعاً درآمدمشمول ماليات اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت نبوده است .
2-2- از 1/1/1368 تا پايان سال 1370 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (بدون تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( به استثناي عمليات حفاري چاههاي عميق در تمام موارد و ساير عمليات مندرج ماده 111 قانون اخيرالذكر درصورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي نرخ موضوع ماده 131 قانون جاري بوده رابعاً درآمد مشمول ماليات اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت بوده است .
2-3- از 1/1/1371 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب بميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366(بدون تعلق 4% ماليات اضافي ) ميباشد ثانياً درآمد مشمول ماليات پيمانكاران خواه از مشمولين ماده 96 يا 105 آن قانون باشند بايد از طريق رسيدگي به دفاتر و در موارد مذكور درماده 97 به طريق علي الراس با اعمال ضريب مقرر در جدول ضرايب موضوع ماده 154 قانون يادشده تعيين گردد ثالثاً نرخ مالياتي نرخ موضوع ماده 131 رابعاً اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بندهاي الف و د آن قانون ميباشند .
3- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها از 1/1/1368 به بعد ميباشد :
3-1- از 1/1/1368 تا پايان سال 1370 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( باستثناي عمليات حفاري چاههاي عميق ) در تمام موارد و ساير عمليات مندرج در ماده 111 قانون اخيرالذكر در صورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي درخصوص اشخاص حقوقي كه سال مالي آنها در سال 1370 خاتمه مييابد بابت اين سال مالي نرخ موضوع ماده 131 اصلاحي و در مورد سالهاي قبل و نيز در خصوص ساير موديان نرخ موضوع ماده 131 پيش از اصلاح رابعاً مودي پيمانكار در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بندهاي الف و د ماده 105 قانون جاري بوده است .
3-2- از 1/1/1371 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب بميزان 5% توسط كارفرما طبقماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ميباشد . ثانياً درآمد مشمول ماليات پيمانكاران خواه از مشمولين ماده 96 يا ماده 105 آن قانون باشند , بايد از طريق رسيدگي بدفاتر و در موارد مذكور در ماده 97 بطريق علي الراس با اعمال ضريب مقرر در جدول ضرايب موضوع ماده 154 قانون يادشده تعيين گردد ثالثاً نرخ مالياتي موضوع ماده 131 رابعاً‌ پيمانكار در صورتيكه داراي شخصيت حقوقي باشد مشمول 10% ماليات شركت موضوع بندهاي ”الف “ و ”د“ ماده 105 خواهد بود .
ضمناً درخصوص پيمانكاري اشخاص خارجي بايد برحسب سال مالياتي مورد رسيدگي مقررات موضوع تبصره 4 سابق ماده 111 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( تبصره ماده 111 اصلاحي ) و متن ماده 111 اصلاحي قانون مذكور را مدنظر داشته باشند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره15468/8518/4/30

دستورالعملهاي مالياتي شرکتهاي تاسيساتي

13730829

15468/8518/4/30

بمنظور تسهيل و تسريع در تشخيص و وصول ماليات بردرآمد و مالياتهاي تكليفي شركتهاي تاسيساتي و تجهيزاتي جلسات متعددي با حضور نمايندگان وزارت متبوع و انجمن صنفي شركتهاي مذكور تشكيل و پس از بحث و تبادل نظر نتيجه منتهي به صورتجلسه مورخ 16/7/73 گرديده است كه ضمن تأئيد موافقتهاي بعمل آمده يك نسخه از آن جهت اجرا و اقدام لازم به پيوست ارسال ميگردد .
مقتضي است ترتيبي اتخاذ نمايند كه مفاد صورتجلسه موصوف توسط كادر تشخيص ماليات و هيأتهاي 3 نفري حل اختلاف دقيقاً بمورد اجرا گذاشته شود .

احمد حسيني - معاون درآمدهاي مالياتي

صورتجلسه
جلسه اي در تاريخ 16/7/73 در رابطه با مسائل و مشكلات مالياتي شركتهاي تاسيساتي و تجهيزاتي دردفتر رياست شوراي عالي مالياتي با حضور امضاء كنندگان زير تشكيل , ابتدا نمايندگان انجمن صنفي شركتهاي مذكور مسائل و مشكلات صنف خود را با توجه به موارد عنوان شده در نامه 2819-73-س مورخ 8/4/73 بيان نموده و سپس بحث و بررسي پيرامون موضوعات مطروحه به عمل آمده و درخصوص بعضي از موارد تصميماتي بشرح زير اتخاذ گرديد :
1- قرار شد نماينده انجمن صنفي شركتهاي تاسيساتي و تجهيزاتي از طريق اطاق بازرگاني و صنايع و معادن ايران جهت شركت در هيئت حل اختلاف مالياتي شركتهاي مزبور معرفي شود .
2- رسيدگي به كليه اختلافات مالياتي شركتهاي مورد اشاره به هيئت حل اختلاف مالياتي فوق ارجاع خواهد شد .
3- در مورد مودياني كه نسبت به برگ تشخيص ماليات عملكرد سال 1371 خود معترض باشند مي توانند ظرف سي روز از تاريخ ابلاغ برگ تشخيص براي رفع اختلاف خود با مميز و يا سرمميزكل ذيربط مراجعه و در صورت عدم حل و فصل پرونده امر براي رسيدگي به هيئت حل اختلاف مالياتي مورد بحث ارجاع مي گردد .
4- نظر به اينكه تدوين ضوابط ويژه براي تحرير و نگهداري دفاتر قانوني توسط پيمانكاران تاسيساتي و تجهيزاتي الزامي است بنابراين قرار شد پيش نويس آئين نامه نحوه تنظيم و تحرير و نگهداري دفاتر قانوني شركتهاي مذكور و همچنين دستورالعمل رسيدگي به درآمدها و هزينه ها و دارائي ها و بدهيها و نهايتاً تشخيص درآمد مشمول ماليات شركتهاي تأسيساتي از طريق رسيدگي به دفاتر قانوني آنها تا تاريخ 25/8/73 تهيه و تدوين گردد.
5- در مورد ماليات اجاره محل شركتهاي تأسيساتي و تجهيزاتي و همچنين حقوقهاي پرداختي آنها به كاركنان خود مقرر گرديد انجمن صنفي , شركتهاي مزبور را ملزم نمايد تا مفاد تبصره 9 ماده 53 و نيز مقررات قانوني مربوط به بخش ماليات برحقوق مندرج در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه مصوب ارديبهشت ماه 1371 دقيقاً رعايت شود .
6- از بابت مالياتهاي تكليفي موضوع ماده 104 قانون مالياتهاي مستقيم مربوط به عملكرد سالهاي 1370, 1371و 1372 و شش ماهه اول سال 1373 , كليه پيمانكاران تأسيساتي مكلفند فهرست كامل دريافت كنندگان وجوه و همچنين نام و نشاني آنها و مبلغ پرداختي در ارتباط با ماده مذكور را به تفكيك هرسال تا پايان بهمن ماه سال 1373 با اخذ رسيد تحويل حوزه هاي مالياتي مربوط نمايند و چنانچه امكان وصول ماليات از صاحبان درآمد منابع مذكور ميسر گرديد مسئوليت تضامني پيمانكاران از جهت پرداخت مالياتهاي تكليفي موضوع ماده فوق ساقط و درخصوص بخشودگي جرائم تسهيلات لازم معمول گردد .
7- كليه شركتهاي تأسيساتي و تجهيزاتي از اول مهرماه سال 1373 مكلفند فهرست كامل مشمولين مالياتهاي تكليفي ماده 104 قانون مالياتهاي مستقيم را بانضمام قبض پرداخت ماليات مورد بحث در مهلت مقرر در قانون به حوزه مالياتي مربوط در قبال اخذ رسيد تسليم نمايند ضمناً حوزه هاي مالياتي در مورد پيمانكاراني كهخ اقدام به كسر پرداخت ماليات مزبور ننمايند بايستي نسبت به مطالبه ماليات و جرائم متعلقه اقدام نمايند .
8- حوزه هاي مالياتي مكلفند در مورد شركتهائي كه رعايت مفاد بندهاي 5 و 6 و 7 اين صورتجلسه را ننموده پس از رسيدگي به دفاتر و اسناد و مدارك آنها در صورت ارائه و درغيراينصورت بطرق مقتضي نسبت به مطالبه مالياتهاي تكليفي مربوطه اقدام نمايند.
9- درخصوص عملكرد سال 1372 پيمانكاران تأسيساتي كه در موعد مقرر اظهارنامه و ترازنامه و حساب سود وزيان تسليم و ماليات آنها از طريق رسيدگي به دفاتر تشخيص ميگردد با توجه به مراتب زير : الف – الزام به رسيدگي دفاتر قانوني بموجب اصلاحيه مصوب 7/2/71 بعمل آمده كه در واقع شركت بعلت مشكلات مندرج در نامه فوق نتوانسته اند دفاتر واسناد و مدارك عملكرد سال مذكور را با ضوابط مندرج در قانون هم آهنگ نمايند .
ب – انجام پروژه هاي تأسيساتي معمولاً به بيش از يكسال زمان نياز دار و تشخيص درآمد و هزينه پيشرفت كار در يك دوره مالي عملاً كار مشكلي است .
ج – بسياري از هزينه هاي مربوط به كارهاي تأسيساتي از قبيل خريد لوازم و ابزار آلات و قطعات يدكي و تعميرات ماشين آلات و غيره بعلت نوع و ماهيت كار و تنوع و تعدد بسيار گسترده اقلام و اجناس تأسيساتي فاقد مدارك مستند بوده و يا مدارك ناكافي است . د – در جدول ضرايب عملكرد سال 1372 ضريب تشخيص درآمد مشمول ماليات پيمانكاران تاسيساتي در موارد علي الرأس 12% تعيين شده است .
براي رعايت عدالت و تشويق پيمانكاران تأسيساتي به نگاهداري دفاتر قانوني براساس ضوابط قانوني و ايجاد اعتماد متقابل پيشنهاد مي گردد :
1- در مواردي كه سود ابرازي عملكرد سال 1372 پيمانكاران تأسيساتي بيشتر از 12% دريافتي آنها در سال مزبور است براساس آن سود ماليات محاسبه و مطالبه گردد در اين قبيل موارد چنانچه پيمانكاران تأسيساتي ماليات و عوارض پرداختي و جرائم متعلق را كه قانوناً قابل احتساب در حساب هزينه هاي قابل قبول نسيت و همچنين اضافه استهلاك را به هزينه منظور نموده باشند اقلام مذكور را از حساب هزينه برگشت و برسودابرازي آنها اضافه گردد .
2- در مواردي كه سود ابرازي كمتر از 12% دريافتي سال 1372 باشد و پيمانكار مالياتها و عوارض و جرائم متعلق را كه قانوناً جزو هزينه ها بحساب نمي آيد و يا اضافه استهلاك را به حساب هزينه منظور نموده باشد بايد اقلام مذكور از حساب هزينه برگشت و به سود ابرازي اضافه شود و چنانچه با اضافه نمودن اين ارقام درآمد مشمول ماليات از 12% دريافتي پيمانكار تجاوز كزد صرفاً بر مأخذ آن ماليات محاسبه و مطالبه گردد و هزينه هاي ديگر برگشت نشود ولي اگر مجموع ارقام بالابه 12% دريافتي نرسيده است در صورتيكه مدارك مربوط به هزينه هاي ديگري غيرقابل تشخيص گردد حداكثر تا سقف 12% دريافتي برگشت داده شود . بعبارت ديگر در اين صورت مجموع سود ابرازي و ماليات و اضافه استهلاك برگشت شده و هزينه هاي ديگر برگشتي از 12% دريافتي سال 1372 تجاوز ننمايد .
3- در صورتيكه سود ابرازي كمتر از 12% دريافتي باشد و پيمانكار در حسابهاي هزينه خود ماليات و عوارض و جرائم و يا اضافه استهلاك منظور ننموده باشد , ساير هزينه هاي برگشتي نبايد به حدي باشد كه مجموع آن با سودابرازي از 12% دريافتي سال 72 تجاوز نمايد .
4- چنانچه سود ابرازي كمتر از 12% دريافتي بوده و يا پيمانكار زياني ابراز نموده باشد و اسناد و مدارك ابرازي مبين واقعيت سود ابرازي و يا زيان است براساس واقعيت عمل شود و مفاد بندهاي فوق حاكي از آن نيست كه الزاماً‌ هزينه هاي برگشت و درآمد مشمول ماليات به حد 12 درصد دريافتي برسد .

1- محمدتقي نژاد عمران رئيس شورايعالي مالياتي
2- علي اصغر شاياني مديركل ماليات برشركتها
3- ابوالفضل اسلامي معاون اداره كل ماليات بر شركتها
4- غلامعباس كوهي مميزكل كد 05 ماليات برشركتها
5- علي پورسردار سرمميز سرمميزي 071 ماليات برشركتها
نمايندگان انجمن صنفي بشركتهاي تأسيساتي و تجهيزاتي
1- مهندس علي كريمي
2- مهندس احمد راهبي
3- مهندس محمد احمدي
4- مهندس بهزاد سنندجي
5- مهندس منوچهر اقبالي

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

بخشنامه شماره5004

توافق با مجامع امور صنفي مربوط به عملکرد 1375

13760208

5004
بسمه تعالي

اداره كل

تصوير توافقنامه مورخ 2/2/1376 بامجامع صنفي توليدي ، توزيعي و خدماتي جهت اطلاع و اقدام به پيوست ارسال ميگردد:
بمنظورگسترش و توسعه فرهنگ مالياتي و فراهم نمودن بستروزمينه هاي تشخيص برمبناي خوداظهاري و كاهش اختلافات مالياتي و وقفه هاي زماني و همچنين كاهش هزينه هاي وصول و ايجاد فرصتهاي مناسب براي موديان محترم وبرقراري تفاهم با آنان و رعايت عدالت مالياتي در جلسه اي درساعت 14 روز2/2/1376 در وزارت اموراقتصادي و دارائي باحضور مسئولين مجامع امورصنفي توليدي ، توزيعي و خدماتي تهران تشكيل و پس از بحث و بررسي و تبادل نظر پيرامون موضوع و بنابه اختيارات حاصله از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه بعدي آن بشرح زير اتخاذ تصميم گرديد.

1- هدف وزارت اموراقتصادي و دارائي ادامه روند گذشته داير برتفاهم با اتحاديه ها و حتي المقدورتوافق بوده و درمورداعضاء اتحاديه هايي كه قبل از پايان ارديبهشت ماه توافق بعمل آيد، مسئولين اتحاديه ذيربط مودي را راهنمائي نموده تا اظهارنامه را برمبناي توافق بعمل آمده تكميل كنند.
دراين صورت اتحاديه اظهارنامه راممهوركرده و حوزه مالياتي درصورت تطابق اظهارنامه با توافق آنرا موردقبول قراردهد .

2- درمورد اعضاء صنوف توليدي توافق پس از ارديبهشت با اتحاديه صورت ميگيردوراجع به صنوف توزيعي و خدماتي بامجمع امورصنفي و توزيعي و خدماتي ويا اتحاديه ها زير نظر مجمع مزبور توافق ميگردد.
3- بهره مندي اعضاء مجامع صنفي امور توليدي و يا توزيعي و خدماتي مشروط به رعايت شرائط ذيل است : الف - فقط مودياني ميتوانند از توافق بعمل آمده استفاده نمايند كه تا پايان ارديبهشت ماه سال جاري اظهارنامه خود را بهمراه رسيد بانكي پرداخت حداقل معادل چهل درصدآخرين ماليات قطعي شده به حوزه مالياتي ذيربط تسليم نموده وباقيمانده تاميزان ماليات براساس توافق راحداكثر ظرف شش ماه ( تاآخرآبان ماه ) پرداخت نمايند.
ب - موضوع تكليف عمده فروشان به ارائه ليست فروش توسط مجامع صنفي توليدي ، توزيعي وخدماتي بخشنامه شده و ليست فروش توسط آنان ارائه گردد.
ج - حتي درصورت اجراي توافق چنانچه اطلاعاتي بدست آيد كه درآمد مودي ازرقم مورد توافق بيش از20% بيشتر باشد پرونده مالياتي مودي از مصاديق توافق نبوده و براساس رسيدگي ماليات تشخيص و مطالبه خواهد شد.
داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره47848

جمع آوري پرونده هاي مشاغل در حوزه هاي خاص

13740823

47848

اداره كل اموراقتصادي ودارائي استان آذربايجانغربي

مقتضي است ترتيبي اتخاذ فرمايند كه حداكثرتاپايان آذرماه سالجاري پرونده هاي مربوط به كليه اصناف شاغل در مراكز استانها برحسب تعداد پرونده هاي موجود درحوزه ها، سرمميزها ومميزكلي هاي خاص جمع آوري گردند ومطابق بااهميت اصناب نيروهاوامكانات موجود تخصيص يابند ، همچنين با استفاده ازاختيارات تبصره 6 ماده 100 و درراستاي ايجاد سيستم ماليات فرضي وگسترش عدالت نسبي درسيستم مالياتي مقتضي است ازهم اكنون حداقل پنجاه صنف مهم درمراكز استانهاتعيين وبترتيب زيرعمل نمايند:

- ابتداباتشكيل يك تيم كارشناسي متشكل از كارشناس اداره كل واتحاديه صنف مربوطه بانظارت مجامع ، اعضاء صنف درجه بندي مي گردند.

- سپس همان تيم كارشناسي به برآورد ماليات هردرجه ازدرجات تعيين شده خواهد پرداخت اين ماليات بصورت مستقل ازپايه مالياتي موديان درپرونده هاي مالياتي صورت ميگيرد.

- توافق بااتحاديه هاي منتخب براساس جداولي كه ازدوبندفوق حاصل ميگردند صورت ميگيرد.

مديران محترم كل موظفندبمنظورهماهنگي درسطح كشور، مالياتهاي تعيين شده درجات مختلف اتحاديه ها ازقبيل توافق نهائي حداكثرتاپايان بهمن ماه به تائيد اداره كل اطلاعات وخدمات مالياتي برسانند.

اداره كل اطلاعات وخدمات مالياتي مكلف است هرماه گزارش پيشرفت كاررا از ادارات كل درخواست وباينجانب اطلاع دهد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره39558

ماليات مقطوع كاميون، اتوبوس و ميني بوس

13740717

39558

پيروبخشنامه شماره 30712/2962-5/30 مورخ 15/7/69 وبنابه اختيارحاصل از تبصره 6ماده 100 وهمچنين تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 66 واصلاحيه بعدي ، به آن اداره كل اجازه داده ميشود درآمدمشمول ماليات صاحبان وسائل نقليه موتوري (كاميون ، اتوبوس ، ميني بوس ،وانت بار وانواع تاكسي ) رادرشهرستانهاي تابعه بارعايت مقررات مربوط وبانظر اتحاديه صنف ذيربط وهماهنگي باادارات كل مالياتي استانهاي همجواردرهر سال تعيين وماليات متعلقه راكه قطعي خواهدبود به حيطه وصول درآيد. ضمنا"درمواردي كه وسائل نقليه مذكورموردنقل وانتقال قرارميگيرنددرآمد مشمول ماليات سال انتقال برمبناي عملكردسال قبل وبااحتساب مدت كاركردو باتوجه به مقررات ماده 163 قانون يادشده ميبايستي محاسبه وماليات متعلقه بطورعلي الحساب از فروشندگان وصول خواهدشد، بديهي است بمنظورايجادوحدت رويه درسطح كشورقبل ازهرگونه توافق مراتب فوق باهماهنگي وتائيد اداره كل اطلاعات و خدمات مالياتي ملحوظ نظر واقع شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره69306

دستورالعمل وصول ماليات مقطوع عملكرد 73 مشاغل

13731224

69306
اداره كل امور اقتصادي و دارائي استان
اداره كل مالياتهاي مركز تهران

به منظور صرفه جوئي در اوقات رسيدگي وكاهش تاخير زماني در امر وصول مالياتها وبالاخص بلحاظ استفاده بهينه از امكانات موجود در جهت تشخيص و وصول ماليات موديان با درآمد بالا مقتضي است كه اظهارنامه مالياتي عملكرد سال 1373 صاحبان مشاغل مذكور در فهرست پيوست چنانچه حائزشرايط ذيل باشد توسط مامورين تشخيص ماليات مربوطه عينا" مورد قبول را فسخ و بدون رسيدگي سريعا"نسبت به صدور برگ ماليات قطعي لازم اقدام و به مودي ابلاغ گردد.

1- اظهارنامه مالياتي حاوي اطلاعات كافي در خصوص مشخصات كامل مودي و نوع فعاليت وميزان درآمد مشمول ماليات مربوط بوده وظرف مهلت مقرر قانوني (تا تاريخ 31/2/1374) تسليم شده باشد.

2- درآمدمشمول ماليات ابرازي نسبت به درآمد مشمول ماليات قطعي شده عملكرد سال 1372 مودي حداقل معادل درصد در جدول مذكور كه براي هر صنف تعيين گرديده افزايش داشته باشد البته ماليات متعلق در هر حال كمتر از حداقل تعيين شده در جدول مذكوركه براي هرصنف تعيين گرديده افزايش داشته باشد البته ماليات متعلق درهرحال كمترازحداقل تعيين شده درجدول مذبورنخواهد بود.

3- چنانچه درآمد مشمول ماليات عملكرد سال 1372 قطعي نشده باشد دراين صورت با افزايش درصد مقررمربوط به ازاء هرسال به آخرين درآمد مشمول ماليات قطعي شده وتعيين درآمدمشمول ماليات فرضي سال يا سالهاي بعد تا رسيدن به درآمدمشمول ماليات سال موردرسيدگي اقدام خواهد شد. براي روشن شدن بيشتر موضوع چنانچه آخرين درآمدمشمول ماليات قطعي شده مربوط به عملكرد سال 1370 مبلغ 3000000 ريال بوده ودرصد مقرر مربوط نيز 10% باشد دراين صورت درآمد مشمول ماليات فرضي سال 1371 مبلغ 330000 ريال و درآمد مشمول ماليات فرضي عملكرد سال 1372 مبلغ 3620000 ريال خواهد شد.

كه اگردراظهارنامه مالياتي عملكردسال 1373 درآمد مشمول ماليات اين مودي 3993000ريال ابراز شده باشد بر اساس مفاد اين بخشنامه عمل شده وچنانچه ماليات متعلق به درآمد مزبور كمتر از حداقل ذكر شده در جدول پيوست نباشد اظهارنامه قطعي تلقي وبرگ قطعي صادر ميگردد.

4- در صورتيكه مودي سابقه مالياتي قطعي شده نداشته باشدآخرين درآمد مشمول ماليات تشخيص شده براي مودي در هر مرحله اي كه باشد با كسر 20 % بعنوان درآمد مشمول ماليات قطعي فرضي عملكرد آن سال تلقي وسپس طبق مفاد بندهاي 2 و3 فوق عمل خواهد شد.

5- ماليات متعلق به درآمد ابرازي در اظهارنامه تا موعد مقرر(31/2/1374) پرداخت شده باشد و در صورتيكه پرداخت يكجا حسب تائيد مميز كل ذيربط براي مودي مقدورنباشد حداقل 50 % آنرا همراه با اظهارنامه بطور نقدي پرداخت ومابقي حداكثر بمدت شش ماه ( تا 30/8/1374) تقسيط وپرداخت شود. بديهي است چنانچه اسنادومدارك مثبته جديدي بدست آيد كه براساس آن درآمد مشمول ماليات بيش از ارقام ابرازي در اظهارنامه تسليمي وي باشد و يا اظهارنامه تسليمي واقدامات لازم توسط مودي فاقد هر يك از شرايط فوق الذكر باشد دراين صورت طبق مقررات قانوني نسبت به تشخيص و وصول ماليات متعلق اقدام خواهد شد.

مميزين كل مالياتي مسئول حسن اجراي اين دستورالعمل بوده وموظفند ضمن نظارت مستمر براجراي دقيق مفاد آن اسامي آن دسته ازماموران تشخيص ماليات راكه طبق مقررات يادشده اقدام ننمايند اعلام تا طبق مقررات باآنان رفتار شود.

ضمنا"لازم است ضمن ارسال اظهارنامه براي موديان اصناف جدول پيوست ، همكاران محترم كمك مميز و مميز مالياتي به موديان مراجعه و موضوع را براي ايشان توجيه نمايند.

ليست مشاغلي كه در فاز اول وارد سيستم خود تشخيصي ميگردند:

نام صنف حداقل ماليات عملكرد رشد نسبت به عملكرد سال 73 سال 72 --------------------------------------------------------------------- نانوا 60000 ريال 5 %
ذغال فروش 60000 ريال 10 %
كيوسك داران يخ 60000 ريال 10 %
درب وپنجره ساز ساختمان 120000ريال 20 %
فروشندگان جرايد داخلي 60000 ريال 10 %
خشكشويي ولباسشوئي 300000 ريال 15 %
مهرساز 25000 ريال 10 %
گرمابه داران 90000 ريال 5 %
لحاف دوز ونواف 120000 ريال 10 %
دباغ 480000 ريال 10 %
مسگر ومس فروش 60000 ريال 10 %
آهن سازوحلبي سازوكانال سازكولر 120000 ريال 20 %
قفل وكليد وچاقوساز 80000 ريال 15 %
تعميركاران ماشينهاي اداري 360000 ريال 25 %
چراغ ساز وآبكار وسماور ساز 90000 ريال 15 %
پيراهن دوز)تكدوز(وپيراهن فروش 120000 ريال 15 %
تعمير دوچرخه وموتورسيكلت 120000 ريال 20 %
تعميركار ساعت 180000 ريال 20 %
فتوكپي واوزاليد 300000 ريال 25 %
خياط مردانه 150000 ريال 20 %
تعميركاران كفش ( كفاشي ) 120000 ريال 15 %
نقاشان ساختمان 120000 ريال 20 %
صحاف 180000 ريال 15 %
كلاهدوز 90000 ريال 10 %
موزائيك وبلوك سازي وسيمانكاران 300000 ريال 10 %
دل وجگر وقلوه 120000 ريال 20 %
صباغ وگلزن 150000 ريال 10 %
باطريساز 120000 ريال 20 %
حلوا ساز وعصار 300000 ريال 20 %
حصيرباف وجارو فروش 120000 ريال 15 %
خواربار فروش 200000 ريال 25 %
كله وپاچه و سيرابي 120000 ريال 20 %
ناشران وكتابفروشان 180000 ريال 10 %
سمساري وامانت فروشي 300000 ريال 15 %
تعميركاران كلگير ورادياتور 180000 ريال 20 %
تعويض روغن وپنچرگيري 240000 ريال 20 %

اوراق كنندگان وفروشندگان لوازم

مستعمل 180000 ريال 20 %
آرايشگر مردانه 300000 ريال 25 %
شيشه وآينه 240000 ريال 20 %

بخشنامه شماره27946

توافق در مورد ماليات پزشكان

13760701

27946

تصوير توافقنامه مورخ 17/4/1376 بين سازمان نظام پزشكي جمهوري اسلامي ايران و وزارت امور اقتصادي و دارائي براي ماليات عملكردسال 1375 اعضاء نظام پزشكي به پيوست ارسال ميگردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

17/4/76

نظر به لزوم حمايت مالياتي از بخش پزشكي كه تامين كننده سلامت جامعه مي باشد ، پيرو موافقت نامه هاي قبلي في مابين وزارت اموراقتصادي و و دارائي و سازمان نظام پزشكي جمهوري اسلامي ايران كه مبتني بر قوانين جاري مالياتي و قانون جديد نظام پزشكي مصوب دي ماه 1374 است ترتيب زير براي ماليات عملكرد سال 75 به بعد اعضاء نظام پزشكي برقرارمي شود: ( پزشك دراين متن به معناي عام كلمه شامل كليه شاغلين حرف پزشكي منجمله دكترهاي داروساز مي باشد ).
1- مندرجات اظهارنامه پزشكاني كه براي اولين بار مطب داير مي كنند درسه سال اول تاسيس مطب مورد قبول حوزه مالياتي مربوطه خواهد بود واين ترتيب براي پزشكاني كه سن آنها 65 سال يا بيشتر است نيزاعمال مي شود.
2- ماليات عملكردسال 75 امضاءنظام پزشكي عبارت خواهد بود از رقم ماليات قطعي عملكرد سال 74 آنها به اضافه ( از صفرتابيست درصدآن رقم ) به تشخيص كميته مشترك و با رعايت مدت كار پزشك . استفاده از اين بند منوط به آن است كه مودي پزشك 50% درصد ماليات متعلقه را همراه با اظهارنامه بپردازد و ترتيب پرداخت بقيه راتا پايان مهرماه 76 بدهد .
3- درصورتيكه بعداز صدوربرگ تشخيص مدارك مستندي دال بردرآمدمشمولين اين توافق با اختلاف بيش از 20% درصد نسبت به آنچه تخمين زده شده است بدست آيداختلاف ماليات مربوطه مطالبه خواهد شد .
4- پرونده هاي خاصي كه مد نظر حوزه مالياتي ويانظام پزشكي باشد (حدودا" ده درصد مجموع پرونده ها ) دركميته مشترك مالياتي مورد بررسي وتصميم گيري قرار مي گيرد ولي درهرحال حق اعتراض پزشك طبق ضوابط قانوني محفوظ است .
5- نظام پزشكي به منظور برنامه ريزي درازمدت درامرماليات پزشكان همكاري صميمانه خودراكمافي السابق با وزارت اموراقتصادي ودارائي ادامه خواهد داد .

بخشنامه شماره5269

توافق با مجامع صنوف توليد و توزيع شرط پرداخت 20% ماليات قطعي شده سال گذشته

13760228

5269

باسلام ، باتوجه به ايام سوگواري حضرت اباعبدالله الحسين و توافق مابين مجامع صنوف توليدي و توزيعي به منظوررفاه حال موديان محترم ، به اطلاع ميرساند موديان مالياتي مي توانند 40% ماليات قطعي شده سال گذشته خودرابه صورت چك ده روزه به همراه اظهارنامه مالياتي تسليم نمايند ( مشروط به عدم برگشت چك ) و از تسهيلات درنظرگرفته شده درتوافق استفاده نمايند. خواهشمند است مراتب به حوزه هاي مالياتي ابلاغ شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره45308/8556/4/30

ارسال فرم اظهار نامه براي موديان

13730830

45308/8556/4/30

نظرباينكه بموجب مقررات مذكوردر فصول مختلف قانون مالياتهاي مستقيم فرم اظهارنامه مالياتي مربوط به انواع دارائي و درآمد مشمول ماليات بايد ازطرف وزارت اموراقتصادي ودارائي تهيه و دردسترس موديان مشمول قرار گيرد، لذابمنظور اجراي كامل مقررات نسبت به موديانيكه شناسايي نشده ويا تسليم اظهارنامه مالياتي درموعد مقرر و بالمال تسهيل امورموديان و كاهش تردددرسطح شهرهاوتقليل مراجعات به واحدهاي مالياتي مقرر ميشود كليه ادارات كل مالياتي درتهران وادارات كل اموراقتصادي و دارائي استانها و وادارات مالياتي تابعه اقدامات ذيل را به عمل آورند.

1 - همانند گذشته فرم اظهارنامه مالياتي براي كليه اشخاص حقوقي اعم ازاينكه سال مالي آنهاباسال شمسي منطبق باشد يانباشد حداكثرتايكماه قبل ازانقضاي مهلت تسليم آن ارسال گردد.

2- براي كليه اشخاص حقيقي مشمول ماده 96 فرم اظهارنامه مالياتي حداكثر تاپايان خرداد ماه هرسال ارسال شود.

3 - براي اشخاص حقيقي غيرمشمول ماده 96 فرم اظهارنامه مالياتي تاپايان فروردين ماه هرسال بطرق مقتضي و يابامعاضدت وازطريق اتحاديه هاي صنفي مربوط ارسال شود.

4 - فرم اظهارنامه مالياتي براي كليه اشخاص حقيقي مشمول ماليات بردرآمد مستغلات موضوع ماده 53 كه داراي پرونده وسابقه مالياتي هستند تا پايان خرداد ماه هرسال ارسال گردد.

5 - باتوجه به عدم شمول مرور زمان نسبت به ماليات سالانه املاك ونظرباينكه اكثراشخاص حقوقي مالك ساختمانهاي اداري درمحدوده شهرهاهستندفرم اظهارنامه ماليات سالانه املاك تاپايان فروردين ماه هرسال براي آنهاارسال و ترتيب اتخاذ شودكه ماليات سالانه املاك سنوات 68 لغايت 72 پس ازتحقيق وبررسي كافي وجمع آوري اطلاعات واسناد مورد نظرطبق مقررات تشخيص ومطالبه شود. بديهي است كليه واحد هاي مالياتي موظفند باانجام تكاليف مزبور آمار اقدامات معموله دراينخصوص رابه ادارات كل ذيربط ارسال تابارعايت سلسله مراتب بدفتراينجانب ارسال شود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره16738

اعمال ضريب عمده فروش

13750419

16738

توجه : به بخشنامه 7032/1671/4/30-26/2/77 مشاهده گرديده است كه مميزين محترم مالياتي در مورد اطلاعيه هاي واصله در مورد خريد يا فروش موديان به گونه متفاوت برخورد مي نمايند بطوري كه برخي از ايشان مودي را عمده فروش تلقي نموده و ضريب عمده فروشي را اعمال مي نمايند و برخي ديگر مودي را خرده فروش تلقي كرده و ضريب خرده فروشي را اعمال مي نمايند. لذا به منظور وحدت رويه از اين پس اعمال ضريب عمده فروشي براي فروش مودي منوط به ارائه فاكتورهاي فروش يا ليست فروش به همراه آدرس و مشخصات كامل خريداران به ادارات اطلاعات و خدمات مالياتي و يا ادارات نظارت و پيگيري ذيربط مي باشدكه نشان دهنده عمده فروش بودن مودي باشد. حوزه مالياتي نيز مكلف است پس از دريافت رسيد تحويل اطلاعات مربوط به مراجع فوق الذكر از مودي ضرايب مربوطه را اعمال نمايد. مسلما" عدم ارائه فاكتورها و ياليست فروش به معني عدم وجود مدارك مثبته مبني بر عمده فروش بودن مودي تلقي مي گردد،در مورد پرونده هايي كه در هيئت هاي حل اختلاف مالياتي نيز مطرح مي باشد لازم است نمايندگان محترم هيئت هاي مزبور رسيد فاكتورها يا ليست فروش مربوطه را مطالبه نمايند.
مميزين محترم كل مسئول حسن اجراي اين بخشنامه مي باشند وحسب مورد ادارات اطلاعات و خدمات مالياتي و نيز ادارات نظارت و پيگيري مسئول پيگيري اطلاعيه هاي مربوطه خواهند بود ، ضمنا" بمنظور اتخاذ روش يكسان لازم است از فرم رسيد پيوست استفاده گردد.
داريوش ايرانبدي
معاون درآمدهاي مالياتي

رسيد ليست فروش اشخاص حقيقي ( عمده فروش )

موضوع بخشنامه شماره مورخ حوزه مالياتي اداره كل مالياتهاي بدينوسيله تائيد مي گردد ليست فروش كالا در عملكرد سال توسط خانم / آقاي داراي پرونده مالياتي كلاسه شماره جمعا" به مبلغ ريال تحويل اين اداره گرديده است .

رئيس اداره اطلاعات وخدمات مالياتي (نظارت وپيگيري )

مهر وامضاء

بخشنامه شماره11958/732/5/30

تفويض اختيار به مديران در مورد قطعي نمودن ماليات مشاغل

13710320

11958/732/5/30

اداره كل اموراقتصادي ودارائي

توجه : به بخشنامه 47142/7254/4/30 مورخ 20/8/74 رجوع شود. بنابه اختيارحاصل ازتبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مجلس شوراي اسلامي به آن اداره كل اجازه داده ميشود درموارد مقتضي ودرنقاطي كه مصلحت بدانند،درآمد مشمول ماليات مشاغل تمام يابرخي ازموديان يك صنف رابارعايت مقررات مالياتي مربوطه و بانظراتحاديه صنف ذيربط تعيين وماليات متعلقه راكه قطعي خواهد بود وصول نمايند.

وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره579/5/30

جدول محاسبه درآمد مشمول ماليات بر اساس ماليات قطعي

13730426

579/5/30

نظربه اينكه دررابطه باتوافقات انجام شده بااتحاديه هاي صنفي بعضا"بدون مشخص نمودن درآمد مشمول ماليات موديان صرفا" به نسبت ماليات سنوات قبل آنان توافق بعمل ميايد كه درهرحال ازلحاظ صدوربرگ قطعي لازم نيازبه مشخص نمودن درآمد مشمول ماليات خواهدبود لذا بپيوست يك برگ جدول محاسبه درآمد مشمول ماليات اشخاص حقيقي صاحبان مشاغل بر مبناي رقم ماليات قطعي جهت سالهاي عملكرد 71 و سنوات بعدازآن طبق نرخهاي ماده 131 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 ارسال تاعنداللزوم مورداستفاده مامورين مالياتي ذيربط قرارگيرد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

نحوه محاسبه درآمد مشمول ماليات بااستفاده ازرقم ماليات (عملكرد71 ببعد)
رديف مبلغ ماليات (بريال ) درآمدمشمول ماليات پس ازكسر معافيت
-------------------------------------------------------------------
1 از2 تا120000 12:(100 ×ماليات)=درآمدمشمول ماليات پس ازكسرمعافيت
2 از120001تا290000 18:(100×(60000+ماليات ))= " " "
3 از290001تا765000 25:(100×(235000+ماليات))= " "
4 از765001 تا2515000 35:(100×(635000+ماليات))= " "
5 از2515001تا8915000 40:(100×(1085000+ماليات))= " "
6 از8915001 تا20165000 45:(100×(2335000+ماليات))= " "
7 از20165000 تا45165000 50:(100×(4835000+ماليات))= " "
8 از45165001 تا149165000 52:(100×(6835000+ماليات))= " "
9 از149165001 به بالا 54:(100×(13835000+ماليات))= " "
بطورمثال :اگر ماليات شخصي ( 2156000 ريال ) باشد درآمد مشمول ماليات نامبرده بشرح زيرمحاسبه ميشود:
چون ماليات موردبحث بين مبلغ (76500ريال ) تا(2515000 ريال ) قرار دارد لذاازفرمول مذكور دررديف 4 استفاده ميگردد0
100×(635000+2156000)
6834897= = درآمدمشمول ماليات پس ازكسرمعافيت
35
(تنظيم ومحاسبه : مرتضي سعيدلو)

(مالياتهاي مركزتهران )

بخشنامه شماره10752/29229/31

توافق با اتحاديه هاي صنف انواع وسائط نقليه موتوري جهت دريافت ماليات مشاغل

13760318

10752/29229/31

پيروبخشنامه شماره 12132/20374/31 مورخ 26/3/75 به پيوست الگوي ماليات مشاغل انواع وسائط نقليه موتوري درسال 1376 ارسال مي گردد، مقتضي است ادارات كل مالياتي درآمد مشمول ماليات صاحبان وسائط نقليه موتوري رابنابه اختيارحاصل ازتبصره 6 ماده 100 قانون مالياتهاي مستقيم با نظراتحاديه صنف ذيربط حداقل درسطح الگوي پيوست تعيين وماليات متعلقه راكه قطعي خواهد بودبه حيطه وصول درآورند ،درغيراينصورت حسب قوانين و مقررات مربوط اقدام گردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره63562

دستورالعمل تشخيص ماليات سال 69 مشاغل

13701218

63562

اداره كل

دراجراي تبصره 6 ماده 100 ق م م مصوب 3/12/1366اجازه داده ميشود نسبت به تعيين درآمد مشمول ماليات عملكرد سال 1369 صاحبان مشاغلي كه اظهارنامه مالياتي عملكرد سال مزبور خود رادرموعد مقرر تسليم نموده اند، بشرح زيراقدام گردد:
1 - درصورتيكه درآمد مشمول ماليات عملکرد سال 68 آنان با نظراتحاديه صنف مربوط تعيين و قطعي گرديده و يابراساس مقررات جاري رسيدگي و به قطعيت رسيده باشد وماليات عملكرد سال مزبور راپرداخت آنرا داده باشند درآمد مشمول ماليات قطعي شده عملكرد سال 68 بااعمال ضريب اضافي متناسب بارشد تورم ونوع شغل براي عملكرد سال 69 تعيين گردد.
2 - چنانچه رقم ماليات مندرج دراظهارنامه تسليمي عملكرد سال 69 معادل يابيشتراز ماليات قطعي شده عملكرد سال 68 باشد، درصورتيكه ماليات متعلق به عملكرد سال 1368 راپرداخت ياترتيب پرداخت آنراداده باشند ونيزماليات مندرج دراظهارنامه عملكرد سال 69 راكلا" پرداخت و ياترتيب آنراداده باشند اظهارنامه تسليمي مورد قبول واقع گردد.
3 - درصورتيكه ماليات عملكرد سال 1368 قطعي نشده وماليات مندرج در اظهارنامه تسليمي عملكرد سال 1369 نسبت به رقم مندرج دربرگ تشخيص عملكرد سال 1368 کمتراز20% اختلاف داشته باشد وماليات مندرج دراظهارنامه تسليمي راپرداخت وياترتيب پرداخت آن داده شده باشد، اظهارنامه تسليمي مورد پذيرش قرارگيرد.
4 - نسبت به تعيين درآمد مشمول ماليات مودياني كه درعملكردسال 1368 فاقدسابقه مالياتي بوده وياوضعيت آنهاباشرايط مذكور دربندهاي سه گانه فوق تطبيق نمينمايد، براساس تبصره 6 ماده 100 اقدام خواهند نمود0 البته توجه خواهندداشت ، موديانيكه فاقد شرايط بندهاي مذكوردرفوق هستند، طبعا" بايد ازامتيازات كمتري استفاده نمايند.
5 - صاحبان مشاغل موضوع تبصره 5 ماده 100 قانون مالياتهاي مستقيم مصوب 3/12/66 كه ازتسليم اظهارنامه مالياتي عملكرد سال 1369 خودداري نموده اند، مشمول مقررات تبصره 6 ماده مذكورنبوده وماليات آنهاراوفق مقررات جاري مطالبه خواهند نمود.
6 - ترتيبي اتخاذ خواهند نمود كه حداقل 35% ماليات تعيين شده دراجراي تبصره 6 ماده 100 نقدا" و بقيه حداكثرظرف مدت 6 ماه بمرحله وصول درآيد. 7 - لازم است ، ازطرف هريك ازاتحاديه هانماينده يانمايندگاني به آن اداره كل معرفي گردند تانسبت به دريافت فيشهاي بانكي 35% وعودت آنها پس ازپرداخت مبلغ آن به بانك وهمچنين درارتباط باسايرموارد اجراي تبصره 6 ماده 100 همكاري نمايند. 8 - درمورد مودياني كه اسناد ومدارك مثبته دال بردرآمدواقعي آنهابدست آمده ،ياخواهد آمد برگ تشخيص ماليات براساس اسناد ومدارك مزبورصادر خواهد شد.
9 - اوراق تشخيص عملكرد سال 69 كه باستناد قسمت دوم بند ب تبصره 5 ماده 100 قانون مالياتهاي مستقيم ، براساس نظراتحاديه مربوط صادرگرديده مشمول حكم اين بخشنامه نبوده ونسبت به آنها وفق مقررات جاري اقدام گردد 10- باتوجه به فرصت كمي كه براي رسيدگي به ماليات عملكرد سال 1369 صاحبان مشاغلي كه اظهارنامه مالياتي عملكردسال 1369 خود راتسليم نموده ، باقي است لازم است ، براي دستيابي بموارد مشروحه فوق ، برنامه زمانبندي تهيه وترتيبي اتخاذنمايند كه درآمد مشمول ماليات عملكرد سال 1369 صاحبان مشاغلي كه اظهارنامه مالياتي تسليم نموده اند، دراجراي تبصره 6 ماده 100 تعيين گردد ودرخصوص آندسته از موديان مذكوردرفوق كه ناگزير براي آنهابرگ تشخيص ماليات صادرميگردد، بنحوي برنامه ريزي خواهند نمود كه برگهاي تشخيص صادره بتدريج از 1/3/71 لغايت 15/4/71 بموديان ابلاغ گردد و سعي شودكه حتي الامكان اوراق تشخيص بخود مودي ابلاغ وازابلاغ قانوني اوراق مذ پرهيزگردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شمارهصورتجلسه

توافق با اتحاديه ها در مورد عملکرد 78

13781217

صورتجلسه توافق نمايندگان محترم مجامع امور صنفي تهران با وزارت اموراقتصادي و دارايي

با توكل به خداوند قادر متعال در اجراي تبصره 6 ذيل ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن و در پي جلسات متشكله و تبادل نظر با هيأت رئيسه مجامع امور صنفي پيرامون چگونگي تعيين ماليات عملكرد سال 1378 مشمولين تبصره مذكور كه در محدوده جغرافيائي ادارات كل مالياتهاي شرق , غرب , مركز تهران و همچنين اداره كل امور اقتصادي و دارايي استان تهران فعاليت دارند , تصميماتي اتخاذ گرديد كه نتايج توافق حاصله در آخرين نشست مورخ 17/12/78 به شرح ذيل مي باشد :

الف – نحوه تعيين ماليات عملكرد سال 1378 مودياني كه ماليات عملكرد سال 1377 آنان براساس توافق مجامع قطعي شده است :

الف -1- تا 10،000،000 ريال اصل ماليات قطعي عملكرد 1377 با 10% (ده درصد) افزايش به ماليات 1377

الف -2- تا 20،000،000 ريال ماليات قطعي عملكرد 1377 با 15% (پانزده درصد) افزايش به ماليات 1377

الف -3- تا 30،000،000 ريال اصل ماليات قطعي عملكرد 1377 با 25% (بيست و پنج درصد) افزايش به ماليات 1377

الف -4- درصورتي كه ماليات قطعي عملكرد سال 1377 بيش از 30،000،000 ريال باشد , و مودي حداقل 40% اصل ماليات قطعي عملكرد سال 1377 را همراه با اظهارنامه مالياتي را تا لغايت 31/2/79 پرداخت نمايد . ماليات عملكرد سال 1378 براساس توافق نمايندگان محترم مجمع و اتحاديه مربوطه و همچنين مديركل و مميزكل ذيربط تعيين خواهد شد .

الف – 5- مودياني كه ماليات عملكرد سال 1377 آنان پس از صدور برگ تشخيص ماليات از طريق مميزكل يا هيأت حل اختلاف مالياتي به ميزان 30000000 ريال قطعي شده باشد . در صورت تقاضاي مودي مالياتي در ذيل اظهارنامه مالياتي تسليمي و پرداخت 40% اصل ماليات قطعي شده مي توانند مشمول بند الف 4- گردند .

ب- نحوه تعيين ماليات مودياني كه داراي سابقه مالياتي مي باشند . ليكن ماليات عملكرد سال 1377 آنان تا 31/2/79 قطعي نشده به شرح زير محاسبه و قطعي خواهد شد :

ب- 1- در صورتي كه برگ تشخيص ماليات عملكرد سال 1377 تا 31/2/79 صادر ليكن قطعي نشده باشد و مودي خواستار شركت در توافق باشد در صورت پرداخت 40% ماليات عملكرد 1377 براساس تشخيص و با تسليم اظهارنامه در توافق منظور خواهد شد و ملاك تعيين ماليات عملكرد 1378 براساس قطعيت ماليات عملكرد 1377 و با درنظرگرفتن بند الف توافق خواهد بود .

اداره كل مربوطه مكلف است حداكثر تا آخر شهريور ماه 1379 در قطعيت پرونده هاي مورد نظر اقدام لازم معمول و در غير اين صورت حقوق مودي در توافق باقي خواهد بود .

ب-2- چنانچه برگ تشخيص ماليات هر يك از سالهاي 76-77 تا 31/2/79 صادر نشده باشد ماليات هر يك از سالهاي مذكور با توجه به آخرين ماليات قطعي شده و رعايت مفاد توافق سال مربوطه با افزايش 10% (ده درصد) تعيين خواهد شد . براي مثال چنانچه ماليات عملكرد سال 1375 قطعي شده باشد با رعايت مفاد توافقنامه عملكرد 76 به اضافه 10%(ده درصد) به ماليات موضوع توافق عملكرد سال 1376 ماليات قطعي عملكرد 1376 و بهمين ترتيب ماليات عملكرد 1377 محاسبه سپس ماليات عملكرد 1378 مطابق بند الف حسب مورد تعيين گردد .

ج – نحوه تعيين ماليات مودياني كه فاقد سابقه مالياتي مي باشند :

ج -1- چنانچه محل مورد بحث فاقد سابقه مالياتي باشد هرگاه اين قبيل موديان تا 31/2/79 با تسليم اظهارنامه مالياتي 40% ماليات ابرازي را پرداخت نمايند ماليات سنوات رسيدگي نشده لغايت 1378 آنان توسط نماينده اتحاديه مربوطه و مديركل و مميزكل ذيربط تعيين خواهد شد .

د- زمان تسليم اظهارنامه مالياتي و نحوه پرداخت ماليات :

موديان محترم موصوف در جهت برخورداري از مفاد اين توافق و بهره مندي از 4% (چهاردرصد) جايزه خوش حسابي بايستي حداكثر تا پايان ارديبهشت 1379 با پرداخت حداقل 40% اصل ماليات قطعي عملكرد 1377 و يا ابرازي موضوع ”ج-1“ اظهارنامه مالياتي عملكرد سال 1378 را به حوزه مالياتي مربوطه تسليم و قبولي خود را نسبت به اين توافق در ذيل اظهارنامه تسليمي اعلام فرمايند و متعاقباً نيز 60% باقيمانده و سهم شهرداري را هر ماهه لغايت آبان 1379 پرداخت نمايند . بديهي است درصورت اقدام به ترتيب فوق از پرداخت جرايم متعلق معاف خواهند شد و مودياني كه در هنگام تسليم اظهارنامه كمتر از 40% پرداخت نمايند مشمول توافق محسوب نخواهند شد .

هـ - شرايط تقليل يا افزايش ماليات 1378 گروه خاصي از موديان موصوف : هـ -1- در مورد حداكثر پنج درصد اعضاء هر اتحاديه كه اظهارنامه مالياتي خود را به شرح فوق به حوزه مالياتي ادارات كل چهارگانه فوق الذكر تسليم و حداقل 40% اصل ماليات متعلق را پراخت نمايند. چنانچه به تشخيص اتحاديه مربوطه درآمد فعاليت شغلي سال 1378 آنان ميبايستي كمتر از سطح توافقات تعيين گردد فهرست آنها توسط اتحاديه لغايت تيرماه 1379 به اداره كل ذيربط ارائه خواهد شد كه در اين حالت ماليات اين قبيل موديان با توافق نماينده اتحاديه مربوط و مديركل و مميزكل ذيربط تعيين خواهد شد .

هـ -2- چنانچه به تشخيص هر يك از ادارات كل چهارگانه ماليات حداكثر 5% از اعضاء هر اتحاديه كه به موقع اظهارنامه مالياتي تسليم و 40% ماليات قطعي سال 1377 را پرداخت نموده اند و مي بايستي به ميزاني بيش از بند الف موضوع توافق ماليات تعيين گردد اداره كل مورد نظر فهرست اين قبيل موديان را لغايت تيرماه سال 1379 به اتحاديه ارائه تا ماليات اين قبيل موديان با توافق نماينده اتحاديه و همچنين مديركل و مميزكل مربوطه تعيين خواهد شد .

هـ -3- هرگاه قبل از 30/8/79 و تا قبل از صدور برگ ماليات قطعي اسناد و مداركي تحصيل گردد كه حاكي از اختلاف ماليات عملكرد 1378 به ميزاني بيش از 20% ماليات مورد توافق به شرح مذكور باشد پرونده مالياتي مودي مورد بحث خارج از چهارچوب توافق با رعايت مهلت و مقررات قانوني موضوعه رسيدگي و ماليات متعلق مورد مطالبه واقع خواهد شد و چنانچه اسناد و مدارك مورد اشاره بعد از صدور برگ ماليات قطعي به دست آيد با صدور برگ تشخيص متمم نسبت به مطالبه مابه التفاوت ماليات متعلق اقدام خواهد شد .

و- ساير موارد :

و-1- در مشاركتهاي مدني ماليات قطعي عملكرد سال 1377 هر مودي مبناي افزايش موضوع بند الف مزبور قرار خواهد گرفت .

و-2- مشمولين ماده 96 قانون يادشده كه داراي اتحاديه صنفي مي باشند با رعايت ترتيبات فوق مي توانند از مفاد اين توافقنامه بهره مند گردند .

و-3- مميزين مالياتي ذيربط موظفند برگ ماليات قطعي عملكرد 1378 مودياني را كه به ترتيب فوق اظهارنامه مالياتي را تسليم و يا اعلام قبولي نسبت به مفاد اين توافق , حداقل 40% ماليات قطعي عملكرد سال 1377 را نيز لغايت 31/2/79 پرداخت نموده اند ( باستثناي موديان موضوع بندهاي ”هـ1 و هـ2 “ از ابتداي تير 1379 الي 30/8/79 صادر و ابلاغ نمايند . بديهي است باقيمانده بدهي مالياتي از 30/8/79 به بعد از طريق عملياتي اجرايي وفق مقررات موضوعه وصول خواهد شد .

و-4- به منظور بهره برداري عموم موديان محترم ماليات مذكور از مزاياي اين توافق اتحاديه ها سعي خواهند نمود قبل از انقضاء ارديبهشت 1379 كليه اعضاإ تحت پوشش خود را به اسليم به موقع اظهارنامه مالياتي و پرداخت حداقل 40% اصل ماليات قطعي عملكرد سال 1377 و يا ابرازي موضوع بند ”ج-2“ ترغيب نمايند تا بدين طريق آن گروه از موديان كه در سنوات قبل نتوانسته اند از مزاياي توافق هاي انجام شده استفاده نمايند اين بار فرصت را مغتنم شمرده ضمن برخورداري از تسهيلات به وجود آمده , نسبت به اداي فريضه ملي پرداخت به موقع ماليات نيز اقدام نمايند .

بخشنامه شماره66072/4699/5/30

ماليات شغلي وسائط نقليه

13381228

66072/4699/5/30

بمنظور ايجاد هماهنگي بيشتر و جلوگيري از مشكلات اجرائي و تسرع در امر وصول ماليات مشاغل صاحبان وسايل نقليه عمومي و نهايتا" صدور گواهي پرداخت ماليات اينگونه وسايل نقليه ، واحدهاي مالياتي ذيربط مكلف به رعايت نكات زير مي باشند :
1 - گواهي هاي صادره مي بايستي حاوي مشخصات كامل وسيله نقليه ، نام و مشخصات كامل مالك آن و نشاني دقيق محل سكونت يا اقامتگاه قانوني مالك حسب مورد و مبلغ ماليات پرداخت شده وتعيين سالهاي پرداخت ماليات وشماره و تاريخ فيش بانكي و نام بانك دريافت كننده وجه و نام و نام خانوادگي و سمت و مهر و امضاء صادر كننده و شماره و تاريخ صدور گواهي باشد.
2 - حوزه مالياتي ذيصلاح جهت اخذ ماليات و اقدامات بعدي در موارديكه مالك آن شخص حقيقي ميباشد در تهران حوزه هاي مستقر در مميز كلي ماليات مشاغل وسائط نقليه موتوري ( واقع در خيابان دكتر شريعت ) و درشهرستانها حوزه مالياتي محل سكونت مودي مي باشد و در صورتيكه مالك شخص حقوقي باشد حوزه مالياتي محل اقامتگاه قانوني شخص حقوقي خواهد بود.
3 - گواهي هاي صادره بشرح فوق داراي اعتبار قانوني بوده و نيازي به اخذ تائيديه آن از مراجع مالياتي ديگر نمي باشد .

وزيراموراقتصادي و دارائي
از طرف حسيني

بخشنامه شماره73022

دستورالعمل مطالبه و قطعيت و بخشودگي جرائم و تقسيط ماليات

13741226

73022

اداره كل امور اقتصادي و دارائي استان
اداره كل

تشخيص ، مطالبه ، قطعيت و وصول مالياتهاي مستقيم در حداقل زمان ممكن از اولويتهاي مهم در سال 1375 است ، براي تحقق هدف فوق ، موارد زير را موكدا" يادآور مي شود :
1 - شيوه " خود اظهاري " بجهت مشاركت موديان در امر تشخيص وپرداخت ماليات داراي حداكثر كارائي با حداقل هزينه بوده و بهترين شيوه وصول ماليات است .
از هم اكنون تدابير لازم جهت تشويق بيشتر موديان به تسليم اظهارنامه مالياتي و پرداخت بموقع ماليات سود ابرازي حسب مورد تا آخر ارديبهشت ماه و يا آخر تيرماه 1375 را فراهم آوريد.
2 -بمنظور مشاركت در امر تشخيص و رعايت عدالت مالياتي در صورت همكاري صنوف و اتحاديه ها ، در مورد مشمولين تبصره 6 ماده 100 هماهنگي لازم جهت فراهم آمدن امكان تعيين ماليات عملكرد سال 1374 با نظر اتحاديه ذيربط بعمل آيد .
بديهي است باتوجه به نرخ تورم در سال 1374 كه نتيجه آن افزايش وجوه دريافتي بابت فروش حتي در صورتي ثابت بودن حجم آن مي باشد و رعايت عدالت مالياتي از طريق طبقه بندي اعضاء صنوف از نظر ميزان درآمد ، بنحوي اقدام شود كه استيفاء حقوق دولت ( وصول ماليات بر مبناي درآمد واقعي ) ملحوظ قرار گيرد.
3 -با تنظيم برنامه زمان بندي رسيدگي به پرونده هاي مالياتي ، وقفه هاي زماني مراحل رسيدگي تشخيص مطالبه قطعيت ووصول ماليات حذف شده و در نتيجه زمان لازم براي به قطعيت رسيدن و وصول ماليات به حداقل ممكن كاهش يابد.
4 -جهت تسهيل در امر وصول ماليات ، پرونده هاي مهم ( از نظر ميزان ماليات ) در اولويت قرار گرفته و آقايان مديران با اخذ فهرست اينگونه پرونده ها ، از نظر تسريع در وصول بدهي قطعي آنها نظارت مستقيم اعمال نمايند.
5 -در زمان تعديل احتمالي ماليات مورد مطالبه در مرحله توافق با مميز كل يارسيدگي هيات حل اختلاف مالياتي سعي شود تعديل ماليات ، همراه با پرداخت تمام يا قسمتي از بدهيهاي مالياتي سنوات قبل و همچنين ماليات مورد تعديل بوده و ميزان وصول مالياتها درمرحله توافق ياراي هيات حل اختلاف مالياتي در تخصيص پاداش آقايان مميزان کل و نمايندگان هياتهاي حل اختلاف مالياتي مورد توجه لازم قرار گيرد. 6 -جرايم مالياتي :
پرداخت جرايم مالياتي نه تنها وسيله اي جهت تشويق موديان ، به پرداخت بموقع مالياتهاي سنوات آتي ، بلكه بعنوان جبران كاهش قدرت خريد وجوه پرداختي در مدت تاخير ( نسبت به مهلت پرداخت مقررقانوني )، بايد مورد توجه باشد .
از آنجا كه بخشودگي جرايم مالياتي با عنايت به كاهش ارزش وجوه پرداختي بجهت تورم ، بعنوان تشويق موديان بد حساب تلقي مي شود ودر نتيجه اينگونه موديان عملا" ماليات کمتري مي پردازند، عدالت مالياتي ايجاب ميكند كه پيشنهاد بخشودگي جرايم نيز براساس رسيدگيهاي لازم و شرائط موديان باشد ، لذا از پيشنهاد يكنواخت ( بدون بررسي وضعيت مودي ) خودداري شود.
درارائه پيشنهاد بخشودگي جرايم مالياتي ، سابقه نحوه پرداخت ماليات سنوات قبل و مدت تاخير پرداخت نسبت به مهلت هاي مقرر درقانون مالياتهاي مستقيم نيز بايد بشرح زير مد نظر قرار گيرد :
الف - جرايم مالياتهاي تكليفي اشخاص حقيقي و حقوقي كلا" بحيطه وصول درآيد.
ب - در صورتيكه بدهي مالياتي دو سال متوالي قبلي در مرحله اجراء به حيطه وصول درآمده يا براي وصول به اجراء محول شده ، كل جرايم وصول گردد.
7 -در موارد استثنائي كه با بررسي و تشخيص آقايان مديران كل بجهت اوضاع احوال خاص ( مانند آتش سوزي محل فعاليت مودي و نظاير آن ) ترتيب ديگري بجزء موارد مذكور دراين بخشنامه ضروري باشد ، مي بايد گزارش توجيهي مستدل و مستند همراه با فرم بخشودگي ارسال شود.
ج - در ساير موارد :
1- در صورتيكه از مهلت پرداخت مذکور در قانون ( بعنوان مثال ، ماليات مشاغل عملكرد سال 1372 ، تا آخر ارديبهشت 1373 يا ماليات بردرآمد اشخاص حقوقي كه سال مالي آنها در 29/12/1372 پايان يافته ، ماليات عملكرد سال 1372 تا آخر تيرماه 1373 .) كمتر از يكسال گذشته باشد ، سقف بخشودگي جرايم 40% .
2 - درموارديكه از مهلت مذكور در قانون بيش از يكسال و كمتر از دو سال گذشته باشد ، سقف پيشنهاد بخشودگي 20% . 3 - جرايم مالياتي مودياني كه از مهلت پرداخت مذكور در قانون مالياتهاي مستقيم بيش از دو سال گذشته ، كلا" وصول شود.
8- اختياربخشودگي جرايم مالياتي تا مبلغ يك ميليون ريال به آقايان مديران كل مالياتي تفويض ميگردد تا مشروط به رعايت دقيق ضوابط اعلام شده و با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد.
9- تقسيط ماليات :
اجازه داده مي شود كه با رعايت ضوابط ذيل بدهي مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يكجا نيستند، با وصول ثلث كل بدهي باقيمانده آنرا حداكثر بمدت 6 ماه در حوزه هاي مالياتي تقسيط نمايند :
1 -تقسيط ماليات همراه جرايم بوده ، بطوريكه با وصول ثلث بدهي و اقساط بعدي جرايم نيز بهمان نسبت وصول شود و با واريز آخرين قسط مانده بدهي بابت جريمه نيز وجود نداشته باشد. تقسيط اصل ماليات و معوق ماندن جرايم تا پايان اقساط مجاز نيست .
2 - بمنظور تشويق موديان در پرداخت ماليات در حوزه هاي مالياتي ، حداكثر مدت تقسيط در واحدهاي وصول واجراء مالياتها چهار ماه با رعايت موارد مذكور در بند (1) خواهد بود .
3- در صورتيكه با رسيدگيهاي بعمل آمده و تشخيص اداره كل ذيربط تقسيط طولاني تر (مشروط به رعايت مفاد ماده 167 قانون مالياتهاي مستقيم ) ضرورت داشته باشد ، فرم پيشنهاد تقسيط بانضمام گزارش مستند يا مستدل ارسال شود.
4- سررسيد اقساط در روزهاي 1 تا 20 هر ماه تعيين شود تا در وصولي پايان ماه ملحوظ باشد.
5 -زمان اجراي بخشنامه 1/2/75 خواهد بود وآقايان مديران كل مسئول حسن اجراي مفاد بخشنامه بوده و راجع به عدم اجراي دقيق آن هيچگونه عذري پذيرفته نخواهد بود.
كليه بخشنامه هاي قبلي در ارتباط با موارد مذكور در اين بخشنامه ، لغو ميگردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره5932

دستورالعمل وصول ماليات مقطوع عملکرد 73 مشاغل

13740209

5932

توافقنامه مورخ 9/2/4731

بمنظورگسترش وتوسعه فرهنگ مالياتي وفراهم نمودن بستروزمينه هاي تشخيص برمبناي خوداظهاري وكاهش اختلافات مالياتي ووقفه هاي زماني و همچنين كاهش هزينه هاي وصول وايجاد فرصتهاي مناسب براي موديان محترم وبرقراري تفاهم باآنان ورعايت اصل عدالت مالياتي وباتوجه به درخواست هاي شماره 413/31/ح مورخ 21/1/74 و794/229/ ه مورخ 30/1/74 مجامع جلسه اي در ساعت 2/1 8روز شنبه مورخ 9/2/74 دروزارت اموراقتصادي و دارائي باحضور هيئت رئيسه محترم مجامع امورصنفي تشكيل و پس ازبحث وبررسي وتبادل نظر پيرامون موضوع و بنابه اختيارات حاصله از تبصره 6 ماده 100 قانون مالياتهاي مستقيم 3/12/66 واصللاحيه هاي بعدي آن بشرح زيراتخاذ تصميم گرديد: الف راجع به 39 صنف موضوع دستورالعمل شماره 69306 24/12/73وزارتي ، دستورالعمل ياد شده عينا"مورد اقدام قرارگيرد0
ب سايرموديان مالياتي مشمول تبصره 5 ماده 100 قانون مالياتهاي مستقيم درصورتيكه براي عملكرد سال 1373 خودظرف مهلت مقرر(لغايت 31/2/74)اظهارنامه مالياتي همراه باتصويرصفحه اول شناسنامه تسليم و درآمدمشمول ماليات را بشرح زيرابراز وماليات متعلقه راپرداخت نمايند ازتسهيلات اين توافقنامه برخوردارخواهند بود.
1 -درصورتيكه قطعي بودن ماليات عملكرد سال 1372 بشرح زيرعمل خواهدشد: تا5000000 ريال درآمد مشمول ماليات پس ازكسربخشودگي باافزايش 30% بيش از5000000 ريال درآمد مشمول ماليات پس ازكسربخشودگي باافزايش 40%
2 -درصورتيكه براي عملكرد سنوات 1370 لغايت 1372 موديان برگ تشخيص ماليات صادرگرديده ولي قطعي نشده باشد حسب مورد ابتدا ازطريق توافق بامميزكل و ياطرح درهيئت حل اختلاف مالياتي بصورت خارج ازنوبت ماليات سنوات مذكور قطعي وسپس طبق بند 1 اقدام گردد0
3 -درصورتيكه براي عملكرد سال 1370 به بعد برگ تشخيص ماليات صادرنگرديده باشد ابتدا ماليات سنوات لغايت 1372 بشرح زيرقطعي وسپس طبق بند1 اقدام گردد0
1/3 ماليات عملكردسال 1370با10%افزايش نسبت به ماليات قطعي شده عملكردسال 1369
2/3 ماليات عملكردسال 1371با20%افزايش نسبت به ماليات قطعي شده عملكردسال 1370
3/3 ماليات عملكرد سال 1372 تامبلغ 1000000 ريال اصل ماليات قطعي شده
عملكرد سال 1371 باافزايش 35% وبيش از 1000000 ريال تا2000000 ريال و
بيش از 2000000 ريال تا 5000000 ريال باافزايش 50% وبيش از 5000000 ريال
باافزايش 60% تبصره :
1) مشمولين بندهاي 2 و3 درصورتي ميتوانندازتسهيلات اين توافقنامه استفاده نمايند كه نسبت به پرداخت ماليات وياترتيب پرداخت ماليات متعلق به سنوات فوق الذكر اقدام نمايند0 تبصره :
2) درخصوص موديانيكه عليرغم تسهيلات بعمل آمده وظيفه قانوني خودرا دررابطه باتسليم اظهارنامه مالياتي انجام ندهند وهمچنين بمنظوراجراي عدالت مالياتي مامورين تشخيص ذيربط نسبت به تشخيص ماليات عملكرد سال 1373 و سنوات قبل اين گونه موديان باالويت دادن به پرونده هاي با درآمد بالاترازتاريخ 1/3/1373 اقدام نموده ودراسرع وقت به قطعيت رسانيده وبه حيطه وصول در آورند . ضمنا" بااين قبيل موديان درزمينه بخشودگي جرائم وتقسيط ماليات هيچگونه مساعدتي بعمل نخواهد آمد.
ج :وزارت اموراقتصادي و دارائي باتوجه به اهميت موضوع خوداظهاري درآمد ابرازي دراظهارنامه تسليمي بشرح بند ( ب ) رابه ديده احترام واطمينان نگريسته وآن رابعنوان درآمد قطعي عملكرد سال 1373 تلقي خواهد نمود، مگر آنكه بادستيابي به اسناد ومدارك مثبته مشخص گردد كه درآمد واقعي مودي بيشتراز02% از درآمدابرازي وي مغايربوده است دراينصورت امرقطعيت ماليات ازشمول توافق خارج وحوزه هاي مالياتي راسا" برابر مقررات نسبت به تعيين درآمد مشمول ماليات ومطالبه ماليات اقدام خواهند نمود: همچنين درمواردي كه براساس قرائن وشواهد مشابه مشخص گردد كه اختلاف درآمد مشمول ماليات ابرازي واقعي مودي بيش از20% ميباشد لازم است باهماهنگي اتحاديه يامجمع ذيربط برابر مقررات نسبت به تعيين درآمدمشمول ماليات و مطالبه ماليات متعلقه اقدام گردد0 ضمنا" چنانچه به دلايل مستند درآمد مودي درسال عملكرد73 نسبت به سال قبل كاهش فاحش يافته باشداين گونه موديان ميتوانند اظهارنامه عملكرد سال 73 خود راباتوجه به دلايل فوق الذكر درموعد مقرر تسليم نمايند تاطبق مقررات مورد رسيدگي قرارگيرد0
د : مودياني كه ماليات مندرج دراظهارنامه عملكردسال 1373 خودرابراساس اين توافقنامه نقدا" پرداخت نمايند برگ ماليات قطعي ظرف يك ماه صادر و به آنان ابلاغ ميگردد، وآن دسته از مودياني كه قادر به پرداخت ماليات ابرازي خود بصورت يكجا نميباشند چنانچه حداقل 30% آنرانقدا" و بقيه را حداكثر ظرف مدت شش ماه (30/10/74) پرداخت نمايند دراينصورت ظرف يك ماه پس از پرداخت آخرين قسط برگ ماليات قطعي صادروبه آنان ابلاغ خواهد شد ،مضافا"باين كه صدور برگ ماليات قطعي درزمانهاي مندرج درفوق موكول به ارائه شماره اقتصادي ميگردد0
تبصره : 1)درصورتيكه كل ماليات ابرازي براساس اين توافقنامه تاسررسيد مقرر (31/2/74) پرداخت گردد معادل چهاردرصد آن بعنوان جايزه خوش حسابي از بدهي مالياتي كسر خواهد شد0 درخاتمه يادآور ميگردد اتحاديه هاي صنفي موظفند واحدهاي صنفي خود را درتنظيم وتكميل اظهارنامه هاي مالياتي راهنمائي وارشاد نمايند و درصورت ضرورت كارشناسان حوزه معاونت درآمدهاي مالياتي نيزآمادگي هر گونه همكاري رادارند0

محمدعلي خوانساري عتيق - منصورحاجي آخونديان
جلال عجائبي - قاسمعلي شاكري
علي اربابي فر - مجتبي آقابيك پور
احمد انصاريان - سيدمحسن ميرفخرائي

بخشنامه شماره59630/10464/4/30

ماليات متولي و ناظرين موقوفات

13731108

59630/10464/4/30

نظربه اينكه درموردموقوفاتي كه به موجب وقف نامه اشخاصي بعنوان متولي وناظرتعيين وبه منظورجبران زحماتي كه آنهادرحسن اداره موقوفه متقبل ميشوند قسمتي ازدرآمدموقوفه تحت عنوان حق التوليه وحق النظاره به آنهااختصاص داده ميشود.درآمدمذكورباتوجه به تبصره 2ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66واصلاحيه بعدي آن مشمول معافيت مالياتي مربوط به موقوفات نبوده وچنانچه متولي وناظرموقوفات اشخاص حقيقي باشنددرآمدي كه بابت حق التوليه وحق النظاره مزبورتحصيل مينمايند مشمول حكم كلي ماده 93 قانون مالياتهاي مستقيم خواهد بود و از طرفي چون اشخاص مذكور در عداد مشمولين ماده 96 ق .م .م . نيستند درصورتيكه بابت درآمدهاي موصوف شخصا" دفاترقانوني نگهداري نكرده باشند، درآمدمشمول ماليات هرسال آنهابايدازطريق اعمال ضريب به دريافتي سالانه آنها تعيين وبارعايت معافيت موضوع ماده 101 ، نسبت به محاسبه ماليات به نرخ ماده 131 اقدام لازم بعمل آيدبنابراين لازم است حوزه هاي مالياتي مربوطه مطابق مقررات فعلي درمورد محاسبه درآمد مشمول ماليات اشخاص مذكور درفوق اقدام نمايند0
مفاد اين بخشنامه درجلسه مورخ 25/10/73 هيات عمومي شورايعالي مالياتي مطرح وبااكثريت آراء موردتائيدقرارگرفته است 0

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره8370

معافيت جريمه ماده 190 در رابطه با ماليات مشاغل سال 75

13750301

8370

بسمه تعالي
باتوجه به تقارن ايام سوگواري آقاعبدا...حسين (ع) و هفتمين دوره انتخابات رياست جمهوري و هم زماني آن با آخرين مهلت پرداخت ماليات بردرآمد مشاغل در ارديبهشت ماه و استقبال موديان محترم ازتوافق نامه هاي حاصله با وزارت امور اقتصادي و دارائي بدينوسيله اعلام ميگردد. چنانچه موديان محترم ماليات بردرآمد مشاغل ماليات متعلق رابرابربخشنامه قبلي تا20 خردادماه سال جاري همراه بااظهارنامه بپردازند ازجريمه مقرر مربوطه موضوع ماده 190 قانون مالياتهاي مستقيم معاف خواهندبود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره30712/2962/5/30

ماليات مشاغل وسائط نقليه

13690715

30712/2962/5/30

بنا به اختيار حاصل از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي , به آن اداره كل اجازه داده مي شود درآمد مشمول ماليات صاحبان وسائل نقليه موتوري ( كاميون – اتوبوس – ميني بوس – وانت بار و انواع تاكسي ) را در شهرستانهاي تابعه با رعايت مقررات مربوطه و با نظر اتحاديه صنف ذيربط و با هماهنگي ادارات كل مالياتي خصوصاً استانهاي همجوار و همچنين اداره كل مالياتهاي غيرمستقيم در هر سال تعيين و ماليات متعلقه را كه قطعي خواهد بود وصول نمايند .
بديهي است در موارديكه وسائل نقليه مزبور مورد نقل و انتقال قطعي قرار مي گيرد, درآمدمشمول ماليات سال انتقال نيز بر مبناي عملكرد سال قبل و با احتساب مدت كاركرد و با توجه به مقررات ماده 163 قانون يادشده محاسبه و ماليات متعلق بطور علي الحساب از فروشندگان وصول خواهد شد .

وزير امور اقتصادي و دارائي
از طرف حسيني

بخشنامه شماره36593/31

توافقنامه ماليات عملکرد 73 اصناف

13740324

36593/31

اداره كل مالياتهاي مركز تهران
اداره كل اموراقتصادي و دارائي استان
احتراماً
عطف به بخشنامه شماره 15148 مورخ 23/3/74 معاونت محترم درآمدهاي مالياتي موضوع توافقنامه اصناف مذكور در ماده 96 قانون مالياتهاي مستقيم تاكيداً به اطلاع ميرساند اتحاديه صنف بنگاههاي اتومبيل از اين توافقنامه مستثني بوده و با صنف مزبور بصورت مجزا مذاكره و توافق خواهد شد . ضمناً‌ تاريخ 30/8/74 مذ
كور درصفحه 3 به تاريخ 30/10/74 اصلاح ميگردد .

محمدرضا يزدي زاده -مديركل اطلاعات و خدمات مالياتي توافقنامه 11/3/1374

بمنظور گسترش و توسعه فرهنگ مالياتي و فراهم نمودن بستر و زمينه هاي تشخيص بر مبناي خوداظهاري و كاهش اختلافات مالياتي در وقفه هاي زماني و همچنين كاهش هزينه هاي وصول و ايجاد فرصتهاي مناسب براي موديان محترم و برقراري تفاهم با آنان و رعايت اصل عدالت مالياتي در ارائه صورتجلسه مورخ 9/2/74 اتحاديه صنفي جلسه اي در ساعت 30/10 روز پنج شنبه مورخ 11/3/74 در وزارت امور اقتصادي و دارائي با حضور هيئت رئيسه محترم مجامع و مديران مالياتي ذيربط امورصنفي تهران تشكيل و پس از بررسي و تبادل نظر پيرامون موضوع بشرح زير اتخاذ تصميم گرديد :
الف – اشخاص حقيقي (مشمولين ماده 96 قانون مالياتهاي مستقيم كه داراي پروانه صنفي از اتحاديه ذيربط ميباشند باستثناي مشاغل قيد شده در بند ”ب“ ميتوانند عيناً از مفاد توافقنامه مورخ 9/2/74 استفاده نمايد ( بادرنظرگرفتن مهلت قانوني تسليم اظهارنامه )
ب – مشاوري املاك , سرايداران و انبارداران در صورتيكه براي عملكرد سال 1373 خود ظرف مهلت مقرر (لغايت 31/4/74 ) اظهارنامه مالياتي همراه با تصوير صفحه اول شناسنامه تسليم و درآمد مشمول ماليات را بشرح زير ابراز و ماليات متعلقه را پرداخت نمايند از تسهيلات اين توافقنامه برخوردار خواهند بود .
1- درصورت قطعي بودن ماليات عملكرد سال 1372 بشرح زير عمل خواهد شد :
- تا 5000000 ريال درآمد مشمول ماليات عملكرد سال 1373 پس از كسر بخشودگي با افزايش 30%
- از 5000000 ريال تا 10000000 ريال درآمد مشمول ماليات پس از كسر بخشودگي با افزايش 40%
- از 10000000 ريال تا 20000000 ريال درآمد مشمول ماليات پس از كسر بخشودگي با افزايش 50%
- و بيش از 20000000 ريال درآمد مشمول ماليات (پس از كير بخشودگي ) از چارچوب اين توافق خارج است .
2- در صورتيكه براي عملكرد سنوات 1370 لغايت 1372 موديان برگ تشخيص ماليات صادر گرديده ولي قطعي نشده باشد حسب مورد ابتدا از طريق توافق با مميز كل و يا طرح در هيئت حل اختلاف مالياتي بصورت خارج از نوبت ماليات سنوات مذكور قطعي و سپس طبق بند 1 اقدام گردد .
3- درصورتيكه براي عملكرد سال 1370 به بعد برگ تشخيص ماليات صادر نگرديده باشد ابتدا ماليات سنوات لغايت 1372 بشرح زير قطعي و سپس طبق بند 1- اقدام گردد .
1/3- ماليات عملكرد سال 1370 با 10% افزايش نسبت به ماليات قطعي شده عملكرد سال 1369
2/3- ماليات عملكرد سال 1371 با 20% افزايش نسبت به ماليات قطعي شده عملكرد سال 1370
3/3- ماليات عملكرد سال 1372 تا مبلغ 1000000 ريال اصل ماليات قطعي شده عملكرد سال 1371 با افزايش 35% و بيش از 1000000 ريال تا 2000000 ريال با افزايش 40% و بيش از 2000000 ريال تا 5000000 ريال با افزايش 50% و بيش از 5000000 ريال با افزايش 60%
تبصره 1- مشمولين بندهاي 2 و 3 درصورتي ميتوانند از تسهيلات اين توافقنامه استفاده نمايند كه نسبت به پرداخت ماليات و يا ترتيب پرداخت ماليات متعلق به سنوات فوق الذكر اقدام نمايند .
تبصره 2- درخصوص موديانيكه عليرغم تسهيلات بعمل آمده وظيفه قانوني خود را در رابطه با تسليم اظهارنامه مالياتي انجام ندهند و همچنين بمنظور اجراي عدالت مالياتي , مامورين تشخيص ذيربط نسبت به تشخيص ماليات عملكرد سال 1373 و سنوات قبل اين گونه موديان با الويت دادن به پرونده هائي با درآمد بالاتر از تاريخ 1/5/1374 اقدام نموده و در اسرع وقت به قطعيت رسانيده و به حيطه وصول درآورند. ضمناً‌با اين قبيل موديان در زمينه بخشودگي جرائم و تقسيط ماليات هيچگونه مساعدتي بعمل نخواهد آمد .
ج – وزارت اموراقتصادي و دارائي با توجه به اهميت موضوع خوداظهاري درآمد ابرازي در اظهارنامه تسليمي بشرح بند(ب) را به ديده احترام و اطمينان نگريسته و آنرا بعنوان درآمد قطعي عملكرد سال 1373 تلقي خواهد نمود مگر آنكه با دستيابي به اسناد و مدارك مثبته مشخص گردد كه درآمد واقعي مودي بيشتر از 20% از درآمد ابرازي وي مغاير بوده ايت در اينصورت امر قطعيت ماليات از شمول توافق خارج و حوزه هاي مالياتي راساً برابر مقررات نسبت به تعيين درآمد مشمول ماليات و مطالبه ماليات اقدام خواهند نمود . همچنين در مواردي كه براساس قرائن و شواهد مشابه مشخص گردد كه اختلاف درآمد مشمول ماليات ابرازي واقعي مودي بيش از 20% ميباشد لازم است با هماهنگي اتحاديه يا مجمع ذيربط برابر مقررات نسبت به دلايل مستند درآمد مودي در سال عملكرد 73 نسبت به سال قبل كاهش فاحش يافته باشد اين گونه موديان مي توانند اظهارنامه عملكرد سال 73 خود را با توجه به دلايل فوق الذكمر در موعد مقرر تسليم نمايند تا طبق مقررات مورد رسيدگي قرار گيرد .
د- موديانيكه ماليات مندرج در اظهارنامه عملكرد سال 1373 خود را براساس اين توافقنامه نقداً پرداخت نمايند برگ ماليات قطعي ظرف يك ماه صادر و به آنان ابلاغ ميگردد , و آن دسته از مودياني كه قادر به پرداخت ماليات ابرازي خود بصورت يكجا نمي باشند چنانچه حداقل 30% آنرا نقداً و بقيه را حداكثر ظرف مدت شش ماه (30/10/74) پرداخت نمايند در اين صورت ظرف يك ماه پس از پرداخت آخرين قسط برگ ماليات قطعي صادر و به آنان ابلاغ خواهد شد, مضافاً به اين كه صدور برگ ماليات قطعي در زمانهاي مندرج در فوق موكول به ارائه شماره اقتصادي ميگردد .
در خاتمه يادآوري ميگردد اتحاديه هاي صنفي موظفند واحدهاي صنفي خود را در تنظيم و تكميل اظهارنامه هاي مالياتي راهنمائي و ارشاد نمايند و درصورت ضرورت كارشناسان حوزه معاونت درآمدهاي مالياتي نيز آمادگي هرگونه همكاري را دارند .

محمدعلي خوانساري عتيق- مجتبي آقابيگ پور -جلال عجائبي - غلامعلي شاهسوري - علي اربابي فر- محمدرضايزدي زاده - قاسمعلي شاكري

بخشنامه شماره4758

وصول ماليات ماشين آلات راهسازي و شناورها

13750209

4758

بنا به اختيار حاصل از تبصره ”6“ ماده ”100“ قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي , به آن اداره كل اجازه داده مي شود , درآمد مشمول ماليات اشخاص حقيقي صاحبان انواع ماشين آلات راهسازي و شناورهاي موتوري را در شهرستانهاي تابعه با نظر اتحاديه صنف ذيربط برابر مقررات در هر سال تعيين و ماليات متعلق را كه قطعي خواهد بود وصول نمايند. ضمن تاكيد بر استمرار اخذ ماليات بموقع از صاحبان درآمدهاي فوق , مقتضي است , هنگام نقل و انتقال ماشين آلات راهسازي و شناورهاي موتوري مشمول از ماليات , نسبت به وصول ماليات سال انتقال نيز وفق بخشنامه شماره 39558 مورخ 17/7/1374 اين وزارت اقدام گردد .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره19969/31

توافق موکول و پرداخت 50% آخرين ماليات قطعي شده

13750226

19969/31

رياست محترم اتحاديه ..................(موضوع تبصره 6 ماده 100)
باسلام
احتراماً با توجه به درخواست برخي از اتحاديه ها در رابطه با تمديد مهلت درجه بندي و ادامه مباحث مربوط به توافق في مابين وزارت اموراقتصادي و دارائي و اتحاديه هاي صنفي و با توجه يه نظر مجامع محترم صنوف توليدي و توزيعي باطلاع ميرساند از آنجا كه صرفاً مودياني ميتوانند از مفاد توافقاتي كه بعمل خواهد آمد استفاده نمايند كه ضمن تسليم اظهارنامه مالياتي حداقل 50% آخرين ماليات قطعي شده خود بصورت علي الحساب پرداخت نمايند لذا خواهشمند است موضوع را به اطلاع اعضاء خود برسانيد تا بتوانند از مهلت باقي مانده استفاده نمايند .

محمدرضايزدي زاده -مديركل اطلاعات و خدمات مالياتي

بخشنامه شماره14054

مالياتهاي توافق شده

13750405

14054

حسب اطلاعات واصله و بررسي هاي بعمل آمده برخي از موديان ماليات بردرآمد مشاغل كه ماليات عملكرد سنوات قبل آنها لغايت عملكرد سال 1373 براساس اختيارات حاصل از تبصره ه 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي بموجب صورتجلسات تنظيمي از طريق مذاكرات توافقي با اتحاديه ها و مجامع امور صنفي آنها بطور قطعي تعيين گرديده است . ضمن تسليم اظهارنامه مالياتي در موعد مقرر و پرداخت قسمتي از ماليات متعلقه نتوانسته اند بقيه اقساط ماليات را در مواعد معينه پرداخت نمايند و عده اي از آنها بعلت اشتباه در محاسبه ماليات متعلق مبلغ قليلي نسبت به كل ماليات قطعي متعلقه كمتر پرداخت كرده اند و مامورين تشخيص ذيربط با اين استنباط و استدلال كه اين قبيل موديان شرايط مذكور در صورتجلسات توافقي را رعايت نكرده اند مبادرت بصدور و ابلاغ برگ تشخيص ماليات به آنها نموده اند علاوه بر اين در مورد تعدادي از موديان مشمول صورتجلسات يادشده كه اظهارنامه تسليم و ماليات را نيز درموعد مقرر پرداخته اند باستناد مندرج در صورتجلسات و به اعتبار اينكه درآمد مشمول ماليات آنها بيش ااز حدود توافقات مزبور است اقدام بصدور و ابلاغ برگ تشخيص ماليات به آنها نموده اند .
از طرفي برخي از موديان ماليات بردرآمد مشاغل اصولاً بعلت عدم آگاهي از مقررات قانوني و توافقات معموله اظهارنامه مالياتي تسليم نكرده اند كه در مورد آنها هم مبادرت بصدور و ابلاغ برگ تشخيص شده است . بررسيهاي معموله حاكي از آنست كه در بسياري از موارد برگهاي تشخيص مالياتي كه بنا به دلايل مذكوره فوق صادر شده اند داراي اختلافات فاحشي با سوابق مالياتي مودي ذيربط بوده و در مقايسه با موديان هم صنف كه از حيث درجه بندي صنفي مشابه بوده و ماليات آنها براساس صورتجلسات توافق قطعي شده است تفاوت زيادي دارد و همين اختلاقات فاحش و تفاوتهاي زياد موجب اعتراضاتي شده است كه چون در مرحله مميزكلي حل و فقل نگرديده منتهي به ارجاع پرونده هاي موصوف به هيئت هاي حل اختلاف مالياتي و تراكم امور و صدور قرارهاي رسيدگي متعدد و مجدد شده و ميشود كه نتيجه اي جر اتلاف وقت و تاخير در وصول ماليات حقه نداشته و نخواهد داشت .
عليهذا همانطور كه قبلاً بطور مكرر شفاهاً و كتباً تاكيد شده است اصولاً در تمام موارد و نسبت به كليه منابع ماليات بردرآمد گزارش منتهي بصدور برگ تشخيص الزاماً بايد مستدل و مستند و منطبق با اوضاع و احوال و شرايط اقتصادي و با توجه به وضع خاص مودي ذيربط تنظيم و برگ تشخيص ماليات بايد به كيفيت مقرر در ماده 237 قانون مالياتهاي مستقيم صادر شده و منبعد نيز صادر گردد . اينك بمنظور رعايت عدالت مالياتي و ختم سريع پرونده هاي مالياتي يادشده فوق مقرر مي دارد , مميزين كل مالياتي ( نسبت به برگهاي تشخيص موصوف كه فرصت قانوني براي رسيدگي مجدد آنها توسط مميزين كل باقيست و مودي هم تقاضاي تجديد رسيدگي نموده است ). و هيئت هاي حل اختلاف مالياتي در مورد اين قبيل پرونده هائي كه تابحال ارجاع شده و منبعد ارجاع ميشود بترتيب ذيل رفتار و از صدور قرارهاي متعدد و غيرموجه اجتناب نمايند .
1- درصورتيكه برگهاي تشخيص صادره براساس اطلاعات صحيح و غيرقابل انكار و خدشه ناپذير و قرائن و مستندات قانوني و موجه تهيه و صادر گرديده است و مودي هم در رد و نفي تمام يا قسمتي از آنها دلايل و مداركي ندارد حسب مورد نسبت به تأئيد برگ تشخيص بطور مستدل و يا تعديل آن در حدود مدارك و مستندات و اطلاعات موثق موجود در پرونده اقدام نمايند .
2- هرگاه گزارش رسيدگي حوزه مالياتي فاقد اساس صحيح و بدون مستندات و دلايل و مدارك و اطلاع جامع و موثق تنظيم و منتهي بصدور برگ تشخيص فاقد كيفيت مذكور در ماده 237 شده است و مامور تشخيص ذيربط هم نميتواند دلايل موجهي نزد مميزكل يا هيئت حل اختلاف ارائه نمايد كه عمل او را توجيه كند و بعبارت ديگر برگ تشخيص صرفاً براساس تخمين و برآوردهاي ذهني صادر گرديده و ماليات متعلقه با رعايت شرايط اقتصادي و افزايش و كاهش قيمتها و توجه به سوابق مالياتي مودي و ساير عوامل و شاخص هاي موثر در تعيين درآمد و مقايسه با موديان هم صنف و شابه كه ماليات آنها براساس توافق با مجامع امورصنفي قطعي شده است اختلاف فاحش دارد كه با اوضاع و احوال خاص مودي مطابقت ندارد لازم است نسبت به تعديل درآمد مشمول ماليات تا حدود مندرج در صورتجلسات توافق عملكرد مورد رسيدگي اقدام و پرونده امر را مختومه نمايند . بديهي است مودياني كه اظهارنامه نداده اند مطلقاً از بخشودگي جرايم به نسبت تفاوت ماليات پرداختي و ماليات قطعي شده محروم خواهند بود و لازم است اين مطلب در ظهر برگ تشخيص يا راي هيئت حل اختلاف درج گردد .
در خاتمه انتظار ميرود مميزين كل مالياتي با توجه به بخشنامه شماره 3904 مورخ 4/2/75 و هيئت هاي حل اختلاف مالياتي حسب وظايف قانوني خويش و مفاد اين دستورالعمل در مورد حل و فصل سريع پرونده هاي مورد اختلاف نهايت جديت را بعمل آورند.
البته ادارات كل موظفند برابر رويه قبلي مرتباً آمارهاي لازم را به دفتر اينجانب و دادستاني انتظامي مالياتي ارسال نمايند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره45294/10819/4/30

تعيين ماليات عملکرد 70 مشاغل بر اساس نظر اتحاديه صنف

13710915

45294/10819/4/30

بمنظور تسريع در تشخيص و مطالبه ماليات عملكرد سال 1370 صاحبان مشاغل موضوع تبصره 5 ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بدينوسيله مقرر ميدارد :
1- در مورد آندسته از موديان كه اظهارنامه مالياتي عملكرد سال 1370 خود را در موعد مقرر تسليم داشته و نسبت به آنها مقررات تبصره 6 ماده مذكور اعمال نگرديده است حداكثر تا 30/10/71 در اجراي جزء ب بند 2 تبصره 5 ماده 100 قانون فوق الذكر نظر اتحاديه صنف مربوط را استعلام نمايند بطوريكه با احتساب فرصت تعيين شده براي اتحاديه ها حداكثر تا 20/12/71 اوراق تشخيص مربوط صادر و ظرف همين مدت ابلاغ گردد .
2- نسبت به مودياني كه از تسليم اظهارنامه مالياتي عملكرد سال 1370 خود در موعد مقرر خودداري نموده اند با اولويت قراردادن پرونده هاي مهمتر نسبت به رسيدگي صدور و اوراق تشخيص و ابلاغ آنها حداكثر تا تاريخ 25/12/71 اقدام نمايند .
3- ضمناً اجراي مفاد اين دستورالعمل با آقايان مديران كل بوده و لازم است پيشرفت كار را درآخر هر ماه بدفتر اينجانب گزارش نمايند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره7032/1671/4/30

در مورد اعمال ضريب عمده فروشي و خرده فروشي

13770226

7032/1671/4/30

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره5450

توافق با اتحاديه ها در خصوص ماليات مشاغل

13780219

5450

جناب آقاي دكتر سيدفرامرز كي نيا

رياست محترم مجمع امورصنفي توزيعي و خدماتي تهران

بنشاني خيابان انقلاب , خيابان بهار ,‌خيابان سمنان پلاك 10

با احترام چهاربرگ صورتجلسه توافق مورخ 15/2/1378 كه در ارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سال 1377 مشمولين تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن تنظيم و مورد موافقت جناب آقاي دكتر عرب مازار معاون محترم درآمدهاي مالياتي واقع شده است به پيوست ايفاد مي گردد خواهشمند است دستورفرمائيد اتحاديه هاي تحت پوشش آن مجمع درخصوص ارشاد و هدايت موديان موصوف به تسليم اظهارنامه و پرداخت ماليات متعلق اقدام فرمايند .

محمدخالقي
مشاور معاون درآمدهاي مالياتي

بخشنامه شماره12382

توافق با نمايندگان انجمن داروسازان در موردماليات داروخانه سازان

13780318

12384

اداره كل اموراقتصادي و دارائي استان
با احترام تصوير چهاربرگ صورتجلسه توافق انجام شده با نمايندگان محترم انجمن داروسازان ايران در ارتباط با ماليات عملكرد سال 1377 داروخانه داران كه مورد موافقت جناب آقاي دكتر عرب مازار معاون محترم درآمدهاي مالياتي واقع شده است جهت امعان نظر بپيوست ارسال مي گردد .
خواهشمند است دستورفرمائيد درصورت نداشتن تعارض با توافق انجام شده قبلي آن اداره كل , (بشرط وجود ) ماموران تشخيص ذيربط را هدايت فرمايند مطابق مفاد آن اقدام فرمايند .

محمد خالقي -مشاور معاون درآمدهاي مالياتي

صورتجلسه توافق وزارت اموراقتصادي و دارائي با نمايندگان محترم انجمن داروسازان ايران
با تأئيد خداوند قادر متعال متعاقب درخواست هاي انجمن مزبور و بمنظور ايجاد جو اعتماد و تفاهم بيشتر في مابين وزارت اموراقتصادي و دارائي و انجمن مذكور , با اتخاذ ملاك از تبصره 6 ماده 100 قانون مالياتهاي مستقيم و اصلاحيه هاي بعدي آن در تاريخ 17/3/1378 جلسه اي با حضور امضاء كنندگان ذيل در محل وزارت امور اقتصادي و دارائي اطاق شماره 3615 تشكيل و پس از بحث و تبادل نظر درخصوص نحوه تعيين و پرداخت ماليات سال 1377 داروخانه دارانيكه اظهارنامه مالياتي خارج از مهلت مقرر قانوني خود را تا تاريخ 30/4/1378 به حوزه مالياتي مربوط تسليم و تا تاريخ ابلاغ اين توافق به ادارات كل مالياتي و اموراقتصادي و دارائي , براي آنان برگ تشخيص ماليات صادر نشده است تصميماتي بشرح آتي اتخاذ گرديد .
الف – چگونگي تعيين ماليات موديان موصوف كه ماليات عملكرد 1376 آنان قطعي شده است
الف -1- از يك تا سه ميليون ريال ماليات قطعي سال 1376 10% نسبت به ماليات سال 1376
الف – 2- از سه ميليون و يك تا پنج ميليون ريال ماليات قطعي سال 1376 كلاً با افزايش 15% نسبت به ماليات سال 1376
الف -3- از پنج ميليون و يك تا ده ميليون ريال ماليات قطعي سال 1376 كلاً با افزايش 20% نسبت به ماليات سال 1376
الف -4- درصورتيكه ماليات قطعي سال 1376 بيش از 001/000/10 ريال باشد كلاً‌ 15% افزايش نسبت به سال 1376
ب – نحوه تعيين ماليات داروخانه دارانيكه داراي سابقه مي باشند ليكن ماليات عملكرد سال 1376 آنان قطعي نشده است .
ب-1- در صورتيكه ماليات برگ تشخيص عملكرد سال 1376 قطعي نشده باشد سعي گردد از طريق مميزين كل ذيربط يا هيأت حل اختلاف مالياتي قبل از 30/4/78 قطعي و سپس مطابق هر يك از بندهاي الف فوق حسب مورد ماليات عملكرد 77 تعيين گردد .
ب -2- در صورتيكه برگ تشخيص ماليات هر يك از سالهاي 75 و 76 تا تاريخ مراجعه مودي براي تسليم اظهارنامه و اعلام قبولي صادر نشده باشد , ماليات هر يك از سالهاي مذكور با توجه به آخرين ماليات قطعي شده و رعايت مفاد توافق سال بعد با افزايش 10% مبناي محاسبه ماليات سال مربوط و به همين ترتيب الي ماليات سال 76 تعيين و آنگاه مطابق هر يك از بندهاي الف مزبور حسب مورد ماليات سال 77 معيين گردد .
ج – نحوه تعيين ماليات داروخانه دارانيكه فاقد سابقه مالياتي مي باشند . هرگاه اين قبيل موديان كه در فرجه قانوني مبادرت به تسليم اظهارنامه مالياتي نموده اند و يا تا 30/4/78 اظهارنامه مالياتي خارج از مهلت مقرر قانوني خود را به حوزه مالياتي مربوط تسليم نمايند , حوزه مالياتي مربوط مكلف است فهرست آنان را لغايت 15/5/78 به انجمن داروسازان يا نظام پزشكي محل ارائه تا با هماهنگي نماينده انجمن داروسازان يا نظام پزشكي محل , مديركل و مميزكل مربوط با حضور مودي ماليات سال 1377 تعيين گردد .
د- شرط برحورداري از توافق و نحوه پرداخت ماليات
شرط بهره مندي از اين توافق آنست كه تسليم كنندگان اظهارنامه مالياتي , اعم از آنكه در فرجه قانوني تسليم نموده باشند يا خارج از مهلت قانوني اولاً تا تاريخ 30/4/78 در ذيل اظهارنامه تسليمي يا جداگانه قبولي خود را كتباً نسبت به اين توافق به حوزه مالياتي مربوط اعلام دارند . ثانياً معادل 40% ماليات قطعي سال 76 موضوع بندهاي الف و ب مذكور را با احتساب پرداختهاي قبلي تا تاريخ 30/4/78 پرداخت و بقيه ماليات قطعي شده را بطور نقد يا تقسيط ماهانه تا پايان آبان 78 پرداخت و تسويه نمايد . درصورت رعايت مفاد اين بند موديان از پرداخت جرائم متعلق معاف خواهند شد .
هـ - چگونگي تقليل ماليات سال 77 گروه خاصي از داروخانه داران
در مورد حداكثر 3% داروخانه داران كه اظهارنامه مالياتي خود را بشرح فوق تسليم و به تشخيص انجمن داروسازان يا نظام پزشكي محل , درآمد فعاليت شغلي سال 77 آنان كمتر از سطح توافقات بايستي تعيين گردد . فهرست آنان لغايت 20/5/78 از طريق انجمن مزبور به اداره كل ذيربط ارائه خواهد شد در اين صورت ماليات اين قبيل موديان با توافق نمايندگان مذكور حسب مورد , مديركل و مميزكل ذيربط درحضور مودي تعيين خواهد شد .
و- ساير موارد
و-1- در مشاركت هاي مدني ماليات قطعي هر مودي مبناي افزايش موضوع بندهاي الف قرار خواهد گرفت .
و-2- هرگاه مدارك و مستنداتي تحصيل گردد كه حاكي از اختلاف ماليات به ميزاني بيش از 20% ماليات مورد توافق بشرح مذكور باشد پرونده مالياتي مودي مورد بحث خارج از ضوابط اين توافق وفق مقررات موضوعه رسيدگي و نسبت به مطالبه ماليات متعلق با رعايت مهلت مقرر قانوني اقدام خواهد شد .
و-3- مميزين مالياتي ذيربط مكلفند برگ ماليات قطعي عملكرد سال 1377 مودياني را كه به ترتيب فوق اظهارنامه مالياتي تسليم , و با اعلام قبولي نسبت به مفاد اين توافق نامه , 40% ماليات متعلق را نيز در مهلت هاي مقرر پرداخت نموده اند حداكثر تا پايان آبان 1378 صادر و ابلاغ نمايند . بديهي است باقيمانده ماليات قطعي و پرداخت نشده پس از 30/8/78 به اضافه جرائم متعلق مطابق ضوابط از طريق عمليات اجرائي وصول خواهد شد .
اجراي هر چه بهتر اين توافق را از خالص هستي بخش مسئلت دارد .

دكترسيدمهدي مصطفوي- غلامرضاآبائي - مديركل‌مالياتهاي غرب تهران
دكتر رهبر مژدهي آذر - غلامرضاحيدري كردزنگنه -مديركل اموراقتصادي ودارائي استان تهران
دكتر رحيم شرعي - محمود سپهري - مديركل مالياتهاي مركزتهران
دكتر علي مدرسي - غلامعلي شاپوري - مديركل‌مالياتهاي‌شرق تهران
محمد خالصي - مشاورمعاون‌درآمدهاي‌مالياتي

بخشنامه شماره31092

نحوه احتساب درآمد مشمول ماليات عملکرد 70

13710701

31092

يك نسخه از صورتجلسه مورخ 31/6/1371 جهت اجراي مفاد آن به پيوست ارسال مي گردد , لطفاً نسبت به حسن اجراي آن نظارت كامل معمول و نتيجه عملكرد را در آخر هر هفته بدفتر اينجانب اعلام دارند .

احمد حسيني -معاون درآمدهاي مالياتي

صورتجلسه مورخ 31/6/1371

بمنظور تسهيل و تسريع در امر تشخيص و وصول مالياتي آندسته از اعضاء اتحاديه هاي صنفي كه براي عملكرد سال 1370 خود در موعد مقرر لغايت 31/2/71 اظهارنامه مالياتي تسليم نموده اند پس از بحث و بررسي و جلسات هماهنگي و تبادل نظري كه با هيأت رئيسه مجامع امور صنفي توليدي و خدمات فني و توزيعي و خدماتي (بنمايندگي اتحاديه هاي صنفي ) تشكيل گرديده و براي استفاده از اختيار حاصل از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب 3/12/1366 تصميماتي بشرح زير اتخاذ گرديد :
1- درآمد مشمول مالياتي عملكرد سال 1370 بر ماخذ درآمد مشمول ماليات قطعي شده عملكرد سال 1369 تعيين و بدهي مالياتي عملكرد سنوات 68 و 69 و 70 يكجا حداكثر تا 15/8/71 وصول و در قبال اخذ فيش هاي بانكي پرداخت ماليات برگ قطعي مالياتي همزمان به موديان ابلاغ گردد .
2- در صورتيكه درآمد مشمول ماليات عملكرد سال 1369 قطعي نشده باشد , بشرح زير عمل گردد :
الف – چنانچه براي عملكرد سال 1369 برگ تشخيص صادر شده باشد , مميزكل مالياتي يا هيأت حل اختلاف مالياتي حسب مورد ابتدا نسبت به قطعي كردن درآمد مشمول ماليات عملكرد سال مزبور با استفاده از اختيارات قانوني خود اقدام و سپس بشرح بند 1 فوق عمل نمايند .
ب – در صورتيكه براي عملكرد سال 1369 تاكنون برگ تشخيص صادر نشده باشد , درآمد مشمول ماليات عملكرد سالهاي 69 و 70 بر ماخذ درآمد مشمول ماليات قطعي شده عملكرد سال 1368 تعيين و سپس بشرح بند 1 فوق الذكر اقدام گردد .
3- چنانچه درآمد مشمول ماليات عملكرد سال 1368 قطعي نشده باشد , ابتدا نسبت به قطعي نمودن درآمد مشمول ماليات سال مزبور اقدام و سپس حسب مورد براساس بندهاي 1 و 2 فوق عمل شود .
4- مودياني كه تا تاريخ 15/8/1371 به حوزه هاي مالياتي مراجعه و نسبت به پرداخت بدهيهاي مالياتي خود براساس مفاد اين صورتجلسه اقدام نمايند , جرائم متعلق از طرف وزارت اموراقتصادي و دارائي بخشوده خواهد شد .
5- نسبت به موديان كه ظرف مهلت تعيين شده بشرح اين صورتجلسه بدهيهاي مالياتي متعلق را پرداخت ننمايند , حوزه هاي مالياتي براساس مقررات قانوني مربوط اقدام خواهند نمود .

احمد حسيني - كي نيا - عجايبي - عتيق - تقي نژادعمران - ميرفخرائي - فراهاني -اربابي فر- مهديزاده - آقابيگپور

بخشنامه شماره50860/10616/4/30

اجراي مقررات تبصره 6 ماده 100 توافق با اتحاديه ها 535

13771024

50860/10616/4/30

نظر به اينكه درخصوص اجراي مقررات تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 66 كراراً ابهاماتي مطرح و بعضاً مشاهده مي گردد كه مامورين تشخيص ماليات با برداشت هاي متفاوت از مقررات قانوني مذكور روش هاي مختلفي را جهت تعيين درآمد مشمول مالياتي قطعي صاحبان مشاغل اعمال نموده و موجبات نارضايتي موديان محترم مالياتي را فراهم مي نمايند, لذا بلحاظ رفع ابهامات موجود و ايجاد رويه واحدنكات زيررا يادآوري و اجراي صحيح مقررات قانوني را تأكيد مي نمايد :
1- حكم تبصره 6 ماده 100 قانون مزبور با توجه به تفويض اختيار شماره 11958/732-5/30 مورخ 21/3/71 وزارت متبوع صرفاً در مورد تعيين درآمد مشمول ماليات آندسته از صاحبان مشاغل كه داراي اتحاديه صنفي باشند قابل اعمال بوده و ماليات متعلق به درآمد مشمول ماليات تعيين شده در اجراي حكم مذكور قطعي مي باشد كه با اين ترتيب صدور برگ تشخيص ماليات در اين قبيل موارد منتفي و ماليات متعلقه بايستي به موجب برگ ماليات قطعي مطالبه و بحيطه وصول درآيد , بديهي است اعتراض مودي به ماليات مورد بحث فقط از لحاظ موضوع ترك كسب و يا مدت اشتغال در يكسال مالياتي قابل طرح و رسيدگي در هيأت حل اختلاف مالياتي خواهد بود .
2- چون جهت اجراي صحيح مقررات مورد بحث و ايجاد هماهنگي لازم و تسريع جريان امور و كاهش اختلافات و برقراري عدالت مالياتي , همه ساله توافق نامه هائي در خصوص تعيين ميزان ماليات بردرآمد سالانه صاحبان مشاغل بين وزارت متبوع و نمايندگان مجامع امور صنفي ذيربط تنظيم و جهت اطلاع و اجرا ابلاغ مي گردد , بنابراين موديان ذينفع كه به موقع طبق مقررات تعيين شده در توافق نامه تنظيمي اقدام نمايند مشمول برخورداري از مفاد صورتجلسه مورد بحث قرار خواهند گرفت , در غير اينصورت مأمورين تشخيص ماليات مكلفند فارغ از مفاد توافق نامه تنظيمي , درآمد مشمول ماليات آنان را با رعايت مقررات قانوني مربوطه از طريف علي الراس تعيين و ماليات متعلقه را به موجب برگ تشخيص ماليات مطالبه نمايند . لزوماً يادآور مي شود , درآمد ماليات اين قبيل موديان نيز نبايد در مقايسه با موديان نظير و همدرجه اي كه طبق مقررات تعيين شده در توافق اقدام نموده اند داراي اختلاف فاحش باشد مگر اينكه اسناد و مدارك بدست آمده وجود اختلاف را توجيه نمايند .
3- بنا به نص صريح تبصره 6 ماده 100 مزبور چون اظهارنظر نسبت به درآمد مشمول ماليات صاحبان مشاغل در صلاحيت اتحاديه هاي صنفي ذيربط مي باشد , لذا امضاء توافق نامه هاي تنظيمي راجع به نحوه تعيين درآمد مشمول ماليات سالانه موديان هر صنف توسط نماينده اتحاديه صنفي مربوط ضروري و لازم بوده و اظهارنظر اشخاص ديگري از قبيل نمايندگان محترم وزارت كشور ( استاندار يا فرماندار ) در قوانين و مقررات مالياتي جاري پيش بيني نشده است و چنانچه نمايندگان مذكور قبلاً در جلسات مربوط به اين موضوع حضور يافته و صورتجلسه تنظيمي را امضاء نموده اند , اين اقدام صرفاً جنبه نظارتي داشته و هيچگونه نقش تعيين كننده در ميزان درآمد مشمول ماليات موديان مورد بحث نخواهد داشت .
با توجه به مراتب شايسته است مأمورين تشخيص ماليات جهت اجراي مقررات تبصره 6 ماده 100 يادشده قوانين و مقررات مالياتي جاري و صورتجلسه توافق نامه هاي مربوطه را كاملاً‌ مدنظر قرار داده و با رعايت دقيق مفاد اين دستورالعمل اقدام لازم معمول و از اعمال سليقه هاي شخصي و موردي جداً خودداري نمايند.

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

بخشنامه شماره2048/2050-211

بخشنامه در خصوص راي شوراي مالي مالياتي در مورد ماده 102 قانون مالياتهاي مستقيم

13820404

شماره 2048/205-211

تاريخ 4/4/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر دبيرخانه هيات ها موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شورايعالي مالياتي

دفترفني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

تصوير راي شماره 2358-210 مورخ 25/3/1382 هيات عمومي شوراي عالي مالياتي كه در خصوص تعميم مقررات ماده 102 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن به اشخاص حقوقي صادر گرديده است جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

شماره 2358-201

تاريخ 25/3/82

بسمه تعالي

راي هيات عمومي شوراي عالي مالياتي

نظر به صدور دو فقره راي توسط شعب سوم و هفتم شوراي عالي مالياتي با برداشتهاي متفاوت از مفاد ماده 102 قانون مالياتهاي مستقيم درباره تعميم يا عدم تعميم حكم آن ماده نسبت به اشخاص حقوقي و پس از مكاتبات بعمل آمده بين رياست شوراي عالي مالياتي و رياست كل سازمان امور مالياتي كشور درآن خصوص , موضوع حسب تصميم متخذه از سوي مقامات مذكور وفق گزارش شماره 9264-201 مورخ 24/12/82 شوراي عالي مالياتي و مندرجات ذيل آن , در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم جهت اعلام نظر به هيات عمومي شوراي عالي مالياتي احاله گرديده است . اينك هيات عمومي پس از مطالعه و بررسي سوابق امر و شور و تبادل نظر راي خود را راجع به مسئله مطروحه بشرح آتي اعلام مينمايد:

راي اكثريت :

با عنايت به اينكه ماده 102 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن از جمله احكام مربوط به مالياتهاي تكليفي است و از طرفي با نگرش كلي در وصول و ايصال انواع مختلف مالياتهاي تكليفي مقرر در قانون مزبور , اصولاً اشخاص حقوقي واجد اهميت بيشتري ميباشند (با عطف توجه به مالياتهاي موضوع تبصره 9 ماده 53 موضوع تبصره 2 ماده 103 مالياتهاي موضوع ماده 104 , مالياتهاي اشخاص حقوقي خارجي موضوع بندهاي الف و ب ماده 107 و غيره ) . بعلاوه ضمن تبصره ماده 102 مورد بحث چنين عنوان شده است كه “ در صورت تعلق سرمايه به بانك تكليف كسر ماليات از عامل ساقط است ” و اين معني (بدليل آنكه بانكها هم داراي شخصيت حقوقي هستند ) خود مبين عموميت حكم اين ماده نسبت به تمامي اشخاص (عامل و صاحب سرمايه ) اعم از حقيقي و حقوقي است و نيز در اين ماده از باب احصاء اشاره اي به شخص حقيقي يا حقوقي نشده است .

بخشنامه شماره2358-201

بخشنامه در خصوص ماده 102 جزء مواد فصل ماليات بردرآمد مشاغل است , نميتوان موضوع آنرا محصور و مقيد به اشخاص حقيقي دانست

13820325

شماره 2358-201

تاريخ 25/3/82

بسمه تعالي

سازمان امور مالياتي

لذا به صرف اينكه ماده 102 فوق الذكر جزء مواد فصل ماليات بردرآمد مشاغل است , نميتوان موضوع آنرا محصور و مقيد به اشخاص حقيقي دانست و نتيجه آنكه در كليه موارد و فارغ از شخصيت حقيقي و حقوقي عامل و صاحب سرمايه , عامل ملزم به كسر و پرداخت ماليات سهم صاحب سرمايه موقع تسليم اظهارنامه خود خواهد بود.

سيدمحمود حميدي محمد رزاقي داريوش آل قا

محمد علي سعيد زاده حسن عباسي پناه عباس رضائيان

روح اله باباسنگاني

نظر اقليت :

با توجع به تبصره ماده 93 قانون مالياتهاي مستقيم (قبل از اصلاحيه 27/11/80) فقط در حالتيكه عامل با مضارب شخص حقيقي باشد درآمد ناشي از فعاليتهاي مضاربه تابع مقررات فصل مشاغل قانون مالياتهاي مستقيم بوده و در اين حالت عامل يا مضارت به حكم ماده 102 قانون مذكور مكلف به كسر ماليات بر درآمد سهم صاحب سرمايه (اعم از حقيقي يا حقوقي ) و واريز آن به حساب مالياتي مربوطه ميباشد و اين تكليف در حاليكه عامل يا مضارب شخص حقوقي باشد از وي ساقط است , مضافاً به اينكه در فصل ماليات بردرآمد اشخاص حقوقي همانند ماده 106 قانون مالياتهاي مستقيم تصريح نشده است كه تكليف مقرر در ماده 102 كه مختص اشخاص حقيقي است در مورد اشخاص حقوقي نيز جاري خواهد بود.

علي اكبر نور بخش

اسداله مرتضوي

بخشنامه شماره15337/3648/201

تصوير دادنامه شماره 360 مورخ 26/7/83 رئيس محترم هيات عمومي ديوان عدالت اداري موضوع ابطال راي شماره 3258-20 مورخ 25/3/82 هيات عمومي شوراي عالي مالياتي

13830908

شماره 15337/3648-1

تاريخ 8/9/83

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفترطراحي سيستمها و روشها

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

تصوير دادنامه شماره 360 مورخ 26/7/83 رئيس محترم هيات عمومي ديوان عدالت اداري موضوع ابطال راي شماره 3258-20 مورخ 25/3/82 هيات عمومي شوراي عالي مالياتي در حدي كه متضمن شمول ماده 102 قانون مالياتهاي مستقيم به اشخاص حقوقي نيز مي باشد مندرج در روزنامه رسمي شماره 17395 مورخ 23/8/83 به پيوست جهت اطلاع و بهره برداري ارسال مي گردد.

علي اكبر سميعي

معاون فني و حقوقي

بخشنامه 2358-201

تاريخ 25/3/82

بسمه تعالي

سازمان امور مالياتي كشور

راي هيات عمومي شوراي عالي مالياتي

نظر به صدور دو فقره راي توسط شعب سوم و هفتم شوراي عالي مالياتي با برداشتهاي متفاوت از مفاد ماده 102 قانون مالياتهاي مستقيم در باره تعميم يا عدم تعميم حكم آن ماده نسبت به اشخاص حقوقي و پس از مكاتبات بعمل آمده بين رياست شوراي عالي مالياتي و رياست كل سازمان امور مالياتي كشور درآن خصوص ، موضوع حسب تصميم متخذه از سوي مقامات مذكور وفق گزارش شماره 9264-201 مورخ 24/12/82 شوراي عالي مالياتي و مندرجات ذيل آن ، در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم جهت اعلام نظر به هيات عمومي شوراي عالي مالياتي احاله گرديده است . اينك هيات عمومي پس از مطالعه و بررسي سوابق امر و شور و تبادل نظر راي خود را راجع به مسئله مطروحه بشرح آتي اعلام مينمايد:

راي اكثريت :

با عنايت به اينكه ماده 102 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن از جمله احكام مربوط به مالياتهاي تكليفي است و از طرفي با نگرش به اهداف وضع مقررات مالياتهاي تكليفي و جايگاه آن در مبحث ماليه عمومي بطور كلي در وصول و ايصال انواع مختلف مالياتهاي تكليفي مقرر در قانون مزبور ، اصولاً اشخاص حقوقي واجد اهميت بيشتري ميباشند ( با عطف توجه به مالياتهاي موضوع تبصره 9 ماده 53، مالياتهاي موضوع تبصره 2 ماده 103 ، مالياتهاي موضوع ماده 104 ، مالياتهاي اشخاص حقوقي خارجي موضوع بندهاي الف و ب ماده 107 و غيره ) ، بعلاوه ضمن تبصره ماده 102 مورد بحث چنين عنوان شده است كه “ درصورت تعلق سرمايه به بانك تكليف كسر ماليات از عامل ساقط است “ و اين معني ( بدليل آنكه بانكها هم داراي شخصيت حقوقي هستند ) خود مبين عموميت حكم اين ماده نسبت به تمامي اشخاص ( عامل و صاحب سرمايه ) اعم از حقيقي و حقوقي است و نيز در اين ماده از باب احصاء ، اشاره اي به شخص حقيقي يا حقوقي نشده است . لذا به صرف اينكه ماده 102 فوق الذكر جزء‌ مواد فصل ماليات بردرآمد مشاغل است ، نميتوان موضوع آنرا محصور و مقيد به اشخاص حقيقي دانست و نتيجه آنكه در كليه موارد و فارغ از شخصيت حقيقي و حقوقي عامل و صاحب سرمايه ، عامل ملزم به كسر و پرداخت ماليات سهم صاحب سرمايه موقع تسليم اظهارنامه خود خواهد بود.

سيدمحمود حميدي محمد رزاقي داريوش آل آقا

محمدعلي سعيدزاده حسن عباسي پناه عباس رضائيان

روح اله باباسنگاني

نظر اقليت :

با توجه به تبصره ماده 93 قانون مالياتهاي مستقيم ( قبل از اصلاحيه 27/11/80) فقط در حالتي كه عامل يا مضارب شخص حقيقي باشد درآمد ناشي از فعاليتهاي مضاربه تابع مقررات فصل مشاغل قانون مالياتهاي مستقيم بوده و در اين حالت عامل يا مضارب به حكم ماده 102 قانون مذكور مكلف به كسر ماليات بردرآمد سهم صاحب سرمايه (اعم از حقيقي يا حقوقي ) و واريز آن به حساب مالياتي مربوطه ميباشد و اين تكليف در حالتيكه عامل يا مضارب شخص حقوقي باشد از وي ساقط است ، مضافاً به اينكه در فصل ماليات بردرآمد اشخاص حقوقي همانند ماده 106 قانون مالياتهاي مستقيم تصريح نشده است كه تكليف مقرر در ماده 102 كه مختص اشخاص حقيقي است در مورد اشخاص حقوقي نيز جاري خواهد بود.

علي اكبر نوربخش اسداله مرتضوي

بخشنامه شماره18725

گواهي پرداخت ماليات توسط ادارات

13740921

18725

جناب آقاي مهندس ايرانبدي
مقام معاونت محترم درآمدهاي مالياتي
سلام عليكم
احتراماً‌ مشاهده شده كه توسط شركتهاي بزرگ مستقر در استان اصفهان از قبيل فولاد مباركه – ذوب آهن و ... گواهي مبني بر پرداخت مالياتهاي تكليفي موضوع ماده 104 و ماليات حقوق و ... صادر و در پاسخ استعلام حوزه هاي مالياتي تهران ( ماليات برشركتها) ارسال و مورد قبول واحدهاي مالياتي نيز قرار مي گيرد (فتوكپي نمونه پيوست ) از آنجا كه اصولاً‌ گواهي پرداخت مالياي در صورتيكه توسط ادارات دارائي صادر و يا تأئيد شده باشد معتبر است و گواهيهاي صادر فوق اگر چه توسط ادارات و شركتهاي دولتي صادر شده باشد نمي توان قبل از حصول اطمينان از واريز وجوه كسر شده به حساب ادارات دارائي مالياتي فقط مفاصا حساب ادارات دارائي را مطالبه و به عنوان علي الحساب پرداختي مودي و انجام تكاليف برحسب مورد قبول نمايند تا از اين راه تاخير در وصول حقوق دولت ايجاد نشود . بديهي است تعداد زيادي از ادارات و شركتها مالياتهاي تكليفي موضوع مواد 104-105 و تبصره 9 ماده 53 قانون مالياتي را از طرف قراردادهاي خود كسر ولي در واريز به موقع آن حساب دارائيهاي مربوطه اقدام نمي كنند .
علينقي بروجردي
مديركل اموراقتصادي و دارائي استان تهران

به – اداره كل ماليات بر شركتهاي تهران – حوزه مالياتي 543
موضوع–تاييدكسروپرداخت‌ماليات شركت توسعه شبكه هاي صنعتي ايران
احتراماً
عطف به نامه شماره 054/37/1907 مورخ 9/7/74 آن اداره باطلاع ميرساند, ماليات مكسوره از شركت مذكور از تاريخ 1/1/73 لغايت 30/7/74 جمعاً بمبلغ 4108020642 ريال بشرح ذيل در وجه اداره دارايي مباركه پرداخت گرديده است .
رديف مبلغ كلي چك شماره چك وتاريخ مبلغ پرداخت شده سال 1 42702270028 648018-23/11/73 1102580917 72 2 29909980058 648339-17/12/73 1108270639 73 3 53903740582 1970/30506/74-17/12/73 1807160086 74

مديراموراقتصادي و دارائي

بخشنامه شماره46378

حوزه ها بايستي مالياتهاي تکليفي پرداخت شده را با تائيد سرمميز قبول نمايد

13770921

46378

نظر باينكه بعضي از حوزه هاي مالياتي قبول وجوهي را كه قبلاً در منبع بعنوان مالياتهاي تكليفي از موديان كسر و به حساب درآمدهاي مالياتي واريز شده است منوط به واريز وجوه مزبور به حساب مخصوص اداره كل ذيربط مي نمايند كه لازمه آن درخواست انتقال مالياتهاي مكسوره از اداره كل دريافت كننده به اداره كل متبوع مي باشد و اين امر علاوه بر صرف وقت بي حاصل موجب نارضايتي موديان و مضاعف شدن آمار وصولي مي گردد عليهذا بمنظور اجتناب از موارد فوق كليه حوزه هاي مالياتي موظفند در صورت ارائه اصل يا تصوير برابر اصل قبوض وجوه كسر و ايصال شده به حساب درآمدهاي مالياتي با تاييد كتبي سرمميز مالياتي اداره كل دريافت كننده , وجوه مزبور را بعنوان ماليات پرداختي مودي منظور دارند بديهي است در صورتيكه مبلغي بيش از ماليات متعلق پرداخت شده باشد مازاد پرداختي از اين بابت قابل استرداد خواهد بود آقايان مديران كل مسئول حسن اجراي اين دستورالعمل خواهند بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

بخشنامه شماره13806/1996/4/30

واريز تمبر به حساب درآمد مالياتي نيز مجاز مي باشد

13760403

13806/1996/4/30

بنابه اختيار حاصل از قسمت اخير ماده 50 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و بمنظورتسهيل درمراجعات وكلاي موديان محترم مالياتي به مراجع مالياتي مقرر ميدارد ، درموارديكه مبلغ حق تمبر تعيين شده در اجراي مفاد بند" د " ماده 103 قانون يادشده از طريق ابطال و الصاق تمبر برروي وكالتنامه هاي موردعمل مقدور نباشد مبلغ حق تمبر بحساب درآمد مالياتي اداره كل مربوط واريزشده و رسيد بانكي آن حسب مورد به مراجع مزبور ازجمله مراجع حل اختلاف مالياتي ياشوراي عالي مالياتي ارائه گردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره63122/14242-4/30

ماليات کارشناسان رسمي دادگستري و صدور مفاصا حساب

13781222

63122/14242-4/30

نظر به اينكه طبق اظهارات كارشناسان رسمي دادگستري درخصوص نحوه وصول ماليات و تاخير در امر صدور مفاصا حساب مالياتي با مشكلاتي مواجه مي باشند لازم است , ترتيبي اتخاذ گردد كه :

1- كليه مميزين مالياتي ضمن رسيدگي به اظهارنامه مالياتي موديان , اطلاعات مربوط به مبالغ حق الزحمه كارشناسي پرداختي به كارشناسان رسمي دادگستري را همراه مستندات موجود احتمالي ظرف ده روز بعد از رسيدگي مزبور براي اداره كل اطلاعات و خدمات مالياتي ارسال دارند .

2- اداره كل اطلاعات و خدمات مالياتي بدون فوت وقت اطلاعات واصله مذكور را همراه با اطلاعات دريافتي از طريق قبض پرداخت ماليات تكليفي براي حوزه خاص كارشناسان محترم دادگستري ارسال مي دارد .

3- حوزه ذيربط براساس اطلاعات دريافتي , اظهارنامه ها را در اولين فرصت رسيدگي و نسبت به صدور برگ تشخيص اقدام نمايد. بديهي است كه با پرداخت ماليات , مفاصاحساب مالياتي موردنياز , سريعاً بايستي صادر گردد , اما حق رسيدگي به اقلام احتمالي درآمدهاي گزارش نشده , درچهارچوب موازين قانوني , براي مأمورين مالياتي محفوظ خواهد بود .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره46924

دستورالعمل در مورد اشخاص صالح مراجعه کننده به کميسيونها

13761105

46924

چون در برخي موارد اشخاصي به غير از مودي اصلي براي پيگيري امورمالياتي مودي غياباً يا به همراه وي به حوزه مالياتي يا مميزين كل يا هيأت هاي حل اختلاف مالياتي مراجعه مينمايند , لذا بمنظور حفظ انتظام امور و رعايت قوانين و اجتناب از عوارض سوء مراجعه اشخاصي كه از حيث موازين قانوني يا نوع نسبت با مودي مجاز به دخالت در امور مالياتي نميباشند , موارد زير را موكداً يادآوري مينمايد :
الف – در جلسات هيأت حل اختلاف مالياتي اشخاص مشروحه زير حق حضور دارند :
1- در مورد اشخاص حقوقي مديران شخص حقوقي با ارائه كارت شناسائي به همراه آگهي درج اسامي در روزنامه رسمي كشور و يا هر نوع مدرك معتبر ديگري كه سمت آنها را محرز نمايد .
2- كارمند مودي ( اعم از اينكه مودي شخص حقيقي يا حقوقي باشد ) مشروط بر آنكه كتباً معرفي شده و حوزه مالياتي ذيربط گواهي نمايد نام وي در فهرست حقوق بگيران مودي وجود دارد .
3- وكلاء و نمايندگان قانوني مودي با ارائه وكالتنامه معتبر و ابطال تمبر مالياتي موضوع ماده 103 شود . طبعاً ابطال تمبر در مورد اشخاص مستثني شده در قسمت اخير ماده يادشده ضروري نيست .
ب – حوزه هاي مالياتي و مميزين كل مكلفند هنگام مراجعه اشخاصي غير از مودي براي آگاهي از محتويات پرونده مالياتي , مذاكره با مسئولين حوزه مالياتي , بحث و مذاكره با مميزين كل براي رفع اختلاف , اطمينان حاصل نمايند كه مراجعه كننده حداقل واجد يكي از شرايط مذكور در بند الف برحسب مورد مي باشد .
ج – مراجعه ساير افراد به جزء اشخاص مذكور در بندهاي الف و ب اين دستورالعمل به هيأتهاي حل اختلاف مالياتي و حوزه هاي مالياتي و مميزين كل مالياتي فاقد وجاهت قانوني و مصالح سازماني است .
مميزين كل مالياتي و مسئولين هيأتهاي حل اختلاف مالياتي فهرست اسامي وكلاي مالياتي را بانضمام تصوير وكالتنامه و فيش بانكي وجوهي كه بابت حق تمبر وكالت پرداخت شده است , جهت محاسبه درآمد و ماليات وكلاي مزبور به حوزه مالياتي محل شغل يا محل سكونت آنها حسب مورد ارسال خواهند نمود .
همكاران گرامي توجه خواهند داشت كه به لحاظ اهميت موضوع , عدم رعايت نكات فوق مسئوليت انتظامي خواهد داشت .

علي اكبر عرب مازار-معاون درآمدهاي مالياتي

بخشنامه شماره48794/11080/30

نحوه رسيدگي به زبان و استملاک آن و ماخذ احتساب حق تمبر وکالتنامه و 10% ماده 247

13761116

48794/11080/30

مطلع هستيد كه طبق بند 12 ماده 148 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي زيان اشخاص حقيقي يا حقوقي كه طبق دفاتر قانوني آنها و با توجه به مقررات احراز گردد جزء هزينه هاي قابل قبول محسوب و اين زيان از درآمد سالهاي بعد تا حد يك سوم درآمد مشمول ماليات مذكور در ترازنامه متكي به دفاتر قانوني استهلاك پذير است . اكنون حوزه ها و هيئتهاي حل اختلاف مالياتي در موارد قبول تمام يا بخشي از زيان ابرازي از جهات نحوه ابلاغ نتيجه رسيدگي به موديان , طرح موضوع در مراحل حل اختلاف , ترتيب اجراي ماده 103 قانون مذكور و حسب مورد تبصره هاي آن راجع به لزوم ابطال يا اخذ حق تمبر وكالتنامه و بالاخره لزوم اخذ ده درصد ماليات مورد راي هيئت بدوي برابر بند 1 ماده 247 براي احاله پرونده به هيئت تجديدنظر مواجهي با ابهام گرديده اند .
راه حل مناسب در اين باره كه وسيله هيئت عمومي شوراي عالي مالياتي تاييد و ارائه شده عبارت از اين است كه :
1- مبلغ زيان كه از طرف ماموران تشخيص ماليات مربوط تاييد ميشود و كمتر از ميزان زيان قلمدادي مودي است , طي نامه اي در دونسخه به مودي ابلاغ و نسخه دوم در پرونده مالياتي ضبط شود . ضمناً‌ لازم است با عنايت به تبصره 1 ماده 208 قانون مالياتهاي مستقيم داير بر اينكه ” در متن اوراق مالياتي ابلاغ شده بايد علاوه بر مطالب مربوط , محل مراجعه , مهلت مقرر و تكليف قانوني مودي درج شده باشد “ , در نامه ابلاغي مزبور تذكر داده شود كه اگر نسبت به زيان تاييد شده معترض باشند , ظرف سي روز اعتراض خود را كتباً اعلام نمايند.
2- در صورتيكه ظرف سي روز اعتراضي واصل نگردد , زيان ابلاغ شده طبق ماده 239 ( با رعايت تبصره اين ماده ) قطعي خواهد گرديد اما در صورت وصول اعتراض هم , گرچه اعتراض و وجود اختلاف بقوت خود باقي است , طرح موضوع نزد مميزكل مالياتي و يا هيئتهاي حل اختلاف مالياتي لزومي نداشته , بلكه رسيدگي باين اختلاف موكول به زماني خواهد شد كه با ابراز سود در سنوات بعد و اعمال تمام يا قسمتي از زيان سال مذكور ماليات به مودي تعلق مي گيرد و آنگاه تا حدودي كه زيان برگشتي در ميزان ماليات موثر است , ماليات مورداختلاف وبتبع آن مأخذاحتساب حق تمبروكالتنامه و ده درصدموضوع بند1ماده 247 فوق الذكرنيزقابل محاسبه خواهد بود .
3- درخصوص اينگونه پرونده ها كه قبلاً به هيئتهاي حل اختلاف مالياتي محول گرديده بنحويكه هيئتهاي مذكور ناگزير از رسيدگي و صدور راي ميباشند , متذكر ميگردد كه بلحاظ عدم تعلق ماليات و در نتيجه عدم وجود مبناي احتساب حق تمبر , لزومي به ابطال تمبر روي وكالتنامه نخواهد بود .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند

بخشنامه شماره7649/70889-211

بخشنامه در خصوص حق الزحمه و كارمزد و ارائه خدمات مشاغل مختلف

13811214

بخشنامه شماره17713/2102-201

بخشنامه در خصوص حكم قانون ماده 104 اصلاحي قانون مالياتهاي مستقيم مبني بر وجوه پرداختي به كارخانه هاي آرد سازي بابت دستمزد آسياباني ...

13820411

شماره 17713/2102- 201

تاريخ 11/4/1382

بسمه تعالي

سازمان امور مالياتي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي ايران

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

بقرار اطلاع واصله سازمان غله كشور بنا به حكم قانوني ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 پنج درصد از وجوه پرداختي به كارخانه هاي آرد سازي بابت دستمزد آسياباني را بعنوان ماليات علي الحساب مودي كسر و به حساب مالياتي مربوطه واريز مينمايد.

نظر به اينكه موديان مالياتي موصوف با استناد به ضريب مالياتي مندرج در جداول ضرايب مالياتي براي تعيين درآمد مشمول ماليات فعاليت مذكور , نسبت به زيادي ماليات مكسوره معترض بوده و بررسي هاي بعمل آمده نيز حاكي از آنست كه ماليات علي الحساب مورد بحث به مراتب بيشتر از ماليات متعلق به آن فعاليت در موارد تشخيص علي الراس ميباشد و استرداد ماليات اضافي مزبور پس از طي مراحل رسيدگي و قطعيت پرونده مالياتي سال مربوطه نيز بدليل ايجاد وقفه در باز پرداخت آن موجبات نارضايتي موديان ذينفع را فراهم مينمايد , لذا ضمن تاكيد بر اجراي مقررات قانوني يادشده توسط پرداخت كنندگان وجوه مزبور بلحاظ حل مشكل و رعايت حقوق موديان محترم و اجراي عدالت مالياتي مقرر ميدارد:

مسئولين مالياتي ذيربط درخواست استرداد ماليات اضافي اين موديان را كه بعداز پايان هر فصل از سال تسليم مينمايند, با توجه به اسناد و مدارك مثبته براي احراز واريز وجوه به حسابهاي سازمان امور مالياتي كشور و مدارك مورد تائيد سازمان غله كشور مورد بررسي قرار داده و حداكثر ظرف مدت پانزده روز معادل 70% از ماليات علي الحساب پرداختي مورد بحث را دروجه مودي ذينفع مسترد يا طبق نظر آنها بحساب بدهي مالياتي قطعي منظور نمايند.

بديهي است پس از پايان عملكرد و قطعيت ماليات بردرآمد آنها , خسارت مربوط به اضافه پرداختي ها موضوع تبصره ماده 242 قانون مذكور حسب مورد محاسبه و بايشان پرداخت خواهد گرديد.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره6736/1235/1503/223

بخشنامه در خصوص پرداخت ماليات موضوع ماده 104 قانون مالياتهاي مستقيم مصوب 28/11/1380

13830427

شماره 6736/1235/1503/223

تاريخ 27/4/83

بسمه تعالي

وزارت امور اقتصادي ودارايي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران سازمان حسابرسي

با عنايت به اينكه برخي از ادارات امور مالياتي اعلام نموده اند كه جهت پرداخت ماليات موضوع ماده 104 قانون مالياتهاي مستقيم مصوب 28/11/80 در خصوص سازمان تامين خدمات درماني كاركنان نيروهاي مسلح كه با مراكز درماني سراسر كشور قرارداد همكاري دارند , لازم است براي هر مركز درماني يك فقره چك صادر گردد كه اين امر با توجه به تعداد بسيار زياد مراكز طرف قرار داد سازمان يادشده مشكلاتي را در پرداخت ماليات تكليفي بوجود آورده است , لذا به منظور سهولت در انجام تكاليف مقرر قانوني و جلوگيري از تطويل مراحل اجرايي ذيربط و همچنين تاخير در وصول مالياتهاي تكليفي مقرر مي دارد ادارات كل امور مالياتي در اجراي مفاد ماده مذكور براي كليه موديان تحت ابوابجمعي خود كه طرف قرارداد با سازمان يادشده ميباشند يك فقره چك به همراه فهرست اشخاص ذيربط اخذ نموده و پس از وصول ماليات , تائيديه اي براي هريك از واحدهاي مالياتي ذيربط ارسال نمايند تا بدين ترتيب ضمن سهولت در انجام تكاليف قانوني موديان محترم موجبات تسريع در واريز مالياتهاي تكليفي به درآمدهاي عمومي كشور نيز فراهم گردد.

غلامرضا حيدري كرد زنگنه

رونوشت :

• معاونين محترم سازمان استحضار.

• دفتر حسابهاي مالياتي جهت اطلاع .

بخشنامه شماره10000/5883-201

EIO?C?? I? I??? C??C? ??CI EE??? 5 C??C?? E? ?CI? 104 ?C??? ?C??CE?C? ??E???

13821027

O?C?? 10000/5883-201

EC??I 27/10/83

E??? E?C??

?C??C? C??? ?C??CE? ?O??

?C??C? C?? ? C?E?CI ? ? IC?C?? C?EC?

CIC?? ?? C??? ?C??CE? C?EC?

CIC?? ??

I?E?

IE??IC?? ??CE ?C? ????? ?CI? 251 ????

IC?O?I? C??? C?E?CI?

?C??C? ??CE???

O??C? ?C?? ?C??CE?

I?E? ??? ?C??CE?

??CE ?C?? C?EUC?? ?C??CE?

ICI?EC?? C?EUC?? ?C??CE?

????O?I? C??? C?E?CI?

?C??? ??CEIC?C? ???? C??C?

C??C??? ?C??C? C??? ?C??CE? ?O?? I? I??? C??C? ??CI EE??? 5 C??C?? E? ?CI? 104 C??C?? ?C??? ?C??CE?C? ??E??? ???E 27/11/1380 ?? I? O?C?? 17134 ???I 2/10/82 ????C?? ???? ??? I?? ??I?I? ??E C??C? ? C?IC? ?C?? E? ????E C??C? ?? ??II.

بخشنامه شماره8952/5500-211

بخشنامه در خصوص هزينه و خزانه دار كل كشور عنوان ذيحسابي ها كه در خصوص اجراي مقررات موضوع ماده 104 قانون ماليتهاي مستقيم

13821010

شماره 8952/5500-211

تاريخ 10/10/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

تصوير بخشنامه شماره 44312/8595-54 مورخ 17/8/82 معاون محترم هزينه و خزانه دار كل كشور عنوان ذيحسابي ها كه در خصوص اجراي مقررات موضوع ماده 104 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه هاي بعدي آن , صادرگرديده است جهت اطلاع و بهره برداري لازم به پيوست ايفاد مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره37343/4056-211

بخشنامه در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه موضوع ماده مذكور در صورت خودداري آنها از انجام تكاليف

13810631

شماره 37343/4056-211

تاريخ 31/6/1381

بسمه تعالي

سازمان امور مالياتي

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

دادستاني انتظامي مالياتي

هيات عالي انتظامي مالياتي

پژوهشكده امور اقتصادي

در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , راجع به نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه موضوع ماده مذكور در صورت خودداري آنها از انجام تكاليف مقرر, مقتضي است به شرح زير اقدام گردد:

1- اداره امور مالياتي ذيربط مكلف است در مواردي كه ماليات هاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد, پس از انجام رسيدگي هاي لازم و با استناد به اسناد و مدارك مثبته ماليات علي الحساب متعلق به وجوه پرداختي مرتبط با امور مذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و ماده 199 بدون فوت وقت و با رعايت ساير مقررات قانون ماليات هاي مستقيم مطالبه نمايد. 2- در صورت استنكاف اشخاص ذيربط از پرداخت ماليات هاي تكليفي مطالبه شده , پس از سير مراحل قانوني و قطعيت ماليات هاي تكليفي مورد مطالبه , ادارات امور مالياتي مربوط مكلف به وصول آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون مزبور مي باشند.

3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر ولي به حساب سازمان امور مالياتي كشور واريز نشده است . ادارات امور مالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون ياد شده اقدام نمايند.

4- در مواردي كه ماليات هاي تكليفي موضوع ماده 104 يادشده , توسط دستگاههاي اجرايي دولت , نهادهاي عمومي غير دولتي و ساير سازمانها و موسساتي كه به نحوي از اعتبارات دولتي استفاده مي كنند و همچنين ساير دستگاههايي كه شمول قانون برآنها مستلزم ذكر نام يا تصريح نام است , كسر نشده باشد , اداره امور مالياتي ذيربط مكلف است پس از انجام رسيدگي هاي لازم و با استناد با اسناد و مدارك مثبته , ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و در صورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده , پس از سير مراحل قانوني پرونده و قطعي شدن آن , ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور واريز نمايد .

5- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي و نهادهاي عمومي غير دولتي و ساير اشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد , با استناد به اسناد و مدارك مثبته , ماليات تكليفي كسر شده را همراه با جرايم متعلقه از حساب بانكي اشخاص يادشده برداشت و به حساب مالياتي تعيين شده واريز نمايد.

6- در موارد مذكور در بندهاي 4 و5 فوق فوق , ادارات كل امور مالياتي از طريق اداره وصول و اجراء ذيربط (در تهران ادارات كلي كه فاقد اداره وصول و اجراء مي باشند از طريق اداره كل وصول و اجراء مالياتهاي تهران ) اقدام نمايند. برداشت از حساب بانكي اشخاص موصوف توسط ادارات وصول و اجراء مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم فوق الذكر نمي باشد.

عيسي شهسوار خجسته

بخشنامه شماره8494/4893/2928/233

بخشنامه در خصوص خودداري برخي از پرداخت كنندگان وجوه موضوع ماده 104 در موعد مقرر

13821006

بخشنامه 8494/4893/2928/233

تاريخ 6/10/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان ......

اداره كل......

به قرار اطلاع برخي از پرداخت كنندگان وجوه موضوع ماده 104 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه بعدي پس از كسر مالياتهاي تكليفي از پرداخت آن در موعد مقرر قانوني خودداري مي نمايند كه چنين رويه اي ضمن تخطي از مفاد ماده قانوني مذكور منجر به تاخير در وصول منابع درآمدهاي مالياتي پيش بيني شده در قوانين بودجه مي شود.

لذا مقتضي است كليه ادارات امور مالياتي ذيربط (حوزه مالياتي ) به استناد تبصره (6) ماده مزبور نسبت به رسيدگي و مطالبه ماليات متعلقه به همراه جرائم مقرر قانوني بدون فوت وقت و براساس دستورالعمل شماره 37343-4056-211 مورخ 31/6/81 اقدام لازم معمول نمايند.

مسئوليت حسن اجراي اين بخشنامه بعهده مديران كل امور مالياتي خواهد بود.

عيسي شهسوار خجسته

بخشنامه شماره36692/4048-211

بخشنامه در خصوص لاجراي صحيح مقررات ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 در مورد حمل و نقل

13810626

36692/4048-211
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
دادستاني انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، در خصوص «حمل و نقل» مقرر ميدارد:
اشخاص مذكور در ماده فوق نسبت به وجوه پرداختي بابت خريد بليط هواپيما، قطار، اتوبوس بين شهري و استفاده از وسائط نقليه عمومي نظير تاكسي، سواري كرايهاي. مينيبوس، وانت و موارد مشابه كه براي انجام امور جاري روزانه و بصورت موردي انجام ميگيرد، تكليفي نسبت به كسر 5% ماليات عليالحساب مذكور در اين ماده نخواهند داشت.

عيسي شهسوار خجسته

بخشنامه شماره37343/4056-211

در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه ماده 104

13810631

37343/4056-211
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
دادستاني انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، راجع به نحوه مطالبه و وصول ماليات از پرداختكنندگان وجوه موضوع ماده مذكور در صورت خودداري آنها از انجام تكاليف مقرر، مقتضي است به شرح زير اقدام گردد:
1- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد. پس از انجام رسيدگيهاي لازم و با استناد به اسناد و مدارك مثبته ماليات عليالحساب متعلق به وجوه پرداختي مرتبط با امور مذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و 199 بدون فوت وقت و با رعايت ساير مقررات قانون مالياتهاي مستقيم مطالبه نمايد.
2- در صورت استنكاف اشخاص ذيربط از پرداخت مالياتهاي تكليفي مطالبه شده، پس از سير مراحل قانوني و قطعيت مالياتهاي تكليفي مورد مطالبه، ادارات امور مالياتي مربوط مكلف به وصول آن از طريق مليات اجرايي طبق مقررت فصل نهم از باب چهارم قانون مزبور ميباشند.
3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر ولي به حساب سازمان امورمالياتي كشور واريز نشده است ادارات امور مالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون ياد شده اقدام نمايند.
4- در مواردي كه مالياتهاي تكليفي موضوع ماده 104 يادشده، توسط دستگاههاي اجرايي دولت، نهادهاي عمومي غير دولتي و ساير سازمانها و مؤسساتي كه به نحوي از اعتبارات دولتي استفاده ميكنند. و همچنين ساير دستگاههايي كه شمول قانون بر آنها مستلزم ذكر نام يا تصريح نام است ، كسر نشده باشد، اداره امور مالياتي ذيربط مكلف است پس از انجام رسيدگيهاي لازم و با استناد به اسناد ومدارك مثبته ، ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و در صورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده ، پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور واريز نمايد.
5- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي و نهادهاي عمومي غيردولتي وسايراشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد، با استناد به اسناد ومدارك مثبته ، ماليات تكليفي كسر شده را همراه با جرايم متعلقه از حساب بانكي اشخاص ياد شده برداشت وبه حساب مالياتي تعيين شده واريز نمايد.
6- در موارد مذكور در بندهاي 4 و 5 فوق ، ادارات كل امور مالياتي از طريق اداره وصول و اجرا، ذيربط ( در تهران ادارات كلي كه فاقد اداره وصول و اجراء ميباشند از طريق اداره كل وصول واجراء مالياتهاي تهران ) اقدام نمايند.
برداشت از حساب بانكي اشخاص موصوف توسط ادارات وصول و اجرا، مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم قانون فوق الذكر نميباشد.
عيسي شهسوار خجسته

بخشنامه شماره60159/8432-201

بخشنامه در خصوص تعلق جريمه بميزان يک درصد کل مبلغ قرارداد در موارد عدم تسليم بموقع قرارداد

13811024

60159/8432-201
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
دفتر فني مالياتي
جامعه حسابداران رسمي ايران

چون بقرار اطلاع، واحدهاي مالياتي در خصوص حكم ماده 197 قانون مالياتهاي مستقيم از حيث تعلق جريمه بميزان يك درصد كل مبلغ قرارداد در موارد عدم تسليم بموقع قرارداد به اداره امور مالياتي ذيربط، مواجه با ابهام گرديده اند، اينك با عنايت به بررسيهاي بعمل امده وبمنظور رفع ابهام واتخاذ رويه واح، نظر سازمان در اين باره بشرح زير اعلام ومقرر ميدارد مسئولين امر حسب مورد بر آن مبنا عمل نمايند:
از آنجا كه معمولاً عناوين “ پيمان” و“قرارداد“ بطور مترادف يكديگر بكار ميروند، بعلاوه دليل خاص حقوقي ومنطقي وجود ندارد كه صرفاً از ميان قراردادهاي مختلف تنها موارد معيني مانند قراردادهاي پيمانكاري كارهاي ساختماني وتاسيساتي ونظاير آنها مشمول حكم فوق شناخته شوند،از طرفي تبصره 1 ماده 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه هاي بعدي ان لزوم تسليم رونوشت قرارداد را در تمامي موارد موضوع ماده 104 مذكور تصريح نموده است وعرفاً نيز ديده ميشود كه اصطلاح پيمانكار بسته به نظر وتوافق طرفين در انواع مختلف قراردادها (ولو ساختماني وتاسيساتي وحمل ونقل و... هم نباشند) قيد ميگردد، عليهذا جريمه 1% مورد بحث مقيد به پيمانكاري موضوع ماده 99 ويا ماده 107 قانون مالياتهاي مستقيم (ويا ماده 111 سابق) نبوده ودر صورت استنكاف كارفرما از ارسال رونوشت ان به اداره امور مالياتي، جيمه مذكور در تمامي شقوق موضوع ماده 104 ياد شده بايستي مورد مطالبه قرار گيرد.

عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي كشور

رونوشت: جناب اقايان معاونين محترم سازمان جهت اطلاع
- دفتر رئيس كل سازمان جهت اطلاع
- سازمان حسابرسي جمهوري اسلامي ايران
- شركت ملي صنايع پتروشيمي عطف به نامه شماره 2828/6-ا ص پ مورخ 25/4/81 جهت اطلاع واقدام لازم
- شوراي عالي مالياتي بانضمام سوابق

بخشنامه شماره44276

دستورالعمل ارشادي كادر تشخيص و نمايندگان هياتهاي حل اختلاف مالياتي

13750922

44276

بسمه تعالي

اداره كل ماليات بر شركتها

پيرو بخشنامه شماره 38006-17/8/75 نظر به اينكه حل و فصل سريع پرونده هاي مالياتي مورد اختلاف و نهايتا" قطعيت مالياتي و مختومه شدن پرونده هاي مذكور درحداقل زمان ممكن و وصول هرچه سريعتر مالياتها از اهم موضوعات موردتوجه اين معاونت ميباشد ، لذا مقرر ميشود بمنظور اجتناب از صدور قرارهاي مكررو تاخير در امور و سرانجام نيل به اهداف فوق ، ضمن تشريك مساعي كامل و همه جانبه با اداره كل امور هياتهاي حل اختلاف مالياتي جدا" مراقبت ونظارت نماينده كليه حوزه هاي مالياتي ابوابجمعي آن اداره كل موارد ذيل را بدقت رعايت نمايند. 1- گزارش رسيدگي پرونده هاي مالياتي بنا به مقررات وآئين نامه ها وبخشنامه هاي مالياتي الزاما" بايد از هر جهت واضح و صريح و بدون ابهام و مستدل و موجه باشد ، بدين معني كه اگر درآمد مشمول ماليات از طريق قبول دفاتر و رسيدگي به آنها و برگشت برخي از اقلام هزينه ياتغيير ارزيابي كالا و مواد ابتدا يا انتهاي دوره مالي مربوطه و ... تشخيص شده است ، دلايل و مستندات قانوني غيرقابل قبول بودن هريك ازاقلام هزينه و تغيير ارزيابي و .... بايد در گزارش رسيدگي دركناراقلام مزبور بطور كامل و واضح درج شده باشد.
چنانچه درگزارش به ضمائمي اشاره و عطف ميشود آن ضمائم جزء لاينفك گزارش محسوب و بايد غيرمخدوش و بدون خط خوردگي و داراي توضيحات كافي و تماما" ممضي به امضاء مامورين تشخيص ذيربط و داراي شماره ثبت انديكاتور باشد . درصورتيكه درآمد مشمول ماليات از طريق علي الراس تشخيص شده است ، دلايل و مستندات قانوني تشخيص علي الراس ( يكي از بندهاي سه گانه ماده 97 قانون مالياتهاي مستقيم ) درگزارش رسيدگي درج و بترتيبي كه در ماده 98 مقررشده دلايل انتخاب نوع قرينه و نحوه تعيين ميزان آن با توجيهات كافي در گزارش قيد و درمورد ضريب اعمال شده نيز صفحه ورديف جدول ضرائب مالياتي سال مربوطه بطوركامل درگزارش منعكس شده باشد و درهرحال اوراق پرونده هائيكه براي طرح در هيئت حل اختلاف مالياتي ارسال ميشود بايد بترتيب تاريخي ثبت و ضبط پرونده هائي كه براي طرح در هيئت حل اختلاف مالياتي ارسال مي شود بايد به ترتيب تاريخي ثبت و ضبط پرونده ها برگ شمار باشند.

مسئولين تحويل پرونده ها و متعاقبا" كارشناسان مالياتي اداره كل امور هياتهاي حل اختلاف مالياتي منبعد قبل از طرح پرونده ها در هيئت حل اختلاف آن ها را بازيني و درصورتيكه واحد اوصاف و مشخصات مشروحه فوق نباشند آنها را براي رفع نواقص و تكميل به حوزه مالياتي اعاده خواهند نمود و دراينصورت مسئوليت تاخير رسيدگي و صدور راي به عهده ماموريني است كه وظايف قانوني خود رادرموارد مذكوره فوق بدرستي انجام نداده اند. 2- قيد اين مطلب كه پرونده در چه هيئتي ( بدوي ، تجديد نظر ، همعرض موضوع ماده 257و ... ) مطرح ميشود روي فرم دعوتنامه حضوردرجلسه هيئت حل اختلاف ضروري است .
3- پرونده هاي مالياتي مورد اختلاف بايد دو روزاداري قبل از تاريخ تشكيل جلسه هيئت حل اختلاف به مسئول ذيربط در اداره كل مزبورتحويل شود بديهي است آن اداره كل از تحويل پرونده ها زودتر يا ديرترازموعدمذكور خودداري خواهد نمود .
4- مستندا" به ماده 246 قانون مالياتهاي مستقيم و ماده 26 آئين نامه سازمان تشخيص و بخشنامه شماره 38006-17/8/75 مامورين ذيربط بايد در جلسه هيئت حل اختلاف مالياتي حاضر و اقدامات خود را توجيه و پاسخگوي سئوالاتيكه هيئت حل اختلاف در مقام رسيدگي به اعتراضات و ادعاهاي مودي از آنها ميكند باشند ، در غير اينصورت هرگاه بعلت عدم حضورآنهاامكان صدورراي يا قرار صحيح و موافق قانون فراهم نشود مطابق مفاد بخشنامه فوق الاشاره قرار تجديد وقت بعلت عدم حضورمامور صادر خواهدشدومسئوليت تعويق رسيدگي و صدورراي يا قرارقانوني بعهده ماموريني خواهد بود كه در جلسه حاضر نشده اند.
5- درمورد مالياتهاي تكليفي موضوع ماده 104 كه جنبه علي الحساب دارد ، ماليات مطالبه شده درحقيقت ماليات گيرندگان وجوه مذكوردرماده يادشده است و بهمين لحاظ لازم است درگزارش مبناي مطالبه مالياتهاي موصوف ، مشخصات دريافت كنندگان وجوه تصريح گردد ، درغيراينصورت هيئت حل اختلاف قرار رفع نقص بعهده حوزه مالياتي كه اين نوع مالياتها را مطالبه كرده است صادر خواهد نمود.
6- درمورد مطالبه ماليات حقوق نيز برعايت قانون و مفاد بخشنامه هاي صادره هويت دريافت كنندگان حقوق بايد در گزارش مشخص و نحوه محاسبات كاملا" روشن باشد والاهيئت حل اختلاف مطابق قسمت اخير بند 5 اقدام مينمايد. 7- نظر به اهميت پرونده هاي موديانيكه ماليات آنها پس ازاجراي ماده 181 قانون مالياتهاي مستقيم بموجب برگهاي تشخيص متمم مطالبه ميشود ، لذا لازم است گزارش رسيدگي مبناي صدور برگ تشخيص اين قبيل موديان ازهر حيث كامل و بدون نقص و با توجيهات و دلايل موجه تنظيم و بخصوص از جهت انتخاب قرينه و اعمال ضريب و محاسبات و مدارك و مستندات تعلق درآمد به مودي داراي توضيحات كافي باشد تا موديان موصوف نتوانند بااستفاده و تمسك به نقاط ضعف و ايرادات موجود در گزارش موجب صدور قراررسيدگي مجدد وبطي جريان امور و تعويق قطعيت ماليات شوند و بدون نياز به صدور قرارصدور راي و ووصول ماليات در حداقل زمان امكان پذيرگردد.
8- به جهت حضور بموقع درجلسات هيئت حل اختلاف و صرفه جوئي در وقت ، مميزين مالياتي ميتوانند فهرست تعدادي از پرونده هاي مورد اختلاف حوزه هاي خود را ( حداقل ده پرونده ) يكجا براي تعيين وقت جلسه ارسال نمايند تا براي آنها دريكروز معين تعيين وقت شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750918

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره19259/2145/5/30

عدم مشمول ماليات قرارگاه بازسازي خاتم الانبيا

13730607

19259/2145/5/30

نظرباينكه قرارگاه بازسازي خاتم الانبياء (ص )ازجمله اشخاص مذكور دربند يك ماده دوقانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي بوده ومشمول پرداخت مالياتهاي موضوع اين قانون نميباشد، بنابراين توجه خواهند داشت كه هرگونه پرداخت به قرارگاه مذكور مشمول كسرماليات علي الحساب موضوع ماده 104 قانون مذكورنيزنخواهدبود.

از طرف وزيراموراقتصادي ودارائي

بخشنامه شماره29259/9202/4/30

تسمير ارز از پيمانكاران خارجي

13710817

29259/9202/4/30

نظر به اينكه درخصوص كسر ماليات تكليفي موضوع قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه آن مصوب 7/2/71 از جمله ماليات علي الحساب موضوع ماده 107 قانون مزبور در مورد پيمانكاران خارجي كه وجه قرارداد را كلا" و يا جزا" به ارز دريافت مي نمايند ابهام وجود دارد لذا بدينوسيله تاكيد مي شود كه براي محاسبه مالياتهاي تكليفي و همچنين ماليات بردرآمد تسعير نرخ ارز بايد حسب مورد براساس نوع ارز تخصيصي به قرارداد منعقده (رسمي ، ترجيحي و شناور ) مورد عمل قرار گيرد.

محسن نوربخش
وزير امور اقتصادي و دارائي

بخشنامه شماره3498/5/30

حوزه ذيصلاح براي وصول ماليات

13690910

3498/5/30

اداره كل ماليات برشركتها

بازگشت بنامه شماره 37/26465 16/8/69 اشعارميدارد:

چون ابهام مطروحه دربند يك نامه فوق الذكر صورت كلي داشته و بستگي به نوع قرارداد مربوط دارد، لذاخواهشمنداست مورد رابطور مشروح و باذكرمثال وهمراه بااظهارنظرصريح باين دفتراعلام تاپاسخ لازم داده شود ضمنا"درارتباط با بند 2 نامه مذكوريادآورميگرددحوزه صلاحيتدار براي وصول مالياتهاي علي الحساب موضوع ماده 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي حوزه مالياتي ،محل پرداخت وجوه ميباشد.

محمد علي خوش اخلاق
مديركل دفتر فني مالياتي

بخشنامه شماره459/5/30

حوزه ذيصلاح وصول ماليات

13730227

459/5/30

اداره كل امورمالي توليد مناطق خشكي شركت ملي نفت ايران

بازگشت بنامه شماره 4460/2-6/73 مورخ 12/2/73 كه فاقد تصوير خواناي نامه سرمميزي 93 اداره كل ماليات برشركتهابوده به اطلاع ميرساندكه حوزه صلاحيتداربراي وصول مالياتهاي علي الحساب موضوع ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي ، حوزه مالياتي محل پرداخت وجوه ميباشد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره12280/4/30

مالياتهاي تکليفي شرکتهاي تحت پوشش بنياد مستضعفان

13751221

12280/4/30

بنيادمستضعفان وجانبازان انقلاب اسلامي ( سازمان صنايع )

بازگشت بنامه شماره 7840/62/ج 30/10/1375 اشعارميدارد: چنانچه بابت حضورمديران درجلسات شركتهاي تحت پوشش آن بنيادوطبق صورتجلسات مجمع عمومي عادي ساليانه ، شركتهاي تحت پوشش وجوهي به آن بنيادپرداخت نماينداين وجوه مشمول كسرماليات تكليفي نبوده وپرداخت كننده نيزتكليفي نسبت به كسرماليات نخواهدداشت لكن لازم است شركتهاي تحت پوشش آن بنياد مشخصات اعضاء هيات مديره موردنظرخودوميزان پرداختي ازاين بابت به آن بنياد رادرتهران به اداره كل اطلاعات وخدمات مالياتي ودرشهرستانهابه اداره امور اقتصادي ودارايي محل اعلام نمايدالبته بديهي است اختصاص ياپرداخت وجوه تحت عنوان پاداش اعضاء هيات مديره به آنها( اشخاص حقيقي ) طبق مقررات مربوط مشمول ماليات حقوق خواهدبود.

محمدعلي خوش اخلاق
رييس شورايعالي مالياتي

بخشنامه شماره8031/2126/53

محل پرداخت ماليات پزشکان

13720416

8031/2126/53

باتوجه به تمركز پرونده هاي مالياتي كليه پزشكان تهران در اداره كل امور اقتصادي و دارائي استان تهران ، بمنظور هماهنگي رويه و اتخاذ روش اجرائي يكسان در نحوه پرداختهاي مربوطه ، ضرورت دارد ضمن كسر 5% ماليات علي الحساب موضوع ماده 104 قانون مالياتهاي مستقيم ، در هر پرداخت ، وجوه مكسوره را بحساب 96020 درآمد مالياتي اداره كل اموراقتصادي و دارئي استان تهران نزد بانك ملي ايران شعبه مركزي واريز و همه ماهه فهرستي از پرداختهاي بعمل آمده حاوي نام و نام خانوادگي و شماره نظام پزشكي ، مبلغ پرداختي و ماليات مكسوره را به اداره كل مذكور ارسال فرمايند.

سيدابوالفضل فاطمي زاده
معاون هزينه و خزانه داركل كشور

بخشنامه شماره8612/12379/4/30

موسسات وابسته به قرارگاه خاتم الانبيا نيز مشمول ماليات نمي باشند

13760419

8612/12379/4/30

پيروبخشنامه شماره 19259-2145-5/30 مورخ 7/6/1373 قرارگاه هاي تابعه قرارگاه بازسازي خاتم الانبياء (ص ) و موسسات و سازمانهاي تحت پوشش و متعلق به قرارگاه مذكور كه در اداره ثبت شركتها و موسسات غيرتجاري به ثبت نرسيده و داراي شخصيت حقوقي مستقل نميباشد نيز بعنوان يكي از آحاد قرارگاه يادشده تلقي و مشمول حكم بخشنامه فوق الذكرخواهندبود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره44160

پرداخت به موقع مالياتهاي تکليفي

13740806

44160

پيرو بخشنامه شماره 5247- 24/2/74 نظر به اينكه به موجب تبصره 9 ماده 53 و مواد 85 و 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن پرداخت كنندگان موضوع مواد فوق الذكر مكلفند درهر پرداخت يا تخصيص ماليات متعلق را طبق ضوابط مربوط محاسبه ، كسر و به حساب درآمدهاي مالياتي وزارت امور اقتصادي و دارائي واريز ومدارك مربوط راظرف مهلت مقرر در قانون به حوزه مالياتي ذيربط تسليم نمايند.
مشاهده مي شود برخي از كارفرمايان نسبت به انجام تكاليف قانوني خود قصور نموده و يا اصولا" از كسر و پرداخت آن خودداري مي نمايند لذا ضمن يادآوري تكاليف مقرر و نيز جرائم متعلق مقتضي است كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها، هر گونه مالياتهاي تكليفي را وفق مقررات قانون كسر و نسبت به پرداخت بموقع آنها به حساب درآمدهاي مالياتي اين وزارتخانه اقدام لازم معمول دارند به همين جهت به ادارات كل مالياتي دستور داده مي شود به منظور جلوگيري ازتخلفات ذكر شده جرائم متعلق به كليه موديان مذكور راتماما" دريافت دارند ، همچنين متذكر مي شود كليه اشخاصي كه به نحوي از انحاء از معافيت مقرر در قانون مالياتهاي مستقيم ( ماليات بر درآمد ) برخوردار هستند نيز مكلف به رعايت موارد ياد شده مي باشند در صورت عدم اجراي موارد فوق اين وزارت هيچگونه مساعدت و همراهي با اشخاص ياد شده نخواهد داشت .

مرتضي محمد خان
وزيرامور اقتصادي و دارائي

بخشنامه شماره6215/469/5/30

کسر و پرداخت ماليات تکليفي

13680225

6215/469/5/30

نظر به اينكه از اول سال 68 به بعد مقررات قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي اجرا ميگردد , از طرفي طبق ماده 104 قانون مالياتهاي مذكور و تبصره هاي يك و چهار ذيل آن وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص حقيقي كه طبق مقررات اين قانون مكلف به نگهداري دفاتر قانوني روزنامه و كل ميباشند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تاليف و تصنيف , آهنگسازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العملكاري , كارمزد غيربانكي , امور مربوط به نظافت اماكن و ابنيه اجاره ماشين آلات اداري و محاسباتي , كليه خدمات كامپيوتري , اجاره هرنوع ماشين آلات و كارخانجات و سردخانه ها , نگهداري و تعمير آسانسور و شوفاژ و تهيه مطبوع , هرنوع كار ساختماني و تاسيسات فني و تاسيساتي تهيه و طرح ساختمان ها و تاسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , قراردادهاي حمل و نقل وجوهي كه بابت حق نمايش فيلم بهر عنوان پرداخت مي كنند پنج درصد آنرا بعنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز بحساب تعيين شده از طرف وزارت امور اقتصادي و دارائي واريز و رسيد آنرا به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به حوزه مالياتي ذيربط ارسال دارند .
ضمناً در مورد انجام امور مذكور چنانچه قراردادي تنظيم گردد بايستي ظرف سي روز از تاريخ انعقاد قرارداد رونوشت آنرا نيز بدفتر حوزه مالياتي محل با اخذ رسيد تسليم نمايند مگر در مورد آندسته از قراردادهاي پيمانكاري موضوع ماده 76 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ اجراي اين قانون ميباشد كه در اين صورت كارفرما مكلف است طبق ماده اخيرالذكر عمل نمايد عليهذا با عنايت به مراتب اجراي دقيق تكاليف مقرر در قانون فوق الذكر بالاخص ماده مذكور و تبصره هاي آنرا يادآوري مي نمايد .

محمدجواد ايرواني – وزير امور اقتصادي و دارائي

بخشنامه شماره59486/9146/4/30

محاسبه ماليات پيمانکاران

13731108

59486/9146/4/30

با عنايت باينكه نحوه تعيين ماليات پيمانكاري موضوع ماده 76 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و مادتين 99 و 111 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آنها بترتيب برحسب اصلاحيه و يا وضع قانون جديد تغيير يافته و در عين حال از حيث اعمال برخي مقررات مالياتي موضوع معطوف به زمان تسليم پيشنهاد قرارداد گرديده است , از طرفي هنوز پرونده هاي متعدد ماليات بردرآمد پيمانكاري در حوزه هاي مختلف مالياتي در دست رسيدگي ميباشد كه پيمان مربوط به آنها درگذشته يعني در زمان جاري بودن قانون وقت منعقد شده و اكنون دريافتي بابت اجراي پيمان در زماني صورت ميگيرد كه قانون حاكم نسبت به زمان انعقاد پيمان تغيير يافته است , بالنتيجه ماموران تشخيص ماليات و ساير مسئولين و مراجع حل اختلاف مالياتي با اشكال و ابهام مواجه بوده و يا در رسيدگي رويه هاي مختلفي بكار مي بندند , عليهذا بمنظور رفع اشكال و اتخاذ رويه واحدنظر يكايك مسئولان مالياتي را به مفاد دستورالعمل بشرح زير كه برحسب زمان تسليم پيشنهاد و زمان دريافت وجه قرارداد تنظيم يافته و مورد تائيد هيئت عمومي شورايعالي مالياتي نيز قرارگرفته است , جلب نموده مقرر ميدارد با توجه به وضعيت هريك از پرونده هاي مالياتي مربوط براين اساس اقدام نمايند :
1- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها 1/1/1352 تا 2/12/1366 ( پيش از تصويب قانون جاري ) بوده است :
1-1- از 3/12/1366 لغايت 29/12/1367 اولاً پرداختي بابت پيمانكاري مشمول كسر 5/5 درصد توسط كارفرما طبق ماده 76 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 ( با تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني (باستثناي عمليات حفاري چاههاي عميق ) و تاسيسات فني و صنعتي در تمام موارد و ساير عمليات موضوع ماده 76 در موارد مذكور در ماده 61- قانون يادشده هشت درصد دريافتي سالانه توسط پيمانكار نرخ مالياتي حسب مورد نرخ موضوع بند ت ماده 80 و يا ماده 134 آن قانون بوده رابعاً درآمد مشمول ماليات اين قبيل موديان در صورتداشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بند ت ماده 80 مزبور نبوده است .
1-2- از 1/1/1368 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر 5/5 درصد توسط كارفرما طبق ماده 76 اصلاحي قانون مالياتهاي مستقيم مصوب اسفندماه 1345 ( با تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني (باستثناي عمليات حفاري چاههاي عميق ) و تاسيسات فني و صنعتي در تمام موارد و ساير عمليات موضوع ماده 76 در موارد مذكور در ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 هشت درصد دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي نرخ موضوع ماده 131 قانون اخيرالذكر بوده رابعاً‌ درآمد مشمول ماليات اين قبيل موديان درصورت داشتن شخصيت حقوقي مشمول 10 درصد ماليات شركت موضوع بندهاي ”الف و د“ ماده 105 قانون جاري نميباشد .
2- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها از 3/12/1366 تا پايان سال 1367 بوده است .
2-1- از 3/12/1366 لغايت 29/12/1367 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (بدون تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( باستثناي عمليات حفاري چاههاي عميق ) در تمام موارد و ساير عمليات مندرج در ماده 111 قانون اخيرالذكر در صورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي حسب مورد نرخ موضوع بند ت ماده 80 و يا ماده 134 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن بوده رابعاً درآمدمشمول ماليات اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت نبوده است .
2-2- از 1/1/1368 تا پايان سال 1370 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (بدون تعلق 4% ماليات اضافي ) ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( به استثناي عمليات حفاري چاههاي عميق در تمام موارد و ساير عمليات مندرج ماده 111 قانون اخيرالذكر درصورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي نرخ موضوع ماده 131 قانون جاري بوده رابعاً درآمد مشمول ماليات اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت بوده است .
2-3- از 1/1/1371 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب بميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366(بدون تعلق 4% ماليات اضافي ) ميباشد ثانياً درآمد مشمول ماليات پيمانكاران خواه از مشمولين ماده 96 يا 105 آن قانون باشند بايد از طريق رسيدگي به دفاتر و در موارد مذكور درماده 97 به طريق علي الراس با اعمال ضريب مقرر در جدول ضرايب موضوع ماده 154 قانون يادشده تعيين گردد ثالثاً نرخ مالياتي نرخ موضوع ماده 131 رابعاً اين قبيل موديان در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بندهاي الف و د آن قانون ميباشند .
3- در مورد پيمانهائيكه تاريخ تسليم پيشنهاد آنها از 1/1/1368 به بعد ميباشد :
3-1- از 1/1/1368 تا پايان سال 1370 اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب به ميزان 5% توسط كارفرما طبق ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ثانياً ضريب مالياتي پيمانكاري كارهاي ساختماني ( باستثناي عمليات حفاري چاههاي عميق ) در تمام موارد و ساير عمليات مندرج در ماده 111 قانون اخيرالذكر در صورت تشخيص علي الراس 10% دريافتي سالانه توسط پيمانكار ثالثاً نرخ مالياتي درخصوص اشخاص حقوقي كه سال مالي آنها در سال 1370 خاتمه مييابد بابت اين سال مالي نرخ موضوع ماده 131 اصلاحي و در مورد سالهاي قبل و نيز در خصوص ساير موديان نرخ موضوع ماده 131 پيش از اصلاح رابعاً مودي پيمانكار در صورت داشتن شخصيت حقوقي مشمول 10% ماليات شركت موضوع بندهاي الف و د ماده 105 قانون جاري بوده است .
3-2- از 1/1/1371 به بعد اولاً پرداختي بابت پيمانكاري مشمول كسر ماليات علي الحساب بميزان 5% توسط كارفرما طبقماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ميباشد . ثانياً درآمد مشمول ماليات پيمانكاران خواه از مشمولين ماده 96 يا ماده 105 آن قانون باشند , بايد از طريق رسيدگي بدفاتر و در موارد مذكور در ماده 97 بطريق علي الراس با اعمال ضريب مقرر در جدول ضرايب موضوع ماده 154 قانون يادشده تعيين گردد ثالثاً نرخ مالياتي موضوع ماده 131 رابعاً‌ پيمانكار در صورتيكه داراي شخصيت حقوقي باشد مشمول 10% ماليات شركت موضوع بندهاي ”الف “ و ”د“ ماده 105 خواهد بود .
ضمناً درخصوص پيمانكاري اشخاص خارجي بايد برحسب سال مالياتي مورد رسيدگي مقررات موضوع تبصره 4 سابق ماده 111 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( تبصره ماده 111 اصلاحي ) و متن ماده 111 اصلاحي قانون مذكور را مدنظر داشته باشند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره 12252/493-4/30

استرداد وجوه حاصل از فروش کالاهاي متروکه غير دولتي مشمول کسر ماليات تکليفي نميباشد

13770320

12252/493-4/30

جناب آقاي رشيدي
رئيس محترم هيأت مديره و مديرعامل سازمان جمع آوري و فروش اموال تمليكي
عطف به نامه شماره 7162/م مورخ 8/11/1376 و مكاتبات بعدي اشعار ميدارد :
استرداد وجوه حاصل از فروش كالاهاي متروكه غير دولتي به صاحبان كالاهاي مذكور مشمول مالياتهاي تكليفي موضوع ماده 104 و يا ماليات ديگري كه حسب مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي بتوان در منبع وصول نمود , نميباشد , اما از باب همكاري با حوزه هاي مالياتي در تشخيص و مطالبه ماليات متعلق خواهشمند است مقرر فرمايند اطلاعات لازم از قبيل هويت و نشاني دقيق خريداران و صاحبان كالا و ميزان فروش , شماره اقتصادي نامبردگان و نوع كالا را حتي الامكان با ضميمه نمودن مدارك مربوط از جمله تصوير شناسنامه آنها به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند.

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره

...

0

38544/408138/30
چون به قرار اطلاع بعضي از نهادهاي انقلاب اسلامي و يا موسسات وابسته به آنها به اشتباه و برخلاف مفاد بند 7 بخشنامه شماره 12281-24/4/1373 و بند 9 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ شده طي بخشنامه شماره 15853/4939-4/30 مورخ 14/5/76 مالياتهاي تكليفي مكسوره از اشخاص ثالث را به حسابهاي خاص معينه طي دستورالعملهاي فوق واريز نموده اند, مقتضي است توسط حوزه هاي مالياتي ذيربط تذكرات لازم درخصوص مالياتهاي واريز شده قبلي به حسابهاي خاص از اين بابت نيز ضمن هماهنگي با نهادها و موسسات يادشده ترتيبي اتخاذ شود كه وجوه مالياتي مذكوربه حاسب درآمدهاي مالياتي وزارت متبوع واريز گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره48845/11369/4/30

موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

13771202

48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي

بخشنامه شماره1955/5/30

تامين نيروي انساني و خدمات امور مسافرت محمول و ترجمه عدم مشمول است

13720509

1955/5/30

ذيحسابي و امورمالي وزارت معادن و فلزات
بازگشت به نامه شماره 446/310 مورخ 23/4/72 كه منضم به قرارداد هاي بدون شماره و تاريخ منعقده با شرمت سهامي خاص پيمان ايثار ميباشد و به نظر اين دفتر تامين نيروي انساني و خدمات امور مسافرت از جمله خدمات اداري و مشمول مقررات ماده 104 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن مصوب 7/2/71 مجلس شوراي اسلامي خواهد بود لكن انجام كليه امور مربوط به ترجمه مدارك اعم از كتبي يا شفاهي از جمله امور مطرح در ماده قانوني مذكور نميباشد . در هرحال خواهشمند است بلحاظ ارتباط موضوع و جهت هرگونه اقدام قانوني با كليه قراردادها و اسناد و مدارك به حوزه مالياتي ذيربط مراجعه فرمائيد .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

بخشنامه شماره15468/8518/4/30

دستورالعملهاي مالياتي شرکتهاي تاسيساتي

13730829

15468/8518/4/30

بمنظور تسهيل و تسريع در تشخيص و وصول ماليات بردرآمد و مالياتهاي تكليفي شركتهاي تاسيساتي و تجهيزاتي جلسات متعددي با حضور نمايندگان وزارت متبوع و انجمن صنفي شركتهاي مذكور تشكيل و پس از بحث و تبادل نظر نتيجه منتهي به صورتجلسه مورخ 16/7/73 گرديده است كه ضمن تأئيد موافقتهاي بعمل آمده يك نسخه از آن جهت اجرا و اقدام لازم به پيوست ارسال ميگردد .
مقتضي است ترتيبي اتخاذ نمايند كه مفاد صورتجلسه موصوف توسط كادر تشخيص ماليات و هيأتهاي 3 نفري حل اختلاف دقيقاً بمورد اجرا گذاشته شود .

احمد حسيني - معاون درآمدهاي مالياتي

صورتجلسه
جلسه اي در تاريخ 16/7/73 در رابطه با مسائل و مشكلات مالياتي شركتهاي تاسيساتي و تجهيزاتي دردفتر رياست شوراي عالي مالياتي با حضور امضاء كنندگان زير تشكيل , ابتدا نمايندگان انجمن صنفي شركتهاي مذكور مسائل و مشكلات صنف خود را با توجه به موارد عنوان شده در نامه 2819-73-س مورخ 8/4/73 بيان نموده و سپس بحث و بررسي پيرامون موضوعات مطروحه به عمل آمده و درخصوص بعضي از موارد تصميماتي بشرح زير اتخاذ گرديد :
1- قرار شد نماينده انجمن صنفي شركتهاي تاسيساتي و تجهيزاتي از طريق اطاق بازرگاني و صنايع و معادن ايران جهت شركت در هيئت حل اختلاف مالياتي شركتهاي مزبور معرفي شود .
2- رسيدگي به كليه اختلافات مالياتي شركتهاي مورد اشاره به هيئت حل اختلاف مالياتي فوق ارجاع خواهد شد .
3- در مورد مودياني كه نسبت به برگ تشخيص ماليات عملكرد سال 1371 خود معترض باشند مي توانند ظرف سي روز از تاريخ ابلاغ برگ تشخيص براي رفع اختلاف خود با مميز و يا سرمميزكل ذيربط مراجعه و در صورت عدم حل و فصل پرونده امر براي رسيدگي به هيئت حل اختلاف مالياتي مورد بحث ارجاع مي گردد .
4- نظر به اينكه تدوين ضوابط ويژه براي تحرير و نگهداري دفاتر قانوني توسط پيمانكاران تاسيساتي و تجهيزاتي الزامي است بنابراين قرار شد پيش نويس آئين نامه نحوه تنظيم و تحرير و نگهداري دفاتر قانوني شركتهاي مذكور و همچنين دستورالعمل رسيدگي به درآمدها و هزينه ها و دارائي ها و بدهيها و نهايتاً تشخيص درآمد مشمول ماليات شركتهاي تأسيساتي از طريق رسيدگي به دفاتر قانوني آنها تا تاريخ 25/8/73 تهيه و تدوين گردد.
5- در مورد ماليات اجاره محل شركتهاي تأسيساتي و تجهيزاتي و همچنين حقوقهاي پرداختي آنها به كاركنان خود مقرر گرديد انجمن صنفي , شركتهاي مزبور را ملزم نمايد تا مفاد تبصره 9 ماده 53 و نيز مقررات قانوني مربوط به بخش ماليات برحقوق مندرج در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه مصوب ارديبهشت ماه 1371 دقيقاً رعايت شود .
6- از بابت مالياتهاي تكليفي موضوع ماده 104 قانون مالياتهاي مستقيم مربوط به عملكرد سالهاي 1370, 1371و 1372 و شش ماهه اول سال 1373 , كليه پيمانكاران تأسيساتي مكلفند فهرست كامل دريافت كنندگان وجوه و همچنين نام و نشاني آنها و مبلغ پرداختي در ارتباط با ماده مذكور را به تفكيك هرسال تا پايان بهمن ماه سال 1373 با اخذ رسيد تحويل حوزه هاي مالياتي مربوط نمايند و چنانچه امكان وصول ماليات از صاحبان درآمد منابع مذكور ميسر گرديد مسئوليت تضامني پيمانكاران از جهت پرداخت مالياتهاي تكليفي موضوع ماده فوق ساقط و درخصوص بخشودگي جرائم تسهيلات لازم معمول گردد .
7- كليه شركتهاي تأسيساتي و تجهيزاتي از اول مهرماه سال 1373 مكلفند فهرست كامل مشمولين مالياتهاي تكليفي ماده 104 قانون مالياتهاي مستقيم را بانضمام قبض پرداخت ماليات مورد بحث در مهلت مقرر در قانون به حوزه مالياتي مربوط در قبال اخذ رسيد تسليم نمايند ضمناً حوزه هاي مالياتي در مورد پيمانكاراني كهخ اقدام به كسر پرداخت ماليات مزبور ننمايند بايستي نسبت به مطالبه ماليات و جرائم متعلقه اقدام نمايند .
8- حوزه هاي مالياتي مكلفند در مورد شركتهائي كه رعايت مفاد بندهاي 5 و 6 و 7 اين صورتجلسه را ننموده پس از رسيدگي به دفاتر و اسناد و مدارك آنها در صورت ارائه و درغيراينصورت بطرق مقتضي نسبت به مطالبه مالياتهاي تكليفي مربوطه اقدام نمايند.
9- درخصوص عملكرد سال 1372 پيمانكاران تأسيساتي كه در موعد مقرر اظهارنامه و ترازنامه و حساب سود وزيان تسليم و ماليات آنها از طريق رسيدگي به دفاتر تشخيص ميگردد با توجه به مراتب زير : الف – الزام به رسيدگي دفاتر قانوني بموجب اصلاحيه مصوب 7/2/71 بعمل آمده كه در واقع شركت بعلت مشكلات مندرج در نامه فوق نتوانسته اند دفاتر واسناد و مدارك عملكرد سال مذكور را با ضوابط مندرج در قانون هم آهنگ نمايند .
ب – انجام پروژه هاي تأسيساتي معمولاً به بيش از يكسال زمان نياز دار و تشخيص درآمد و هزينه پيشرفت كار در يك دوره مالي عملاً كار مشكلي است .
ج – بسياري از هزينه هاي مربوط به كارهاي تأسيساتي از قبيل خريد لوازم و ابزار آلات و قطعات يدكي و تعميرات ماشين آلات و غيره بعلت نوع و ماهيت كار و تنوع و تعدد بسيار گسترده اقلام و اجناس تأسيساتي فاقد مدارك مستند بوده و يا مدارك ناكافي است . د – در جدول ضرايب عملكرد سال 1372 ضريب تشخيص درآمد مشمول ماليات پيمانكاران تاسيساتي در موارد علي الرأس 12% تعيين شده است .
براي رعايت عدالت و تشويق پيمانكاران تأسيساتي به نگاهداري دفاتر قانوني براساس ضوابط قانوني و ايجاد اعتماد متقابل پيشنهاد مي گردد :
1- در مواردي كه سود ابرازي عملكرد سال 1372 پيمانكاران تأسيساتي بيشتر از 12% دريافتي آنها در سال مزبور است براساس آن سود ماليات محاسبه و مطالبه گردد در اين قبيل موارد چنانچه پيمانكاران تأسيساتي ماليات و عوارض پرداختي و جرائم متعلق را كه قانوناً قابل احتساب در حساب هزينه هاي قابل قبول نسيت و همچنين اضافه استهلاك را به هزينه منظور نموده باشند اقلام مذكور را از حساب هزينه برگشت و برسودابرازي آنها اضافه گردد .
2- در مواردي كه سود ابرازي كمتر از 12% دريافتي سال 1372 باشد و پيمانكار مالياتها و عوارض و جرائم متعلق را كه قانوناً جزو هزينه ها بحساب نمي آيد و يا اضافه استهلاك را به حساب هزينه منظور نموده باشد بايد اقلام مذكور از حساب هزينه برگشت و به سود ابرازي اضافه شود و چنانچه با اضافه نمودن اين ارقام درآمد مشمول ماليات از 12% دريافتي پيمانكار تجاوز كزد صرفاً بر مأخذ آن ماليات محاسبه و مطالبه گردد و هزينه هاي ديگر برگشت نشود ولي اگر مجموع ارقام بالابه 12% دريافتي نرسيده است در صورتيكه مدارك مربوط به هزينه هاي ديگري غيرقابل تشخيص گردد حداكثر تا سقف 12% دريافتي برگشت داده شود . بعبارت ديگر در اين صورت مجموع سود ابرازي و ماليات و اضافه استهلاك برگشت شده و هزينه هاي ديگر برگشتي از 12% دريافتي سال 1372 تجاوز ننمايد .
3- در صورتيكه سود ابرازي كمتر از 12% دريافتي باشد و پيمانكار در حسابهاي هزينه خود ماليات و عوارض و جرائم و يا اضافه استهلاك منظور ننموده باشد , ساير هزينه هاي برگشتي نبايد به حدي باشد كه مجموع آن با سودابرازي از 12% دريافتي سال 72 تجاوز نمايد .
4- چنانچه سود ابرازي كمتر از 12% دريافتي بوده و يا پيمانكار زياني ابراز نموده باشد و اسناد و مدارك ابرازي مبين واقعيت سود ابرازي و يا زيان است براساس واقعيت عمل شود و مفاد بندهاي فوق حاكي از آن نيست كه الزاماً‌ هزينه هاي برگشت و درآمد مشمول ماليات به حد 12 درصد دريافتي برسد .

1- محمدتقي نژاد عمران رئيس شورايعالي مالياتي
2- علي اصغر شاياني مديركل ماليات برشركتها
3- ابوالفضل اسلامي معاون اداره كل ماليات بر شركتها
4- غلامعباس كوهي مميزكل كد 05 ماليات برشركتها
5- علي پورسردار سرمميز سرمميزي 071 ماليات برشركتها
نمايندگان انجمن صنفي بشركتهاي تأسيساتي و تجهيزاتي
1- مهندس علي كريمي
2- مهندس احمد راهبي
3- مهندس محمد احمدي
4- مهندس بهزاد سنندجي
5- مهندس منوچهر اقبالي

بخشنامه شماره46378

حوزه ها بايستي مالياتهاي تکليفي پرداخت شده را با تائيد سرمميز قبول نمايد

13770926

46378

نظر باينكه بعضي از حوزه هاي مالياتي قبول وجوهي را كه قبلاً در منبع بعنوان مالياتهاي تكليفي از موديان كسر و به حساب درآمدهاي مالياتي واريز شده است منوط به واريز وجوه مزبور به حساب مخصوص اداره كل ذيربط مي نمايند كه لازمه آن درخواست انتقال مالياتهاي مكسوره از اداره كل دريافت كننده به اداره كل متبوع مي باشد و اين امر علاوه بر صرف وقت بي حاصل موجب نارضايتي موديان و مضاعف شدن آمار وصولي مي گردد عليهذا بمنظور اجتناب از موارد فوق كليه حوزه هاي مالياتي موظفند در صورت ارائه اصل يا تصوير برابر اصل قبوض وجوه كسر و ايصال شده به حساب درآمدهاي مالياتي با تاييد كتبي سرمميز مالياتي اداره كل دريافت كننده , وجوه مزبور را بعنوان ماليات پرداختي مودي منظور دارند بديهي است در صورتيكه مبلغي بيش از ماليات متعلق پرداخت شده باشد مازاد پرداختي از اين بابت قابل استرداد خواهد بود آقايان مديران كل مسئول حسن اجراي اين دستورالعمل خواهند بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره36692/4048-211

بخشنامه در خصوص اجراي صحيح مقررات ماده 104 اصلاحي قانون ماليات هاي مستقيم در خصوص حمل و نقل

13810626

تاريخ: 26/6/1381
شماره: 36692/4048-211

بسمه تعالي

اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي

به منظوراجراي صحيح مقررات ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 درخصوص « حمل و نقل » مقرر مي دارد:‌

اشخاص مذكور درماده فوق نسبت به وجوه پرداختي بابت خريد بليط هواپيما، قطار، اتوبوس بين شهري و استفاده از وسائط نقليه عمومي نظير تاكسي، سواري كرايه اي، ميني بوس ، وانت و موارد مشابه كه براي انجام امور جاري روزانه و بصورت موردي انجام مي گيرد، تكليفي نسبت به كسر 5% ماليات علي الحساب مذكور دراين ماده نخواهند داشت.

عيسي شهسوارخجسته

بخشنامه شماره37343/4056-211

بخشنامه در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان موضوع ماده 104

13810631

تاريخ: 31/6/1381
شماره 37343/211-4056

بسمه تعالي

اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي
در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 راجع به نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه موضوع ماده مذكور درصورت خودداري آنها از انجام تكاليف مقرر، مقتضي است به شرح زير اقدام گردد:
1- اداره امورمالياتي ذيربط مكلف است در مواردي كه ماليات هاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد، پس از انجام رسيدگي هاي لازم و با استناد به اسناد و مدارك مثبته ماليات علي الحساب متعلق به وجوه پرداختي مرتبط با امورمذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و 199 بدون فوت وقت و با رعايت ساير مقررات قانون ماليات هاي مستقيم مطالبه نمايد.
2- درصورت استنكاف اشخاص ذيربط از پرداخت ماليات هاي تكليفي مطالبه شده ، پس از سير مراحل قانوني و قطعيت ماليات هاي تكليفي مورد مطالبه، ادارات امورمالياتي مربوط مكلف به وصول آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون مزبور مي باشند.
3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر و لي به حساب سازمان امورمالياتي كشور واريز نشده است . ادارات امورمالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم ازباب چهارم قانون ياد شده اقدام نمايند.
4- درمواردي كه ماليات هاي تكليفي موضوع ماده 104 ياد شده، توسط دستگاههاي اجرايي دولت، نهادهاي عمومي غيردولتي و ساير سازمانها و موسساتي كه به نحوي از اعتبارات دولتي استفاده مي كنند و همچنين ساير دستگاههايي كه شمول قانون براي آنها مستلزم ذكر نام يا تصريح نام است كسر شده باشد. اداره امور مالياتي ذيربط مكلف است پس ازانجام رسيدگي هاي لازم و با استناد به اسناد ومدارك مثبته،ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و درصورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور واريزنمايد.
5- اداره امورمالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي ونهادهاي عمومي غيردولتي وساير اشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد، با استناد به اسناد و مدارك مثبته، ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالعه و درصورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور واريز نمايد.
6- درموارد مذكور دربندهاي 4 و 5 فوق ، ادارات كل امورمالياتي از طريق اداره وصول واجراء ذيربط( در تهران ادارات كلي كه قاقد اداره وصول واجراء مي باشند از طريق اداره كل وصول و اجراء مالياتهاي تهران )‌اقدام نمايند.
برداشت ازحساب بانكي اشخاص موصوف توسط ادارات وصول واجراء مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم قانون فوق الذكر نمي باشد.

عيسي شهسوار خجسته


.: تصويب نامه :.

فصل چهارم :ماليات بردرآمد مشاغل

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

آئين نامه شماره45614/ت/374

آيين نامه تبصره 16 بودجه سال 68

13680426

45614/ت/374

وزارت كشور

هيأت وزيران در جلسه مورخ 10/4/1368 بنا به پيشنهاد وزارتخانه هاي برنامه و بودجه , كشور و اموراقتصادي و دارايي باستناد قانون اصلاح قسمتي از بند "ب" تبصرع 16 قانون بودجه سال 1368 كل كشور قسمت دوم آئين نامه اجرايي تبصره 16 موضوع جلسه مورخ 3/2/1368 هيأت وزيران را به شرح زير تصويب نمودند :

قسمت دوم - بند "ب" تبصره 16

1- صاحبان مشاغل در هر شهرستان در موقع پرداخت ماليات شغلي متعلقه مي توانند پروژه هاي عمراني موردنظر خود را در همان شهرستان و يا هر شهرستان ديگر كه به تصويب كميته برنامه ريزي استان هاي مربوطه رسيده باشد مشخص و واريز نمايند.

1-1- معادل 20% ماليات مشاغل شهرستان تهران و 30% ماليات مشاغل شهرهاي كرج , قم , اصفهان , تبريز , شيراز , رشت , ساري و مشهد جمعاً به مبلغ 000ر000ر000ر14 ريال به شرح جدول شماره 2 پيوست در استان هاي مختلف صرفاً جهت مصرف در طرح هاي عمراني بخشهاي محروم و مناطق جنگ زده استان هاي خوزستان , باختران , ايلام , كردستان , آذربايجان غربي قابل مصرف بوده و تخصيص يافته تلقي مي گردد .

1-2- حداكثر 7% ماليات مشاغل وصولي شهرستان تهران تا معادل 000ر000ر000ر2 ريال قابل تخصيص و مصرف براي پروژه هاي مصوب استان تهران مي باشد و مابقي ماليات مشاغل شهرستان مذكور از طرف موديان مالياتي قابل تخصيص و مصرف براي پروژه هاي مصوب ديگر شهرستان هاي كشور به استثناي شهرستان اصفهان , قم , تبريز , مشهد , كرمان , شيراز , رشت و ساري مي باشد .

1-3- وزارت امور اقتصادي و دارايي معادل رياضي وجوه موضوع اين رديف را از محل اعتبار رديف 503082 قسمت چهارم قانون بودجه سالجاري تأمين و به حساب درآمد حاصل از ماليات مشاغل منظور خواهد نمود . 2- كميته هاي برنامه ريزي استان ها مكلفند در زمينه تعيين پروژه ها و مصرف اعتبارات بند "ب" تبصره 16 بشرح زير اقدام نمايند.

2-1- اختصاص اعتبارات جدول شماره 2 جهت تكميل و احداث پروژه هاي موردنظر با درنظرگرفتن ضوابط تبصره و اين آئين نامه در بخشهاي محروم كشور موضوع مصوبه شماره 58946/ت520 مورخ 12/7/1367 هيأت وزيران

2-2- تامين اعتبار پروژه هاي نيمه تمام (مصوب و موافقت نامه مبادله شده در صورت وصولي )بند"ب" تبصره 16 قانون بودجه سال 1367 كل كشور كه وجوه آنها بنا به عللي هزينه نگرديده و اعلام دريافت مجوز هزينه آن مطابق بند 7 اين آيين نامه خواهد بود .

2-3- مبادله موافقت نامه پروژه هاي احداثي اين بند موكول به وصول كل اعتبار مورد نياز اتمام پروژه مي باشد . 2-4- تغيير در فهرست پروژه هاي مصوب بند "ب" اين تبصره فقط براي يكبار و حداكثر تا پايان شهريور ماه مجاز خواهد بود .

3- فهرست پروژه هاي مصوب هر استان مطابق فرم مربوطه (منظم به آئين نامه قبلي ) بايستي بطرق مقتضي براي اطلاع عموم اهالي شهرستانهاي تابعه هر استان اعلام و نسخه اي از آن به وزارتخانه هاي برنامه و بودجه و اموراقتصادي و دارايي كشور ارسال گردد .

4- شرايط اولويتهاي ناظر بر انتخاب پروژه ها بشرح زير مي باشد .

4-1- ضوابط

4-1-1- پروژه هاي (استاني ) , توليدي , زيربنايي , رفاهي , درجهت رفع محروميت منطقه موثر مي باشند.

4-1-2- اجراي پروژه هاي مذكور در جهت ايجادتعادل بين بخشهاي مختلف برنامه اي در منطقه باشد .

4-1-3- توان مطالعه , اجرا , امكان , تأمين مصالح ساختماني و بويژه امكان بهره برداري از پروژه هاي مذكور در استان يا منطقه وجود داشته باشد .

4-2- اولويت

4-2-1- تأمين اعتبار رقم برگشتي پروژه هاي سال 1367 كه در سال مذكور به تصويب كميته برنامه ريزي استان رسيده باشد و موافقت نامه آنها مبادله و وجوه مربوطه وصول ليكن بدلايل مختلف هزينه نگرديده باشد .

4-2-2- تأمين اعتبار پروژه هاي نيمه تمام باقيمانده از محل 7 دهم از ده درصد وصولي شهر تهران و 3 دهم شهر تهران مندرج در تبصره 16 قانون بودجه سال 1367 نيز شامل موارد مذكور مي باشد.

4-2-3- تأمين اعتبار جهت ساير پروژه هاي نيمه تمام سال 1367 و سالهاي قبل بند"ب" تبصره 16 با تأكيد بر پروژه هايي كه سريعتر به بهره برداري خواهد رسيد .

5- ادارات كل امور دارايي استانها موظفند ميزان ماليات مشاغل وصولي براي استان مربوطه و ساير استانها را به تفكيك استان به وزارت امور اقتصادي و دارايي اعلام تا به ترتيب جهت تخصيص اعتبارات هزينه نشده سال 1367 و اعتبارات جدول شماره 2 و پروژه هاي جديد تا مبلغ 35 ميليارد ريال توسط وزارت مذكور مجوز هزينه صادر گردد .

ادارات كل امور اقتصادي و دارايي استانها موظفند ميزان مالياتي كه موديان مالياتي براي اجراي پروژه هاي ساير استان ها كه به تصويب كميته برنامه ريزي استان مربوط (مقصد) رسيده باشد را با مشخص نمودن نوع پروژه و ميزان واريزي به اداره كل امور اقتصادي و دارايي استان مربوط و وزارت امور اقتصادي و دارايي اعلام دارند .

6- حسابهاي بانكي لازم در اجراي اين آيين نامه توسط وزارت امور اقتصادي و دارايي افتتاح و اعلام خواهد شد .

7- مانده اعتبارات مصرف نشده در اجراي بند"ب" تبصره 16 قانون بودجه سال 1367 كل كشور بايد به حساب خزانه واريز گردد . معادل وجوه برگشتي جهت تكميل و يا احداث پروژه هاي مصوب كميته برنامه ريزي سال 1367 استان مربوطه از محل اعتبار رديف 503082 تخصيص داده خواهد شد تا پس از مبادله موافقت نامه با سازمان برنامه و بودجه به استان و با رعايت ضوابط اين آيين نامه به مصرف برسد .

8- ماليات مشاغل صرفاً بابت پروژه هاي مصوب كميته برنامه ريزي استان وصول مي گردد و پس از مبادله موافقت نامه بين دستگاه اجرايي مربوطه و سازمان برنامه و بودجه استان قابل هزينه مي باشد .

ميرحسين موسوي
نخست وزير

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند


.: راي شورا :.

فصل چهارم :ماليات بردرآمد مشاغل

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

3138/4/30

نامه شماره 8635/525/102/54- 15/2/1372 رياست كل محترم گمرك جمهوري اسلامي ايران عنوان وزير محترم امور اقتصادي و دارائي و منضمات آن در خصوص تبصره 3 ماده واحده اصلاح ماده 19 قانون مجازات مرتكبين قاچاق مصوب 9/11/63 مجلس شوراي اسلامي مبني بر معافيت مالياتي حق الكشف واظهار نظر شماره 38218/2676/30 - 7/9/71 معاونت محترم درآمدهاي مالياتي وزارت متبوع مشعر بر لغو مفاد تبصره مذكور به موجب ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شوراي عالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

راي اكثريت

باعنايت به حكم صريح ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 داير براينكه اين قانون از اول فروردين سال 1368 به موقع اجراء گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بر درآمدهائي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون ( 1368) خاتمه مي يابد ، خواهد بود وكليه قوانين و مقررات مالياتي مغايرديگرنسبت به آنها ملغي است " ، و يقينا" حكم قسمت اخير ماده ياد شده مبني بر لغو قوانين و مقررات مغاير ، لغو معافيتهاي موضوع قانون مجازات مرتكبين قاچاق را نيز شامل مي شود ، اظهار نظر معاونت محترم درآمدهاي مالياتي طي نامه شماره 38212/2676/5/30- 7/9/1371 مبني برلغو معافيت مالياتي مندرج در تبصره 3 ماده واحده اصلاح ماده 19 قانون مجازات مرتكبين قاچاق مصوب 9/11/1363 مجلس شوراي اسلامي موافق احكام قانوني بوده و صحيح است . اما ياد آور مي شود ، دريافت كنندگان حق كشف در صورتيكه جزء پرسنل نيروهاي مسلح باشند ، باستناد بند 14 ماده 91 قانون مالياتهاي مستقيم مذكور و اصلاحيه بعدي آن از ماليات معاف خواهندبود و هرگاه جزء سايرحقوق بگيران باشند كه حقوق آنها از محل اعتبارات دولتي پرداخت ميشود ،برابر بند 13 ماده 91 اخيرالذكر نسبت به حق كشف دريافتي مشمول ماليات بنرخ ده درصد با رعايت قسمت اخير اين بند مي باشند واگر حق كشف به كساني پرداخت شود كه فاقد رابطه استخدامي با موسسه پرداخت كننده هستند، مورد مشمول حكم ماده 93 قانون مالياتهاي مستقيم بوده كه با اين ترتيب درآمد مشمول ماليات و ماليات متعلق بايد با رعايت ضوابط قانوني و احتساب معافيت موضوع ماده 101 همان قانون تشخيص و بحيطه وصول درآيد و پرداخت كننده در اين مورد خاص تكليفي به كسرو پرداخت ماليات ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنوربخش

نظراقليت

باعنايت به مقررات ماده 144 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي اقليت ، حق اكتشافي كه عايد مكتشفين گمرك مي گردد را از پرداخت ماليات معاف مي داند .

محمد طاهر
محمد علي سعيدزاده
عين الله علاء

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

7180-4/30

گزارش شماره 910-4/30 مورخ 23/2/1376 رياست شوراي عالي مالياتي عنوان جناب آقاي ايران بدي معاون محترم درآمدهاي مالياتي حسب ارجاع آن معاونت در جلسه مورخ 7/5/1376 هيئت عمومي شوراي عالي مالياتي مطرح است . مضمون گزارش مذكور اجمالاً بشرح زير ميباشد :
” شركتهاي برق منطقه اي از مشتركين خود وجوهي تحت عنوان حق انشعاب دريافت و در حسابي بهمين نام نگهداري مي نمايند تا چنانچه مشتركين تقاضاي برچيدن انشعاب و يا كاهش قدرت برق را داشته باشند, حقوق متعلق به آنها از اين محل به آنها مسترد گردد , درضمن شركتهاي برق منطقه اي از گردش وجوه حساب فوق جهت احداث تاسيسات برق رساني استفاده نموده و تاسيسات احداث شده جزء مايملك شركت ثبت و هزينه استهلاك آن نيز جزء هزينه هاي شركت منظور مي گردد . شركتهاي مزبور تاپايان سال 1372 از معافيت مالياتي برخوردار بوده اند و بابت سال 1373 كه مشمول ماليات مي باشند , حوزه هاي مالياتي دريافتي بعنوان حق انشعاب را درآمد تلقي و ماليات آنرا مطالبه نموده اند . اكنون شركتهاي برق منطقه اي به اين تشخيص معترض بوده و در قانون يادشده اين دريافتها جزء ساير دريافتيها و يكي از منابع هزينه هاي سرمايه اي در امر برق رساني به مشتركين قلمداد شده است و وجوه مزبور هرگز در جريان فعاليت هاي جاري شركت قرار نمي گيرند , بنابراين نبايد جزء درآمد عملياتي شركتها منظور گردند .
با عنايت به مراتب فوق , چون در اين خصوص نظرات متفاوتي ارائه مي شود, موضوع مستلزم اخذ راي هيئت عمومي شوراي عالي مالياتي مي باشد .
هيئت عمومي شوراي عالي مالياتي پس از مطالعه سوابق امر و شور وبررسي در اين باره راي خود را ذيلاً اعلام مي نمايد :
اولاً لزوم مصرف اين قبيل وجوه ( حق انشعاب ) براي موارد خاصي مانند هزينه هاي سرمايه اي در امر برق رساني دليل بر آن نخواهد بود كه وجوه مذكور فاقد ماهيت ” درآمد“ بوده باشد . ثانياً وقتي بنا به توضيحات مسئولين محترم وزارت نيرو دريافتي بابت حق انشعاب صرف هزينه هاي سرمايه اي مي شود, بالطبع حاصل اين كار ايجاد دارائي است و بهاي دارائي نيز در قالب استهلاك بمرور به حساب هزينه هاي قابل قبول منظور و بخودي خود در احتساب درآمد مشمول ماليات منظور خواهد گرديد, همچنين پرداختهاي احتمالي به مشتركين در قبال برچيدن انشعاب يا كاهش قدرت برق طبق قسمت اخير ماده 147 قانون ماليات مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي جزء هزينه هاي قابل قبول خواهد بود . ثانياً يا عنيات به ماده 53 آئين نامه تكميلي تعرفه هاي برق ابلاغي به شركتهاي برق منطقه اي و سازمان آب و برق خوزستان طي بخشنامه شماره 100/295 مورخ 24/12/1372 وزارت نيرو بكار در صورت جمع آوري انشعاب عين وجوه دريافتي مسترد نميگردد بلكه وسايل بكار رفته در عمليات نيرو رساني و يا در صورت توافق طرفين بهاي آن پس از كسر استهلاك به متقاضي مسترد خواهد شد و نيز طبق ماده 34 آئين نامه اخيرالذكر در كليه حالات برچيدن انشعاب برق و مراجعه مشترك براي تسويه , فقط بخشي از هزينه برقراري انشعاب برق به او مسترد ميگردد كه در صورت وقوع استرداد , وجوه يا حسب مورد ارزش دفتري وسايل استردادي , بشرح توضيحات فوق بعنوان هزينه قابل قبول منظور ميشود . نظر به دلائل فوق الذكر , موجب قانوني براي عدم احتساب حق انشعاب جزء اقلام درآمد مشمول ماليات متصور نيست و بايستي برابر مقررات وجوه حاصل از اين محل بعنوان درآمد محسوب گردد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمد رزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبر نوربخش - محمدعلي سعيدزاده - داريوش آل آقا

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

12701/4/30

گزارش شماره 2711-5/30-14/9/72 دفتر فني مالياتي عنوان معاونات محترم درآمدهاي مالياتي مبني بر عدم جواز قانوني افزايش دوماه مهلت مذكور در تبصره ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن به مهلت ابلاغ مندرج در ماده 156 قانون مذكور حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :
از مواد 156 و 157 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 چنين استنباط مي شود كه مقنن از تاريخ انقضاي مهلت صدور برگ تشخيص ماليات مدت سه ماه وقت براي ابلاغ اوراق تشخيص ماليات منظور نموده و در هر حال اين مدت قابل كاهش نمي باشد , لذا در موارد مذكور در تبصره ماده 97 با افزايش مدت دوماه به مهلت رسيدگي , مبدأ سه ماه مهلت ابلاغ , انقضاء موعد تمديد شده براي صدور برگ تشخيص ماليات طبق تبصره مذكور خواهد بود .

محمدتقي نژاد عمران - علي اكبر سميعي - محمدطاهر- محمدرزاقي - مجيدميرهادي - محمودحميدي - رضا زنگنه - علي اصغر محمدي - محمدعلي سعيدزاده

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

11332/4/30

گزارش شماره 244/5/30 مورخ 14/2/1367 دفتر فني مالياتي حسب ارجاعيه شماره 4716-14/2/67 معاونت محترم درآمدهاي مالياتي در جلسه مورخ 17/7/1368 شورايعالي مالياتي مطرح است ، مفاد گزارش مزبور اجمالا" عبارت از اين است كه :

در " اداره كل ماليات بر شركتها مميزين مالياتي 4% از 5/5% وجوه موضوع ماده 76 قانون مالياتهاي مستقيم را كه كارفرمايان مكلف به كسر و واريز آن بحساب درآمد مالياتي هستند از طريق صدور اوراق تشخيص و قطعي ماليات از پيمانكاران مطالبه مي نمايند اما اين اقدام عموما" بااعتراض موديان مواجه بوده است زيرا معتقدند كه مطالبه مبلغ مذكور از آنان وجهه قانوني ندارد بلكه طبق مقررات بايد از كارفرما مطالبه گردد. با عنايت به اين مسئله و اينكه در مورد ماده 76 و تبصره 2 ماده 79 قانون ذكري از 5/5 درصد موردنظر به عنوان ماليات نشده است واز طرفي در نحوه رسيدگي و تشخيص و بقطعيت رسانيدن 4 درصد از 5/5 درصد وجوه مورد بحث بابت ماليات تحصيل كننده درآمد مقررات خاص و مشخصي وجود ندارد. اين سوال مطرح مي گردد كه آيا مطالبه و وصول 4 درصد ياد شده از طريق صدور برگ تشخيص ماليات ازپيمانكار وبه قطعيت رسانيدن آن وجاهت قانوني دارديا خير شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و مشاوره در اطرف موضوع بشرح آتي اعلام نظر مي نمايد:

راي اكثريت

مطالبه ماليات مربوط به عمليات پيمانكاري از كارفرما باستناد ماده 76 قانون مالياتهاي مستقيم در صورتي مجاز خواهد بود كه وي از تسليم رونوشت قرار داد و يامعرفي پيمانكاري خودداري نمايد و يا نتوانداسناد عمل را باو ثابت كند و اين بدان معني نيست كه اگر پيمانكار با تسليم اظهار نامه يا بطريق ديگر در ارتباط با موضوع پيمان مورد شناسائي حوزه مالياتي قرارگرفته ، ماليات متعلق جزئا" يا كلا" بدون دليل قانوني از كارفرما مطالبه شود بلكه صدور و ابلاغ برگ تشخيص ماليات در موعد مقرر بنام خود موديان پيمانكار همانند ساير موارد مطالبه مالياتي الزامي است و چون با عنايت به قسمت اخير ماده 76 و تبصره 2 ماده 76 قانون مالياتهاي مستقيم ميزان چهاردرصد موردبحث نيز ماليات پيمانكاري است ، مسلما" در اصل ، مودي واقعي يعني پيمانكارمربوط مشمول پرداخت آن خواهد بود ، بنابراين مطالبه و پيگيري آن در جهت حل و اختلاف و قطعيت موضوع برابر مقررات ، امري قانوني است . منتهي درصورت عدم كسر 5/5% مقرر،بلحاظ اينكه طبق حكم ماده 154 قانون مالياتهاي مستقيم كارفرما داراي مسئوليت تضامني با پيمانكار است ، باوجود درج 4% ياد شده در برگ تشخيص ماليات پيمانكار، مراجعه به كارفرما هم براي وصول 5/5 درصد پرداختي تا حصول نتيجه در اخذ مطالبات مورد نظر، قانوني و صحيح خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش

نظر اقليت :

چون به موجب ماده 76 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن تكليف كسر و ايصال ماليات موضوع ماده مزبور با كارفرما است در صورت عدم انجام تكليف مقرر ماليات مورد نظر بايد از كارفرما مورد مطالبه قرار گيرد و مجوزي براي مطالبه اين ماليات در برگهاي تشخيص عملكرد پيمانكاران در قانون ياد شده پيش بيني نگرديده است . مع الوصف مطابق ماده 154 قانون مذكور كارفرما با پيمانكار مسئوليت تضامني نسبت به پرداخت ماليات كسر نشده داشته و در صورت عدم پرداخت كارفرما مي توان براي دريافت ماليات پرداخت نشده به پيمانكار مراجعه نمود.

محمد طاهر

6009/4/30

گزارش شماره 1489-5/30-25/4/69 دفتر فني مالياتي عنوان معاون محترم درآمدهاي مالياتي منضم به نامه شماره 37/11762-17/4/69 و اداره كل ماليات بر شركتها كه مجموعا" حاكي از ابهام در مورد نحوه اجراي تبصره ماده 99 و متن ماده 111 از حيث چگونگي تشخيص درآمد مشمول ماليات و اعمال نرخهاي مالياتي درمورد قراردادهاي پيمانكاري است حسب ارجاع مورخ 25/4/69 مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در هيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي شورايعالي مالياتي با ملاحظه موارد ابهام و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:

راي اكثريت

برابر حكم موضوع ماده 105 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 جمع درآمد شركتهاپس از كسر معافيتهاي مقرر مشمول ماليات بوده و با اين ترتيب تفكيك قرار داد هاي مختلف از حيث زمان تسليم پيشنهاد به منظور اعمال نرخهاي متفاوت كه بالطبع موجب تفكيك درآمدها نيز مي شود خلاف حكم يادشده خواهد بود و همچنين با توجه به مواد 93 و 100و129 قانون درباره اشخاص حقيقي نيز جمع درآمد بايد ملاك عمل قرار گيرد، لذا تبصره 3 ماده 111 قانون مذكور ناظر بر نرخ مالياتي نبوده بلكه علي القاعده مشعر بر نحوه اعمال ضريب و پرداخت چهار درصد ماليات مقطوع و عدم احتساب و وصول 10% ماليات شركت در مورد اشخاص حقوقي حسب مورد مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اكبر نوربخش
محمد علي سعيدزاده

نظر اقليت

بنابر صراحت تبصره 3 ماده 111 قانون مالياتهاي مستقيم مصوب سال 66 كليه پيمانهاي پيشنهادي قبل از سال تصويب قانون مزبور تابع احكام مالياتي ( زمان ) پيشنهاد شناخته شده است . و چون نرخ مالياتي از مصاديق بارز مفهوم " احكام مالياتي " است لذا اقليت معتقد است كه پيمانهاي موصوف از هر حيث مشمول مقررات مالياتي حاكم زمان پيشنهاد مي باشد .

محمد طاهر
علي اصغر محمدي
مجيد ميرهادي

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

12205/4/30

گزارش شماره 3346-5/30- 6/10/73 دفترفني مالياتي درموردامكان استفاده موديان مشمول تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن از حكم تبصره 1 ماده 190 حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 درهيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظربشرح زير اعلام راي گرديد.

مقصود اصلي ازبخشودگي جرايم مذكور در تبصره 1 ماده 190 قانون ياد شده تسريع در قطعيت ماليات و مختومه شدن پرونده امر مي باشد،بنابراين در مورد موديان مشمول تبصره 6 ماده 100 كه ماليات تشخيص شده بدون مراجعه به مميز كل به موجب حكم قانون ( با رعايت استثناء مذكور در قسمت اخير تبصره ) قطعي است ، موديان ذيربط بطريق اولي محق به استفاده از حكم تبصره 1 ماده 190 خواهند بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي افرا
محمد رزاقي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
غلامحسن هدايت عبدي
محمد علي سعيد زاده

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

شماره 2358-201

تاريخ 25/3/82

بسمه تعالي

راي هيات عمومي شوراي عالي مالياتي

نظر به صدور دو فقره راي توسط شعب سوم و هفتم شوراي عالي مالياتي با برداشتهاي متفاوت از مفاد ماده 102 قانون مالياتهاي مستقيم درباره تعميم يا عدم تعميم حكم آن ماده نسبت به اشخاص حقوقي و پس از مكاتبات بعمل آمده بين رياست شوراي عالي مالياتي و رياست كل سازمان امور مالياتي كشور درآن خصوص , موضوع حسب تصميم متخذه از سوي مقامات مذكور وفق گزارش شماره 9264-201 مورخ 24/12/82 شوراي عالي مالياتي و مندرجات ذيل آن , در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم جهت اعلام نظر به هيات عمومي شوراي عالي مالياتي احاله گرديده است . اينك هيات عمومي پس از مطالعه و بررسي سوابق امر و شور و تبادل نظر راي خود را راجع به مسئله مطروحه بشرح آتي اعلام مينمايد:

راي اكثريت :

با عنايت به اينكه ماده 102 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن از جمله احكام مربوط به مالياتهاي تكليفي است و از طرفي با نگرش كلي در وصول و ايصال انواع مختلف مالياتهاي تكليفي مقرر در قانون مزبور , اصولاً اشخاص حقوقي واجد اهميت بيشتري ميباشند (با عطف توجه به مالياتهاي موضوع تبصره 9 ماده 53 موضوع تبصره 2 ماده 103 مالياتهاي موضوع ماده 104 , مالياتهاي اشخاص حقوقي خارجي موضوع بندهاي الف و ب ماده 107 و غيره ) . بعلاوه ضمن تبصره ماده 102 مورد بحث چنين عنوان شده است كه “ در صورت تعلق سرمايه به بانك تكليف كسر ماليات از عامل ساقط است ” و اين معني (بدليل آنكه بانكها هم داراي شخصيت حقوقي هستند ) خود مبين عموميت حكم اين ماده نسبت به تمامي اشخاص (عامل و صاحب سرمايه ) اعم از حقيقي و حقوقي است و نيز در اين ماده از باب احصاء اشاره اي به شخص حقيقي يا حقوقي نشده است .

لذا به صرف اينكه ماده 102 فوق الذكر جزء مواد فصل ماليات بردرآمد مشاغل است , نميتوان موضوع آنرا محصور و مقيد به اشخاص حقيقي دانست و نتيجه آنكه در كليه موارد و فارغ از شخصيت حقيقي و حقوقي عامل و صاحب سرمايه , عامل ملزم به كسر و پرداخت ماليات سهم صاحب سرمايه موقع تسليم اظهارنامه خود خواهد بود.

سيدمحمود حميدي محمد رزاقي داريوش آل آقا

محمد علي سعيد زاده حسن عباسي پناه عباس رضائيان

روح اله باباسنگاني

نظر اقليت :

با توجع به تبصره ماده 93 قانون مالياتهاي مستقيم (قبل از اصلاحيه 27/11/80) فقط در حالتيكه عامل با مضارب شخص حقيقي باشد درآمد ناشي از فعاليتهاي مضاربه تابع مقررات فصل مشاغل قانون مالياتهاي مستقيم بوده و در اين حالت عامل يا مضارت به حكم ماده 102 قانون مذكور مكلف به كسر ماليات بر درآمد سهم صاحب سرمايه (اعم از حقيقي يا حقوقي ) و واريز آن به حساب مالياتي مربوطه ميباشد و اين تكليف در حاليكه عامل يا مضارب شخص حقوقي باشد از وي ساقط است , مضافاً به اينكه در فصل ماليات بردرآمد اشخاص حقوقي همانند ماده 106 قانون مالياتهاي مستقيم تصريح نشده است كه تكليف مقرر در ماده 102 كه مختص اشخاص حقيقي است در مورد اشخاص حقوقي نيز جاري خواهد بود.

علي اكبر نور بخش اسداله مرتضوي

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

11885/4/30

گزارش شماره 3906-5/30- 24/12/70 دفتر فني مالياتي در خصوص مفهوم

كلمه " مابه الاختلاف " مندرج در بند " د " ماده 103 ق .م .م . مصوب اسفندماه 1366 در مورد مبناي محاسبه ابطال تمبر وكلاي موديان مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه و دراجراي بند 3 ماده 255 قانون در هيات عمومي شورايعالي مالياتي مطرح و بشرح زير مبادرت بصدور راي گرديد.

راي

مقصور از كلمه " مابه الاختلاف " مذكور در بند " د " ماده 103 تفاوت مبلغ ماليات مورد قبول مودي با ماليات مطالبه شده توسط مراجع ذيربط است و تفاوت مذكور بايد بعنوان مابه الاختلاف مبناي محاسبه ابطال تمبر قرار گيرد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضازنگنه
محمد رزاقي
محمد علي سعيدزاده

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند

12204/4/30

گزارش شماره 4113-5/30- 18/11/1373 دفترفني مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه آيا مالياتهاي تكليفي پرداختي توسط مكلفين به كسر و پرداخت ماليات به حساب زير پرداخت مودي منظور و مشمول جايزه خوش حسابي مقرردر ماده 190 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 خواهد بود يا خير ، حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در جلسه مورخ 29/11/1373

هيات عمومي شورايعالي مالياتي موردبررسي و شور و تبادل نظر قرار گرفته در اين باره بشرح زير مبادرت بصدور راي گرديد: چون در خصوص مالياتهاي تكليفي ، پرداخت كنندگان حسب تكليف قانوني ملزم به كسر وپرداخت ماليات بنرخ مقرر قانوني بوده و بهيچوجه نيت مودي (صاحب درآمد) موثر در پرداخت يا عدم پرداخت به موقع نمي باشد، عليهذا كسر و پرداخت مالياتهاي مذكور سبب شمول جايزه خوش حسابي معادل 4% نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيد زاده

4777/4/30

گزارش شماره 4334-5/30-30/11/1368 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 26/3/1369 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش اجمالا" عبارت از اين است كه در خصوص عبارت كارمزد غير بانكي " مذكور در ماده 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 والزام ياعدم الزام به كسر 5% از پرداختهاي مختلف دراين رابطه ،دو نظر بشرح زير وجود دارد:

1 كارمزد غير بانكي مترادف حق الزحمه و دستمزد بوده وچنانچه مواد اوليه توسط پرداخت كننده وجه ( كارفرما) به منظور تهيه ، ساخت ، دوخت يا امثال هم دراختيار دريافت كننده وجه قرار گيرد كارمزد غير بانكي محسوب و مشمول ماده مذكور مي باشد.

2 كارمزد غير بانكي عبارت است از كارمزد هائي مشابه كارمزد بانكي كه اشخاصي غير از بانك نظير صندوقهاي قرض الحسنه دريافت مي نمايند.

هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از بررسي و بحث و تبادل نظر بشرح آتي اعلام راي مي نمايد :

راي اكثريت

باعنايت به اينكه موارد مشمول كسر پنج درصد پرداختي بطور علي الحساب ، عينا" با قيد عناوين خود مانند حق الزحمه پزشكي هزينه هاي بيمارستاني وآزمايشگاهي و راديولوژي ، داوري ، مشاروه ، كارشناسي ، دلالي وحق العملكاري و غيره در ماده 104 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 تصريح گرديده و نيز با توجه به بند 18 ماده 148 قانون ياد شده ، چنين استنباط مي شود كه عنوان " كارمزد غير بانكي " شامل كارمزد و حق الزحمه هاي ديگر نبوده صرفا" ناظر بركار مزدهائي است كه موسسات پولي و اعتباري غيراز بانكها دريافت مي نمايند . با نتيجه نظريه مندرج در بند 2 گزارش دفتر فني مالياتي مورد تاييد است .

علي اكبر سميعي
محمدرزاقي
مراد حسين ملكي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي

نظر اقليت

كليه پرداخت هائيكه تحت عنوان كارمزد با شخاص غير از بانكها پرداخت مي شود در صورتيكه مشمول تعريف درآمد حقوق موضوع ماده 82 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي نباشد مشمول پرداخت پنج درصد ماليات علي الحساب مقرر در ماده 104 قانون ياده شده خواهد بود و نتيجتا" نظر مندرج در بند يك نامه شماره 4334-5/30- 30/11/1368 دفتر فني مالياتي تاييد مي گردد.

محمد تقي نژاد عمران
محمد طاهر
محمد علي سعيدزاده

11175-4/30

نامه شماره 45006 مورخ 21/9/1377 معاون درآمدهاي مالياتي داير بر تعيين شقوق مختلف مشمول بند الف ماده 107 قانون مالياتهاي مستقيم معطوف به نامه شماره 37/33552 مورخ 20/8/1377 اداره كل ماليات بر شركتها در جلسه مورخ 3/11/1377 هيأت عمومي شوراي عالي مالياتي مطرح است . بند 2 نامه آن معاونت محترم مبني بر طرح اين مسئله است كه اگر دارنده ماشين آلات و دستگاهها (شركت حفاري ) تجهيزات رابراي تعمير به كشورخارج ارسال دارد و اسناد و مدارك حمل , پروانه گمركي و غيره در اثبات ارسال تجهيزات وجود داشته باشد و تعيمر مذكور در كشور خارج انجام گيرد , آيا شركت خارجي از بابت كار در كشور متبوع خود مي بايستي در ايران هم مشمول ماليات شود؟
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين باره اعلام راي مي نمايد :
دريافتي شركتها و موسسات خارجي از ايران بابت تعمير ماشين آلات و تجهيزات در مواردي كه تعمير در كشور خارج انجام گيرد , از مصاديق بند الف ماده 107 مذكور نبوده مشمول ماليات بردرآمد در ايران نخواهد بود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري -عباس رضائيان - محمدعلي سعيدزاده


فصل چهارم :ماليات بردرآمد مشاغل

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

1565/33/4/30 آئيننامه نحوه تنظيم و تحرير و نگاهداري دفاتر موضوع تبصره يك ماده 95 قانون مالياتهاي مستقيم مصوب 3/12/66 كه در تاريخ 28/12/67 به تصويب وزير اموراقتصادي و دارائي رسيده است .
كليات
ماده 1- مقررات اين آئيننامه شامل مودياني است كه در موعد مقرر در قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي , ترازنامه و حساب سودوزيان و يا حسب مورد حساب درآمد و هزينه و حساب سودوزيان خود را با رعايت مقررات مربوط تسليم مي نمايند.
تبصره 1- در صورتي كه موديان مالياتي حسب مورد از اوراق مخصوص موضوع ماده 169 قانون مالياتهاي مستقيم استفاده ننمايند, دفاتر ابرازي براي تشخيص درآمدمشمول ماليات سال مربوط فاقد اعتبار بوده و به نفع آنها قابل استناد نخواهد بود.
تبصره 2- موديان در انتخاب يكي از روشهاي متداول حسابداري آزاد هستند ولي بايد در سالهاي بعد نيز همان روش را اعمال نمايند و در صورتي كه به جهات مشخصي تغيير روش داده باشند مكلفند اثرات حاصل از تغيير روش بر حساب سودوزيان را ضمن اظهارنامه و ساير صورتهاي مالي تسليمي به حوزه مالياتي ذيربط مشخص نمايند.
فصل اول – مشخصات دفاتر قانوني
ماده 2- دفاتر قانوني مشمول اين آئين نامه عبارتست از كليه دفاتر روزنامه و كل اعم از مشترك يا جدا از يكديگر و دفتر مشاغل (دفتر درآمد و هزينه ) كه قبل از ثبت هرگونه عمليات حسابداري در آنها , دفاتر روزنامه و كل مطابق مقررات مواد 11 و 12 قانون تجارت مصوب سال 1311 از طرف نماينده اداره ثبت اسناد و دفتر مشاغل از طرف ادارات اموراقتصادي و دارائي ذيربط امضاء و پلمپ گرديده و به فارسي تحرير شده باشد.
تبصره 1- اشتباه در شماره گذاري صفحات و همچنين اشتباهات ناشي از پلمپ دفاتر در مراجع مذكور موجب بي اعتباري دفاتر نخواهد بود.
تبصره 2- ادارات اموراقتصادي و دارائي موظفند فهرست دفاتر ثبت و پلمپ شده واصله از اداره ثبت اسناد و همچنين فهرست دفاتر مشاغل ثبت و پلمپ شده از ناحيه خود را به حوزه هاي مالياتي مربوط ارسال نمايند همچنين موديان موظفند در اظهارنامه مالياتي خود تعداد و نوع دفاتريكه براي سال مالياتي مورد رسيدگي پلمپ كرده اند و نير كليه دفاتر نانويس موجود ثبت و پلمپ شده سالهاي قبل را ذكر نمايند و مميزين مالياتي مكلفند پس از اطمينان از اينكه دفاتر قانوني مودي منحصر به دفاتر ابرازي است اقدام به رسيدگي نمايند.
ماده 3- دفتر روزنامه دفتري است كه اشخاص حقوقي يا حقيقي كليه عمليات مالي و پولي خود را اعم از خريد و فروش و ديون و مطالبات و ظهرنويسي و هرگونه فعاليتي كه ايجاد دين يا طلب كند و نيز عمليات محاسباتي را به تاريخ وقوع و ساير عمليات را كه طبق اصول حسابداري و عرف متداول دفترداري در پايان دوره مالي براي تنظيم حساب سودوزيان و ترازنامه لازم است بلااستثناء به ترتيب در آن ثبت كنند .
تبصره – نگاهداري دفتر روزنامه واحد براي ثبت كليه عمليات و يا دفاتر روزنامه متعدد براي هر طبقه يا طبقاتي از آنها امكان پذير است از قبيل دفتر روزنامه صندوق , دفتر روزنامه بانك و دفاتر روزنامه غيرنقدي مانند خريد و فروش نسيه و اقساطي و يا دفتر روزنامه دو يا چند مورد از حسابها .
ماده 4- دفتر كل دفتري است كه كليه عمليات ثبت شده در دفتر يا دفاتر روزنامه برحسب سرفصل يا كدگذاري حسابها در صفحات مخصوص آن ثبت مي شود به ترتيبي كه نتيجتاً تنظيم حسال سودوزيان وترازنامه از آن امكان پذيرباشد.
ماده 5- دفتر مشترك روزنامه و كل دفتري است كه براي حسابهاي موردنياز موسسه بر طبق اصول متداول دفترداري متضمن ستونهاي سرفصل حساب باشد بطوريكه با ثبت و نگاهداري دفتر مذكور بتوان نتايج تمام عمليات را از آن استخراج و حساب سودوزيان و ترازنامه تهيه كرد .
ماده 6- دفتر مشاغل (دفتر درآمدوهزينه ) دفتري است كه لااقل متضمن ستونهائي براي درج تاريخ , شرح موضوع , درآمدو هزينه و دارائيهاي قابل استهلاك باشد اقلام مذكور به ترتيب تاريخ وقوع در آن ثبت گردد بطوريكه در پايان سال تعيين جمع درآمد و هزينه شغلي مودي و نتيجتاً تنظيم حساب سودوزيان از آن امكان پذير باشد .
فصل دوم – ساير دفاتر و مدارك حساب
ماده 7- دفتر معين دفتري است كه براي تفكيك و مجزا ساختن هر يك از حسابهاي دفتر كل برحسب مقتضيات و شرايط حساب ممكن است نگاهداري شود .
كارتهاي حساب در حكم دفاتر معين است .
ماده 8- كارتها يا اوراق چاپ شده كه با دست تكميل مي شوند, سيستم كارتي و اوراق چاپ شده كه توسط ماشينهاي حسابگر مكانيكي يا الكترونيكي تهيه مي شوند برحسب مورد سيستمهاي مكانيكي يا الكترونيكي ناميده مي شوند.
ماده 9- برگ يا مدرك حساب يا سند حسابداري عبارت از نوشته اي است كه در آن يك يا چند مورد از عمليات مالي و پولي و محاسباتي انجام شده به حسابهائي كه حسب مورد بدهكار يا بستانكار گرديده تجزيه مي شوند و چنين مدركي پس از امضاء مرجع ذيصلاح و صدور آن قابل ثبت در دفاتر معين و روزنامه و كل است .
فصل سوم – نحوه تحرير و نگاهداري دفاتر قانوني
ماده 10- موديانيكه دفتر روزنامه و كل نگاهداري مي نمايند بايدكليه عمليات مالي پولي و محاسباتي و موديان مجاز به نگاهداري دفتر مشاغل (دفتردرآمدوهزينه ) بايد هرگونه درآمد و هزينه و خريد و فروش دارائيهاي قابل استهلاك خود را طبق مقررات اين آيين نامه حسب مورد در دفاتر مربوط ثبت كنند و لو آنكه براي نگاهداري حساب از ماشينهاي مكانيكي يا الكترونيكي و كارتهاي حساب استفاده شود.
تبصره – اشتباهات حساب حاصل در ثبت عمليات در صورتي كه بعداً در اثناء عمليات سال مربوط مورد توجه واقع و باصطلاح آن در دفتر مبادرت و مستندات آن ارائه شود به اعتبار دفاتر خللي وارد نخواهد كرد .
ماده 11- موديان مجاز به نگاهداري دفتر مشاغل مي توانند تمام يا قسمتي از درآمدهاي روزانه را تحت يك شماره رديف در دفتر ثبت نمايند مشروط بر اينكه در ستون شرح دفتر , نوع و تعداد آنها را ثيد و اگر درآمدي متكي به اسناد و مدارك باشد مشخصات آنرا نيز در ستون مزبور درج نمايند.
در صورتيكه اقلام درآمد هزينه و خريد دارائيهاي قابل استهلاك متكي به اسناد و مدارك باشند موديان مذكور بايستي پس از ثبت موارد در دفتر مشاغل , اسناد و مدارك مربوط را بترتيب شماره رديف دفتر و بنحويكه براي رسيدگي ماموران تشخيص ماليات قابل استفاده باشد نگاهداري نمايند.
ماده 12- در مواردي كه دفتر روزنامه و كل نگاهداري مي شود كليه عمليات مالي و پولي موسسه و در موارد نگاهداري دفتر مشاغل كليه درآمدها و هزينه ها و خريدوفروش دارائيهاي قابل استهلاك بايد در همان روز انجام حسب مورد در دفتر روزنامه يا مشاغل ثبت گردد .
تبصره 1- تاريخ مذكور در مدارك يا فاكتور فروش يا خريد و غيره ملاك قطعي تأخير تحرير شناخته نمي شود و هرگاه انجام و ختم اينگونه اعمال با توجه به سيستم و طرزكار موسسه تابع تشريفات و طي مراحلي باشد تا موضوع آماده براي ثبت در دفتر مربوط شود , فاصله بين تاريخ فاكتور يا مدارك و روزآماده شدن آن براي ثبت در دفتر تأخير ثبت تلقي نخواهد شد.
تبصره 2- تأخير تحرير عمليات در صورتي كه به منظور سوء استفاده نباشد در موارد استثنائي تا يك هفته به تشخيص مأمورين تشخيص ماليات و بيش از آن به تشخيص هيئت سه نفري موضوع بند سوم ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 به قانوني بودن دفتر خللي وارد نخواهد كرد.
تبصره 3- در مواردي كه دفاتر پلمپ شده توسط مقامات قضائي يا ساير مراجع قانوني از دسترس مودي خارج شود و صاحب دفتر از تاريخ وقوع اين امر حداكثر ظرف 30 روز دفاتر جديدي پلمپ و عمليات آن مدت را در دفاتر جديد ثبت كند , تأخير ثبت عمليات در اين مدت موجب غيرقانوني شناختن دفاتر نخواهد بود.
تبصره 4- در مورد موسسات جديدالتاسيس تاخير ثبت دفاتر براي اولين سال تأسيس تا سي روز از تاريخ ثبت شخص حقوقي و يا تاريخ شروع بكار ساير اشخاص مجاز خواهد بود.
ماده 13- كليه عمليات ثبت شده در دفاتر روزنامه هر ماه بايد حداكثر تا پانزدهم ماه بعد به دفتر كل نقل شود.
ماده 14- موسساتي كه داراي شعبه هستند مكلفند با توجه به روشهاي حسابداري خود خلاصه عمليات شعبه يا شعب خود را در صورتي كه داراي دفاتر پلمپ شده باشند, لااقل سالي يكبار و در غيراين صورت ماه به ماه در دفاتر مركز موسسه ثبت كنند .
ماده 15- پلمپ دفاتر ضمن سال مالي مشروط بر اينكه تا تاريخ پلمپ هيچگونه عمل مالي و پولي صورت نگرفته باشد همچنين تأخير پلمپ تا حد مجاز مقرر در تبصره هاي سه و چهار ماده 12 اين آئيننامه در مورد دفتر روزنامه يا حسب مورد دفتر مشاغل و ماده 13 اين آئيننامه در مورد دفتر كل , موجب غيرقانوني شناختن دفاتر نخواهد بود.
ماده 16- اشخاصي كه حسابهاي خود را در دفتر مشترك روزنامه و كل نگاهداري مي كنند , مكلفند براي ثبت عمليات خود دفتر كل جداگانه نيز نگاهداري كنند .
ماده 17- موديان مشمول اين آئيننامه مكلفند براي هر سال مالياتي دفتر يا دفاتر جديد ثبت و پلمپ نمايند و در صورت استفاده از دفاتر ثبت و پلمپ شده نانويس سال يا سالهاي قبل موظفند ظرف 30 روز از تاريخ شروع سال مالياتي جديد مراتب را با ذكر مشخصات دفاتر مزبور به حوزه مالياتي ذيربط اعلام نمايند.
تبصره – حكم اين ماده در مورد استفاده از دفاتر ثبت و پلمپ شده لغايت سال 1367 در صورت عدم مغايرت نوع با مقررات موضوع قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نيز جاري است .
ماده 18- موديانيكه از سيستمهاي مكانيكي يا الكترونيكي استفاده مي نمايند موظفند حداقل ماهي يكبار خلاصه اسناد داده شده به ماشينهاي مكانيكي يا الكترونيكي را در دفتر روزنامه ثبت و حداكثر ظرف مهلت تعيين شده در ماده 13 اين آئيننامه به دفتر كل منتقل كنند و علاوه بر اين به منظور تسهيل رسيدگي بايد آئين نامه يا دستورالعملهاي كار ماشين و برنامه هاي آنرا در اختيار مأموران رسيدگي قرار دهند .
ماده 19- اعمال زير در دفترنويسي ممنوع است :
الف – قلم زدن مندرجات دفاتر قانوني و نوشتن بين سطور و حاشيه آنها.
ب – تراشيدن و پاك كردن مندرجات دفاتر قانوني .
ج – محو يا ناپديدكردن مندرجات دفاتر با رنگ يا جوهر يا هرگونه وسائل شيميائي و نظاير آنها .
د- جاي سفيدگذاشتن در هرصفحه بيش از حدمعمول در دفاتر قانوني و همچنين سفيدماندن تمام يا يك يا چند صفحه از دفاتر روزنامه و مشاغل در اثناء عمليات .
- بستانكار شدن حسابهاي نقدي و بانكي
تبصره – حكم بند ”د“ اين ماده شامل مواردي كه سفيدماندن تمام صفحه در دفتر براي ثبت تراز افتتاحي باشد نخواهد بود و همچنين سفيدماندن ذيل صفحات دفتر در آخر هر روز يا هرماه بشرطيكه اسناد داراي شماره رديف بوده و قسمت سفيد مانده با خط بسته شود به اعتبار دفتر خللي وارد نمي سازد .
فصل چهارم – موارد رد دفاتر و تعلق جرائم
ماده 20- تخلف از تكاليف مقرر در اين آئيننامه در موارد زير موجب رد دفاتر مي باشد :
الف – در صورتي كه دفاتر ارائه شده به نحوي از پلمپ خارج شده و يا فاقد يك يا چند برگ باشد .
ب – عدم ثبت يك يا چند فعاليت مالي و پولي در دفاتر بشرط احراز
ج – تقدم ثبت يك يا چند معامله نسبت به تاريخ وقوع آنها
د- ثبت تمام يا قسمتي از يك فعاليت در حاشيه
ه- ثبت تمام يا قسمتي از يك فعاليت (آرتيكل ) بين سطور
و- تراشيدن و پاك كردن مندرجات دفاتر به منظور سوء استفاده .
ز- جاي سفيدگذاشتن بيش از حدمعمول در صفحات و سفيدماندن تمام صفحه در دفتر روزنامه و دفتر مشاغل بمنظور سوء استفاده به استثناي موارد مذكور در تبصره ماده 19 اين آئيننامه
ح – محوكردن مندرجات دفاتر با وسائل شيميائي
ط – ناپديدكردن مندرجات دفاتر با رنگ يا جوهر و نظاير آنها به منظور سوء استفاده
ي – بستانكار شدن حسابهاي بانكي و نقدي , مگر اينكه حسابهاي بانكي با صورتحساب بانك مطابقت نمايد و با بستانكار شدن حسابهاي بانكي يانقدي ناشي از تقدم و تأخير حسابها يا دريافت و پرداخت باشد كه در اين صوورت موجب رد دفتر نيست .
ك – تأخير تحرير دفتر روزنامه و دفتر مشاغل زايد بر حد مجاز مقرر در تبصره هاي 2و3و4 ماده 12 و تأخير تحرير دفتر كل زايد برحدمقرر در ماده 13 و تأخير تحرير زايد بر حدمقرر در ماده 18 اين آئيننامه
ل – عدم ثبت خلاصه عمليات شعب در دفاتر مركز طبق مقررات ماده 14 اين آئيننامه
م – عدم ارائه آئيننامه يا دستورالعملهاي كار ماشين و برنامه هاي آن در مورد اشخاصي كه از سيستمهاي مكانيكي يا الكترونيكي استفاده مي نمايند.
ن – اشتباه حساب حاصل در ثبت عمليات موسسه در صورتي كه نسبت به اصلاح آن طبق مقررات تبصره ماده 10 اين آئيننامه اقدام نشده باشد.
س – استفاده از دفاتر نانويس سال يا سالهاي قبل در صورتي كه مشخصات آنها در مهلت مقرر در ماده 17 اين آئيننامه به حوزه مالياتي ذيربط اعلام نشده باشد.
ع – عدم ارائه يك يا چند جلد از دفاتر ثبت و پلمپ شده (ولو نانويس )
تبصره 1- در صورتي كه دفاتر ابرازي مودي با توجه به نحوه نگاهداري و تحرير و تنظيم حسابهاي آن بنظر مميز و تأئيد سرمميزمالياتي ذيربط غيرقابل رسيدگي تشخيص و يا بعلت عدم رعايت موازين قانوني و مقررات اين آئيننامه مردود اعلام شود مميز مالياتي بايستي مراتب را با ذكر دلايل كافي كتباً به مودي ابلاغ و پرونده امر را براي رسيدگي هيئت سه نفري حسابرسان منتخب وزير امور اقتصادي و دارائي موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم ارسال دارد چنانچه مودي ظرف يك ماه از تاريخ ابلاغ به آن هيئت مراجعه و با اداي توضيحات لازم و ارائه دلايل و مدارك كافي رفع اشكال نمايد تشخيص درآمد مشمول ماليات براساس رسيدگي به دفاتر و در غيراين صورت براساس راي هيئت مزبور بطريق علي الراس صورت خواهد گرفت .
تبصره 2- هيئتهاي موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مكلفند دلايل غيرقابل رسيدگي يا مردود بودن دفاتر اعلام شده از طرف مأموران تشخيص را با ملاحظه چگونگي تنظيم و نگاهداري دفاتر و توضيحات مودي ( اعم از حضوري يا ارسالي به صورت كتبي ) و رعايت اطراف و جوانب و با توجه به اوضاع و احوال دفاتر و اسناد و مدارك مربوط و عنايت به اصول كلي و متداول حسابداري و نيز درجه اهميت اشكالات مطروحه از طرف حوزه مالياتي و واقعيات امر مورد بررسي دقيق قرار داده نظر خود را برابر حكم بند 3 يادشده اعلام دارد و در صورت قبول دفاتر مواردي را كه طبق ماده 21 اين آئيننامه موجب تعلق جريمه مي باشند مشخص نمايد.
ماده 21- موارد مذكور در زير در صورتي كه دفاتر و اسناد و مدارك مودي مورد قبول مأموران تشخيص يا حسب مورد هيئت موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم و يا هيئتهاي حل اختلاف مالياتي قرار گيرد, موجب تعلق جريمه مي باشد .
الف – قلم زدن مندرجات دفاتر قانوني در هر مورد دويست ريال و حداكثر ده هزار ريال .
ب – ثبت تمام يا قسمتي از يك فعاليت (آرتيكل) بين سطور يا در حاشيه در هر مورد پنج هزار ريال .
ج – تراشيدن و پاك كردن مندرجات دفاتر در هر مورد ده هزار ريال .
د- محو كردن مندرجات دفاتر با وسائل شيميائي در هر مورد پنجاه هزار ريال.
هـ - ناپديدكردن مندرجات دفاتر با رنگ يا جوهر و نظائر آنها در هر مورد بيست هزار ريال .
و- جاي سفيدگذاشتن در صفحات دفتر روزنامه و دفتر مشاغل بيش از حد مجاز مقرر در اين آئيننامه در هر مورد پنج هزار ريال .
ز- سفيد ماندن تمام صفحه در دفاتر روزنامه و مشاغل , غير از موارد مجاز مقرر در اين آئيننامه بازاء هر صفحه سي هزار ريال .
ح – بستانكار شدن حسابهاي نقدي و بانكي , غيراز موارد مجاز مقرر در اين آئيننامه براي هر مورد پنج هزارريال .
ط – در دفاتر قانوني بيش از حد مجاز مقرر در اين آئيننامه براي هر مورد پنج هزار ريال .
ي – در ثبت عمليات موسسه در هر مورد دو هزار ريال و حداكثر بيست هزار ريال .
ك – عدم ارائه دفاتر ثبت و پلمپ شده مربوط به سال مالياتي مورد رسيدگي بازاء هر جلد دفتر يكصد هزار ريال .
ل – عدم رعايت مقررات موضوع تبصره 2 ماده 1 اين آئيننامه يكصدهزار ريال
تبصره 1- حداكثر جريمه مقرر در اين آئيننامه براي يك يا چند مورد حسب مقررات تبصره يك ماده 95 قانون مالياتهاي مستقيم بشرح زير خواهد بود: 1- تا ده درصد ماليات متعلق , در صورتيكه ده درصد مذكور از يكصد هزار ريال بيشتر باشد .
2- تا يكصدهزارريال , درصورتيكه ده درصد مذكور از يكصدهزار ريال بيشتر باشد .
3- تايكصدهزار ريال در صورت عدم شمول ماليات
تبصره 2- تعلق جرائم مذكور در اين آئيننامه كه در اجراي تبصره ماده 95 قانون مالياتهاي مستقيم مقرر شده است مانع وصول جرائم مقرر در ساير مواد قانون مزبور نخواهد بود.
تبصره 3- جرائم موضوع اين ماده بايد به همراه ماليات و درصورت عدم شمول ماليات بطور مجزا در مهلت مقرر براي مطالبه ماليات توسط ماموران تشخيص مربوط مورد مطالبه قرار گيرد و چنانچه دفاتر بعداً مورد قبول هيئت حل اختلاف مالياتي واقع شود, هيئت مزبور مكلف است موارد تعلق جريمه و ميزان آنرا در راي صادره مشخص نمايد .

شماره 118/148-211

سازمان امور اقتصادي ودارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
سازمان حسابرسي
جامعه حسابداران رسمي

آئين نامه مربوط به روش نگاهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهايي موضوع تبصره 2 ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 كه به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا ابلاغ مي گردد.

محمد قاسم پناهي
معاون فني و حقوقي

رونوشت :

- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور بانضمام ضمائم جهت استحضار
- جناب آقايان معاونين محترم سازمان بانضمام ضمائم جهت استحضار
- دفتر معاون فني و حقوقي جهت اطلاع
- دفتر روابط عمومي و امور بين الملل بانضمام ضمائم جهت اطلاع و دستور لازم
- دفتر فني مالياتي به همراه سابقه

آئين نامه مربوط به روش هاي نگهداري دفاتر واسناد ومدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهائي موضوع تبصره 2 ماده 95 اصلاحي مصوب 27/11/1380 قانون مالياتهاي مستقيم

كليات:

ماده 1) مقررات اين آئين نامه شامل مؤدياني است كه در موعد مقرر در قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن ترازنامه و حساب سود وزيان و يا حسب مورد حساب درآمد و هزينه و حساب سود وزيان خود را با رعايت مقررات مربوط تسليم مي نمايند .
تبصره – مؤدياني در انتخاب يكي از رويه هاي حسابداري بر اساس استانداردهاي پذيرفته شده مجازند و در سالهاي بعد بايد همان رويه را اعمال نمايند. در صورتي كه به جهات مشخصي تغيير رويه داده باشند مكلفند اثرات حاصل از تغيير رويه با بر صورتهاي مالي مشخص و طي يادداشتي جداگانه به امور مالياتي تسليم نمايند .

فصل اول

مشخصات دفاتر قانوني :

ماده 2) دفاتر مشمول اين آئين نامه عبارت است از كليه دفاتر روزنامه و كل اعم از مشترك يا جدا از يكديگر و دفتر مشاغل (دفتر درآمد و هرينه ) كه قبل از ثبت هرگونه عمليات حسابداري درآنها، دفاتر روزنامه و كل مطابق مقررات مواد 11 و 12 قانون تجارت مصوب سال 1311 از طرف نماينده اداره ثبت اسناد و دفتر مشاغل از طرف ادارات امور مالياتي ذيربط حسب مورد امضاء، پلمب و ثبت گرديده و به فارسي و با خودنويس يا خودكار تحرير شده باشد .
تبصره 1- اشتباه در شماره گذاري صفحات و همچنين اشتباهات ناشي از پلمب دفاتر در مراجع مذكور موجب بي اعتباري دفاتر نخواهد بود .
تبصره 2- از پلمب خارج شدن يكي از دفاتر روزنامه يا كل موجب بي اعتباري دفاتر نخواهد بود. مشروط بر آنكه ضمن اعلام مراتب به اداره امور مالياتي، اقدام به پلمب مجدد دفتر مذكور شود يا پس از بستن ذيل آخرين ثبت دفتر قبلي ادامه فعاليت در دفتر پلمب شده ديگر شده ديگر ثبت گردد .
تبصره 3- ادارات امور مالياتي موظفند فهرست دفاتر ثبت و پلمب شده واصله از اداره ثبت اسناد و همجنين فهرست دفاتر مشاغل ثبت و امضاء شده از ناحيه خود را به ادارات امور مالياتي مربوط ارسال نمايند .
ماده 3) مؤديان مشمول اين آئين نامه مكلفند براي هر سال مالي، فقط از دفاتر امضاء، پلمب وثبت شده ظرف يك سال قبل استفاده نمايند، مگر اينكه در اثناء سال بعلت تمام شدن دفاتر نياز به دفاتر جديد باشد كه در اينصورت مجاز هستند دفاتر جديد امضا، ، پلمب و ثبت نمايند و با رعايت مقررات ماده 16 اين آئين نامه ادامه عمليات مالي را در دفاتر جديد ثبت كنند. درج تعداد ومشخصات دفاتر ماخوذه براي استفاده در هر سال مالي، در اظهارنامه مالياتي مربوط به آن سال الزامي است .
ماده 4) دفتر روزنامه دفتري است كه اشخاص حقوقي يا حقيقي كليه معاملات وساير رويدادهاي مالي و محاسباتي خود را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري و به ترتيب تاريخ وقوع در آن ثبت نمايند .
تبصره – نگهداري دفتر روزنامه واحد براي ثبت كليه عمليات و يا دفاتر روزنامه متعدد براي هر بخش از عمليات مجاز است .
ماده 5) دفتر كل دفتري است كه عمليات ثبت شده در دفتر يا دفاتر روزنامه برحسب سرفصل يا كدگذاري حساب ها در صفحات مخصوص آن ثبت مي شود به ترتيبي كه تنظيم حساب سود وزيان و ترازنامه از آن امكان پذير باشد .
ماده 6) دفتر مشترك روزنامه وكل دفتري است كه داراي ستون هائي براي سرفصل حسابهاي متفاوت باشد، به طوري كه اشخاص حقوقي و حقيقي با ثبت و نگهداري دفتر مذكور برطبق اصول و ضوابط و استانداردهاي حسابداري، بتوانند نتايج عمليات خود را از آن استخراج و حساب سود وزيان و ترازنامه تهيه نمايند .
ماده 7) دفتر مشاغل (دفتر درآمد و هزينه) دفتري است كه حداقل داراي ستون هائي براي درج تاريخ، شرح معاملات، درآمد، هزينه و دارائي هاي قابل استهلاك باشد و معاملات مذكور به ترتيب تاريخ وقوع در آن ثبت گردد به طوري كه در پايان سال تعيين جمع درآمد و هزينه شغلي مودي و تنظيم حساب سود زيان از آن امكان پذير باشد .

فصل دوم

ساير دفاتر، اسناد حسابداري و مدارك حساب :
ماده 8) دفتر معين دفتري است كه براي تفكيك و مجزي ساختن هر يك از حسابهاي دفتر كل برحسب مقتضيات و شرايط حساب ممكن است نگهداري شود. كارت هاي حساب اعم از آنكه بوسيله دست يا ماشين تهيه شده باشد در حكم دفاتر معين است .
ماده 9) سند حسابداري فرمي است كه در آن يك يا چند مورد از معاملات و ساير رويدادهاي مالي و محاسباتي به حساب هائي كه حسب مورد بدهكار يا بستانكار گرديده تجزيه مي شود و پس از امضاء مراجع ذيصلاح مندرجات آن قابل ثبت در دفاتر ميباشد .
ماده 10) مدارك حساب عبارت از مستنداتي است كه بيانگر وقوع يك يا چند فعاليت يا رويداد مالي يا محاسباتي بوده و اسناد حسابداري و دفاتر بر مبناي آنها تنظيم و تحرير مي گردد .

فصل سوم

نحوه تحرير و نگهداري دفاتر قانوني :
ماده 11) مؤدياني كه دفتر روزنامه و كل نگهداري مي نمايند بايد كليه معاملات و ساير رويدادهاي مالي و محاسباتي و مؤديان مجاز به نگهداري دفاتر مشاغل (دفتر درآمد وهزينه) بايد هرگونه درآمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك خود را طبق مقررات اين آئين نامه حسب مورد در دفاتر مربوط ثبت كنند ولو آنكه براي نگهداري حساب ها از ماشين هاي الكترونيكي و كارت هاي حساب استفاده شود .
تبصره – در خصوص اشخاص حقوقي و صاحبان مشاغل موضوع بند الف ماده 95 قانون مالياتهاي مستقيم، اشتباهات حسابداري در صورت ارائه مستندات مربوط چنانچه بر پايه استانداردهاي حسابداري در دفاتر همان سال اصلاح شود به اعتبار دفاتر خللي وارد نخواهد كرد .
ماده 12) مؤديان مجاز به نگهداري دفتر مشاغل مي توانند تمام يا قسمتي از درآمد و هزينه هاي مشابه روزانه را تحت يك شماره رديف در دفتر ثبت نمايند. مشروط بر اينكه در ستون شرح دفتر، نوع و تعداد آنها را قيد و اگر متكي به اسناد و مدارك باشد مشخصات آن را نيز در ستون مزبور درج نمايند. اقلام درآمد و هزينه و خريد وفروش دارائي هاي قابل استهلاك كه در حدود متعارف متكي به اسناد و مدارك است، مي بايست پس از ثبت در دفتر مشاغل، اسناد ومدارك مربوط به ترتيب شماره رديف دفتر و به نحوي كه براي رسيدگي ماموران تشخيص ماليات قابل استفاده باشد نگهداري گردد .
ماده 13) در مواردي كه دفاتر روزنامه و كل نگهداري مي شود، كليه معاملات و ساير رويدادهاي مالي و محاسباتي مربوط و در موارد نگهداري دفاتر مشاغل، درآمد ها و هزينه هاي و خريد و فروش دارائي هاي قابل استههلاك بايد در همان روز انجام، حسب مورد در دفاتر روزنامه يا مشاغل ثبت گردد .
تبصره 1- تاريخ مذكور در مدارك يا فاكتور فروش يا خريد و غيره ملاك قطعي تاخير تحرير شناخته نمي شود و هرگاه انجام و ختم اين گونه اعمال با توجه به روش و طرز كار موسسه تابع تشريفات و طي مراحلي باشد تا موضوع آماده براي ثبت در دفتر مربوط شود، فاصله بين تاريخ فاكتور يا مدارك و روز آماده شدن آن براي ثبت در دفتر تاخير ثبت تلقي نخواهد شد .
تبصره 2- تاخير در تحرير عمليات در صورتي كه به منظور سوء استفاده نباشد تا 15 روز به تشخيص اداره امور مالياتي و بيش از آن به تشخيص هيات 3 نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي به قانوني بودن دفاتر خللي وارد نخواهد كرد .
تبصره 3- در مواردي كه دفاتر موضوع اين آئين نامه توسط مقامات قضائي يا ساير مراجع قانوني و يا به عللي خارج از اختيار مودي از دسترس مودي خارج شود و صاحب دفتر از تاريخ وقوع اين امر حداكثر ظرف سي روز دفاتر جديد امضاء، پلمب و عمليات آن مدت را در دفاتر جديد ثبت كند، تاخير ثبت عمليات در اين مدت به اعتبار دفاتر خللي وارد نخواهد كرد .
تبصره 4- تاخير ثبت دفاتر در مورد اشخاص حقوقي جديد التاسيس از تاريخ ثبت شخص حقوقي و در مورد ساير اشخاص از تاريخ شروع فعاليت تا سي روز مجاز خواهد بود .
ماده 14) كليه عمليات ثبت شده در دفاتر روزنامه هر ماه بايد حداكثر تا پانزدهم ماه بعد به دفتر كل نقل شود .
ماده 15) اشخاص ملزم به نگهداري دفاتر روزنامه و كل كه داراي شعبه هستند مكلفند با توجه به روش هاي حسابداري خلاشه عمليات شعبه يا شعب خود را در صورتي كه داراي دفاتر پلمب شده باشند، حداكثر تا 4 ماه پس از سال مالياتي و در غير اينصورت كليه معاملات و ساير رويدادهاي مالي و محاسباتي شعبه يا شعب خود را ظرف مهلت سي روز از تاريخ وقوع در دفتر روزنامه مركز ثبت كنند .
ماده 16) امضاء و پلمب دفاتر ضمن سال مالي مشروط بر اينكه تا تاريخ امضاء و پلمب هيچگونه عمل مالي و پولي صورت نگرفته باشد و همچنين تاخير امضاء پلمب تا د مجاز مقرر در تبصره هاي 3 و4 ماده 13 اين آئين نامه در مورد دفتر روزنامه يا حسب مورد دفتر مشاغل و ماده 14 اين آئين نامه در مورد دفتر كل، به اعتبار دفاتر خللي وارد نخواهد كرد .
ماده 17) مؤدياني كه از سيستم هاي الكترونيكي استفاده مي نمايند، موظفند خلاصه عمليات داده شده به ماشين هاي الكترونيكي طي هر ماه را تحت سر فصل هاي دفتر كل حداكثر تا پايان ماه بعد در دفاتر روزنامه يا مشاغل حسب مورد ثبت نمايند .
علاوه بر اين بمنظور تسهيل رسيدگي بايد دستورالعمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده را در اختيار ماموران رسيدگي قرار دهند. ضمناً مؤديان مذكور مكلفند هر سه ماه يكبار خلاصه عمليات داده شده به ماشين هاي الكترونيكي را حداكثر 10 روز پس از پايان سه ماه به اداره امور مالياتي مربوطه تسليم نمايند .

فصل چهارم

چگونگي تنظيم صورت هاي مالي نهايي
ماده 18) اشخاص حقوقي و مشمولين بند (الف) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند صورتهاي مالي نهايي خود را با رعايت استاندارد حسابداري شماره يك كه از طرف مراجع ذيربط اعلام گرديده و از تاريخ 1/1/1380 لازم الاجرا مي باشد، تهيه و تنظيم نمايند .
تبصره – اشخاص ياد شده مكلفند صورتهاي مالي نهايي خود را براساس آخرين استاندارد حسابداري كه از طرف مراجع ذيربط اعلام مي شود، تهيه و تنظيم نمايند :
ماده 19) مشمولين بند (ب) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند حساب درآمد و هزينه سال مالي خود كه حداقل نشان دهنده فروش كالا، درآمد حاصل از خدمات در ستون درآمد و خريد كالا، هزينه استهلاك دارائيها و جمع ساير هزينه ها در ستون هزينه باشد را با درج نتيجه عمليات (سوديا زيان) تهيه و تنظيم نمايند .
تبصره – مؤديان ياد شده مي توانند موجودي كالاي فروش نرفته در پايان سال مالي را جزء اقلام هزينه سال خريد منظور نمايند .

فصل پنجم

موارد رد دفاتر :
ماده 20) تخلف از تكاليف مقرر در اين آئين نامه در موارد زير موجب رد دفاتر ميباشد :

1- در صورتي كه دفاتر ارائه شده از پلمب خارج شده و يا فاقد يك يا چند برگ باشد.
2- عدم ثبت يك يا چند فعاليت مالي در دفاتر به شرط احراز.
3- تراشيدن، پاك كردن و محو كردن مندرجات دفاتر به منظور سوء استفاده.
4- تاخير تحرير دفاتر روزنامه و مشاغل زايد بر حد مجاز مندرج در تبصره هاي 2 الي 4 ماده 13 و ماده 17 و تاخير تحرير دفتر كا زايد بر حد مجاز مندرج در ماده 14 اين آئين نامه.
5- عدم ثبت عمليات شعبه يا شعب در دفاتر مركزي طبق مقررات ماده 15 اين آئين نامه.
6- در اجراي مقررات تبصره 3 ماده 13 اين آئين نامه در مواردي كه دفاتر مزبور به ادعاي مؤدي از دسترس وي خارج شده باشد و غير اختياري بودن موضوع مورد تائيد اداره امور مالياتي ذيربط قرار نگيرد.
7- عدم ارائه دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده در مورد اشخاصي كه از سيستم هاي الكترونيكي استفاده مي نمايند.
8- عدم تطبيق مندرجات دفاتر قانوني يا دفتر مشاغل حسب مورد كه به شرح ماده 17 اين آئين نامه تهيه و تنظيم گرديده با اطلاعات موجود در سيستم هاي الكترونيكي، در مورد اشخاصي كه از سيستم هاي مذكور استفاده مي نمايند.
9- جاي سفيد گذاشتن بيش از حد معمول در دفتر روزنامه و دفتر مشاغل بمنظور سوء استفاده.
10-عدم ارائه يك يا چند جلد از دفاتر امضاء، پلمب و ثبت شده نانويس.
11-درصورتي كه ثابت شود اسناد ثبت شده در ماشين هاي الكترونيكي ظرف مهلت هاي مقرر در مواد 13، 14 و 17 آئين نامه (با در نظر گرفتن مقررات تبصره هاي ماده 13) قطعي نشده باشد.
(هرگونه اصلاحات مربوط به عمليات و رويدادهاي مالي مربوط به قبل از قطعيت به قبل از قطعيت اسناد بايد در همان سال از طريق ثبت هاي حسابداري اصلاح گردد)
12-تهيه و تنظيم صورتهاي مالي بدون رعايت مقررات ماده 18 اين آئين نامه براي اشخاص حقوقي مشمولين بند الف ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380.
13-اشتباه حساب حاصل از ثبت عمليات موسسه در صورتي كه نسبت به اصلاح آن طبق مقررات تبصره ماده 11 اين آئين نامه اقدام نشده باشد.
14-در صورتيكه مؤديان مالياتي حسب مورد از اوراق مخصوص ماده 169 قانون مالياتهاي مستقيم استفاده ننمايد. ماده 21) هيات سه نفري حسابرسان موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم، در صورتيكه با توجه به دلايل توجيهي مؤدي و نحوه تحرير دفاتر و رعايت استانداردهاي حسابداري و درجه اهميت ايرادات مطروحه از سوي اداره امور مالياتي و رعايت واقعيت امر، احراز نمايند كه ايرادات مزبور به اعتبار دفاتر خللي وارد نمينمايد، ميتوانند نظر خود را مبني بر قبولي دفاتر و اسناد ومدارك اعلام نمايند .
اين آئين نامه در اجراي تبصره (2) ماده 95 قانون مالياتهاي مستقيم مصوب 27/11/1380 به پيشنهاد شماره 384/211 تاريخ 10/1/82 سازمان امور مالياتي كشور در پنج فصل و بيست ويك ماده و دوازده تبصره در تاريخ 10/1/82 به تصويب وزير امور اقتصادي و دارائي رسيد و مقررات آن از اول فروردين سال 82 لازم الاجرا بوده و نسبت به اشخاص حقوقي كه سال مالي آنها با سال شمسي منطبق نباشد، در مورد سال مالي كه از 1/1/82 به بعد آغاز ميگردد جاري بوده و نسبت به سال مالي قبل از آن مفاد آئين نامه قبلي مجري ميباشد .

شماره 118/148-211

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

آئين نامه مربوط به روش نگاهداري دفاتر و اسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهايي موضوع تبصره2 ماده 95 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 كه به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

آئين نامه مربوط به روش هاي نگهداري دفاتر واسناد و مدارك و نحوه ثبت وقايع مالي و چگونگي تنظيم صورتهاي مالي نهائي موضوع تبصره 2 ماده 95 اصلاحي مصوب 27/11/1380 قانون مالياتهاي مستقيم .

كليات

ماده 1مقررات اين آئين نامه شامل موُدياني است كه در موعد مقرر در قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن ترازنامه و حساب سود و زيان و يا حسب مورد حساب درآمد و هزينه و حساب سودو زيان خود را با رعايت مقررات مربوط تسليم مي نمايند .

تبصره – موُديان در انتخاب يكي از رويه هاي حسابداري بر اساس استانداردهاي پذيرفته شده مجازند و در سالهاي بعد بايد همان رويه را اعمال نمايند . در صورتي كه به جهات مشخصي تغيير رويه داده باشند مكلفند اثرات حاصل از تغيير رويه را بر صورتهاي مالي مشخص و طي يادداشتي جداگانه پيوست اظهار نامه به اداره امور مالياتي تسليم نمايند.

فصل اول

مشخصات دفاتر قانوني :

ماده 2) دفاتر قانوني مشمول اين آئين نامه عبارت است از كليه دفاتر روزنامه و كل اعم از مشترك يا جدا از يكديگر و دفتر مشاغل (دفتر درآمد و هزينه )كه قبل از ثبت هر گونه عمليات حسابداري درآنها ،دفاتر روزنامه و كل مطابق مقررات مواد 11 و 12 قانون تجارت مصوب سال 1311 از طرف نماينده اداره ثبت اسناد و دفتر مشاغل از طرف ادارات امور مالياتي ذيربط حسب مورد امضاء پلمب و ثبت گرديده و به فارسي و با خود نويس يا خودكار تحرير شده باشد .

تبصره 1- اشتباه در شماره گذاري صفحات و همچنين اشتباهات ناشي از پلمب دفاتر در مراجع مذكور موجب بي اعتباري دفاتر نخواهد بود.

تبصره 2- از پلمب خارج شدن يكي از دفاتر روز يا كل موجب بي اعتباري دفاتر نخواهد بود . مشروط برآنكه ضمن اعلام مراتب به اداره امور مالياتي ، اقدام به پلمب مجدد دفتر مذكور شود يا پس از بستن ذيل آخرين ثبت دفتر قبلي ادامه فعاليت در دفتر پملب شده ديگر ثبت گردد.

تبصره 3- ادارات امور مالياتي موظفند فهرست دفاتر ثبت و پلمب شده واصله از اداره ثبت اسناد و همچنين فهرست دفاتر مشاغل ثبت و امضاء شده از ناحيه خود را به ادارات امور مالياتي مربوط ارسال نمايند .

ماده 3) موُديان مشمول اين آئين نامه مكلفند براي هر سال مالي ، فقط از دفاتر امضاء‌ ، پلمب و ثبت شده ظرف يك سال قبل استفاده نمايند ، مگر اينكه در اثناء سال بعلت تمام شدن دفاتر نياز به دفاتر جديد باشد كه در اينصورت مجاز هستند دفاتر جديد امضاء ، پلمب و ثبت نمايند و با رعايت مقررات ماده 16 اين آئين نامه ادامه عمليات مالي را در دفاتر جديد ثبت كنند . درج تعداد و مشخصات دفاتر مآخوذه براي استفاده در هر سال مالي ، در اظهار نامه مالياتي مربوط به آن سال الزامي است .

ماده 4) دفتر روزنامه دفتري است كه اشخاص حقوقي يا حقيقي كليه معاملات و ساير رويدادهاي مالي و محاسباتي خود را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري و به ترتيب تاريخ وقوع در آن ثبت نمايند .

تبصره – نگهداري دفتر روزنامه واحد براي ثبت كليه عمليات و يا دفاتر روزنامه متعدد براي هر بخش از عمليات مجاز است .

ماده 5) دفتر كل دفتري است كه عمليات ثبت شده در دفتر يا دفاتر روزنامه بر حسب سر فصل يا كد گذاري حساب ها در صفحات مخصوص آن ثبت مي شود به ترتيبي كه تنظيم سود و زيان و تراز نامه از آن امكان پذير باشد .

ماده 6) دفتر مشترك روزنامه و كل دفتري است كه داراي ستون هائي براي سر فصل حسابهاي متفاوت باشد ، به طوري كه اشخاص حقوقي و حقيقي با ثبت و نگهداري دفتر مذكور بر طبق اصول و ضوابط و استانداردهاي حسابداري ، بتوانند نتايج عمليات خود را از آن استخراج و حساب سود و زيان و ترازنامه تهيه نمايند .

ماده 7) دفتر مشاغل ( دفتر درآمد و هزينه ) دفتري است كه حداقل داراي ستون هائي براي درج تاريخ ، شرح معاملات ، درآمد ، هزينه و دارائي هاي قابل استهلاك باشد و معاملات مذكور به ترتيب تاريخ وقوع در آن ثبت گردد به طوري كه در پايان سال تعيين جمع درآمد و هزينه شغلي مودي و تنظيم حساب سود و زيان از آن امكان پذير باشد .

فصل دوم

ساير دفاتر ، اسناد حسابداري و مدارك حساب :

ماده 8) دفتر معين دفتري است كه براي تفكيك و مجزي ساختن هريك از حسابهاي دفتر كل بر حسب مقتضيات و شرايط حساب ممكن است نگهداري شود. كارت هاي حساب اعم از آنكه بوسيله دست يا ماشين تهيه شده باشد در حكم دفاتر معين است .

ماده 9) سند حسابداري فرمي است كه در آن يك يا چند مورد از معاملات و ساير رويدادهاي مالي و محاسباتي به حساب هائي كه حسب مورد بدهكار يا بستانكار گرديده تجزيه مي شود و پس از امضاء مراجع ذيصلاح مندرجات آن قابل ثبت در دفاتر ميباشد .

ماده 10- مدارك حساب عبارت از مستنداتي است كه بيانگر وقوع يك يا چند فعاليت يا رويداد مالي يا محاسباتي بوده و اسناد حسابداري و دفاتر بر مبناي آنها تنظيم و تحرير مي گردد.

ماده 11) موُدياني كه دفتر روزنامه و كل نگهداري مي نمايند بايد كليه معاملات و ساير رويدادهاي مالي و محاسباتي و موُديان مجاز به نگهداري دفاتر مشاغل ( دفتر درآمدو هزينه ) بايد هر گونه درآمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك خود را طبق مقررات اين آئين نامه حسب مورد در دفاتر مربوط ثبت كنند ولو آنكه براي نگهداري حساب ها از ماشين هاي الكترونيكي و كارت هاي حساب استفاده شود .

تبصره – در خصوص اشخاص حقوقي و صاحبان مشاغل موضوع بند الف ماده 95 ماليالتهاي مستقيم : اشتباهات حسابداري در صورت ارائه مستندات مربوط چنانچه بر پايه استانداردهاي حسابداري در دفاتر همان سال اصلاح شود به اعتبار دفاتر خللي وارد نخواهد كرد.

ماده 12- موُديان مجاز به نگهداري دفتر مشاغل مي توانند تمام يا قسمتي از در آمد و هزينه هاي مشابه روزانه را تحت يك شماره در رديف ثبت نمايند .مشروط بر اينكه در ستون شرح دفتر : نوع و تعداد آنها را قيد و اگر متكي به اسناد و مدارك باشد مشخصات آن را نيز در ستون مزبور درج نمايند . اقلام در آمد و هزينه و خريد و فروش دارائي هاي قابل استهلاك كه در حدود متعارف متكي به اسناد و مدارك است مي بايست پس از ثبت در دفتر مشاغل ، اسناد و مدارك مربوط به ترتيب شماره رديف دفتر و به نحوي كه براي رسيدگي ماموران تشخيص ماليات قابل استفاده باشد نگهداري گردد.

ماده 13- در مواردي كه دفاتر روزنامه و كل نگهداري مي شود كليه معاملات و ساير رويدادهاي مالي و محاسباتي مربوط و در موارد نگهداري دفاتر مشاغل درآمدها و هزينه ها و خريد و فروش دارائي هاي قابل استهلاك بايد در همان روز انجام ، حسب مورد در دفاتر روزنامه يا مشاغل ثبت گردد.

تبصره 1-تاريخ مذكور در مدارك فاكتور فروش يا خريد و غيره ملاك قطعي تاخير تحرير شناخته نمي شود و هر گاه انجام و ختم اين گونه اعمال با توجه به روش و طرز كار موسسه تابع تشريفات و طي مراحلي باشد تا موضوع آماده براي ثبت در دفتر مربوط شود ، فاصله بين تاريخ فاكتور يا مدارك و روز آماده شدن آن براي ثبت در دفتر تاخير ثبت تلقي نخواهدشد.

تبصره 2-تاخير در تحرير عمليات در صورتي كه به منظور سوء استفاده نباشد تا 15 روز به تشخيص اداره امور مالياتي و بيش از آن به تشخيص هيات 3 نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 واصلاحيه هاي بعدي به قانوني بودن دفاتر خللي وارد نخواهد كرد .

تبصره 3-در مواردي كه دفاتر موضوع اين آئين نامه توسط مقامات قضائي يا ساير مراجع قانوني ويا به عللي خارج از اختيار مودي از دسترس مو دي خارج شود و صاحب دفتر از تاريخ وقوع اين امر حداكثر ظرف سي روز دفاتر جديد امضاء‌ ، پلمب و عمليات آن مدت را در دفاتر جديد ثبت كند تاخير ثبت عمليات در اين مدت به اعتبار دفاتر خللي وارد نخواهد كرد.

تبصره 4- تاخير ثبت دفاتر در مورد اشخاص حقوقي جديد التاسيس از تاريخ ثبت شخص حقوقي و در مورد ساير اشخاص از تاريخ شروع فعاليت تا سي روز مجاز خواهد بود.

ماده 14) كليه عمليات ثبت شده در دفاتر روزنامه هر ماه بايد حداكثر تا پانزدهم ماه بعد به دفتر كل نقل شود.

ماده 15) اشخاص ملزم به نگهداري دفاتر روزنامه و كل كه داراي شعبه هستند مكلفند با توجه به روش هاي حسابداري خلاصه عمليات شعبه يا شعب خود را در صورتي كه داراي دفاتر پلمب شده باشند ، حداكثر تا 4ماه پس از سال مالياتي و در غير اينصورت كليه معاملات و ساير رويدادهاي مالي و محاسباتي شعبه يا شعب خود را ظرف مهلت سي روز از تاريخ وقوع در دفتر روزنامه مركز ثبت كنند.

ماده 16) امضاء‌ وپلمب دفاتر ضمن سال مالي مشروط بر اينكه تا تاريخ امضاء و پلمب هيچگونه عمل مالي و پولي صورت نگرفته باشد و همچنين تاخير امضاء‌ پلمب تا حد مجاز مقرر در تبصره هاي 3و 4ماده 13 اين آئين نامه در مورد دفتر روزنامه يا حسب مورد دفتر مشاغل وماده 14 اين آئين نامه در مورد دفتر كل به اعتبار دفاتر خللي وارد نخواهد كرد.

ماده 17) موُدياني كه از سيستم هاي الكترونيكي استفاده مي نمايند موظفند خلاصه عمليات داده شده به ماشين هاي الكترونيكي طي هر ماه را تحت سرفصل هاي دفتر كل حداكثر تا پايان ماه بعد در دفاتر روزنامه يا مشاغل مورد ثبت نمايند. علاوه براين بمنظور تسهيل رسيدگي بايد دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده را در اختيار ماموران رسيدگي قرار دهند .ضمناً موُديان مذكور مكلفند هر سه ماه يكبار خلاصه عمليات داده شده به ماشين هاي الكترونيكي را حداكثر 10 روز پس از پايان سه ماه به اداره امور مالياتي مربوطه تسليم نمايند .

فصل چهارم

چگونگي تنظيم صورت هاي مالي نهايي

ماده 18) اشخاص حقوقي و مشمولين بند (الف ) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند صورتهاي مالي نهايي خود را با رعايت استاندارد حسابداري شماره يك كه از طرف مراجع ذير بط اعلام گرديده و از تاريخ 1/1/1380 لازم الاجرا مي باشد ، تهيه و تنظيم نمايند .

تبصره – اشخاص ياد شده مكلفند صورتهاي مالي نهايي خود را براساس آخرين استاندارد حسابداري كه از طرف مراجع ذير بط اعلام مي شود ، تهيه و تنظيم نمايند .

ماده 19) مشمولين بند (ب ) ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380 مكلفند حساب درآمد و هزينه سال مالي خود كه حداقل نشان دهنده فروش كالا درآمد حاصل از خدمات در ستون در آمد و خريد كالا ، هزينه استهلاك دارائيها و جمع ساير هزينه ها در ستون هزينه باشد را با درج نتيجه عمليات (سود يا زيان ) تهيه و تنظيم نمايند.

تبصره – موديان يادشده مي توانند موجودي كالاي فروش نرفته در پايان سال مالي را جزء اقلام هزينه سال خريد منظور نمايند .

فصل پنجم

موارد در دفاتر

ماده 20) تخلف از تكاليف مقرر در اين آئين نامه در موارد زير موجب رد دفاتر ميباشد :

1-در صورتي كه دفاتر ارائه شده از پلمب خارج شده و يا فاقد يك يا جند برگ باشد.

2- عدم ثبت يك يا چند فعاليت مالي در دفاتر به شرط احراز .

3- تراشيدن ، پاك كردن و محو كردن مندرجات دفاتر به منظور سوء استفاده .

4- تاخير تحرير دفاتر روزنامه و مشاغل زايد بر حد مجاز مندرج در تبصره هاي 2 الي 4 ماده 13 و ماده 17 و تاخير تحرير دفتر كل زايد بر حد مجاز مندرج در ماده 14 اين آئين نامه .

5- عدم ثبت عمليات يا شعب در دفاتر مركزي طبق مقررات ماده 15 اين آئين نامه .

6- در اجراي مقررات تبصره 3 ماده 13 اين آئين نامه در مواردي كه دفاتر مزبور به ادعاي موُدي از دسترس وي خارج شده باشد وغير اختياري بودن موضوع مورد تائيد اداره امور مالياتي ذيربط قرار نگيرد .

7- عدم ارائه دستور العمل هاي نحوه كار با نرم افزارهاي مالي مورد استفاده در مورد اشخاصي كه از سيستم هاي الكترونيكي استفاده مي نمايند .

8- عدم تطبيق مندرجات دفاتر قانوني يا دفتر مشاغل حسب مورد كه به شرح ماده 17 اين آئين تهيه و تنظيم گرديده با اطلاعات موجود در سيستم هاي الكترونيكي ، در مورد اشخاصي كه از سيستم هاي مذكور استفاده مي نمايند.

9- جاي سفيد گذاشتن بيش از حد معمول در دفتر روزنامه و دفتر مشاغل بمنظور سوء استفاده .

10-عدم ارائه يك يا چند جلد از دفاتر امضاء پلمب و ثبت شده نانويس .

11-در صورتي كه ثابت شود اسناد ثبت شده در ماشين هاي الكترونيكي ظرف مهلت هاي مقرر در مورد 13، 14و17 آئين نامه ( با در نظر گرفتن مقررات تبصره هاي ماده 13) قطعي نشده باشد .

( هر گونه اصلاحات مربوط به عمليات و رويدادهاي مالي مربوط به قبل از قطعيت اسناد بايد در همان سال از طريق ثبت هاي حسابداري اصلاح گردد)

12-تهيه و تنظيم صورتهاي مالي بدون رعايت مقررات ماده 18 اين آئين نامه براي اشخاص حقوقي و مشمولين بند الف ماده 96 قانون مالياتهاي مستقيم مصوب 27/11/1380. 13- اشتباه حساب حاصل از ثبت عمليات موسسه در صورتي كه نسبت به اصلاح آن طبق مقررات تبصره ماده 11 اين آئين نامه اقدام نشده باشد .

14- در صورتيكه موُديان مالياتي حسب مورد از اوراق مخصوص ماده 169 قانون مالياتهاي مستقيم استفاده ننمايند .

ماده 21) هيات سه نفري حسابرسان موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم ، در موارديكه با توجه به دلايل توجيهي موُدي و نحوه تحرير دفاتر و رعايت استانداردهاي حسابداري و درجه اهميت ايرادات مطروحه از سوي اداره امور مالياتي و رعايت واقعيت امر، احراز نمايند كه ايرادات مزبور به اعتبار دفاتر خللي وارد نمي نمايد ، ميتوانند نظر خود را مبني برقبولي دفاتر و اسناد و مدارك اعلام نمايند .

اين آئين نامه در اجراي تبصره (2) ماده 95 قانون مالياتهاي مستقيم مصوب 27/11/1380 به پيشنهاد شماره 384/29-211 تاريخ 10/1/82 سازمان امور مالياتي كشور در پنج فصل و بيست و يك ماده و دوازده تبصره در تاريخ 10/1/82 به تصويب وزير امور اقتصادي و دارائي رسيد و مقررات آن از اول فروردين سال 82 لازم الاجرا بوده و نسبت به اشخاص حقوق كه سال مالي آنها با سال شمسي منطبق نباشد ، در مورد سال مالي كه از 1/1/82 به بعد آغاز ميگردد جاري بوده و نسبت به سال مالي قبل از آن مفاد آئين نامه قبلي مجري ميباشد.

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

28423/ت 17790هـ

وزارت امور اقتصادي ودارايي

هيات وزيران در جلسه مورخ 13/6/1379 بنا به پيشنهاد شماره 43271 مورخ 16/12/1378 وزارت امور اقتصادي ودارايي وبه استناد تبصره (4) قانون استفاده از خدمات تخصصي وحرفه اي حسابداران ذي صلاح به عنوان حسابدار رسمي – مصوب 1372 – آيين نامه اجرايي تبصره ياد شده را به شرح زير تصويب نمود:

” آيين نامه اجرايي تبصره (2) قانون استفاده از خدمات تخصصي وحرفه اي حسابداران ذي صلاح به عنوان حسابدار رسمي“

ماده 1- به منظور اعمال نظارت مالي بر واحدهاي توليدي، بازرگاني وخدماتي وهمچنين حصول اطمينان از قابل اعتماد بودن صورتهاي مالي واحدهاي مزبور در جهت حفظ منافع عمومي، صاحبان سرمايه وديگر اشخاص ذي نفع، اشخاص حقيقي وحقوقي به ترتيبي كه در اين آيين نامه معين مي شود از خدمات تخصصي وحرفه اي حسابداران رسمي شاغل وموسسات حسابرسي عضو جامعه حسابداران رسمي ايران استفاده خواهند نمود.
ماده 2- اشخاص حقوقي ذيل مكلفند حسب مورد ” حسابرس وبازرس قانوني“ يا ” حسابرس“ خود را از ميان مؤسسات حسابرسي كه عضو جامعه حسابداران رسمي ايران مي باشند، انتخاب نمايند:
الف – شركت هاي پذيرفته شده يا ممتقاضي پذيرش در بورس اوراق بهادار وشركت هاي تابعه و وابسته به آنها.
ب- شركتهاي سهامي عام وشركت هاي تابعه و وابسته به آنها.
ج – شركتهاي موضوع بندهاي (الف و ب) ماده (7) قانون اساسنامه حسابرسي با رعايت ترتيبات مقرر در تبصره يك ماده (132) قانون محاسبات عمومي.
هـ - شعب و دفاتر نمايندگي شركتهاي خارجي كه در اجراي قانون اجازه ثبت شعبه ونمايندگي شركت هاي خارجي – مصوب 1376 – در ايران ثبت شده اند.
و – موسسات ونهادهاي عمومي غير دولتي وشركت ها، سازمان ها وموسسات تابعه و وابسته به آنها.
ز – ساير اشخاص حقوقي وحقيقي زير كه با در نظر گرفتن عواملي از قبيل درجه اهميت، حساسيت وحجم فعاليت آنها (ميزان فروش محصولات يا خدمات، جمع دارايي ها، تعداد پرسنل وميزان سرمايه) وهمچنين ميزان ظرفيت كاري موسسات حسابسي وحسابداران رسمي، مشخصات يا فهرست آنها توسط وزارت امور اقتصادي ودارايي تا پايان دي ماه هر سال اعلام مي گردد.
1- شركت هاي سهامي خاص وساير شركت ها وهمچنين موسسات انتفاعي غير تجاري.
2- شركت ها وموسسات تعاوني واتحاديه هاي آنها.
3- اشخاص حقيقي كه طبق مقررات قانوني مربوط، مكلف به نگهداري دفاتر قانوني هستند.
تبصره 1- اشخاص موضوع اين ماده مي توانند از خدمات سازمان حسابرسي كه تنها مؤسسه حسابرسي دولتي مي باشد، به عنوان ” حسابرس وبازرس قانوني“ يا ” حسابرس“ خود حسب مورد استفاده نمايند.
تبصره 2- ضوابط تشخيص شركت هاي تابعه و وابسته، با توجه به اصول و ضوابط حسابداري موضوع بند (ز) ماده (7) قانون اسانامه سازمان حسابرسي تعيين مي گردد.
تبصره 3- با تعيين واعلام وزارت امور اقتصادي و دارايي مي توان براي ” حسابرسي و بازرسي قانوني“ يا ” حسابرسي “ اشخاص موضوع بند (ز) اين ماده، از خدمات حسابداران رسمي نيز استفاده كرد. ماده 3- صورت هاي مالي اشخاص موضوع ماده (2) كه حسب مورد فاقد گزارش ” حسابرسي وبازرسي قانوني“ يا ” گزارش حسابرسي“ موضوع اين آيين نامه باشد در هيچ يك از وزارتخانه ها، موسسات دولتي، شركت هاي دولتي، بانك ها وبيمه ها، موسسات اعتباري غير بانكي ، سازمان بورس اموال بهادر وموسسات ونهادهاي عمومي غير دولتي معتبر نمي باشد وبه نفع اشخاص مزبور قابل استناد نخواهد بود.
تبصره – استفاده اشخاص حقيقي وحقوقي موضوع اين ماده از تسهيلات قابل ارايه توسط وزارتخانه ها، موسسات، سازمان ها، دستگاهها وشركت هاي مذكور در اين ماده كه وفق مقررات وضوابط اعلام شده مستلزم ارايه صورت هاي مالي مي با شد، حسب مورد منوط به ارايه گزارش حسابدار رسمي يا موسسه حسابرسي موضوع اين آيين نامه مي باشد.
ماده 4- حسابداران رسمي و مؤسسات حسابرسي مكلفند در گزارش ” حسابرسي وبازرسي قانوني“ يا ” گزارش حسابرسي“ كه با رعايت قانون اصلاح قسمتي از قانون تجارت مصوب 1347 وطبق اصول و ضوابط حسابرسي تهيه مي شود، نسبت به حسابها وصورت هاي مالي رسيدگي شده درباره موارد زير صريحاً اظهار نظر نمايند:
الف – رعايت قوانين ومقررات تجاري، مالياتي وساير قوانين ومققرات مرتبط با فعاليت شخص مورد رسيدگي.
ب – رعايت اصول و ضوابط حسابداري در تهيه و ارايه صورت هاي مالي و يادداشتهاي همراه صورت هاي مزبور.
ج – نحوه ارايه وضعيت مالي ونتايج عمليات شخص مورد رسيدگي در صورت هاي مالي .
تبصره 1- هرگاه حسابداران رسمي و مؤسسات حسابرسي در جريان رسيدگي، به هر گونه تخلف از مقررات موضوع اين ماده از ناحيه هيات مديره ومدير عامل برخورد نمايند، مكلفند موارد را در گزارش خود منعكس كنند.
تبصره 2- مقصود از اصول و ضوابط حسابرسي، اصول متعارف د رحرفه حسابرسي، استانداردهاي موضوع بند (ز) ماده (7) قانون اساسنامه سازمان حسابرسي و آيين رفتار حرفه اي موضوع بند (3) ماده (6) اساسنامه جامعه حسابداران رسمي ايران مي با شد.
تبصره 3- مقصود از اصول و ضوابط حسابداري، اصول متداول در حسابداري واستانداردهاي موضوع بند (ز) ماده (7) قانون اساسنامه سازمان حسابرسي مي باشد.
ماده 5- حسابداران رسمي ومؤسسات حسابرسي كه عهده دار انجام وظايف حسابرسي وبازرسي قانوني ويا حسابرسي اشخاص مشمول ماده (2) اين ايين نامه مي باشند در صورت درخواست اشخاص مزبور مكلفند علاوه بر گزارش ماده (4) فوق، گزارش حسابرسي مالياتي جداگانه طبق نمونه اي كه از طرف وزارت امور اقتصادي و دارايي تهيه ودر دسترس قرار مي گيرد تنظيم كنند وجهت تسليم به حوزه مالياتي مربوط در اختيار مؤدي قرار دهند. گزارش اخيرالذكر بايد شامل موارد زير باشد:
الف- اظهارنظر نسبت به دفاتر قانوني مطابق آيين نامه چگونگي تنظيم وتحرير ونگهداري دفاتر وهمچنين كفايت اسناد ومدارك حسابداري براي امر حسابرسي طبق قوانين مالياتي.
ب – تعيين درآمد مشمول ماليات بر اساس قوانين ومقررات مالياتي به ويژه مقررات فصل زينه هاي قابل قبول و استهلاكات.
ج – اظهارنظر نسبت به مالياتهايي كه مؤدي به موجب قانون مكلف به كسر وپرداخت آن به وزارت امور اقتصادي ودارايي بوده است. (مالياتهاي تكليفي)
تبصره 1- هرگاه حسابدار رسمي يا مؤسسه حسابرسي در اجراي بند (الف) اين ماده به موارد ايرادي برخورد نمايد كه به نظر او به اعتبار دفاتر قانوني خللي وارد ننمايد وتعيين درآمد واقعي مشمول ماليات امكان پذير باشد ضمن درج موارد ايراد در گزارش خود، درامد مشمول ماليات را تعيين خواهد كرد ودر صورتي كه دفاتر واسناد ومدارك مزبور براي محاسب درامد مشمول ماليات غير قابل رسيدگي بوده يا به علت عدم رعايت موازين قانوني وايين نامه مربوط مورد قبول واقع نشود، حسابدار رسمي يا مؤسسه حسابرسي بايد مراتب را به اداره مالياتي مربوط ومؤدي كتباص اعلام نمايد تا اداره مالياتي نظر هيات موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم را اخذ نمايد.
چنانچه نظر هيات موضوع بند 3 ماده 97 فوق الذكر مبني بر تاييد اعتبار دفاتر باشد. نظر هيات بايد وسيله اداره مالياتي جهت ادمه رسيدگي وتعيين درامد مشمول ماليات به حسابدر رسمي يا مؤسسه حسابرسي ابلاغ شود ودر صورتي كه نظر هيات مبني بر رد دفاتر باشد در اين صورت مميز مالياتي مطابق مقررات موضوعه نسبت به تعيين درآمد مشمول ماليات ومطالبه ماليات اقدام خواهد نمود. تبصره 2- از لحاظ مقررات اين آيين نامه، قبول گزارش حسابرسي مالياتي موكول به آن است كه حسابدار رسمي يا مؤسسه حسابرسي تنظيم كننده گزارش حسابرسي موضوع ماده (4) اين آيين نامه، آن را تهيه نموده واين گزارش به ضميمه گزارش اخير ويا ظرف مهلت مقرر در ماده (6) اين آيين نامه به حوزه مالياتي تسليم شده باشد. ماده 6- ماموران تشخيص ماليات، گزارش حسابرسي مالياتي را كه همراه اظهارنامه مالياتي يا حداكثر ظرف سه ماه از تاريخ انقضاي مهلت تسليم اظهارنامه مالياتي تسليم شده باشد، بدون رسيدگي قبول نموده ومطابق مقررات مالياتي برگ تشخيص ماليات صادر مي نمايد.
تبصره 1- در صورتي كه قبل ويا بعد از صدور برگ تشخيص ماليات، حسب اطلاعات ومدارك به دست امده نسبت به گزارش حسابرسي مالياتي در خصوص بند (الف) ماده (4) تنها در مورد عدم ثبت فعاليتهاي مالي به بررسي اسناد ومدارك ودفاتر نياز باشد، اداره مالياتي موضوع را كتباً از حسابدار رسمي يا مؤسسه حسابرسي ومؤدي حسب مورد استعلام خواهد نمود.
تبصره 2- در صورتي كه قبل از صدور برگ تشخيص ماليات نسبت به گزارش حسابرسي مالياتي در خصوص بندهاي (ب) و (ج) ماده (5) به توضيحات تكميلي ومداركي نياز باشد بايد مطابق تبصره فوق اقدام شود. مؤدي يا حسابدار رسمي يا مؤسسه حسابرسي مكلف است، حداكثر ظرف يكماه از تاريخ ابلاغ، اسناد ومدارك ودفاتر موضوع تبصره يك وتوضيحات واطلاعات تكميلي ومدارك موضوع اين تبصره را حسب مورد به اداره مالياتي مربوط ارايه نمايد. درصورت احراز عدم ثبت فعاليت مالي، يا در صورت عدم ارايه اسناد ومدارك ودفاتر ويا عدم ارايه توضيحات تكميلي ومدارك در مهلت فوق، مامور تشخيص ماليات با توجه به اطلاعات واسناد ومدارك به دست آمده حسب مورد مطابق بند (2) يا (3) ماد ه97 قانون مالياتهاي مستقيم رفتار ونسبت به تعيين درامد مشمول ماليات ومطالبه ماليات متعلق ويا مالياتهاي تكليفي طبق مقررات مربوط اقدام خواهد نمود.
تبصره 3- در مواردي كهپرونده مالياتي مؤديان مذكور در جلسه هيات موضوع بند (3) ماده 97 فوق مطرح است يكي از اعضاي هيات مزبور توسط وزارت امور اقتصادي ودارايي از بين حسابداران رسمي غير شاغل انتخاب مي شود.
تبصره 4- در صورتي كه درآمد مشمول ماليات قطعي شده با درآمد مشمول ماليات تعيين شده توسط حسابدار رسمي يا مؤسسه حسابرسي، بيش از (20%) مشروط به اينكه بيش از مبلغ يكصد ميليون ريال شود، اختلاف داشته باشد، ويا مبلغ اختلاف در هر صورت بيش از مبلغ پانصد ميليون ريال گردد، وزارت امور اقتصادي داشته باشد، ويا مبلغ اختلاف در هر صورت لزوم مراتب را جهت رسيدگي به جامعه حسابداران رسمي اعلام خواهد نمود تا درصورت احراز تخلف، نسبت به تعقيب متخلف يا متخلفين اقدام شود. نصاب هاي ريالي موضوع اين تبصره براي هر سال مالياتي با رعايت نرخ تورم رسمي سالانه اعلام شده از سوي بانك مركزي جمهوري اسلامي ايران به وسيله وزارت امور اقتصادي ودارايي در سه ماهه اول سال بعد اعلام مي گردد.
تبصره 5- چنانچه نسبت به اعلام عدم رعايت مقررات قانوني مالياتهاي تكليفي توسط مؤدي مالياتي، در گزارش حسابرسي مالياتي حسابدار رسمي يا مؤسسه حسابرسي، نقص يا تخلفي مشاهده گردد، وزارت امور اقتصادي ودارايي درصورت لزوم مراتب را جه رسيدگي به تخلف احتمالي به جامعه حسابداران رسمي اعلام خواهد نمود.
ماده 7- ساير اشخاص حقوقي وحقيقي كه مشمول مفاد ماده (2) اين آيين نامه نمي گردند، مي تانند حسابرسي صورت هاي مالي وتنظيم گزارش مالياتي خود را به حسابدار رسمي يا مؤسسه حسابرسي ارجاع وگزارش مزبور را، به ضميمه اظهارنامه مالياتي وصورت هاي مالي، ويا ظرف مهلت مقرر در ماده (6) اين آيين نامه به حوزه مالياتي مربوط تسليم نمايند. در اين صورت، مشمول مفاد مواد (5) و (6) اين آيين نامه وتبصره هاي ذيل آن خواهند بود.
تبصره – وزارت امور اقتصادي وداراي مي تواند حسابرسي صورت هاي مالي وتنظيم گزارش مالياتي اشخاص حقوقي وحقيقي را به حسابداران رسمي يا مؤسسات حسابرسي واگذار نمايد. در اين صورت پرداخت حق الزحمه، طبق مقررات مربوط به عهده وزارت مزبور خواهد بود.
ماده 8- اشخاص حقيقي وحقوقي مي توانند با كسب نظر موافق سازمان تامين اجتماعي، حسابرسي دفاتر وتنظيم گزارش تعيين مبالغ مشمول كسر حق بيمه خود را به حسابداران رسمي يا مؤسسات حسابرسي موضوع اين آيين نامه ارجاع، وحسابداران و مؤسسات مذكور با رعايت تكاليف كارفرمايان بر مبناي قوانين، مقررات ودستورالعملهاي سازمان تامين اجتماعي، گزارش حسابرسي لازم را تهيه كه در اين صورت گزارش مزبور مبناي محاسبه حق بيمه قرار خواهد گرفت. تبصره – حكم اين ماده مانع مطالبه حق بيمه ناشي از اشتباه در محاسبات وموارد ذكر نشده در گزارش حسابرسي مذكور در فوق طبق مقررات تامين اجتماعي وساير مقررات، حداكثر ظرف مدت شش ماه از تاريخ تسليم گزارش نخواهد بود.
ماده 9- اشخاص حقوقي وحقيقي مي توانند با كسب نظر موافق دستگاههاي دولتي دريافت كننده مالياتهاي غير مستقيم، ما به التفاوت هاي قيمت كالا وخدمات، حقوق وعوارض دولت، شهرداريها، آموزش وپرورش، تربيت بدي وساير موارد، از خدمات حسابداران رسمي ومؤسسات حسابرسي براي تهيه گزارشهاي حسابرسي ويژه در خصوص موارد ياد شده استفاده نمايند. در اين صورت دستگاههاي دولتي مذكور موظفند گزارشهاي حسابرسي ويژه را مبناي محاسبه ودريافتمطالبات خود قرار دهند.
تبصره – دستگاههاي دولتي موضوع اين ماده راساً نيز مي توانند حسابرسي ويژه وتهيه گزارش مربوط درخصوص اشخاص حقوقي وحقيقي را به حسابدراان رسمي يا موسسات حسابرسي واگذار نمايند. در اين صورت پرداخت حق الزحمه طبق مقررات مربوط به عهده دستگاه دولتي ذي ربط خواهد بود.
ماده 10- كليه اشخاص موضوع اين آيين نامه كه مجازند طبق مقررات ارزي كشور تمام يا قسمتي از درآمد، اصل سرمايه، سود سرمايه گذاري، حق الامتياز، اقساط وسود تسهيلات دريافتي وموارد مشابه را به ارز و از طريق شبكه بانكي به خارج از كشور منتقل نمايند مكلفند حسب مورد گزارش ويژه سازمان حسابرسي يا مؤسسه حسابرسي و يا حسابدار رسمي در خصوص اظهارنظر نسبت به انطباق ميزان ارز مورد تقاضا با مستندات ومقررات مربوط را به درخواست خود منضم نمايند.
تبصره 1- حكم اين ماده شامل خريد كالا وخدمات واخذ تسهيلات از خارج از كشور كه عمليات آن از طريق اعتبارات اسنادي، ثبت سفارش وامثال انها صورت مي گيرد ومشمول اعمال نظارت مراجع ذي ربط ديگر مي باشد، نخواهد بود.
تبصره 2- هيات مذكور در ماده (2) قانون جلب وحمايت سرمايه هاي خارجي مصوب سال 1334 مي تواند حسب مورد از خدمات سازمان حسابرسي يا مؤسسات حسابرسي يا حسابداران رسمي استفاده نمايد.
ماده 11- كليه گزارش هاي حسابداران رسمي بايد حسب مورد به وسيله حسابدار رسمي با درج نام و نام خانوادگي وشماره عضويت امضا ومهر شودد ودر مورد مؤسسات حسابرسي حداقل به امضاي يكي از شركاي مؤسسه با ذكر نام ونام خانوادگي وشماره عضويت وي ومهر مؤسسه برسد.
ماده 12- اشخاص حقوقي وحقيقي مي توانند علاوه ب موارد فوق الذكر از ساير خدمات مجاز حسابداران رسمي ومؤسسات حسابرسي موضو ماده (1) ” اساسنامه جامعه حسابداران رسمي ايران“ نيز استفاده نمايند. ماده 13- تا تاريخ تصويب آيين اخلاق ورفتار حرفه اي حسابداران موضوع بند (3) ماده (6) اسانامه جامعه حسابداران رسمي ايران، گزارش حسابدار رسمي يا مؤسسه حسابرسي كه در سرمايه ومنافع واحد رسيدگي شريك وسهيم بوده، يا با واحد مزبور معاملات بازگاني وانتفاعي داشته وبه ان واحد خدمات حسابداري ومالي ارايه نموده ويا از طرف آن وكالت حضور در جلسات هيات مديره داشته باشد، معتبر نبوده وبه نفع واحد مزبو رقابل استناد نخواهد بود. تبصره – در صورتيكه حسابدار رسمي ويا مؤسسه حسابرسي، عهده دار ارايه خدمات مشاوره اي وطراحي سيستم هاي مالي به صاحبكار شده باشد، بايد ضمن اعلام مراتب به دبير كل جامعه (قبل از شروع به عمليات حسابرسي) و رعايت دقيق اصول وضوابط حره اي به گونه اي عمل كند كه به صلاحيت حرفه اي استقلال وي خدشه واردنشود. ماده 14- در مواردي كه مراجع قضايي ويا داوري اعم از داخلي ويا خارجي درخواست استفاده از خدمات حسابداران رسمي ويا مؤسسات حسابرسي را داشته باشند، جامعه حسابداران سمي ايران نسبت به ارسال فهرست حسابداران رسمي و مؤسسات حسابرسي اقدام خواهد نمود. شخص منتخب مكلف است مراتب را به اطلاع جامعه حسابداران رسمي ايران برساند.

حسن حبيبي
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري، دفتر رييس جمهور، دفتر رياست قوه قضاييه، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي وامورمجلس رييس جمهور، دفتر معاون اجرايي رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام، ديوان محاسبات كشور، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين ومقررات كشور، وزارت دادگستري، سازمان مديرت وبرنامه ريزي كشور، روزنامه رسمي جمهوري اسلامي ايران، دبيرخانه شوراي اطلاع رساني دولت ودفتر هيئت دولت ابلاغ مي شود.

شماره 11434/ت 23024هـ

وزارت امور اقتصادي ودارايي

هيات وزيران درجلسه مورخ 18/3/1379 با توجه به نظر رييس محترم مجلس شوراي اسلامي ( موضوع نامه شماره 2656هـ /ب مورخ 4/3/1379 ) تصويب نمود:
اساسنامه جامه حسابداران رسمي ايران- موضوع تصويب نامه شماره 59218/ت 17321 هـ مورخ 29/6/1378 بهشرح زير اصلاح مي شود:
1- در بند (پ) ماده (1) اسانامه يادشده، عبارت حسابداران رسمي حرفه اي به عبارت حسابداران رسمي اصلاح مي گردد.
2- متن زير به عنوان تبصره به ماده (1) اساسنامه يادشده الحاق مي گردد:
تبصره – خدمات سه گانه (مشاوره مديريت مالي – طاحي وپياده سازي سيستم مالي – خدمات مالي وحسابداري ومالياتي) ونيز موارد تبصه بند (ت) اين ماده براي تنظيم امور حرفه حسابداري وحسابرسي است ومشمول موارد استفاده دولت از خدمات اشخاص تحت عنوان حسابدار رسمي موضوع اين قانون نمي باشد. ضمناً حسابدار رسمي نمي تواند به طور همزمان هيچيك از خدمات سه گانه را به اشخاص حقيقي وحقوقي كه مسؤوليت حسابداري رسمي موضوع قانون را در ان برعهده دارد انجام دهد.

حسن حبيبي
معاون اول رييس جمهور

رونوشت به دفر مقام معظم رهبري، دفتر رييس جمهور، دفتر رياست قوه قضاييه، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي وامورمجلس رييس جمهور، دفتر معاون اجرايي رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام، ديوان محاسبات كشور، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين ومقررات كشور، كليه وزارتخانه ها، سازمانها ومؤسسات كشور، نهادهاي انقلاب اسلامي، روزنامه رسمي جمهوري اسلامي ايران، دبيرخانه شوراي اطلاع رساني دولت ودفتر هيئت دولت ابلاغ مي شود.

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند


.: آراي ديوان عدالت اداري :.

فصل چهارم :ماليات بردرآمد مشاغل

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند


.: بخشنامه :.

نسخه قابل چاپ

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

بخشنامه شماره57808/6172-4/30

در مورد نحوه صدور گواهي حق واگذاري محل يا درآمد اتفاقي و عدم نياز به صدور برگ تشخيص

13771205

57808/6172-4/30

بقرار اطلاع برخي حوزه هاي مالياتي موقع صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بابت حق واگذاري محل و يا انتقالات مشمول ماليات بردرآمد اتفاقي مبادرت به صدور برگ تشخيص ماليات مينمايند و بعضاً اين عمل را درخصوص ماليات نقل و انتقال قطعي املاك و ساير حقوق مربوط به املاك (‌در موارديكه ميزان ماليات مورد اختلاف واقع و پرونده امر خارج از نوبت طبق تبصره 1 ماده 187 مذكور به هيأت حل اختلاف مالياتي احاله ميگردد ) نيز انجام ميدهند . لذا بموجب اين دستورالعمل متذكر مي گردد كه صدور برگ تشخيص ماليات در اين مرحله كه طرفين معامله متقاضي صدور گواهي انجام معامله و در حقيقت مشغول تهيه مقدمات كار براي صدور سند معامله هستند و هنوز درآمدي تحقق نيافته است فاقد وجاهت قانوني است و صدور برگ تشخيص ماليات در اين مقطع فقط بابت مالياتهاي معوقه مانند ماليات بردرآمد اجاره و يا مشاغل سنوات گذشته بلامانع خواهد بود .

عده اي از ماموران تشخيص و اعضاء هيأتهاي حل اختلاف مالياتي از مفاد تبصره 1 پيش گفته چنين استنباط مينمايند كه لازمه ارجاع امر به هيأت حل اختلاف مالياتي صدور برگ تشخيص ماليات است . حال آنكه علاوه بر لزوم رسيدگي خارج از نوبت مصرح در آن تبصره , اگر طرفين بنا به عللي از انجام معامله منصرف شوند , برگ تشخيص ماليات بصورت يك سند معلق و غيرقابل پيگيري در پرونده باقي خواهد ماند كه چنين وضعي موردنظر مقنن نمي تواند باشد .

بنا به ملاحظات فوق و بمنظور اتخاذ رويه واحد مقتضي است جهت صدور گواهي انجام معامله منبعد ضمن خودداري از صدور برگ تشخيص ماليات براي موارد فوق الذكر بطريق زير عمل نمايند :

1- مميز مالياتي ابتدا راجع به مالياتهاي معوقه اي كه تا آن تاريخ مورد مطالعه قرار نگرفته , با تهيه گزارش جداگانه در صورت لزوم برگ تشخيص ماليات را با رعايت ماده 236 قانون مالياتهاي مستقيم صادر و يا حسب مورد براي امضاء سرمميز تنظيم و پس از وصول مالياتهاي موضوع اوراق تشخيص , نسبت به صدور اوراق ماليات قطعي اقدام و اگر برگ تشخيص مورد اعتراض مودي قرار گرفت و اختلاف مالياتي وسيله مميز كل ذيربط رفع نگردد , پرونده را خارج از نوبت به هيأت حل اختلاف مالياتي موضوع تبصره 1 ماده 187 احاله كند .

2- مميز مالياتي همزمان با اجراي مقررات موضوع بند 1 بالا گزارشي مبني بر شرح نوع معامله در دست انجام و محاسبات مالياتي مربوط به آن تهيه و به سرمميز مالياتي ذيربط تسليم و حسب نظر سرمميز مالياتهاي متعلق را وصول و درصورت مواجهه با اعتراض مودي , ضمن آنكه نظر حوزه مميزي با سرمميزي را درخصوص مأخذ و ميزان ماليات طي نامه رسمي به او ابلاغ ميكند , پرونده را ( بدون صدور برگ تشخيص ) خارج از نوبت به هيأت حل اختلاف مالياتي احاله نمايد .

3- پس از رفع اختلاف احتمالي , مالياتهاي معوقه و حسب مورد جرائم متعلق و نيز مالياتهاي متعلق به معامله مورد نظر و ساير مالياتهاي موضوع ماده 187 توسط مميز مالياتي وصول و در نهايت گزارش جامعي از وضعيت پرونده ( از تاريخ صدور آخرين مفاصا حساب و يا گواهي انجام معامله تا زمان اقدام ) و معامله در دست انجام با ذكر شماره و تاريخ آخرين مفاصاحساب و يا گواهينامه قبلي و يا در موارد عدم صدور اوراق مالياتي مزبور با قيد شماره و تاريخ برگ هاي مالياتي قطعي و احتساب جمع بدهيهاي مالياتي (اصل و جرايم و ملحقات ) و ماليات متعلق به معامله مذكور و ساير مالياتهاي مربوط به مورد معاوله و بالاخره قيد مشخصات و مبالغ قبوض ماليات پرداختي و بطوركلي اجراي دقيق ماده 15 آئين نامه سازمان تشخيص موضوع ماده 225 , فرم گواهي انجام معامله تهيه و همراه با اين گزارش نزد سرمميز مالياتي متبوع ارسال نمايند .

4- سرمميز مالياتي مكلف است با بررسي دقيق گزارش يادشده و رفع نقائص احتمالي , گواهي مورد درخواست را طرف مهلت مقرر در ماده 187 صادر و تحويل مودي بنمايد و ضمناً عملكرد حوزه مميزي را دقيقاً كنترل و هرگونه سهل انگاري و اعمال غيرقانوني احتمالي را كه سبب وقفه در كار و نارضايتي مودي گرديده است بدون اغماض از طريق مقامات مافوق به دادستاني انتظامي مالياتي گزارش كند .

5- در موارديكه مودي برابر قسمت اخير تبصره 1 ماده 187 مايل به اخذ گواهي انجام معامله قبل از رسيدگي و صدور راي مراجع حل اختلاف مالياتي باشد , حوزه مالياتي مكلف است ضمن وصول ماليات مورد قبول او و اخذ سپرده با تضمين معتبر معادل مابه الاختلاف , نسبت به صدور گواهي انجام معامله اقدام و توجه نمايد كه مراجعه به هيأت حل اختلاف مالياتي قبل از صدور گواهي و يا موكول نمودن آن به بعد , بسته به نظر مودي است و ماموران مالياتي حق تعيين تكليف در اينخصوص را ندارند . بعلاوه , در موارد صدور گواهي قبل از رسيدگي هيأت حل اختلاف مالياتي , مميز مالياتي موظف است پرونده امر را در اولين فرصت جهت صدور راي به هيأت حل اختلاف مالياتي احاله نمايد .

مفاد اين بخشنامه مورد تإئيد هيأت عمومي شوراي عالي مالياتي قرار گرفته است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

بخشنامه شماره5100/4523-211

بخشنامه در خصوص در خصوص قيمت خريد تضميني محصولات كشاورزي (زراعي ) براي سال زراعي

13820807

شماره 5100/4523-211

تاريخ 7/8/82

بسمه تعالي

سازمان امور مالياتي

سازمان امور اقتصادي و دارائي استان

اداره امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستان انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

تصويب نامه شماره 39811/ت 27565ك مورخ 3/7/1381 هيات محترم وزيران در خصوص قيمت خريد تضميني محصولات كشاورزي (زراعي ) براي سال زراعي 82-1381 با شرايط جدول پيوست و همچنين تصوير نامه شماره 37279/29491 مورخ 19/7/1382 دبير محترم هيات دولت در مورد عبارت تحرير نشده در خصوص ميزان جايزه متعلقه كه مرتبط با مقررات بند ج ماده 127 قانون مالياتهاي مستقيم مي باشد جهت اطلاع و بهره برداري لازم بپيوست ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره 36738/8040/4/30

واگذاري بلا عوض املاک توسط بنياد شهيد

13750810

36738/8040/4/30

چون بقرار اطلاع واصله بعضي از حوزه هاي مالياتي نسبت به املاكي كه از طرف بنياد شهيد انقلاب اسلامي بصورت بلاعوض و جهت اسكان خانواده معظم شهدا در اختيار آنان قرار گرفته از بنيادمزبور مطالبه ماليات بر درآمد اجاره املاك مي نمايند، لذاموكدا" يادآوري ميشود ضمن اينكه واگذاري رايگان املاك مزبورازشمول مقررات ماليات بر درآمد املاك خارج مي باشند، همچنين با توجه به معافيت كمكهاي غيرنقدي بلاعوض نهادهاي انقلاب اسلامي به اشخاص وفق مقررات بند الف ماده 127 قانون مالياتهاي مستقيم خانواده معظم شهدا نيز در خصوص مورد مشمول ماليات نخواهند بود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره62082/10435-4/30

معافيت 50% در زمان علي الراس صادراتيها بايستي نسبت به فروش واريز نامه و جوايز نيز اعمال گردد

13771226

62082/10435-4/30

بقرار اطلاع برخي حوزه هاي مالياتي براي احتساب درآمد مشمول ماليات مربوط به درآمد حاصل از صادرات در مواردي كه مودي باستناد ماده 141 اصلاحي قانون مالياتهاي مستقيم مشمول معافيت بميزان پنجاه درصد درآمد مذكور مي شود , با وجود تشخيص بطريق علي الراس , نصف درآمد تحصيل شده از انتقال واريز نامه صادراتي و جوايز زود پرداخت موضوع بخشنامه شماره 39932/8468-4/30 مورخ 20/8/1377 را بدون اعمال ضريب عيناً بعنوان درآمد مشمول ماليات تلقي مي نمايند كه اين نحوه عمل مغاير با مقررات موضوع مواد 152 و 153 قانون مذكور ميباشد . عليهذا متذكر مي گردد كه در اين موارد نيز بايد حسب روال قانوني درآمد مشمول ماليات با اعمال ضريب نسبت به قرينه متناسب با نوع كالاي صادراتي تعيين آنگاه پنجاه درصد آن بمنزله درآمد مشمول ماليات مورد اعمال نرخ مقرر مالياتي قرار گيرد , بديهي است دراينصورت اگر ميزان فروش ( كالاي صادراتي ) به عنوان قرينه مدنظر بوده باشد , رقم فروش عبارت از جمع بهاي ارز قابل دريافت از بانك و حسب مورد بهاي واريز نامه و جايزه دريافتي مذكور خواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار

معاون درآمدهاي مالياتي

بخشنامه شماره39932/8468-4/30

امتيازات صادرات بايستي بعنوان درآمد صادرات از نظر معافيتها منظور شود

13770820

39932/8468-4/30

نظر به معافيت درآمد حاصل از صادرات موضوع ماده 141 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن مصوب 7/2/1371 لزوماً نكات زير را كه مورد تائيد عمومي شوراي عالي مالياتي هم قرار گرفته است متذكر مي گردد :
1- در مواردي كه ارز حاصل از صادرات محصولات و كالاهاي مشمول معافيت به پول داخلي (ريال ) تبديل ميگردد , با توجه به اينكه معاملات ارزي خارج از شبكه بانكي ممنوع مي باشد , وجه دريافتي از بانك ذيربط به بهاي رسمي ارز تحويلي مسلماً معاف از پرداخت ماليات ميباشد . علاوه بر آن , چون برابر تصميم متخذه از طرف نمايندگان ويژه رئيس جمهور در ستاد پشتيباني برنامه تنظيم بازار بشرح مصوبه ابلاغي طي نامه شماره 20/58805-8/4/1376 معاون اول محترم رئيس جمهور , انجام معاملات مربوط به واگذاري حق امتياز واردات كالا در قبال ارز حاصل از صادرات به شخص ثالث براي يكبار در سازمان بورس اوراق بهادار مجاز است , لذا درآمد بدست آمده از واگذاري واريز نامه هاي صادراتي صادر كنندگان محصولات و كالاهاي مذكور در سازمان بورس اوراق بهادار با رعايت مصوبه فوق الذكر (تصوير پيوست است ) نيز از پرداخت ماليات (حسب مورد به نسبت 100% يا 50% ) معاف خواهد بود . بديهي است چنانچه ارز حاصل از اين ممر توسط خود صادر كننده هم صرف واردات بشود , در احتساب قيمت تمام شده كالاهاي وارداتي و بتبع آن تعيين درآمد مشمول ماليات بابت واردات , جمع بهاي ارز مصرفي و امتياز واريز نامه هر دو بايد منظور گردد .
2- نظر به اينكه بموجب بخشنامه شماره 1089/60 مورخ 25/6/74 بانك مركزي جمهوري اسلامي ايران به صادركنندگاني كه ارز حاصل از صادرات را زودتر از موعد مقرر در پيمان نامه ارزي واريز نمايند , جوايزي پرداخت ميگردد , بلحاظ ارتباط مستقيم موضوع با صادرات , دريافتي صادركنندگان از اين بابت نيز بتبع معافيت درآمد اصلي حسب مورد بميزان پنجاه يا صددرصد مشمول معافيت موضوع ماده 141 يادشده خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


.: تصويب نامه :.

فصل ششم :ماليات درآمد اتفاقي

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

آئين نامه شماره5100/4523-211

صويب نامه هيات محترم وزيران در خصوص قيمت خريد تضميني محصولات كشاورزي (زراعي )

13820807

شماره 5100/4523-211

تاريخ 7/8/82

بسمه تعالي

سازمان امور مالياتي

سازمان امور اقتصادي و دارائي استان

اداره امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستان انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

تصويب نامه شماره 39811/ت 27565ك مورخ 3/7/1381 هيات محترم وزيران در خصوص قيمت خريد تضميني محصولات كشاورزي (زراعي ) براي سال زراعي 82-1381 با شرايط جدول پيوست و همچنين تصوير نامه شماره 37279/29491 مورخ 19/7/1382 دبير محترم هيات دولت در مورد عبارت تحرير نشده در خصوص ميزان جايزه متعلقه كه مرتبط با مقررات بند ج ماده 127 قانون مالياتهاي مستقيم مي باشد جهت اطلاع و بهره برداري لازم بپيوست ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


.: راي شورا :.

فصل ششم :ماليات درآمد اتفاقي

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

9476/4/30

گزارش شماره 2900- 5/30-25/8/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 6/9/1373 هيئت عمومي شورايعالي مالياتي مطرح است .گزارش مذكور داير بر طرح اين مسئله است كه " آيا امر تخليه محل مورد اجاره بدون پرداخت حق واگذاري محل به مستاجر و تحويل آن به موجر توسط اداره اول اجراي اسناد رسمي سازمان ثبت ( به علت عدم پرداخت اجاره بهاء) به موجب اسقاط حق واگذاري مستاجر و ايجاد درآمد مشمول ماليات براي موجر مي گرددياخير. " ضمنا" دفتر فني مالياتي نظر خود را چنين اعلام نموده است كه اگر تخليه محل كسب به موجب راي دادگاه يا اجراي ثبت بدون پرداخت حق واگذاري ( سرقفلي ) محل به مستاجر صورت گيرد ، چون حق مذكور قانونا"ازمستاجر ساقط مي گردد واسقاط حقوق اينگونه موارد موجب كسب درآمد براي مالك محسوب نمي شود ، بدين لحاظ و نيز بدليل عدم انطباق با مفاد ماده 119 قانون مالياتهاي مستقيم ،مطالبه ماليات بردرآمد اتفافي از مالك مورد نخواهد داشت .

هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور وتبادل نظر راجع به موضوع مطروحه به شرح زير اعلام راي مي نمايد . تخليه محل مورد اجاره بدون پرداخت حق واگذاري به مستاجر و تحويل آن به موجر براساس احكام قطعي دادگاهها و يا اقدامات اجرائي طبق مقررات مربوط ،ازمصاديق ماده 119 قانون ماليتهاي مستقيم مصوب اسفند ماه 1366 نبوده ،ارزش حق واگذاري محل مذكور مشمول ماليات بر درآمد اتفاقي نميباشد، فلذا اظهار نظر دفتر فني مالياتي به شرح پيش گفته مورد تاييد است .

محمد تقي نژاد عمران
علي اكبر سميعي
غلامسحن هدايت عبدي
سيد محمود حميدي
عين الله علاء
علي اكبر نوربخش
محمد علي سعيدزاده
محمد رزاقي

نظراقليت

در صورتيكه حق واگذاري به موجب سند رسمي و ياديگراسناد و مدارك موردقبول متعلق به موجرنبوده باشد. موضوع ازمصاديق درآمد غير نقدي بلاعوض تحميل شده مقرر درماده 119 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي بوده و از اين بابت موجر مشمول ماليات بردرآمد اتفاقي مي باشد.
محمد طاهر

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


فصل ششم :ماليات درآمد اتفاقي

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

19024/4240/4/30

آئين نامه اجراي بندهاي "الف و ب " ماده 127 قانون مالياتهاي مستقيم مصوب اسفندماه 1366

ماده 1- سازمانهاي خيريه ياعام المنفعه ياوزارتخانه هاياموسسات دولتي ياشركتهاي دولتي ياشهرداريهايانهادهاي انقلاب اسلامي موضوع بند"الف " بايد بموجب قانون يااساسنامه تاسيس ياوقفنامه يامصوبات دولت حسب مورد مجازبه پرداخت كمكهاي نقدي وغيرنقدي بلاعوض باشند.

ماده 2- وجوه ياكمكهاي مالي اهدائي موضوع بند " ب " بااحرازشرايط ذيل مشمول ماليات اتفاقي نخواهدبود.

اولا" وقوع خسارت ناشي ازحوادث مذكوردربند " ب " بوده وبه تائيد فرمانداريابخشدارمحل وقوع خسارت رسيده باشد.

ثانيا" ميزان خسارت وارده توسط مميزمالياتي ونماينده دادگستري محل وقوع خسارت و عندالاقتضاء بااستفاده ازاظهار نظراشخاص بصيرو مطلع كه ازطرف فرمانداريا بخشدار محل معرفي خواهدشد تعيين شده باشد ميزان خسارتي كه بترتيب مذكور تعيين ميشود براي استفاده ازمعافيت مالياتي قطعي است .

ثالثا" وجه ياكمك مالي ظرف يكسال ازتاريخ وقوع خسارت اهداء شده باشد.

رابعا" مجموع وجوه ياكمكهاي مالي ازطرف اشخاص به هرخسارت ديده بيش ازخسارت وارده نباشد اهدائي مازاد برخسارت وارده مشمول ماليات اتفاقي خواهدبود.

ماده 3- اشخاص مذكوردرماده يك وپرداخت كنندگان وجوه ياكمكهاي مالي موضوع بند" ب " مكلفند ظرف يكماه ازتاريخ پرداخت فهرست مبلغ پرداختي و در صورتيكه پرداخت غير نقدي باشد نوع وقيمت تمام شده آن وهويت ونشاني دريافت كننده را درتهران به اداره كل خدمات مالياتي ودرمراكزاستانها به ادارات كل امور اقتصادي ودارائي ودرشهرستانهابه ادارات اموراقتصادي ودارائي محل ارسال نمايند0 درموارديكه پرداخت بعلت خسارت ناشي ازحوادث مذكور دربند"ب " باشد فهرست ارسالي بايدازجهت وقوع خسارات به تائيد فرمانداريابخشدارمحل برسد.

ماده 4 -درصورتيكه پرداخت كنندگان موضوع بندهاي "الف و ب " ترتيبات و شرايط وتكاليف مقرردراين آئين نامه راحسب موردرعايت ننموده ويا درموعدمقررانجام ندهند بادريافت كنندگان متضامنا" مسئول پرداخت ماليات متعلقه خواهندبود0احرازورعايت بندهاي ثانيا"ورابعا"ماده 2 بعهده پرداخت كنندگان نبوده ومشمول حكم اين ماده نخواهدبود.

ماده 5ادارات مذكوردرماده 3اين آئين نامه فهرستهاي واصله رابراي رسيدگي و نگهداري سوابق ودرصورت لزوم تشخيص درآمد ومطالبه ماليات متعلقه به حوزه هاي مالياتي ذيربط ارسال خواهدنمود.

سيدعلي اكبرمحتشمي
وزيركشور

محمدجوادايرواني
وزيراموراقتصادي ودارائي

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


.: آراي ديوان عدالت اداري :.

فصل ششم :ماليات درآمد اتفاقي

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


.: بخشنامه :.

نسخه قابل چاپ

ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

بخشنامه شماره50884/5332-211

در خصوص نحوه اجراي تبصره ماده 193 قانون مالياتهاي مستقيم

13820909

50884/5332-211
سازمان اموراقتصادي و دارائي استان
هيأت عالي انتظامي مالياتي
اداره كل
دادستاني انتظامي مالياتي
دفتر
دانشكده اموراقتصادي
دبيرخانه هيأت هاي موضوع ماده 251مكرر
پژوهشكده اموراقتصادي

رأي شماره 6838-201 مورخ 13/8/81 هيأت عمومي شوراي عالي مالياتي راجع به نحوه اجراي تبصره ذيل ماده 193 قانون مالياتهاي مستقيم درباره استفاده موديان مالياتي از معافيت مالياتي موضوع ماده 132 قانون مزبور نسبت به درآمدهاي كتمان شده , كه در اجراي مقررات ماده 258 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 صادر گرديده و براي شعب شوراي عالي مالياتي و هيأت هاي حل اختلاف مالياتي در موارد مشابه لازم الاتباع مي باشد , جهت اجراء به پيوست ابلاغ مي گردد .

عيسي شهسوار خجسته

بخشنامه شماره1452/295-211

بخشنامه در خصوص ضوابط اجرائي موضوع تبصره 4 ماده 132 اصلاحي قانون مالياتهاي مستقيم

13830208

شماره 1452/295-211

تاريخ 8/2/83

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران ضوابط اجرائي موضوع تبصره 4 ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 27 /11/1380 به انضمام جدول موضوع بند 4 آن جهت اجرا ابلاغ مي گردد./1724ع

عيسي شهسوار خجسته

رونوشت :

- جناب آقاي دوست حسيني معاون محترم توليد وزارت صنايع و معادن جهت استحضار. - معاونين و مشاورين محترم سازمان امور مالياتي كشور جهت اطلاع . - دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

- دفتر فني مالياتي به همراه سابقه .

ضوابط اجرايي موضوع تبصره 4 ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

1- تاريخ صدور پروانه بهره برداري يا قرارداد استخراج واحدهاي توليدي و معدني حسب مورد مبداُ شروع معافيت موضوع ماده 132 قانون مالياتهاي مستقيم خواهد بود. در صورتيكه بموجب دفاتر و اسناد ومدارك احراز گردد كه واحد توليدي قبل از تاريخ صدور پروانه بهره برداري , محصولات توليدي خود را به فروش رسانده ,شش ماه پس از تاريخ اولين فروش (در مورد واحدهاي توليد خودرو , اولين خودروي فروخته شده ) مبداُ شروع معافيت موضوع ماده مذكور خواهد بود.

2- پروانه بهره برداري از نظر اين ضوابط مجوزي است كه با رعايت مقررات و دستورالعمل هاي مربوط توسط وزارتخانه هاي ذيربط و به عنوان پروانه بهره برداري صادر مي گردد .ساير مجوزهاي صادره تحت عناوين ديگر يا پروانه هاي بهره برداري موقت در حكم پروانه بهره برداري اصيل تلقي نمي گردند.

3- معافيت موضوع اين ماده شامل واحدهاي توليد و معدني مستقر در شعاع 120 كيلومتري مركز تهران و پنجاه كيلومتري مركز اصفهان ولو اينكه واحدهاي توليدي و معدني مذكور در داخل شهركهاي صنعتي استقرار يافته باشند نخواهد بود.

4- فهرست ساير مركز استانها و شهرهاي بيش از سيصد هزار نفر جمعيت (موضوع تبصره 2 ماده مذكور) كه واحدهاي توليدي و معدني مستقر در شعاع 30كيلومتري مركز آنها (به استثناء واحدهاي توليدي و معدني مستقر در شهركهاي صنعتي ) مشمول معافيت نمي باشند طبق آخرين سرشماري پيوست مي باشد.

5- هرگاه واحد توليدي يا معدني در فاصله تا سي كيلومتري دو شهر مختلف قرار گرفته باشد از نظر اجراي مقررات ماده 132 اصلاحي تابع شهر يا شهرستان مربوط از حيث تقسيمات كشوري خواهد بود.

6- با توجه به شرايط و عرف موجود نزديكترين فاصله مسير زميني محل فعاليت واحد توليدي و معدني تا مركز شهرهاي مورد نظر بايد ملاك عمل قرار گيرد و در صورت اختلاف بين مودي و اداره امور مالياتي مربوط , مراتب به سازمان امور مالياتي كشور اعلام تا از طريق سازمان امور مالياتي كشور از معاونت راهداري و هماهنگي امور استاني وزارت راه و ترابري استعلام و نظر معاونت مذكور ملاك عمل خواهد بود.

7- شهرك صنعتي اشتهارد با توجه به مصوبه شماره 34631/ت24059/ه –مورخ 28/7/1380هيات محترم وزيران از نظر مالياتي خارج از محدوده 120 كيلومتري تهران محسوب گرديده است .

بسمه تعالي

فهرست ساير مراكز استانها و شهرهاي بيش از 300000 نفر جمعيت طبق سر شماري عمومي نفوس و مسكن سال 1375 موضوع تبصره (2) ماده 132 قانون مالياتهاي مستقيم مصوب 27/11/1380 به قرار زير است :

الف ) فهرست ساير مراكز استانها

رديف نام مركز استان رديف نام مركز استان

1 اروميه 10 سمنان 19 گرگان

2 تبريز 11 زاهدان 20 رشت

3 اردبيل 12 شيراز 21 خرم آباد

4 ايلام 13 قزوين 22 ساري

5 بوشهر 14 قم 23 اراك

6 شهركرد 15 سنندج 24 بندرعباس

7 مشهد 16 كرمان 25 همدان

8 اهواز 17 كرمانشاه 26 يزد

9 زنجان 18 ياسوج

ب ) فهرست شهرهاي بيش از 300000 نفر جمعيت طبق سرشماري سال 1375

رديف نام استان نام شهر رديف نام استان نام شهر

1 آذربايجان غربي خوي 7 فارس مرودشت

2 خراسان بجنورد 8 لرستان بروجرد

3 خراسان تربت حيدريه 9 مازندران بابل

4 خراسان سبزوار 10 مازندران قائم شهر

5 خرسان نيشابور 11 گلستان گنبد كاووس

6 خوزستان دزفول

بخشنامه شماره2911/2800-211

تصويب نامه هيات محترم وزيران در خصوص فهرست مناطق كمتر توسعه يافته موضوع تبصره 1 ماده 132

13820504

شماره 2911/2800-211

تاريخ 4/5/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

تصويب نامه شماره 21372/ت 28893 هـ مورخ 31/4/1382 هيات محترم وزيران منضم به فهرست مناطق كمتر توسعه يافته موضوع تبصره 1 ماده 132 قانون مالياتهاي مستقيم مصوب 27/11/1380 براي بقيه مدت برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران (سال هاي 1381, 1382, 1383) جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

محمد قاسـم پناهـي

معاون فني و حقوقي

بخشنامه شماره7387/2255-211

بخشنامه در خصوص اعمال و يا عدم اعمال معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم ....

13820917

شماره 7387/2255-211

تاريخ 17/9/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

نظر به اينكه براي بعضي از ادارات امور مالياتي در خصوص اعمال و يا عدم اعمال معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم در مورد واحدهاي توليدي كه براي آنها پروانه بهره برداري موقت صادر گرديده ابهاماتي مطرح مي باشد لذا براي رفع ابهام متذكر مي شود منظور از پروانه بهره برداري موضوع ماده مذكورهمان پروانه بهره برداري است كه واحد توليدي پس از طي كليه مراحل و تامين شرايط لازم طبق مقررات موضوعه از جمله اخذ موافقت سازمان محيط زيست و يا ساير مراجع ذيربط حسب مورد دريافت نموده باشد در اينصورت پروانه بهره برداري موقت صادر شده توسط وزارتخانه هاي حائز شرايط صدور پروانه بهره برداري مورد بحث نبوده و اعمال معافيت مالياتي بر آن اساس فاقد محمل قانوني خواهد بود.

عيسي شهسوار خجسته

بخشنامه شماره13982/3159-211

بخشنامه در خصوص اجرای دقیق و کامل حمایت های قانونی مقرر در قانون توسعه صنعت ایرانگردی و جهانگردی ( تبصره 3 ماده 132 اصلاحیه قانون مالیاتهای مستقیم مصوب 27/11/1380

13830816

شماره 13982/3159-211

تاريخ 16/8/83

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

تصوير بخشنامه شماره 36391 مورخ 19/7/1383 معاون اول محترم رئيس جمهور در خصوص اجراي دقيق و كامل حمايت هاي قانوني مقرر در قانون توسعه صنعت ايرانگردي و جهانگردي مصوب 1370 توسط دستگاههاي اجرايي كه ماموريت اجراي مفاد مقررات فوق را بر عهده دارند با توجه به تبصره (3) ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ، به پيوست جهت اجراء‌ ارسال ميگردد.

علي اكبر سميعي

معاون فني وحقوقي

شماره 39361

تاريخ 19/7/1383

رياست جمهوري

معاون اول

بسمه تعالي

بخشنامه به كليه وزارتخانه ها ، سازمانها ، موسسات دولتي ، نهادهاي انقلاب اسلامي و استانداريهاي سراسر كشور

نظر به اينكه رونق امر گردشگري به دليل اهميت آن در توسعه اقتصادي ، فرهنگي و اجتماعي كشور ، از اهم سياستهاي دولت در برنامه هاي سوم و چهارم توسعه اقتصادي و اجتماعي و فرهنگي كشور است ؛ و با توجه به اينكه تحقق اين هدف مستلزم حمايت قانوني از فعاليتهاي تاسيسات ، سرمايه گذاران و شاغلين در بخش مذكور ، اجراي دقيق و كامل حمايتهاي قانوني مقرر در قانون توسعه صنعت ايرانگردي و جهانگردي مصوب 1370 (به ويژه ماده (8) آن و ماده (12) آئين نامه اجرايي قانون يادشده در مورد تاسيسات گردشگري و دفاتر خدمات گردشگري ) است .

عليهذا مقتضي است كليه دستگاههاي اجرايي كه ماموريت اجراي مفاد مقررات فوق را بر عهده دارند ، تكاليف قانوني مقرر را با جديت و در اسرع وقت انجام دهند.

محمد رضا عارف

معاون اول رئيس جمهور

بخشنامه شماره3024-5/30

کالاي واسطه - ياتاقان کولر

13720718

3024/5/30

پيرو شماره 5658/30 مورخ 25/2/1372 وشماره 1972-5/30مورخ 4/5/1372 وشماره 2388-5/30 مورخ 2/6/72 يادآور ميگردد كه به موجب نامه شماره 10850/82/12249/1 مورخ 6/7/1372 سازمان برنامه وبودجه "انواع ياتاقان كولر" ازجمله كالاي واسطه اي ميباشد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره2388/30/5

ليست تکميلي کالاهاي سرمايه اي و واسطه اي

13720602

2388/30/5

پيرو شماره 658-5/30 مورخ 25/2/1372 وشماره 1972-5/30 مورخ 4/5/72 بپيوست ليست تكميلي كالاهاي سرمايه اي و واسطه اي در 6 صفحه ارسال و ضمناً يادآور ميگردد كه بموجب نامه شماره 6902/82/7648-1 مورخ 6/5/72 سازمان برنامه وبودجه در رديف 217 كالاهاي واسطه اي ( كه قبلا طي شماره 658-/5/30 25/2/1372 ابلاغ شده است ), انواع ميخ و ميخ پرچ , نيزازقلم افتاده است كه بدينوسيله اعلام ميگردد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

ادامه كالاهاي واسطه اي
---------------------
317-آمونياك
318-اوره
319- نيترات آمونيم
320- سوداي سبك
321- سوداي سنگين
322- بيكربنات سديم
323-اسيدنيتريك
324- متانول
325- دي آمونيم فسفات
326- اسيدفسفريك
327- اسيد سولفوريك
328- گوگرد
329- انيدريد فتاليك
330- دي اكتيل فتالات
331- پي وي سي
332- دي دي بي
333- سود سوزآور
334- اسيد كلريدريك
335- كلرمايع
336- آب ژاول
337- دوده صنعتي وگرانول
338- ميله هاي فولادي (غيراز فولاد مخصوص )
339- پروفيل ازآهن و فولاد(بحالت سرد)
340- انواع مفتول حاصل از كشش سرد
341- لوله ولوازم لوله كشي از چدن ، آهن يافولاد
342- صفحه ، نوار و ورق غيرآهني
343- انواع لوله هاي فلزي غيرآهني (آلومينيم ، مس ، سرب ، روي ، سيكل ، قلع ، برنج و....)
344- ميله وپروفيل مفتول غيرآهني
345- آچارو ابزار دستي
346- اسكلت هاي فلزي وقطعات ، سوله ، پل وقطعات
347- پايه هاي انتقال نيرو
348- مخازن فلزي براي هرگونه مواد (غيراز گازهاي فشرده و مايع شده ) به گنجايش بيش از003 ليتر
349- ديگ بخار
350- سكوهاي حفاري
351- فنرهاي آهني يافولادي براي ماشين آلات ( غيراز خودرو)
352- توليد قطعات و لوازم يدكي خودرو شامل (سيستم ترمز، كلاچ ،اكسل ، جعبه دنده ، چرخ ، بدنه ، شاسي و موتور)
353- كليه پودرهاي معدني
354- كليه موادد نسوز( آجر، ملات ، سيمان )
355- انواع كنسانتره هاي معدني
356- مقاطع ساختماني وفولادي ( انواع شمش واسلب ، انواع ميلگرد ، انواع تيرآهن ، انواع نبشي ، انواع سپري ، انواع ورق ، انواع پروفيل )
357- شمش مس ، كاتد، آند و انواع مقاطع مسي
358- شمش وپروفيل آلومينيوم
359- شمش سرب
360- انواع سنگهاي تزئيني بريده شده
361- ذغال كك
362- ماسه كروميتي
363- انواع سيليس
364- ماسه ريخته گري
365- نمك صنعتي
366- سولفات سديم

---------------------
ادامه كالاهاي سرمايه اي
---------------------

26- انواع موتورهاي ديزلي وبنزيني ( صنعتي وكشاورزي )
27- انواع توربين (گازي - بخاري - هيدروليكي )
28- ماشين آلات آماده سازي زمين ( تراكتور- تيلر- گاوآهن - تيفچه گاوآهن - مرزكش - نهركن - شيارزن - ريپر ديسك - پكرنهركن - لوله وساير)
29- ماشين آلات كاشت وبرداشت ( كود پاشها - بذركارها - كولتيواتور - سيب زميني كار - وسايل آبياري باراني - رديف كاري كشاورزي و...)
30- ماشين آلات وادوات براي برداشت وساير عمليات ( انواع دروگر - خرمنكوب كمباين - بوجاري - علوفه خشك كن - دانه خشك كن موور- ماشينهاي دسته بندي وپرس علوفه و...)
31- ماشين اره (نواري - اره لنگ - اره ديسكي باسنگ فيبري وغيره )
32- ماشينهاي چندكاره
33- منگنه هاي چوب
34- ماشينهاي صيغل كاري
35- ماشينهاي ابزاري كه با الكتروئروزيون يا مافوق صوت كار ميكند نظير اسپارك وايركات وغيره
36- ماشينهاي دنده تراش
37- ماشينهاي تراش (يونيورسال - كاروسل - تارت - دروازه اي - سري تراش وغيره
38- ماشينهاي فرز( عمودي -افقي - پانتوگراف )
39- ماشينهاي دريل ( راديال - روميزي - بورينگ - چندمحوره وغيره )
40- ماشينهاي صفحه تراش ( معمولي - دروازه اي وغيره )
41- ماشينهاي پيچ تراش - ماشين حديده - ماشين فلاوير
42- ماشينهاي تيزكردن -سائيدن -فينيشينگ -قطعات (انواع ماشينهاي سنگ ، ماشينهاي لپينگ ،ماشينهاي پرداخت وغيره )
43- ماشينهاي خط نوردفلزات
44- ماشينهاي جوشكاري غيربرقي
45- انواع قالبها
46- ابزارهاي تعويضي براي ماشينهاي ابزار وغيره
47- پولك - قلم كوچك و اشياء مشابه براي نوك ابزارهاي برشي از كربور فلزات سخت ( مثل تنگستن - موليبدن و واناديم )
48- كارد وتيغه براي ماشين آلات
49- ماشين آلات وتجهيزات صنايع غذائي
50- ماشين آلات وتجهيزات صنايع ريسندگي وبافندگي ومقدمات وتكميل آن
51- ماشين آلات وتجهيزات صنايع ساخت كفش و محصولات چرمي
52- ماشين آلات وتجهيزات صنايع كاغذ- مقوا - چاپ وصفحات
53- ماشين آلات وتجهيزات تصفيه نفت
54- ماشين آلات صنايع شيميائي
55- ماشين آلات كارخانجات ساخت مصالح ساختماني ( سيمان -آهك - گچ - شن ماسه -آجر و...)
56- ماشين آلات عمليات خاكي ( بولدوزر - لودر - گريدر - بيل مكانيكي - بتونير - تراك ميكسرو...)
57- انواع پرسهاي هيدروليك وضربه اي
58- همزنهاي صنعتي
59- سيستمها حمل ونقل ( نوار نقاله - بالابرها و...)
60- ماشينهاي غلطك ( غير از ماشينهاي نورد وفلزات وشيشه )
61- پمپهاي رفت و برگشتي (پيستوني )
62- پمپهاي گريز از مركز ( سانتريفوژ)
63- انواع پمپهاي ديگر براي انتقال وبالابردن سيالات
64- پمپهاي گردشي
65- انواع كمپرسور( به جز كمپرسورهاي كوچك گازي براي مصارف غير صنعتي و تلمبه هاي دستي - تلمبه خلاء- و نتيلاتور)
66- كوره هاي صنعتي وآزمايشگاهي غير برقي
67- سيستمهاي تهويه صنعتي براي تنظيم درجه حرارت
68- تجهيزات وماشينهاي مولد سرما براي سردخانه وسيستمهاي صنعتي
69- دستگاهها و واحدهاي آب شيرين كن صنعتي - تصفيه آب وفاضلاب صنعتي
70- دستگاههاي مكانيكي پاشيدن وافشاندن غير دستي (سندپلاست - سمپاشها)
71- قسمتهاي كلي ماشين آلات مثل ياتاقان - ريسك - پيستون - سوپاپ -
72- كاميونهاي صنعتي
73- جرثقيل
74- ليفت تراك
75- آسانسور
76- تريلر
77- ژنراتور
78- كندانسور

بخشنامه شماره43228/10242/4/30

در مورد معافيت واحدهاي توليدي كه از 7/2/71 به بعد پروانه يا كارت شناسايي گرفته اند

13761008

43228/10242/4/30

نظربه اينكه درخصوص نحوه اجراي معافيت مالياتي موضوع ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي وپس ازصدور راي هيات عمومي ديوان عدالت اداري به شماره 81 - 76 مورخ 20/5/75 كرارا" ابهاماتي مطرح و سوالاتي بعمل ميايد عليهذا ضمن تاكيد براجراي راي مذكور يادآور ميشود:
باعنايت به اينكه تاريخ اجراي قانون مالياتهاي مستقيم مصوب اسفندماه 1366 از ابتداي سال 1368 ميباشد از طرفي طبق مقررات تبصره يك ذيل ماده 132 اصلاحي مصوب 7/2/1371 اولويت هاي 1 و 2 و 3 موضوع اين ماده درآغازهر دوره برنامه توسعه اقتصادي بوسيله وزارتخانه هاي ذيربط تهيه و به تصويب هيات وزيران ميرسد و برنامه اول توسعه اقتصادي نيز از سال 1368 آغاز گرديده است بنابراين ، بطور كلي واحدهاي توليدي كه از تاريخ 7/2/1371 (تاريخ تصويب اصلاحيه به بعد) براي آنهاكارت شناسائي يا پروانه بهره برداري صادر شده يا ميشود و تاريخ شروع بهره برداري آنها بعداز 1/1/68 ميباشد، ميتوانند از تاريخ شروع بهره برداري حسب اولويت هاي ذكر شده از معافيت مقرر برخوردار گردند بديهي است در ساير موارد معافيت مالياتي واحدهاي توليدي تابع مقررات حاكم بر زمان صدورمجوزياپروانه تاسيس مربوط خواهدبود. مفاد اين بخشنامه مورد تائيد هيات عمومي شوراي عالي مالياتي نيز ميباشد.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره50158/3558/5/30

تاريخ صدور پروانه تاسيس و اصلاحيه قانون

13730922

50158/3558/5/30

توجه : به راي ديوان عدالت اداري 81-76 مورخ 20/5/75 رجوع شود. نظرباينكه مقررات مواد97و98 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي آن و همچنين مواد 132 و 146 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي درارتباط با معافيت مالياتي كارخانجات وواحدهاي توليدي است كه پروانه تاسيس ،كارت تاسيس ياكارت شناسائي آنهاحسب مورد،تاپايان روزششم ارديبهشت ماه 1371 از وزارتخانه هاي ذيربط صادرشده است بنابراين توجه خواهند داشت كه مقررات ماده 132 اصلاحي قانون اخيرالذكر كه درتاريخ 7/2/1371 به تصويب مجلس شوراي اسلامي رسيده است ناظربه آندسته ازواحدهاي توليدي واجدشرايط خواهدبود كه مجوز تاسيس آنها از7/2/1371 به بعد صادرشده يابشود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره219-82/272-102

تکميل ليست کالاهاي سرمايه اي

13740204

219-82/272-102

وزارت امور اقتصادي و دارائي

پيرو نامه شماره 1848/82/1804-1 مورخ 12/2/1372 در خصوص ارسال ليست كالاهاي واسطه اي و سرمايه اي مصوب شوراعالي صنايع موضوع تبصره 1 ماده 122 قانون مالياتهاي مستقيم مصوب سال 1366 به استحضار مي رساند كه توليد ماشين آلات تعمير خودرو شامل بالانس چرخ , لاستيك درآر , ميزان فرمان دستگاه شستشو و ميزان موتور در رديف كالاهاي سرمايه اي ميباشد.

مسعود روغني زنجاني
معاون رئيس جمهور ورئيس سازمان برنامه و وبودجه

بخشنامه شماره1978/5/30

کاربراتور اتومبيل جز کالاهاي واسطه اي است

13730607

1978/5/30

طبق نامه شماره 2229-82/1768-102 مورخ 5/5/73 سازمان برنامه وبودجه عنوان وزارت متبوع توليد كاربراتوراتومبيل وقطعات مربوط نيزدررديف كالاي واسطه اي موضوع تبصره 1 ماده 132 قانون هالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي شناخته شده است .

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره2626/5/30

فاصله تهران تا شهر صنعتي كاوه

13690528

2626/5/30

اداره كل ماليات برشركتها

بپيوست تصويرنامه شماره 63/5208 مورخ 31/5/1369 دفتر استانداردها وتدوين مقررات وزارت راه و ترابري جهت اطلاع و هر گونه اقدام ارسال ميگردد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره46646/3635/5/30

معافيت مالياتي مراكز فرهنگي و هنري - صنايع روستايي

13720910

46646/3635/5/30

نظربه اينكه درخصوص نحوه اجراي معافيتهاي مالياتي مقرردرتبصره 6 ماده 132 اصلاحي موضوع ماده 35 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 وهمچنين قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 براي مامورين تشخيص مالياتي ابهاماتي مطرح است به لحاظ روشن شدن موضوع اعلام ميدارد:

1 - درمورد معافيت مالياتي مراكز فرهنگي وهنري مذكور درتبصره 6 ماده 132 اصلاحي كه درصورت داشتن پروانه فعاليت وياتاسيس از وزارت فرهنگ و ارشاد اسلامي به مدت 5 يا8 سال حسب مورد ازتاريخ شروع فعاليت معاف گرديده اند توجه داشته باشند كه مفاد اين تبصره ناظر به موارديست كه شروع فعاليتهاي موصوف از1/1/1371 به بعدبوده ودرهرحال مراكزي راكه تاريخ شروع فعاليتشان قبل از1/1/1371 ميباشد شامل نخواهدبود.
2 - درخصوص معافيت پنجساله درآمدحاصل ازمنابع روستائي موضوع ماده 141 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه طبق بخشنامه وزارتي شماره 34008/8365/4/30 مورخ 10/7/1372 شامل كليه موافقتهاي اصولي ومجوزهاي احداث صادره مربوط به قبل از 7/2/71 اعلام گرديده نيزتوجه داشته باشند كه اين معافيت هم شامل كليه موافقت نامه هاي اصولي ومجوزهاي موصوف صادره از 1/1/1368 الي 7/2/1371 خواهد بود ولاغير.

معاون درآمدهاي مالياتي

بخشنامه شماره3593/5/30

نقاط محروم

13701024

3593/5/30

اداره كل ماليات برشركتها
بازگشت به نامه شماره 37/35302- 14/10/70 اشعار ميدارد: بنظر اين دفتر ليست نقاط محروم و دور افتاده كشور كه بدان اشاره گرديده منحصرا" محدود به مقررات ماده 92 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي نبوددرخصوص مواد 107 و 132 قانون فوق نيز جاري خواهد بود.

محمدعلي خوش اخلاق
مديركل دفتر فني مالياتي

بخشنامه شماره33964/8595/4/30

تاريخ بهره برداري قبل يا بعد از 7/2/71

13740401

33964/8595/4/30

توجه : به راي ديوان عدالت اداري 81-76 20/5/75 رجوع شود. پيروبخشنامه شماره 5058/3558-5/30مورخ 23/9/73 چون درمورد شمول معافيت موضوع ماده 132 اصلاحي قانون مالياتهاي مستقيم و ماده 132 پيش ازاصلاح نسبت به برخي واحدهاي توليدي كه مجوزتاسيس براي آنهاقبل ازتاري 7/2/71 )تاريخ اصلاح ماده 132 مذكور (وپروانه بهره برداري بعدازآن تاريخ صادرشده ، كرارا" سوالاتي مطرح وگوياشيوه هاي متفاوتي دراين باره اعمال گرديده است ، لذا بمنظور رفع اشكال واتخاذ رويه واحد باعنايت به نظر و استباط هيئت عمومي شورايعالي لزوما" متذكرميگردد:
صاحبان واحدهاي توليدي تاسيس شده يادرحال تاسيس كه تاتاريخ 7/2/71 (تاريخ اصلاح قانون مالياتهاي مستقيم مصوب اسفندماه 1366) به مرحله بهره برداري نرسيده وتاريخ صدورپروانه بهره برداري وهمچنين تاريخ بهره برداري آنهابعدازتاريخ مذكورباشد، ميتوانند برابرمقررات ازمعافيت موضوع ماده 132 اصلاحي برخوردارگردند0 بديهي است درموارد ديگري كه واحدتوليدي پيش ازتاريخ 7/2/71 شروع به بهره برداري نموده باشد، ولوبااخذپروانه بهره برداري بعد ازآن تاريخ موضوع حسب مورد مشمول شرايط ومقررات مندرج در ماده 132 قبل از اصلاح خواهدبود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره2591/82/3490/102

فهرست کالاهاي واسطه اي و سرمايه اي

13740719

2591/82/3490/102

برادر گرامي جناب آقاي دكترمحمدخان
وزيرمحترم اموراقتصادي و دارائي

باسلام ، عطف به درخواست شماره 102063 مورخ 12/2/74 وزارت صنايع و پيرونامه شماره 1848/8281/1804 مورخ 12/2/73 درخصوص ارسال ليست كالاهاي واسطه اي وسرمايه اي مصوب شورايعالي صنايع موضوع تبصره "1" ماده " 132 " قانون مالياتهاي مستقيم مصوب سال 1366 باستحضارميرساند توليد اتوبوس ، ماشين آلات لاكزني وكشش سيم دررديف كالاهاي سرمايه اي ميباشد.

حميد ميرزاده
معاون رئيس جمهور ورئيس سازمان برنامه وبودجه

بخشنامه شماره14642/1934/4/30

20% معافيت تبصره ها محدوديت جغرافيايي ندارد

13740321

14642/1934/4/30

نظربه اينكه درخصوص نحوه اجراي تبصره 4ماده 132 اصلاحي (موضوع ماده 35 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي ) قانون مالياتهاي مستقيم ابهاماتي مطرح شده است لذا به منظور روشن شدن موضوع يادآورميشود كه چون درتبصره مذكور كه ازاول سال 1371 به بعد قابل اجراميباشد شرايط خاصي به استثناء آنچه درمتن آن آمده است وجود ندارد بنابراين معافيت مزبور نسبت به فعاليتهاي توليدي ومعدني ،طراحي ، مهندسي و طراحي مونتاژ كه قبل ويابعد ازتصويب اصلاحيه (7/2/1371) ازطرف وزارتخانه هاي مذكور درمتن ماده 132 اصلاحي براي آنهاپروانه بهره برداري صادرشده ياميشود قابل اعمال بوده وضمنا" باتوجه باينكه منحصربه محدوده جغرافيائي خاص هم نميباشددراين صورت مقررات تبصره 3 ماده 32 اصلاحي قانون مذكور نيز ناقض آن نخواهدبود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره26630/5029/4/30

مصوبه اولويتها تا پايان 72 اعتبار دارد

13740514

26630/5029/4/30

اداره كل اموراقتصادي ودارائي
اداره كل ماليات

توجه : به تصويب نامه 5259/ت 15877هـ مورخ 28/12/74 رجوع شود . پيروبخشنامه شماره 443-5/30 مورخ 24/3/1374 منظم به تصويبنامه شماره 1361/ت /11463 ه مورخ 11/2/1374 هيات محترم وزيران يادآورميشودكه اولويتهاي موضوع مصوبه مذكور باستناد تبصره 1 ماده 132 اصلاحي قانون مالياتهاي مستقيم صرفا" شامل باقيمانده دوره برنامه اول ( ازتاريخ تصويب اصلاحي قانون مالياتهاي مستقيم تاپايان سال 72) خواهد بود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره43672/3544/5/30

احتساب استرداد مالياتها با وجود فهرست كالاهاي سرمايه اي و واسطه اي

13720826

43672/3544/5/30

بطوريكه اطلاع دارندمقررات ماده 132 قانون ماليتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي نسبت به واحدهاي توليدي كه از3/12/1366 لغايت پايان سال 1370 براي آنهاپروانه ياكارت تاسيس از وزارتخانه هاي ذيربط صادروحائز شرايط مقررباشندقابل اجرااست ،ازطرفي طبق تبصره 2 اين ماده درصورتيكه محصول واحدتوليدي موضوع ماده 132 قانون فوق الذكر ازانواع كالاهاي سرمايه اي باشد 6سال وچنانچه ازنوع كالاهاي واسطه اي باشد3سال به مدت معافيت مالياتي مربوطه افزوده خواهدشدبعلاوه چون اخيرا" فهرست كالاهاي مذكورواصل كه طي شماره هاي 5658/30 مورخ 25/2/1372 و 1972-5/30 مورخ 4/5/1372و2388-5/30 مورخ 2/6/1372 و 3024-5/30 مورخ 18/7/1372 دفترفني مالياتي ابلاغ شده است وماموران مالياتي بامسائل وابهاماتي مواجه ميباشند، لذابه منظوراجراي صحيح قانون وپرهيزازاتخاذ رويه هاي گوناگون تاكيد مينمايد .
1 درموارديكه برگ تشخيص ماليات سنوات گذشته صادرنگرديده ،ماموران تشخيص ذيربط بايدبارعايت معافيتهاي مقرراقدام به رسيدگي وعنداللزوم مطالبه ماليات بنمايند ودرصورتيكه احيانا"برگ تشخيص ماليات صادرگرديده وبه دلايلي ابلاغ نشده وهنوزفرصت قانوني براي ابلاغ آن باقي است ،بايدبرگ مزبورحسب گزارش تنظيمي وسيله مميزين وسرمميزين مسئول براساس مقررات حاكم ابطال يااصلاح وسپس اقدام به ابلاغ آن گردد.
2 چنانچه برگ تشخيص ماليات ابلاغ شده وپرونده درمرحله حل وفصل وسيله مميز كل مالياتي ويا هيئتهاي حل اختلاف مالياتي (خواه بدوي ياتجديد نظر) ميباشد،مراجع مذكورحسب مورد مكلفندبارعايت معافيت قانوني موردبحث اتخاذ تصميم وبرگ تشخيص ماليات را رديادرآمد مشخصه راتاحد معافيت متعلق تعديل نمايند.
3درموارديكه ماليات دوره عمل سال 1368 وسنوات بعد قطعيت يافته امابرگ ماليات قطعي آن صادرنگرديده وباوجودصدورهنوزابلاغ نشده وهمچنين درصورتي كه ماليات قطعي وبرگ ماليات قطعي آن نيزصادر وابلاغ گرديده ،مميزين مالياتي مكلفندگزارشي عنوان سرمميزي متبوع تهيه والنهايه پس از ملاحظه وتائيد مميزكل مالياتي متبوع درآمدهاي معاف از پرداخت مالياتي راازدرآمدهاي قطعي شده سابق كسر وعندالاقتضاء برگ ماليات قطعي يابرگ ماليات قطعي اصلاحي با لحاظ نمودن معافيت صادر وابلاغ واگربه جهت برخورداري ازمعافيت بطوركلي مالياتي تعلق نگيرد،موضوع را طي نامه اي باطلاع مودي برسانند.
4چنانچه توليدكنندگان علاوه برفعاليت توليدي ،فعاليتهاي جنبي ديگري هم داشته اندوحال پس از قطعيت ، ماموران تشخيص درتفكيك درآمد مربوط به هريك ازفعاليتها مواجه بااشكال ميباشند لازم است بطريق زيراقدام گردد:
الف درموارديكه ميزان درآمدناشي از توليد كاملا" مشخص ومنفك ازسايردرآمدها است (مثلا"در موارد قطعيت پرونده به لحاظ عدم اعتراض مودي كه دراين صورت مسلما"درآمدهاي ناشي ازفعاليتهاي مختلف طبق گزارش تعيين ماليات بطورجداگانه مشخص ميباشد)برگ ماليات قطعي يااصلاحي آن ويا اعلاميه با ملحوظ داشتن درآمد مذكورتنظيم وابلاغ گردد.
ب اگردرآمد توسط مراجع حل اختلاف بدون قيد وتفكيك اقلام مختلف آن يكجا مورد تعديل قرارگرفته باشد، ميزان تعديل شده را به نسبت اقلام مذكور تسهيم وازاين طريق درآمد مربوط به توليد را معين نموده اقدام بعدي رابه ترتيب فوق معمول دارند.
5 درتمامي مواردپيش گفته چنانچه مالياتي مازاد برحد مقررپرداخت شده باشد پس از بررسي وانجام اصلاحات لازم بشرح بندهاي فوق الذكر اضافه پرداختي بايدطبق مقررات ماده 242 قانون مالياتهاي مستقيم مسترد گردد.

معاون درآمدهاي مالياتي

بخشنامه شماره515/232/4/30

موارد اضافه شده به فهرست کالاهاي سرمايه اي و واسطه اي

13730122

515/232/4/30

پيرو بخشنامه شماره 1972-5/30-4/5/72 به پيوست فهرست موارد اضافه شده به ليست كالاهاي واسطه اي و سرمايه اي موضوع تبصره 1 ماده 132 ق.م.م كه به تصويب شورايعالي صنايع رسيده است جهت اطلاع و اقدام لازم ايفاد مي گردد .

احمد حسيني -معاون درآمدهاي مالياتي

موارد اضافه شده به ليست كالاهاي واسطه اي :
1- رنگرزي انواع نخ
2- طناب نسوز
3- عصاره نوشابه گازدار
4- روغنهاي خام
5- انواع مخمرها
6- اپراتور, كندانسور و كمپرسور يخچال

بخشنامه شماره361/5/30

بخشنامه در خصوص توليد ماشين آلات تعمير خودرو شامل بالانس چرخ , لاستيك درآور , ميزان فرمان , دستگاه شستشو و ميزان موتور

13740216

361/5/30

طبق نامه شماره 219/82/272/102 مورخ 4/2/1374 سازمان برنامه و بودجه عنوان وزارت متبوع توليد ماشين آلات تعمير خودرو شامل بالانس چرخ , لاستيك درآور , ميزان فرمان , دستگاه شستشو و ميزان موتور در رديف كالاهاي سرمايه اي موضوع تبصره 1 ماده 132 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي شناخته شده است .

محمدعلي خوش اخلاق -رئيس شورايعالي مالياتي

بخشنامه شماره60464/12153/4/30

تعيين فاصله از مرکز شهرها

13741026

60464/12153/4/30

نظر باينكه درباره اجراي مقررات تبصره هاي مواد 132 و 138 قانون مالياتي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن از حيث تعيين فاصله محل فعاليت مودي تا مراكز شهرهاي موردنظر ابهاماتي بروز و سوالاتي مطرح شده است .
لذا بمنظور اتخاذ رويه واحد مقرر ميدارد :
در تعيين فاصله براساس شرايط و عرف موجود بايد مسير زميني محل فعاليت مودي از مراكز شهرهاي مذكور در قانون ملاك عمل قرار گيرد .
مفاد اين بخشنامه به تاييد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره41075/12802/4/30

مرجع ذيصلاح تعيين فاصله

13741124

41075/12802/4/30

نظر به اينكه درباره اجراي مقررات تبصره هاي مواد 132 و 138 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن از حيث مرجع ذيصلاح براي تعيين و اعلام فاصله بين واحدهاي توليدي و معدني و مراكز شهرهاي موردنظر ابهاماتي بروز و سوالاتي مطرح شده است و وزارت راه و ترابري طبق نامه شماره 11/14169 مورخ 3/11/1374 معاونت راهداري و هماهنگي امور استاني در ستاد وزارت مذكور را بعنوان مرجع ذيصلاح معرفي نموده بنابراين دستورفرمائيد در موارد لزوم از مرجع يادشده استعلام نمايند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره10213/4/30

فروش ضايعات توليد و در آمد کارمزدي نيز مشمول معافيت 132 مي باشد

13751120

10213/4/30

اداره كل ماليات برشركتها بازگشت به نامه شماره 37/39719 مورخ 22/9/1375 در رابطه با موارد ابهام مطرح شده از طرف مميزكلي كد 04 در مورد نحوه اجراي ماده 132 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحي آن مصوب 7/2/1371 اشعار ميدارد :
1- با توجه به حكم كلي مقررات ماده 132 و مفاد تبصره 4 اصلاحي همين ماده معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم مصوب سال 1366 و نيز 132 اصلاحي مصوب 7/2/71 فقط ناظر به درآمدهاي حاصل از فعاليتهاي توليدي و معدني موضوع ماده فوق الذكر ميباشد .
2- درآمد حاصل از فروش ضايعات كالاهاي توليدي معاف از ماليات و همچنين درآمد ناشي از خدمات انجام شده بوسيله ماشين آلات توليدي كالاي معاف از ماليات در دوره معافيت نيز مشمول معافيت مالياتي خواهد بود .
3- حكم قانوني راجع به فروش دارائيهاي مستعمل در دوره معافيت مالياتي و پس از آن در دست بررسي است كه پس از حصول نتيجه مراتب به اطلاع آن اداره كل نيز خواهد رسيد .
4- چنانچه شرايط واحد توليدي منطبق با شرايط مقرر در ماده 132 اصلاحي مصوب 7/2/71 و تبصره هاي آن باشد مبداء شروع دوره معافيت مالياتي همان تاريخ شروع بهره برداري واقعي مي باشد كه تشخيص آن بعهده مامورين تشخيص خواهد بود .
محمدعلي خوش اخلاق -رئيس شوراي عالي مالياتي

بخشنامه شماره1147-4/30

پروانه بهره برداري موقت و استرداد مالياتهاي اضافي

13770428

1147-4/30

بازگشت به نامه شماره 37/3112 مورخ 8/2/1377 عنوان معاون درآمدهاي مالياتي اشعار ميدارد :
منظور از پروانه بهره برداري موضوع ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 همان پروانه بهره برداري است كه واحد توليدي پس از طي كليه مراحل و تامين شرايط لازم طبق مقررات موضوعه از جمله موافقت سازمان محيط زيست از وزارت خانه ذيربط دريافت نموده باشد . لذا از آنجا كه پروانه بهره برداري موقت ارسالي آن اداره كل كه تحت شماره 2991/300 مورخ 27/3/1376 صادر گرديده با توجه به مندرجات گزارش مامورين تشخيص كه به ضميمه نامه فوق ارسال نموده ايد حائز شرايط صدور پروانه بهره برداري مورد بحث نمي باشد اعمال معافيت مالياتي بر آن اساس نيز فاقد محمل قانوني خواهد بود . معهذا هر زمان كه پروانه بهره برداري اصيل صادر گرديد اعمال معافيت مالياتي مقررات ماده 132 فوق الذكر از تاريخ شروع بهره برداري موجه خواهد بود , البته توجه خواهند داشت چنانچه بهر علتي ماليات از طرف مودي اضافه پرداخت شده باشد استرداد مالياتهاي اضافه دريافت شده بموجب مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفند 1366 امكانپذير ميباشد .

علي اكبر سميعي -رئيس شوراي عالي مالياتي

بخشنامه شماره22052/4562-4/30

در مورد معافيت موسسات انتشاراتي -مجله و روزنامه

13770507

22052/4562-4/30

پيرو بخشنامه شماره 514/4/30 مورخ 29/1/1377 و به منظور اجراي صحيح مقررات مربوط به تبصره 6 الحاقي به ماده 132 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 (موضوع ماده 35 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 ) و همچنين قانون استفساريه تبصره مزبور مصوب 31/1/1376 و قسمت اضافه شده به انتهاي تبصره مذكور به موجب ماده واحده قانون اصلاح موادي از قانون مالياتهاي مستقيم و تسري معافيت مالياتي ... مصوب 26/11/76 توجه مامورين و واحدهاي مالياتي و مراجع حل اختلاف را بموارد زير جلب مينمايد .
1- براساس مفاد بند 2 ماده واحده ” قانون استفساريه از موسسات و واحدها و مراكز فرهنگي مندرج در قانون اهداف و وظايف وزارت فرهنگ و ارشاد اسلامي مصوب 1365 و تبصره 6 ماده 35 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 1371 “ كه در تاريخ 31/1/1376 به تصويب مجلس شوراي اسلامي رسيده و همچنين جزء (ج) بند يك ماده واحده ” قانون اصلاح موادي از قانون مالياتهاي مستقيم و تسري معافيت مالياتي موضوع قانون الحاق يك بند به ماده 22 قانون مذكور به كادر مالياتي و تخصصي شركت هواپيمائي خدمات ويژه “ مصوب 26/11/1376 مجلس شوراي اسلامي , موسسات انتشاراتي و مطبوعاتي اعم از مراكز نشر كتاب , مجله و روزنامه كه از 7/2/1371 به بعد داراي مجوز نشر از وزارت فرهنگ و ارشاد اسلامي باشند نسبت به درآمد حاصل از انتشارات مربوط مشمول معافيت مالياتي مقرر در تبصره 6 اصلاحي مورد بحث خواهند بود .
2- بطور كلي بهره مندي مراكز مزبور از معافيت مالياتي قسمت الحاقي به تبصره 6 ماد 132 قانون فوق الذكر مستلزم داشتن پروانه فعاليت و يا تاسيس از وزارت فرهنگ و ارشاد اسلامي و همچنين درخصوص اشخاص حقوقي تسليم اظهارنامه و ترازنامه و حساب سودوزيان در دوران معافيت خواهد بود كه خودداري از انجام اين تكاليف به حكم تبصره ماده 193 قانون مزبور موجب عدم استفاده از معافيت مالياتي مقرر در سال مربوط خواهد شد .
3- با عنايت به نظريه تفسيري مورخ 10/3/1376 شوراي محترم نگهبان مفاد قانون استفساريه تبصره 6 الحاقي به ماده 132 قانون مالياتهاي مستقيم مصوب 7/2/1371 نسبت به پرونده هاي مالياتي مربوط كه قبل از 31/1/1376 مختومه شده اند قابل تسري نميباشد .
4- در مواردي كه برگ تشخيص ماليات سنوات گذشته صادر نشده لازم است ماموران ذيربط با رعايت معافيتهاي مقرر رسيدگي و اقدام نمايند و در صورتيكه احياناً برگ تشخيص ماليات صادر و به دلايلي ابلاغ نشده و هنوز فرصت براي ابلاغ آن باقيست بايد برگ تشخيص مزبور حسب گزارش تنظيمي وسيله مميزين و سرمميزين مسئول بر اساس مقررات جاري اصلاح و سپس اقدام به ابلاغ آن گردد .
5- چنانچه برگ تشخيص ماليات ابلاغ شده و پرونده در مرحله حل و فصل وسيله مميز كل مالياتي و يا هيأت هاي حل اختلاف مالياتي بدوي يا تجديدنظر باشد مراجع مذكور حسب مورد مكلف به اعمال معافيت قانوني مورد بحث و اتخاذ تصميم برهمين اساس مي باشند .
مراكز مورد بحث در صورت احراز شرايط قانوني لازم نسبت به مدت باقيمانده ازشروع فعاليت از معافيت مالياتي مذكور برخوردار خواهند شد .
مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره48462/10221-4/30

شرط استفاده از 50% افزايش معافيت مناطق محروم زمان اخذ مجوزهاي مربوط به معافيت ميباشد و محروميت زدايي بعد از آن موجب سلب معافيت نميگردد

13780928

48462/10221-4/30

نظر باينكه درخصوص اعمال پنجاه درصد (50%) افزايش معافيت مالياتي واحدهاي توليدي و معدني مستقر در مناطق محروم كه داراي مجوز يا پروانه تأسيس از وزارتخانه هاي ذيربط مي باشند موضوع قسمت اخير ماده 132 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , پس از محروميت زدائي مناطق يادشده يا برعكس , قائل شدن محروميت براي مناطق جديد كراراً ابهاماتي مطرح و سوالاتي بعمل مي آيد كه بيانگر برداشتهاي مختلف از مقررات مربوط در اين زمينه است , لذا به منظور رفع ابهام و اتخاذ رويه واحد لزوماً يادآور ميگردد :
مستنبط از قسمت اخير ماده 132 قانون فوق الاشعار , هدف مقنن در راستاي تحقق اهداف برنامه توسعه اقتصادي ايجاد انگيزه جهت مشاركت و سرمايه گذاري اشخاص در مناطق يادشده بوده و اكنون كه با همت و تلاش افراد منجر به محروميت زدائي از آن مناطق گرديده و از آنجائيكه معافيت مالياتي واحدهاي توليدي تابع مقررات حاكم برزمان صدور مجوز يا پروانه تاسيس مربوط خواهد بود لذا رفع محروميت از مناطق محروم طي دوره استفاده واحدهاي توليدي و معدني از معافيت هاي موضوع اولويت هاي مذكور در ماده 132 و اصلاحي پس از آن موجبي جهت حذف پنجاه درصد (50%) مدت هاي مذكور در ماده فوق نبوده متقابلاً درخصوص مناطقي كه موقع اخذ مجوز به عنوان محروم شناخته نميشده و پس از آن بنا به دلايلي جزء مناطق محروم آورده مي شود , اين تغيير وضعيت سبب برقراري معافيت بيشتر از مدت اوليه نخواهد بود.

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره658/5/30

فهرست کالاهاي واسطه اي و سرمايه اي

13720225

658/5/30

بپيوست فهرست كالاهاي سرمايه اي و واسطه اي موضوع تبصره 1 ماده 132 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي كه به تصويب شورايعالي صنايع رسيده است جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

بخشنامه شماره1972/5/30

تعدادي ديگر از کالاهاي سرمايه اي

13720504

1972/5/30

پيرو شماره 658-5/30 مورخ 25/2/1372 بپيوست تصوير صورت جلسه مورخ 17/8/1371 شورايعالي صنايع در ارتباط با تعدادي ديگر از كالاهاي سرمايه اي و واسطه اي موضوع تبصره يك ماده 132 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي مي باشد جهت اطلاع و اقدام لازم ايفاد ميگردد .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

درشورايعالي صنايع با حضور امضاء كنندگان ذيل و در ارتباط با اجراي تبصره 1 ماده 132 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 موضوع تشخيص كالاهاي سرمايه اي و واسطه اي بمنظور استفاده 6 واحد توليدي ذيل كه قبلاً مجوز پروانه بهره برداري اخذ نموده اند . از معافيت مندرج در ماده مذكور مورد بررسي قرار گرفت و سرمايه اي و يا واسطه اي بودن توليدات بشرح زير تأئيد شد .
نام هركد نوع محصول واسطه‌اي-سرمايه‌اي 1-كاربراتورايران 2-پارس فنر 3-صنايع‌ريخته‌گري‌ايران 4-فنرلول ايران 5-صنايع فولادكاوه 6-صنايه ماشين دارو كاربراتور-واترپمپ خودرو توليدفنرخودرووآهن قطعات‌سيلندرريخته‌گري انواع فنر قطعات ريخته گري ماشين آلات سنگين ماشين آلات داروئي واسطه اي واسطه اي واسطه اي واسطه اي واسطه اي سرمايه اي وزير صنايع سنگين وزيرصنايع رئيس‌سازمان‌برنامه‌وبودجه وزيرمعادن و فلزات وزير دفاع

بخشنامه شماره50076/10193/4/30

نحوه رسيدگي به پرونده مالياتي ناشرين

13771020

50076/10193/4/30

نظر به اينكه برخي از ناشران و كتابفروشان درخصوص اعمال روش هاي متفاوت در تشخيص علي الرأس و همچنين نسبت به نحوه رسيدگي توسط مراجع حل اختلاف مالياتي گله مند بوده و موضوع از طريق وزارت فرهنگ و ارشاد اسلامي به وزارت متبوع اعلام شده است , لذا ضمن اعتماد به تشويق و ترغيب كليه عناصري كه در زمينه توسعه فرهنگي و ترجيحاً نشر فرهنگ مذهبي و ملي فعاليت دارند و با توجه به گزارشهاي رسيده و وضعيت خاص اين قبيل موديان , به منظور حسن اجراي مقررات و حصول اطمينان از تأمين عدالت مالياتي مقرر مي دارد .
1- درصورت الزام قانوني به تشخيص علي الرأس درمورد انتخاب قرينه يا قراين مالياتي صرفاً تعداد يا قيمت تمام شده كتب و نشريات چاپ شده طي سال بدون توجه به ركود بازار فروش ملاك عمل واقع نشود , بلكه با توجه به جميع جهات واقعيات امر ملحوظ نظر قرار گيرد .
2- نمايندگان وزارت اموراقتصادي و دارائي در كميسيونهاي تعيين ضرايب مالياتي مقتضيات و وضعيت اقتصادي اين گروه از موديان را دقيقاً مطالعه و در جهت تعيين ضريب متناسب با سود واقعي آنها تلاش كنند و اگر ناشرين بنا به جهاتي در معامله با وزارت فرهنگ و ارشاد اسلامي تخفيفهاي قابل ملاحظه اي روي بهاي كتب قايل ميشوند , آنرا نيز در تعيين ضريب لحاظ و عنداللزوم بابت فروش به وزارتخانه نامبرده ضريب ديگري معين نمايند .
3- در موارديكه پرونده مالياتي اينگونه موديان به لحاظ اعتراض نزد مميزين كل مالياتي ذيربط و يا هيأتهاي حل اختلاف مالياتي مطرح مي شود , مراجع مذكور توضيحات و مدارك تسليمي آنها را با دقت و بينش كافي بررسي و از توجه به واقعيات حسب مورد بر مبناي قسمت اخير ماده 229 قانون مالياتهاي مستقيم دريغ ننمايند , ضمناً‌ مديران مالياتي مربوط سعي نمايند در صورت امكان پرونده اين موديان را به هيأت يا هيأتهاي خاصي كه نماينده وزارت متبوع عضو آنها آشنائي بيشتري با امور ناشرين و كتابفروشان دارند , احاله كنند .
4- حوزه هاي مالياتي و حسب مورد مميزين كل و ساير مراجع حل اختلافات مكلفند رسيدگي به پرونده هاي مالياتي دوره عمل سنوات گذشته لغايت عملكرد سال 1375 ناشران و كتابفروشان را در اولويت قرار داده هر چه زودتر با جلب همكاري خود موديان , نسبت به تعيين تكليف آنها اقدام و نتيجه را همراه با فهرست موديان مورد بحث و ميزان ماليات مشخصه و قطعي شده سنوات عملكرد (1373 لغايت 1375 ) به دفتر معاونت درآمدهاي مالياتي گزارش كنند , تا بدينوسيله امكان اتخاذ تصميم راجع به اجراي ماده 158 قانون مالياتهاي مستقيم فراهم شده عندالاقتضاء بتوان نامبردگان را نيز از تسهيلات خوداظهاري موضوع ماده فوق الاشعار بهره مند نمود .
مديران كل مالياتي تهران و اموراقتصادي و دارائي استانها مسئول حسن اجراي اين بخشنامه بوده , لازم است با جناب آقاي متين كه پي گير موضوع هستند همكاري و تشريك مساعي نموده نتيجه اقدامات را ظرف دو ماه به دفتر معاونت درآمدهاي مالياتي كتباً اعلام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره784/5/30

نقاط محروم

13720310

784/5/30

به پيوست ليست سازمان برنامه و بودجه كه در ارتباط با نقاط محروم كشور بوده و در ماده 92 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه بعدي آن مصوب 7/2/1371 مجلس شوراي اسلامي مذكور است جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق

مديركل دفتر فني مالياتي

جدول شماره 1- فهرست بخشهاي محروم كشور :

نام استان | نام شهرستان | نام بخش
مركزي | اراك | ومس
مركزي | ساوه | مرمان
مركزي | ساوه | نوبران
گيلان | تالش | ماسان شاندرمن
گيلان | رودبار | عمارلو
گيلان | رودسر | املش
مازندران | بابل |
مازندران | بندرتركمن | گميشان
مازندران | بهشهر | گلوگاه
مازندران | بهشهر | بابلسر
مازندران | ساري | چهاردانگه
مازندران | سوادكوه | مركزي
مازندران | گنبدكاوس |
مازندران | گنبدكاوس | راميان
مازندران | گنبدكاوس | كوكلان
مازندران | گنبدكاوس | مراوه تپه
مازندران | گنبدكاوس | مينودشت
آذربايجان شرقي | اردبيل | نعين
آذربايجان شرقي | اهر | خدا
آذربايجان شرقي | اهر | كليبر
آذربايجان شرقي | اهر | ورزمان
آذربايجان شرقي | اهر | هوراده
آذربايجان شرقي | تبريز | هريس
آذربايجان شرقي | خلخال | خورش رستم
آذربايجان شرقي | خلخال | سديد
آذربايجان شرقي | خلخال | شاهرود
آذربايجان شرقي | ميانه | تركمان
آذربايجان شرقي | ميانه | كاغذكنان
آذربايجان شرقي | هشترود |
آذربايجان شرقي | هشترود | مركزي
آذربايجان غربي | اروميه |
آذربايجان غربي | اروميه |
آذربايجان غربي | اروميه | صوماي ويرادوست
آذربايجان غربي | پيرانشهر | مركزي
آذربايجان غربي | خوي | چابهار
آذربايجان غربي | سردشت | مركزي
آذربايجان غربي | ماكو | بلدست
آذربايجان غربي | ماكو | سيه چشمه
آذربايجان غربي | مياندواب | تكاب
آذربايجان غربي | مياندواب | صائين قلعه
آذربايجان غربي | نقده | اشنويه
باختران | اسلام آباد |
خوزستان | ايذه | جانكي
خوزستان | شادگان | مركزي
خوزستان | مسجدسليمان | هفتگل
فارس | اقليد | مركزي
فارس | سپيدان | مركزي
كرمان | كهنوج | مركزي
خراسان | طبس | مركزي
خراسان | قائنات | مركزي
اصفهان | سميرم | مركزي
كردستان | سقز | مركزي
لرستان | اليگودرز | مركزي
ايلام | شيروان و چرداول | مركزي
كهكيلويه و بويراحمد | كهكيلويه | مركزي
بوشهر | گناوه | مركزي
زنجان | قزوين | رودبارالموت
باختران | باختران | هرسين
باختران | پاوه | مركزي -روانسر - جوانرود
باختران | پاوه | باينگان -باباجاني - نوسود
خوزستان | انديمشك | الوارگرمسيري
خوزستان | ايذه | مركزي -دهدز-جانكي
خوزستان | ايذه | هنديجان بندرامام خميني
خوزستان | بهبان | زيدومن
خوزستان | دزفول | سردشت
خوزستان | رامهرمز | رامشير
خوزستان | شادگان | مركزي
خوزستان | شوشتر | گتوند
خوزستان | مسجدسليمان | هفتگل - انديكا
فارسي | آباده | بوانات
فارسي | اقليد | مركزي
فارسي | جهرم | كرديان - سيمكان
فارسي | داراب | مركزي
فارسي | سپيدان | مركزي
فارسي | شيراز | گوبال
فارسي | فسا | نوبندگان -شيبكوه - ششده
فارسي | فيروز آباد | قيروكارزين -فراشبند
فارسي | كازرون | كوهمره
فارسي | لار | لامرد - جويم - اوز
فارسي | ممسني | مركزي - ماهور ميلاني
فارسي | ني ريز | پشتكوه - آباده طشك
كردستان | بانه | ننوز-نمشير - الوت
كردستان | سقز | مركزي

بخشنامه شماره2878/5/30

فهرست نقاط محروم کشور

13700818

2878/5/30

اداره كل ماليات برشركتها

بپيوست ليست سازمان برنامه و بودجه كه در ارتباط با نقاط محروم و دور افتاده كشور (مصوبه هاي شماره 44052/250 مورخ 14/4/1368 و شماره 151568/ت/466/هـ مورخ 28/11/1369 هيئت وزيران ) و ماده 92 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بوده و به ضميمه نامه شماره 8810/4-30/7/1370 سازمان مذكور به وزارت متبوع ارسال شده است جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق

مديركل دفتر فني مالياتي

فهرست دهستانهاي محروم واقع در بخشهاي برخوردار

رديف | نام استان | نام شهرستان | نام دهستانها
1 | مركزي | سربند تفرش آشتيان خمين ساوه اراك | سربند , مالمير , زاليا رودبار چهارچشمه شاهسون كندي شمس آباد
2 | گيلان | تالش رودبار رودبار فومن لاهيجان | گرگانرود شمالي , گرگانرود جنوبي , خوشابر , ييلاقي ارده بلوكات , رحمت آباد , دشت وبل اشكورهلياوسناريناق , اشكورسقلي شوئيل اليان , سردار جنگل ليل , توتكي
3 | مازندران | آمل ساري رامسر نور نوشهر كردكوي بهشهر گرگان تنكابن | بالالاريجان , پائين لاريجان بنافت , فزيم جنت رودبار تتارستاق و اوزرود , شيخ فضل اله نوري كوهستان , بيرون بشم , پنجك رستاق , توابع كجور,زانوس رستاق كوه پي رجه كوهپايه كليجان (دوهزار و سه هزار )
4 | آذربايجان شرقي | ميانه اردبيل تبريز سراب مرند مشگين شهر اهر مغان بستان آباد | كندوان , گرمه شمالي فولادلوي جنوبي,هير,دور,سونخوابه ,يورتچي شرقي ,يورتچي غربي قبله داغي , گنبرف رازليق يكانات , شجاع ارشق غربي , ارشق مركزي (رضي) صلوات ورگهان انگوت غربي , انگوت شرقي , بزوندقشلاق جنوبي سهندآباد
5 | آذربايجان غربي | اروميه خوي ماكو سلماس مهاباد بوكان | روضه چاي , دول قطور,رهال , الند , سكمن آباد جايپارسار جنوبي , جايپارسار شمالي چهريق , شيپران , شناتال اختاجي غربي , منگور شرقي , مكريان شرقي , مكريان شمالي , كاناي بازار , مكريان غربي , اختاجي غربي ايل گرك , اختاجي شرقي , اختاجي
6 | باختران | اسلام آباد غرب باختران سنقر گيلانغرب سرپل ذهاب | منصوري , حومه شمالي , سنجابي جلالوند , عثمانوند , سرفيروزآباد , قره سو , درودفراما , حر گيونانات , آگاهان گواور , صيداياز پشت تنگه
7 | مازندران | سوادكوه | مركزي
8 | آذربايجان شرقي | اهر | كليبر
9 | خوزستان | هشترود ايذه شادگان مسجدسليمان اقليد سپيدان | مركزي جانكي مركزي هفت گل مركزي مركزي
10 | كرمان | كهنوج | مركزي
11 | خراسان | طبس قائنات | مركزي مركزي
12 | اصفهان | سميرم | مركزي
13 | كردستان | سقز | مركزي
14 | لرستان | اليگودرز | مركزي
15 | ايلام | شيروان و چرداول | مركزي
16 | كهكيلويه وبويراحمد | كهكيلويه | مركزي
17 | بوشهر | گناوه | مركزي
18 | زنجان | قزوين | رودبار الموت

جدول شماره 2- فهرست بخشهاي محروم كشور

رديف | نام استان | نام شهرستان | نام دهستانها
19 | باختران | باختران پاوه | هرسين مركزي , روانسر, جوانرود,‌باينگان ,‌باباجاني نوسود
20 | خوزستان | انديمشك ايذه بندرماهشهر بهبهان دزفول ارمهرمز شادگان شوشتر مسجدسليمان | الوار گرمسيري مركزي , دهدز , جانكي هنديجان , بندرامام خميني زيدون سردشت رامشير مركزي گتوند هفتگل , انديكا
21 | فارس | آباده اقليد جهرم داراب سپيدان شيراز فسا فيروزآباد كازرون لار ممسني ني ريز | بوانات مركزي كرديان سيمكان مركزي مركزي گوبال نوبندگان , شيبكوه , ششده قيروكارزين , فراشبند كوهمره لامرد , جويم , اوز مركزي , ماهور ميلاني پشت كوه , آباده طشك
22 | كردستان | بانه سقز سنندج قروه مريوان | ننور, نمشير , الوت مركزي ميرانشاه ئيلاق مركزي , كلاترزان , سروآباد , خاووميرآباد , سرشيومريوان
23 | همدان | نهاوند همدان | خزل كبودرآهنگ , قامنين , شرا , رزن اردل
24 | چهارمحال بختياري | بروجن فارسان لردگان | اردل شوراب مركزي
25 | لرستان | اليگودرز خرم آباد | مركزي , ززوماهرو دوره چگيني , دلفان , چلغوندي پاپي , الشتر ويسيان , ملاوي
26 | ايلام | ايلام دره شهر - بدره شيروان و چرداول مهران | چوار , ايوان بدره , آبدانان مركزي اوگوازي
27 | كهكيلويه و بويراحمد | بويراحمد سردسير كهكيلويه گچساران | دروهان مركزي , لنده , چرام , بهمني باشت
28 | بوشهر | تنگستان دشتستان دشتي دير كنگان گناوه | ساحلي شبانكاره , سعدآباد كاكي مركزي ,‌بردخون مركزي ,‌جم خون مركزي , ريگ , ديلم
29 | زنجان | ابهر خدابنده زنجان قزوين | سلطانيه مركزي , افشار ماه نشان , طارم عليا طارم سفلي , رودبارالموت اوج , بوئين زهرا
30 | سمنان | شاهرود | ميامي , بيارجمند
31 | يزد | اردكان تفت | خرانق ابركوه
32 | هرمزگان | بندرعباس بندرلنگه جزيره قشم ميناب | فين , جاسك گاوبندي ,‌شيبكوه ,‌بستك شهاب بيابان , بشاگرد
33 | سيستان و بلوچستان | ايرانشهر چاه بهار خاش زابل زاهدان سراوان | سرباز , راسك و فيروزآباد بيمور , بزمان نيك شهر , قصرقند , دشتيار , نوك آباد نوك آباد ناروئي و شهركي , ميان كنگي شيب آب , پشت آباد نصرت آباد , ميرجاوه سي و سوران , زابلي , جالق
34 | كرمان | بافت بم جيرفت | رابر نرماشير ساردوئيه , جبال بارز
35 | مركزي | اراك ساوه | وفس نوبران , خرقان
36 | گيلان | تالش رودبار رودسر | ماسال شاندرمن عمارلو املش
37 | مازندران | بابل بندرتركمن بهشهر ساري سوادكوه گنبدكاوس | بندپي گميشان يانه سر , گلوگاه چهاردانگه مركزي مينودشت , مراوه تپه , كوكلان راميان , داشلي برون
38 | آذزبايجان شرقي | اردبيل اهر تبريز خلخال ميانه هشترود | نمين هوراند , ورزقان , كليبر , خداآفرين هريس شاهرود , سنجيد , خورش رستم كاغذكنان , تركمان مركزي , چهاراويماق
39 | آذربايجان غربي | اروميه پيرانشهر خوي سردشت ماكو مياندوآب نقده | صوملي و برادوست , سيلوانه , انزل مركزي جايپاره مركزي سيه چشمه , پلدشت صائين قلعه , تكاب اشنويه
40 | باختران | اسلام آباد | كرند
41 | خراسان | كهنوج اسفراين بجنورد بيرجند تايباد تربت حيدريه تربت جام درگزر سبزوار طبس قائنات قوچان كاشمر مشهد نيشابور | منوجان , مركزي , قلعه گنج , رودبار بام وصفي آباد جوگلان , جاجرم نهبندان , درميان , خوسف مركزي كدكن , خواب , بايك جنت آباد نوخندان , چايشلو ششت مد , جغتاي مركزي , دستگردان مركزي باجگيران كوه سرخ , برداسكن كلات , چناران , احمدآباد سرولايت , تخت جلگه
42 | اصفهان | اصفهان سميرم فريدونشهر نائين | كوهپايه , جرقويه مركزي مركزي خوروبيابانك

جدول شماره 3- فهرست بخشهاي شهرستانهاي مناطق جنگي كشور

نام استان | نام شهرستان | نام بخش
باختران | سرپل ذهاب قصر شيرين | مركزي مركزي , سومار مركزي
خوزستان | آبادان خرمشهر دزفول دشت دهلران مهران | مركزي , اروندكنار مينو , مركزي شوش (هوزگان , هويزه ) , مركزي , بستان موسيان , مركزي , زرين آباد مركزي , صالح آباد

فهرست دهستانهاي محروم واقع در بخشهاي برخوردار

نام استان | نام شهرستان | نام بخش
خوزستان | شوشتر اهواز مسجدسليمان رامهرمز | شهيدمدرس سوميه , اسماعيليه , شرحات تمبي گلگبر , تل ريزان , جهانگيري ابوالفارس , حومه غربي
فارس | فيروز آباد مرودشت شيراز كازرون جهرم لار ني ريز بردسير بافت بم جيرفت زرند شهربابك كرمان | پرزيتون , خواجه اي , جابدشت كامفيروزشمالي,كامفيروزجنوبي, ابرج , كمين ,سرپنيران ,رامجرد(1و2) كوهمره , سياخ , فرمشكان خشت و كمارج , فامور , جره , دادين كوهك , راهگان درز و سايبان رستاق , هرگان كوه پنج , چهارگنبد و تنگوئيه دهسرد , دشت آب , كوفر , كيسكا , صوفغان , فتح آباد رودآب شرقي , دهبكري , تهرود , حسين آباد و گرو جهاد آباد , گنج آباد جرجافك , حتكن مدوارات حرجند , كشيت , سيرح , تكاب , اندوهجر , درخت نكان , سردر
خراسان | شيروان فردوس قوچان گناباد بيرجند بجنورد تربت حيدريه سبزوار تربت جام سرخس | زوارم رقه سودلانه پس كلوت هور جيرانسو , آلاداغ جنگل , صفائيه , سليمان سلطان آباد , طبس چشمه گل , سميع آباد تجن
اصفهان | اردستان كاشان نائين برخوارو ميمه نطنز نجف آباد | همبرات , سفلي , كجور , ريگستان , برزاوند خرمدشت چمپانان , لاي سياه , بافران مورچه خورت كركس عربستان عليا
سيستان بلوچستان | ايرانشهر چاه بهار خاش سراوان زاهدان | ابتر , دامن زرآباد , كهير , جهليان , كمبل سليمان كارواندر , سنگان , پشت كوه , ايرندگان كوه سفيد بم پشت , كشتگان , كوهك و اسفندك حرمك
كردستان | بانه بيجار سنندج قروه | شوي نجف آباد , كراني , گرگين , آق بلاغ , سياه منصور , پيرتاج , خسروآباد حسين آبادجنوبي , زاورودشرقي , گاورود سورسور , بيلوار لك
همدان | ملاير همدان تويسركان | كمازان سفلي , كمازان عليا , كمازان وسطي سامن ديم كاران كمال رود
چهارمحال بختياري | بروجن شهركرد | چغاخور كيارشرقي , لار
لرستان | بروجرد خرم آباد اليگودرز دورود | دره صيدي رباط , ده پيرشمالي چاپلق غربي سيلاخور
ايلام | ايلام دره شهر و بدره | ميشخاص مازين , زرين دشت , ارمو
كهكيلويه وبويراحمد | بويراحمدسردسير گچساران | دشت روم , سپيدار ليشتار , بويراحمد گرمسيري
بوشهر | بوشهر تنگستان و دشتي دشتستان | انگالي شنبه و تسوج , اهرم , باغك ارم , پشت كوه
زنجان | تاكستان زنجان | قاقازان شرقي , قاقازان غربي , ايلات قاقازان شرقي , ايلات قاقازان غربي , افشاريه قريه پشتلوي بالا , قريه پشتلوي پائين ايجرود بالا , عناب , تهم , چابياره بالا , چابياره پائين
سمنان | شاهرود سمنان | طرود پشت كوه , چاشم
يزد | مهريز بافق تفت | فتح آباد , هرابزجان سيردشت , اسفنج سخويد
هرمزگان | ابوموسي بندرعباس بندرلنگه ميناب رودان | سري فارغان , درگاه احمدي , رويدر , تخت گخورستان مهران , دژگان , مغوبه كربان , گوربند رودخان ,‌توكهور , فارياب , آب نما
تهران | دماوند | پشت كوه شهريار و رباط كريم

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

بخشنامه شماره4936/327-211

بخشنامه در خصوص اساسنامه هاي بنياد تعاون ارتش جمهوري اسلامي ايران و بنياد تعاون وزارت دفاع و پشتيباني نيروهاي مسلح و شعب و موسسات وابسته به آنها

13820209

شماره 4936/327-211

تاريخ 9/2/82

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه اساسنامه بنياد تعاون ارتش جمهوري اسلامي ايران ، بنياد تعاون سپاه پاسداران انقلاب اسلامي ، بنياد تعاون بسيج ، تعاون نيروي انتظامي جمهوري اسلامي ايران و بنياد تعاون وزارت دفاع و پشتيباني نيروهاي مسلح به تصويب مقام معظم رهبري رسيده و بموجب اساسنامه هاي مذكور ، درآمدهاي بنيادهاي يادشده و شعب و موسسات تابعه آنها مشمول حكم ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن مي باشد ، لذا با اتخاذ ملاك از راي شماره 12702/4/30 مورخ 5/11/72 هيات عمومي شوراي عالي مالياتي ، بنيادهاي ياد شده و شعب و موسسات تابعه آنها با رعايت مقررات قانوني مربوطه مشمول حكم 133 قانون مذكور خواهد بود . ليكن توجه خواهند داشت چون شركتهاي بنيادهاي موصوف داراي شخصيت حقوقي مستقل ميباشند، بنابراين مشمول مقررات ماده 133 فوق نبوده و درآمد آنها طبق مقررات مالياتي مشمول ماليات خواهد بود.

عيسي شهسوار خجسته

بخشنامه شماره31042

بخشنامه در خصوص لغو معافيت هاي مالياتي موردي براي نهادها و بنيادها

13820610

شماره 31042

تاريخ 10/6/1382

بسمه تعالي

وزارت امور اقتصادي و دارائي

وزير

اميرسرلشگر بسيجي جناب آقاي دكتر سيدحسن فيروز آبادي

رييس محترم ستاد كل نيروهاي مسلح جمهوري اسلامي ايران

احتراماً

نظر به اينكه مقام معظم رهبري در جريان تصويب اصلاحيه قانون مالياتهاي مستقيم با اجابت درخواست رياست محترم مجلس شوراي اسلامي , لغو معافيت هاي مالياتي موردي براي نهادها و بنيادها (بجز آستان قدس رضوي و در آستان ديگر) را مورد موافقت قرار داده اند و اصلاحيه قانون مذكور مبتني بر اين مورد به تصويب رسيده است , لذا بدينوسيله خاطر نشان مي شود:

كليه بنيادهاي تعاون نيروهاي مسلح شامل : بنياد تعاون ارتش جمهوري اسلامي ايران , بنياد تعاون سپاه پاسداران انقلاب اسلامي , بنياد تعاون وزارت دفاع و پشتيباني نيروهاي مسلح , بنياد تعاون نيروي انتظامي جمهوري اسلامي ايران و بنياد تعاون بسيج و موسسات تابعه آنها از اول سال 1381 مشمول استفاده از معافيت مالياتي موضوع ماده 133 قانون ياد شده كه در اساسنامه آنها پيش بيني شده است ,نمي باشد.

بنابه مراتب فوق خواهشمند است دستور فرمايند , آن بنياد و مديران و مسئولين موسسات و شركتهاي متعلق به آنها نسبت به تكاليف مالياتي مقرر در قانون مالياتهاي مستقيم با رعايت آخرين اصلاحيه آن مصوب 27/11/1380 , اقدام شايسته به عمل آورند , ضمناً مزيد اطلاع يادآور مي شود, اگرچه غير انتفاعي بودن بنيادهاي تعاون يادشده , در اساسنامه آنها درج شده است , معهذا به موجب تبصره 1 ماده 105 قانون مزبور , بنياد و موسسات تابعه كه به صورتي غيراز شركت فعاليت مي كنند , نسبت به درآمد حاصل از فعاليت هاي انتفاعي نيز مشمول پرداخت ماليات بوده و بر اساس حكم ماده 110 همان قانون مكلف به تسليم اظهارنامه و تراز نامه و حساب سود وزيان و پرداخت ماليات متعلقه در سررسيد مقرر مي باشند.

طهماسب مظاهري

بخشنامه شماره33207/2989-211

بخشنامه در خصوص رسيدگي به پرونده هاي مالياتي موديان , بدون اعمال معافيت مالياتي از جمله مواد 132و 133 ...

13820623

شماره 33207 /2989-211

تاريخ 23/6/1382

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

نظر به اينكه در مواردي ادارات امور مالياتي در رسيدگي به پرونده هاي مالياتي موديان , بدون اعمال معافيت مالياتي از جمله مواد 133 , 132 , 141 و 143 و غيره مقرر در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن اقدام به صدور و ابلاغ برگ تشخيص ماليات نموده و موديان مالياتي به لحاظ عدم اطلاع از قانون و مقررات مالياتي حسب مورد با قبول برگ تشخيص يا توافق با مميز كل مالياتي در مورد ميزان درآمد مشمول ماليات , ماليات متعلقه را پرداخت نموده و همچنين مواردي كه مودي استحقاق قانوني برخورداري از معافيت مالياتي را داشته اما پرداخت كننده وجه به موجب قانون , مالياتهاي تكليفي مقرر در ماده 104 را از وجوه پرداختي به وي كسر و به حسابهاي مالياتي واريز نموده است ابهاماتي براي ماموران مالياتي در خصوص اصلاح برگ مالياتي قطعي و استرداد وجوه پرداختي حسب مورد وجود دارد و لذا از آنجائيكه مفاد ماده 242 قانون مزبور فقط ناظر به استرداد مالياتهائي كه به علت اشتباه محاسبه اضافه دريافت شده است نبوده بلكه شامل مالياتهائي كه طبق مقررات قانوني قابل استرداد هستند نيز خواهد بود , چنانچه مودي پس از قطعيت ماليات و آگاهي از عدم برخورداري معافيت هاي مالياتي كه توسط حوزه مالياتي اعمال نگرديده درخواست استرداد و يا اصلاح برگ قطعي را با توجه به داشتن استحقاق معافيت بنمايد. به منظور اجراي مقررات و پرهيز از اتخاذ رويه هاي متفاوت مقرر ميدارد: چنانچه مودي مالياتي با توجه به مراتب فوق (قبول برگ تشخيص و يا توافق با مميزكل مالياتي ) و در صورت دارا بودن ساير شرايط , استحاق معافيت مالياتي را داشته و ماليات دوره عملكرد مورد نظر قطعيت يافته اما برگ قطعي آن صادر و يا ابلاغ نشده و همچنين در صورتيكه برگ ماليات قطعي نيز صادر و ابلاغ گرديده باشد مميزين مالياتي مكلفند طي گزارش عنوان سرمميزي مربوطه و پس از ملاحظه و تائيد مميز كل مالياتي ذيربط درآمدهاي معاف از پرداخت ماليات را از درآمدهاي قطعي شده سابق كسر و برگ ماليات قطعي يا برگ قطعي اصلاحي با لحاظ نمودن معافيت هاي ياد شده صادر و ابلاغ نمايند و اگر به جهت برخورداري از معافيت بطور كلي مالياتي تعلق نگيرد موضوع را طي نامه اي به اطلاع مودي برسانند ضمناً در صورتيكه مالياتي مازاد بر حد مقرر پرداخت شده باشد پس از بررسي و انجام اصلاحات لازم اضافه پرداختي حسب مقررات ماده 242 قانون مذكور مسترد گردد.

عيسي شهسوار خجسته

بخشنامه شماره38373/3013-211

بخشنامه در خصوص لغو معافيتهاي مالياتي موردي براي نهادها و بنيادها(بجز آستان قدس رضوي و دو آستان ديگر)

13820716

شماره 38373/3013-211

تاريخ 16/7/82

بسمه تعالي

سازمان امور مالياتي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران ايران

نظر به اينكه مقام معظم رهبري در جريان تصويب اصلاحيه اخير قانون مالياتهاي مستقيم با اجابت در خواست رياست محترم مجلس شوراي اسلامي , لغو معافيتهاي مالياتي موردي براي نهادها و بنيادها(بجز آستان قدس رضوي و دو آستان ديگر) را مورد موافقت قرار داده اند و اصلاحيه قانون مذكور مبتني براين مورد به تصويب رسيده است , لذا بدينوسيله متذكر ميگردد: كليه بنيادهاي تعاون نيروهاي مسلح شامل : بنياد تعاون ارتش جمهوري اسلامي ايران , بنياد تعاون سپاه پاسداران انقلاب اسلامي , بنياد تعاون وزارت دفاع و پشتيباني نيروهاي مسلح , بنياد تعاون نيروهاي انتظامي جمهوري اسلامي ايران و بنياد تعاون بسيج و مو سسات تابعه آنها از اول سال 1381 مشمول استفاده از معافيت مالياتي موضوع ماده 133 قانون يادشده كه در اساسنامه آنها پيش بيني شده است , نمي باشند.

بنابراين بنيادها و موسسات تابعه آنها به موجب تبصره 1 ماده 105 قانون مالياتهاي مستقيم نسبت به درآمد حاصل از فعاليتهاي اقتصادي و انتفاعي نيز مشمول پرداخت ماليات بوده و براساس حكم ماده 110 قانون مذكور مكلف به تسليم اظهارنامه و تراز نامه و حساب سود وزيان و پرداخت ماليات متعلقه در سررسيد مقرر خواهند بود.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره4704/4/30

اصلاح عبارت بخشنامه مورخ 12/4/74

13740429

4704/4/30

دانشكده اموراقتصادي

درسطر دوم بخشنامه شماره 19838/3563/4/30 مورخ 21/4/1374 ،عبارت ماده 133 اصلاحي "اشتباها"ماده 32 اصلاحي تحرير گرديده است كه بدينوسيله اصلاح ميشود.

محمدعلي خوش اخلاق
رئيس شورايعالي مالياتي

بخشنامه شماره19838/3563/4/30

شرکتهاي تعاوني عشاير اتحاديه ها

13740412

19838/3563/4/30

بطوريكه اطلاع داريد قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درتاريخ 7/2/1371 اصلاح وبموجب ماده 133 اصلاحي صد درصد درآمد شركتهاي تعاوني عشايري واتحاديه آنها از عملكرد سال 1371 به بعد ازماليات معاف ميباشد، ليكن بايد توجه شود در عملكرد سنوات 68 لغايت 70 كه چنين معافيتي مقرر نبوده است درآمد حاصل از فعاليتهاي كشاورزي شركتهاي مزبو واتحاديه آنها به حكم كلي ماده 81 قانون ازماليات معاف بوده است وعلاوه بر اين همانطور كه ضمن بخشنامه شماره 61110/4420-5/30 - 3/2/69 مقرر گرديده لازم است مامورين تشخيص وهيئتهاي حل اختلاف مالياتي ازحيث رعايت عدالت مالياتي وعطف توجه به وضعيت خاص عشاير درمورد ماليات سنوات مذكور با ملاحظه واقعيت امر حداكثر مساعدتهاي قانوني را درتشخيص وقطعيت ماليات مبذول ومالياتهاي قطعي شده را با بخشودگي كليه جرايم ودرصورت اقتضاء يا حداكثر مدت قانوني تقسيط و وصول نمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره15716/1066/4/30

معاونت سرمايه گذاري بنياد تعاون سپاه

13740327

15716/1066/4/30

نظرباينكه طبق راي شماره 12702/4/30- 5/11/1372هيئت عمومي شورايعالي مالياتي بنياد تعاون سپاه پاسداران در رديف اشخاص مذكور در ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه بعدي آن بوده و معاف از پرداخت ماليات شناخته شده است عليهذا در موارديكه بنيادمزبور اقدام به سرمايه گذاري دربرخي شركتهاي ديگر نموده است . آن قسمت ازدرآمد شركتهاي اخيرالذكر نيز كه بابت سرمايه گذاري بنياد تعاون سپاه عايداين بنياد ميگردد،از پرداخت ماليات بردرآمد معاف خواهد بود.خواهشمند است مراتب را به حوزه هاي مالياتي وساير واحدهاي ذيربط ابلاغ فرمائيد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره27996/1727/4/30

فعاليتهاي مغاير با عنوان مشمول ماليات است

13740521

27996/1727/4/30

راجع به حكم ماده 133 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن مصوب 7/2/71 مجلس شوراي اسلامي مبني بر معافيت مالياتي شركتهاي تعاوني روستائي ، عشايري ، كشاورزي ، صيادان ، كارگري ، كارمندي ، دانشجويان و دانش آموزان و اتحاديه هاي آنها بايد توجه شود كه معافيت مذكور ناظربه درآمدهائيست كه درحدود مقررات و اساسنامه هاي تنظيمي براساس قانون بخش تعاون منطبق با عنوان شركت تعاوني تحصيل ميشود.لذا در موارديكه فعاليتهاي شركت تعاوني ،مغايربا عنوان شركتهاي موصوف باشددرآمد تحصيل شده ازمحل فعاليتهاي مذكور مشمول معافيت مالياتي نخواهد بود.

توضيح آنكه موضوع اين بخشنامه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره39112/2168/5/30

عدم تاثير ماده 173 در معافيت ماده 111 قانون تعاونيها

13720804

39112/2168/5/30

‌چون طبق صراحت ماده واحده قانون استفساريه درخصوص تاثير ماده 173 قانون مالياتهاي مستقيم برماده 111 قانون شركتهاي تعاوني كه درتاريخ 29/2/1372 به تصويب مجلس شوراي اسلامي رسيده است ،ماده 173 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ناسخ ماده 111قانون شركتهاي تعاوني مصوب خردادماه 1350 نبوده وشركتهاي تعاوني روستائي متشكل از افرادساكن حوزه عمل شركت كه به امركشاورزي مباشرت مستقيم دارندوهمچنين شركتهاي تعاوني كارگري مصرف ومسكن واعتبارونيزاتحاديه هاي آنهاوهمچنين شركتهاي تعاوني وصيادان وآموزشگاههاواتحاديه هاي آنهابطوركلي ازپرداخت ماليات معاف ميباشندو اينكه ممكن است ازتاريخ قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي (1/1/1368)معافيت مالياتي مذكور كلا"يابعضا"اعمال نشده باشدبنابراين ازجهت اجراي مقررات واعمال معافيتهاي مقرردرماده 111قانون شركتهاي تعاوني مصوب 1350 واسترداد مالياتهاي اضافه دريافت شده مواردزيرراتاكيدمي نمايد:
1 - درموارديكه برگ تشخيص ماليات سنوات گذشته صادرنگرديده ماموران تشخيص ذيربط بايد با رعايت معافيتهاي مقرراقدام به رسيدگي بنمايد.ودرصورتي كه احيانا" برگ تشخيص ماليات صادر وبدلايلي ابلاغ نشده وهنوز فرصت قانوني براي ابلاغ آن باقي است بايدبرگ مزبور حسب گزارش تنظيمي وسيله مميز وسرمميز مسئول براساس مقررات حاکم ابطال ويااصلاح وسپس مراتب به مودي اعلام يا ابلاغ گردد.
2 - چنانچه برگ تشخيص ماليات ابلاغ شده وپرونده درمرحله حل وفصل وسيله مميز كل مالياتي وياهيئتهاي حل اختلاف مالياتي ( خواه بدوي ياتجديدنظر) ميباشد مراجع مذكور حسب مورد مكلفند بارعايت معافيت قانوني مورد بحث اتخاذ تصميم نمايند.
3 - درموارديكه ماليات دوره عمل سال 1368 وسنوات بعد قطعيت يافته اما برگ ماليات قطعي آن صادرنگرديده وياباوجودصدورهنوز ابلاغ نشده وهمچنين درصورتي كه ماليات قطعي وبرگ ماليات قطعي آن نيز صادر وابلاغ گرديده مميزين مالياتي مكلفند گزارشي مبني بر ابطال برگ قطعي ياعدم نياز به صدور برگ قطعي حسب موردعنوان سرمميزي متبوع تهيه والنهايه پس ازملاحظه وتاييد مميز كل مالياتي متبوعه عدم تعلق ماليات به لحاظ برخورداري ازمعافيت راطي نامه اي به اطلاع مودي برسانند.
4 - درتمامي مواردپيش گفته چنانچه ماليات اضافي پرداخت شده باشد پس از بررسي وانجام اقدامات لازم بشرح بندهاي فوق الذكر، اضافه پرداختي بايد حسب مقررات ماده 242 قانون مالياتهاي مستقيم مستردگردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره6111/4420/5/30

تعاوني عشاير و اتحاد آنها

13690203

6111/4420/5/30

نظر باينكه در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 براي شركتهاي تعاوني عشايري و اتحاديه هاي آنها كه در ارتباط به امور كشاورزي فعاليت دارند معافيت مالياتي خاص منظور نشده است و از طرفي در اجراي تبصره 6 ماده واحده قانون برنامه توسعه اقتصادي , اجتماعي , فرهنگي جمهوري اسلامي ايران مصوب 11/11/68 مجلس شوراي اسلامي , اصلاحيه قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي در دست تهيه ميباشد , شايسته است ترتيبي اتخاذ گردد كه در زمان و نحوه تشخيص درآمد مشمول ماليات و قطعي نمودن ماليات موديان مذكور با رعايت مقررات قانوني و تا تصويب اصلاحيه مذكور مساعدت لازم معمول گردد .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره24500/1715-4/30

معافيت سازمان مرکزي تعاون روستايي و شرکتهاي تعاوني تابعه از جمله توليد روستايي و سهام زراعي در صورت عدم تطبيق اساسنامه

13780519

24500/1715-4/30

با توجه به قانون اساسنامه سازمان مركزي تعاون روستايي ايران مصوب 19/12/1348 و قانون مستثني شده سازمان مركزي تعاون روستايي مصوب 24/7/1370 از شمول قانون بخش تعاوني اقتصادي جمهوري اسلامي ايران مصوب 13/6/1370 و همچنين تفسير قانوني درخصوص قانون مستثني شدن سازمان مذكور مصوب 4/6/1371 و مجلس شوراي اسلامي (بشرخ ضميمه ) كه طي آن , سازمان شركتهاي سهامي زراعي و تعاونيهاي توليد روستايي نيز مشمول قانون مستثني شدن سازمان مركزي تعاون روستايي شناخته شده اند , بدين وسيله يادآور مي شود كه مفاد بند 2 بخشنامه شماره 51232/6606-4/30-27/10/1377 قابل تسري به سازمان مركزي تعاون روستايي و شركتهاي تعاوني تابعه آن از جمله تعاونيهاي توليد روستايي و نيز شركتهاي سهامي زراعي نخواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره48886/7595-4/30

معافيت مالياتي بنياد تعاون بسيج

13780928

48886/7595-4/30

نظر به اينكه اساسنامه بنياد تعاون بسيج به تصويب مقام معظم رهبري رسيده و به موجب ماده 12 آن مجموعه بنياد در رديف اشخاص مذكور در ماده 133 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن مي باشد , لذا با اتخاذ ملاك از راي شماره 12702-4/30 مورخ 5/1/1372 هيأت عمومي شوراي عالي مالياتي كه قبلاً درخصوص بنياد تعاون سپاه صادر گرديده است ، مفاد بخشنامه شماره 15716/1066-4/30 مورخ 27/3/74 در مورد بنياد تعاون بسيج نيز جاري خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره51232/6606/4/30

تاثير ماده 173 ق.م.م بر ماده 111 قانون شرکتهاي تعاوني

13771027

51232/6606-4/30

همانطور كه مطلع هستيد , طبق ماده واحده قانون استفساريه درخصوص تأثير ماده 173 قانون مالياتهاي مستقيم بر ماده 111 قانون شركتهاي تعاوني مصوب 29/2/1372 مجلس شوراي اسلامي , ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ناسخ ماده 111 قانون شركتهاي تعاوني مصوب خردادماه 1350 نبوده , در نتيجه معافيت ماليات بردرآمد شركتهاي تعاوني روستائي متشكل از افراد ساكن حوزه عمل شركت كه به امر كشاورزي مباشرت مستقيم دارند و شركتهاي تعاوني كارگري , مصرف , مسكن و اعتبار و نيز اتحاديه هاي آنها و همچنين شركتهاي تعاوني صنايع دستي و صيادان و آموزشگاهها و اتحاديه هاي آنها بابت دوره عمل سال 1368 و سنوات بعد به قوت خود باقي است , اما در ارتباط با اين موضوع احكام و مقررات مالياتي و تعاوني ديگري مطرح است كه مجموع آنها مأموران و مراجع مالياتي را در رسيدگي به پرونده مالياتي برخي شركتها و اتحاديه هاي تعاوني مواجه با ابهام مي نمايد . عليهذا به منظور رفع اشكال در اين خصوص و اتخاذ رويه واحد و تسريع در انجام وظايف محوله نكات ذيل را كه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است . متذكر شده مقرر مي دارد مفاد آنرا دقيقاً حسب مورد به موقع اجرا گذارند .
1- تداوم معافيت مالياتي شركتها و اتحاديه هاي مذكور در ماده 111 قانون شركتهاي تعاوني مسلماً سبب لغو معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن نبوده و درآمد شركتها و اتحاديه هاي تعاوني موضوع ماده 133 اصلاحي قانون اخيرالذكر طبق همين ماده بدون الزام به رعايت شرايط مقرر در قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب 13/6/1370 , از ابتداي سال 1371 با رعايت ساير مقررات و دستورالعمل هاي قبلي از پرداخت ماليات معاف خواهد بود .
2- طبق ماده 69 قانون بخش تعاوني اقتصاد فوق الذكر , كليه شركتها و اتحاديه هاي تعاوني موظف بوده اند حداكثر ظرف شش ماه پس از تصويب قانون يادشده اساسنامه خود را با آن قانون تطبيق دهند و پس از تائيد وزارت تعاون تغييرات اساسنامه خود را به عنوان تعاوني به ثبت برسانند , در غير اينصورت نمي توانند از مزاياي مربوط به بخش تعاوني و قانون اخير برخوردار باشند . بنابراين درآمد شركتها و اتحاديه هاي مشمول ماده 111 مورد بحث , با توجه به اينكه اصولاً‌ حكم قانون عطف به ماسبق نمي گردد . تا تاريخ 13/6/1370 ( تاريخ تصويب قانون ) و پس از آن هم حداقل تا پايان شش ماه مهلت مقرر در ماده 69 مزبور معاف از ماليات مي باشند , ‌اما از آن پس شركتها و اتحاديه هاي پيش گفته صرفاً در صورت تطبيق اساسنامه به ترتيب بالا برخوردار از معافيت موضوع ماده 111 خواهند بود , مگر آنكه قطع نظر از ماده 111 قانون شركتهاي تعاوني , وضعيت آنها منطبق با ماده 133 اصلاحي قانون مالياتهاي مستقيم باشد كه در اينصورت بايد از معافيت ماده 133 اخيرالذكر برخوردار گردند .
3- در مورد شركتهاي تعاوني كه وفق ماده 69 قانون بخش تعاوني اقتصاد مصوب 13/6/1370 اساسنامه خود را با اين قانون تطبيق نداده باشند , حكم تبصره 3 ماده 148 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي ( پذيرفتن ذخاير موضوع بندهاي 1 و 2 ماده 15 قانون شركتهاي تعاوني مصوب 1350 بعنوان هزينه هاي قابل قبول ) نسبت به آنها اعمال و درخصوص شركتها و اتحاديه هاي تعاوني كه اساسنامه خود را با قانون بخش تعاوني اقتصاد نامبرده تطبيق داده يا براساس اين قانون تشكيل شده باشند , به جاي بندهاي 1 و 2 ماده 15 مذكور حكم بندهاي 1 و 3 ماده 25 قانون بخش تعاوني اقتصاد (ذخيره قانوني حداقل 5% به بالا و حق تعاون آموزش به ميزان چهاردرصد به موقع اجرا گذارده خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

بخشنامه شماره2093/4576-211

در خصوص تصويب نامه شماره 33219 در مورد آيين نامه اجرايي ماده 134 اصلاحي قانون مالياتهاي مستقيم

13810811

2093/4576-211
سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي
تصوير تصويب نامه شماره 33219/ت 27260هـ مورخ 10/7/1381 هيأت محترم وزيران درخصوص ” آيين نامه اجرايي 33219/ت 27260ه
وزارت اموراقتصادي و دارايي – وزارت آموزش و پرورش – وزارت علوم , تحقيقات و فناوري وزارت بهداشت , درمان و آموزش پزشكي – سازمان تربيت بدني – سازمان بهزيستي كشور

هيئت وزيران در جلسه مورخ 3/7/1381 بنا به پيشنهاد شماره 37316 مورخ 31/6/1381 وزارت اموراقتصادي و دارايي و به استناد ماده (134) اصلاحي قانون ماليات هاي مستقيم – مصوب 1380- آيين نامه اجرايي ماده يادشده را به شرح زير تصويب نمود:

” آيين نامه اجرايي ماده (134) اصلاحي قانون مالياتهاي مستقيم – مصوب 1380- “

ماده 1- درآمد مدارس ابتدايي , راهنمايي, متوسطه , فني و خرفه اي دانشگاه ها و مراكز آموزش عالي غيرانتفاعي حاصل از تعليم و تربيت شامل كليه درآمدهاي مرتبط با تعليم و تربيت طبق مجوز صادر شده از وزارتخانه ذي ربط مي باشد.
تبصره 1- درآمد حاصل از فعاليت اقتصادي و غيرمرتبط با موضوع تعليم و تربيت طبق مقررات مربوط و ساير فعاليت هاي خارج از شمول مجوز مذكور مشمول ماليات مي باشد.
تبصره 2- درآمدهاي حاصل از برگزاري فعاليتهاي فرهنگي و سمينارها يا دوره هاي آموزشي اين گونه موسسات نيز مرتبط با فعاليت تعليم و تربيت محسوب مي شود و از پرداخت ماليات معاف مي باشد.
ماده 2- درآمد موسسات نگهداري معلولان ذهني و حركتي داراي پروانه فعاليت از مراجع ذي ربط , بابت نگهداري معلولان ذهني و حركتي از ماليات معاف است . هرگونه درآمد ديگر حاصل از فعاليت هاي مغاير با پروانه فعاليت طبق مقررات مربوط مشمول ماليات خواهد بود .
ماده 3- درآمد باشگاه ها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصراً ورزشي از پرداخت ماليات معاف است . منظور از فعاليت هاي ورزشي , آن نوع فعاليت و رشته ورزشي است كه براساس مجوز مرجع ذي ربط تعيين مي شود و توسط باشگاه ها و موسسات ورزشي انجام مي پذيرد .
تبصره – درآمد حاصل از فعاليت هاي اقتصادي و ساير فعاليت ها يا رشته هاي ورزشي فاقد مجوز و همچنين درآمد حاصل از تبليغات , فروش دارائي ها , كمك ها و هداياي دريافتي مشمول پرداخت ماليات خواهد بود.

محمدرضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امورمجلس , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , ‌سازمان بازرسي كل كشور, اداره كل حقوقي , اداره كل قوانين و مقررات كشور , كليه وزارتخانه ها , سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران , سازمان امورمالياتي كشور , دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

ماده 135 : حذف شد .

بخشنامه شماره55364

خودداري از اجراي بخشنامه مربوطه به احتساب 10% ماليات در منبع سرمايه گذار

13771121

55364

چون در مورد طرز اجراي مفاد بخشنامه شماره 42520/7994-4/30 مورخ 4/9/77 ابهاماتي بروز كرده است , لذا مقتضي است تا صدور دستورالعمل درخصوص روش محاسبات مالياتي مربوط به اشخاص حقوقي سرمايه گذار و سرمايه پذير و همچنين جمع درآمد اشخاص حقيقي و عندالاقضاء بررسي مجدد موضوع در هيأت عمومي شوراي عالي مالياتي عجالتاً از اجراي آن خودداري نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره42520/7994/4/30

احتساب 10% ماليات در منبع بعنوان ماليات علي الحساب سرمايه گذار

13770904

42520/7994/4/30

توجه : به بخشنامه شماره 55364-21/11/1377 رجوع شود .
نظر به اينكه احتساب 10% ماليات شركت موضوع 105 قانون مالياتهاي مستقيم مصوب اسفندماه 1376 و اصلاحيه بعدي آن جزء مالياتهاي پرداختي سهامداران براي بعضي ماموران و واحدهاي مالياتي مورد ابهام و ترديد مي باشد . لذا يادآور مي شود كه دلالت حكم تبصره يكم ماده 105 و نيز ماده 159 قانون فوق الذكر ماليات پرداختي شركت سرمايه پذير بابت سود متعلق به سهامداران با نام اعم از 10% ماليات شركت با مالياتهاي حاصل از اعمال نرخ ماده 131 قانون يادشده بايد موقع احتساب ماليات بردرآمد شركتهاي سرمايه گذار از ماليات متعلق به شركتهاي اخير كسر گردد .
مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

بخشنامه شماره4006/10081-4/30

بخشنامه در خصوص كسر هزينه هاي درماني از درآمد مشمول ماليات موديان مالياتي

13810201

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

بخشنامه شماره2916/804-21

بخشنامه در خصوص ضوابط اجرائي موضوع تبصره 3 ماده 138 قانون مالياتهاي مستقيم

13830302

شماره 2916-804-211

تاريخ 2/3/83

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

3ضوابط اجرائي موضوع تبصره ماده 138 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي آن والحاقي موضوع بند ب ماده 6 قانون تنظيم بخشي از مقررات تسهيل نوسازي صنايع كشور و ....مصوب 26/5/82 كه از طرف وزراي محترم امور اقتصادي و دارائي و صنايع و معادن تهيه و تصويب گرديده , جهت اطلاع و اجرا ابلاغ ميگردد . مقتضي است ضوابط اجرائي مصوب به واحدهاي تابعه ابلاغ و در جهت اجراي دقيق مفاد آن نظارت و اقدامات آموزشي لازم را معمول نمايند.

عيسي شهسوار خجسته

رونوشت :

- جناب آقاي دوست حسيني معاون محترم توليد وزارت صنايع ومعادن جهت استحضار.

- معاونين و مشاورين محترم سازمان امور مالياتي كشور جهت اطلاع .

- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع.

- دفتر معاون فني و حقوقي جهت اطلاع .

- دفتر فني مالياتي بهمراه سابقه .

ضوابط اجرايي موضوع تبصره 3 ماده 138 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي آن و الحاقي موضوع بند ب ماده 6 قانون تنظيم بخشي از مقررات تسهيل نوسازي صنايع كشور و ....مصوب 26/5/82

ماده 1: تعاريف :

الف ) كارخانه : واحد توليدي داراي پروانه بهره برداري يا كارت شناسائي از وزارت صنايع و معادن بوده يا اينكه قبلاً از وزارت خانه هاي صنايع , صنايع سنگين , معادن و فلزات يا جهاد سازندگي حسب مورد پروانه بهره برداري يا كارت شناسائي اخذ نموده باشد .

ب ) شعاع يكصد و بيست كيلومتري مركز تهران : فاصله يكصدو بيست كيلومتري مركز تهران با تائيد وزارت راه وترابري .

ماده 2: صاحبان كارخانه هاي واقع در محدوده آبريز تهران كه مايلند با انتقال تاسيسات خود به خارج از شعاع يكصدو بيست كيلومتري مركز تهران از معافيت ده ساله مقرر در تبصره 3 ماده 138 قانون مالياتهاي مستقيم مصوب 30/12/66 و اصلاحيه هاي بعدي آن استفاده نمايند بايد قبل از هر گونه اقدام براي محل جديد مراتب را كتباً به سازمان صنايع و معادن و اداره كل امور مالياتي مربوط اطلاع دهند.

ماده 3: اشخاص مذكور در ماده 2 ظرف يك ماه پس از انتقال كامل تاسيسات و استقرار در محل جديد آمادگي خود را براي شروع بهره برداري كتباً به سازمان صنايع و معادن استان و اداره كل امور مالياتي مربوط اعلام نمايند.

ماده 4: نمايندگان سازمان صنايع و معادن و اداره كل امور مالياتي استان مربوط از محل سابق كارخانه بازديد نموده و در صورتيكه تاسيسات مربوط به كارخانه كلاً جمع آوري و به خارج از شعاع يكصدوبيست كيلومتري مركز تهران انتقال يافته و هيچگونه فعاليت صنعتي مرتبط با كارخانه انتقالي در محل سابق صورت نگيرد, سازمان صنايع و معادن استان مربوط پروانه بهره برداري براي فعاليت صنعتي در محل جديد صادر و مراتب را به اداره كل امور مالياتي استان مربوط اعلام نمايد. چنانچه اداره كل امور مالياتي در زمينه فوق نظري داشته باشد مراتب را كتباً ظرف مدت يك ماه به سازمان صنايع استان مربوطه اعلام مي نمايد.

ماده 5: تاريخ شروع بهره برداري براي معافيت مالياتي كارخانه هاي موضوع اين ضابطه تاريخ صدور پروانه بهره برداري خواهد بود و اگر برابر اسناد و مداركي معلوم شود كارخانه قبل از آن فعاليت توليدي داشته مبدا مزبور حسب اسناد و مدارك بدست آمده توسط اداره كل امور مالياتي مربوط تعيين خواهد شد.

ماده 6: تعداد كاركنان كارخانه هاي واقع در محدوده آبريز تهران با توجه به دفاتر قانوني و با ليست پرداخت حقوقي تسليمي به اداره امور مالياتي مربوط و با آمار كاركنان بيمه شده , ارسالي به وزارت كار وامور اجتماعي با احتساب ميانگين تعداد آنها در مدت سه ماهه قبل از تسليم تقاضانامه انتقال كارخانه به سازمان صنايع و معادن در سال مربوط تعيين مي شوند.

ماده 7: صاحبان كارخانه هائيكه مايلند تاسيسات خود واقع در شعاع 120 كيلومتري تهران و حوزه استحفاظي شهرهاي بزرگ (مشهد, تبريز, اهواز, اراك , شيراز و اصفهان ) را كلاً به يكي از شهركهاي صنعتي مصوب انتقال دهنده و از معافيت مالياتي قسمت الحاقي به تبصره 3 ماده 138 (موضوع بند ب ماده 6 قانون تنظيم بخشي از مقررات تسهيل نوسازي كشور.... مصوب 26/5/1382) استفاده نمايند بايد قبل از هر گونه اقدام براي انتقال , مراتب را كتباً به سازمان صنايع و معادن و اداره كل امور مالياتي استان مربوط اطلاع دهند. ماده 8: صاحبان كارخانه هاي متقاضي استفاده از مشوق موضوع ماده 7 اين ضابطه اجرايي بايد مدارك زير را به اداره كل امور مالياتي و سازمان صنايع و معادن استان مربوط , ارائه نمايند:

الف ) اعلام آمادگي براي شروع بهره برداري در محل جديد (بصورت كتبي )

ب ) تائيد استقرار كارخانه جديد در شهرك صنعتي مصوب از شركت شهركهاي صنعتي استان مربوط .

ماده 9: پس از دريافت مدارك موضوع ماده 8 (فوق الذكر ) نمايندگان سازمان صنايع و معادن و اداره كل امور مالياتي استان مربوط از محل سابق كارخانه بازديد نموده و در صورتيكه تاسيسات مربوط به كارخانه انتقالي كلاً جمع آوري و خارج گرديده باشد و هيچگونه فعاليت صنعتي مرتبط با كارخانه انتقالي با كارخانه انتقالي در محل سابق صورت نگيرد , سازمان صنايع و معادن استان پروانه بهره برداري براي فعاليت صنعتي در محل جديد صادر و مراتب را به اداره كل امور مالياتي مربوط اعلام نمايد. چنانچه اداره كل امور مالياتي در زمينه فوق نظري داشته باشد مراتب را كتباً ظرف مدت يك ماه به سازمان صنايع و معادن اعلام مي نمايد.

ماده 10: اداره كل امور مالياتي مربوط با دريافت تائيديه هاي موضوع ماده 8 و از تاريخ بهره برداري در محل جديد, معافيت مالياتي موضوع ماده 7 اين ضوابط اجرائي را به مدت پنج سال اعمال خواهد نمود.

تبصره : در صورتيكه محرز شود , قبل از اعلام كتبي موضوع ” مواد 3 يا 8 حسب مورد “ قسمتهايي از تاسيسات مستقر شده در محل جديد فعاليت توليدي داشته , درآمد حاصل از فعاليت مزبور برابر مقررات قانون مالياتهاي مستقيم مشمول ماليات خواهد بود.

طهماسب مظاهري اسحاق جهانگيري

وزير امور اقتصادي ودارايي وزير صنايع و معادن

بخشنامه شماره71197/7041-211

بخشنامه در خصوص اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 تغييراتي در مقررات ناظر بر ماده 138 ق . م.م

13811214

شماره 71197/7041-211

تاريخ 14/12/1381

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه به موجب اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 تغييراتي در مقررات ناظر بر بخشنامه شماره4360-211

بخشنامه در خصوص تغييراتي در مقررات ناظر بر ماده 138 و تبصره 1

13810707

شماره 4360-211

تاريخ 7/7/1381

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه به موجب اصلاحيه قانون ماليات هاي مستقيم مصوب 27/11/80 تغييراتي در مقررات ناظر بر ماده 138 و تبصره 1 آن به عمل آمده است ، لذا به منظور اجراي صحيح قانون و اتخاذ رويه واحد موارد زير را متذكر مي گردد :

1- براساس مفاد ماده 138 اصلاحي ، منحصراً شركت هاي تعاوني و خصوصي مشمول مزاياي مقرر در ماده مزبور مي باشند.

2- آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه ، بازسازي ، نوسازي يا تكميل واحدهاي موجود صنعتي و معدني يا ايجاد واحدهاي جديد صنعتي يا معدني مصرف گردد، با رعايت شرايط ذيل مي تواند از معافيت مالياتي موضوع ماده 138 اصلاحي بهره مند شود:

1-2- قبل از شروع به اجراي طرح ، گزارش توجيهي فني ، اقتصادي و مالي مربوط به طرح توسعه ، تكميل يا ايجاد واحدهاي صنعتي و معدني جديد را " در قالب طرح سرمايه گذاري معين " به وزارتخانه ذيربط تسليم و مجوز لازم را تحصيل كرده باشد.

2-2 هزينه هاي " طرح سرمايه گذاري " بايد در گزارش توجيهي مذكور به تفكيك مشخص شده باشد .

3-2 انجام هزينه هاي هر طرح بايد در حساب هاي جداگانه ثبت گردد و قابل تطبيق با اقلام هزينه مندرج در گزارش توجيهي طرح سرمايه گذاري مربوط باشد .

4-2 چنانچه طي دوره اجراي طرح ، هزينه هاي مربوط به هر سرفصل بيشتر از اقلام مندرج در گزارش توجيهي طرح ، هزينه شده باشد در صورتي كه پس از رسيدگي ، هزينه هاي انجام شده مورد تائيد قرار گيرد و در مجموع كل مبلغ سرمايه گذاري تغييري حاصل نگردد موجب محروميت از معافيت نخواهد شد .

2-5- گزارش توجيهي و مستندات و مدارك مربوط به طرح سرمايه گذاري همراه با اظهارنامه مالياتي اولين سال اجراي طرح به اداره امور مالياتي ذيربط تسليم گردد.

6-2- شركت براي هر سرمايه گذاري ، حداكثر تا چهار سال متوالي مي تواند از معافيت مزبور استفاده نمايد. معافيت از سود ابرازي براي اولين سال مالي شروع طرح و سه سال بعداز آن قابل اعمال خواهد بود.

7-2- موضوع طرح بايد ظرف مدت يكسال پس از مهلت تعيين شده در "طرح سرمايه گذاري " به بهره برداري رسيده و در هر صورت اين مدت نمي تواند بيش از پنج سال از اولين سال شروع اجراي طرح باشد.

3- در صورتي كه هزينه هاي انجام شده بابت طرح يا طرح هاي سرمايه گذاري دريك سال مالي مازاد برسود ابرازي همان سال باشد معافيت مالياتي مازاد مذكور در سنوات بعد قابل استفاده خواهد بود و در هر حال جمع مدت استفاده از معافيت بيش از چهار سال با احتساب اولين سال مالي شروع اجراي طرح نخواهد بود .

4- جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات متعلق به سود ابرازي شركت با اعمال معافيت مقرر در ماده قانوني يادشده در فرض هاي مختلف به شرح زير محاسبه مي شود:

شركتي طرح سرمايه گذاري خود را جهت سنوات 84-1381 به وزارت صنايع و معادن ارائه و در سال 1381 مجوز مربوطه را اخذ نموده و اطلاعات مربوطه به هزينه هاي انجام شده طرح و سود ابرازي شركت طي سنوات ياد شده به شرح جدول ذيل باشد .

شرح | 1381 | 1382 | 1383 | 1384 | جمع
هزينه طبق طرح مصوب هزينه هاي انجام شده طرح سود مشمول ماليات | 2000 3000 2500 | 3000 1500 2000 | 1500 4000 6000 | 3000 1000 (500) | 9500 9500 -

براي محاسبه ماليات: 1-4-عملكرد سال 1381 ، چون هزينه هاي انجام شده بيش از سود ابرازي است ، ماليات كل سود مربوطه مشمول معافيت 50 درصدي به شرح زير مي باشد.

312/5=25%x50%x2500

2-4- عملكرد سال 1382 ، سود ابرازي بيش از هزينه انجام شده طرح طي سال مورد بحث مي باشد ، لذا مبلغ 500ميليارد ريال از هزينه هاي سال قبل نيز مي تواند از معافيت اين ماده بهره مند شود.

250=25%x50%x(500+1500)

3-4- عملكرد سال 1383 ، سود ابرازي بيش از هزينه هاي انجام شده مي باشد بنابراين فقط آن قسمت از سود ابرازي حداكثر معادل هزينه هاي انجام شده از معافيت مالياتي بهره مند مي شود.

1000=(25%x2000)+(25%x50%x4000)

4-4 - عملكرد سال 1384 چون شركت داراي زيان بوده لذا هزينه طرح انجام شده نمي تواند از معافيت موضوع ماده 138 استفاده نمايد زيرا سال 1384 آخرين سال برخورداري از معافيت مالياتي مي باشد.

4-5 نظر به اينكه سود ابرازي ، با تسليم اظهارنامه ، يا ترازنامه و حساب و سود وزيان در مهلت مقرر قانوني براي اداره امور مالياتي محرز مي شود ، بنابراين عدم تسليم اظهارنامه و حساب سود وزيان در فرجه قانوني ، موجب محروميت از معافيت مالياتي مقرر ، براي همان سال عملكرد خواهد بود.

4-6 چنانچه مودي اظهارنامه مالياتي مربوطه را در مهلت مقرر قانوني تسليم نموده ليكن به دلايل ديگري درآمد مشمول ماليات وي از طريق علي الراس تشخيص شود، بشرط داشتن ساير شرايط از معافيت مالياتي مقرر بهره مند خواهد شد.

5- راجع به مقررات تبصره 1 ماده 138 اصلاحي قانون ماليات هاي مستقيم نيز در صورت بروز هر يك از موارد مندرج در اين تبصره ، علاوه بروصول معادل مبلغ معافيت هاي مالياتي منظور شده ، موضوع متن ماده اخير الذكر از تاريخ سررسيد پرداخت آن ماليات ها ، جريمه مقرر در ماده 190قانون ماليات هاي مستقيم به ميزان 5/2 درصد به ازاء هرماه وصول خواهد شد.

6- سرمايه گذاري طرح پس از رسيدگي بايد مورد تاييد اداره امور مالياتي يا حسابرس حسب مورد قرار گيرد .

7- چنانچه شركت ، اجازه توسعه يا تكميل يا ايجاد واحدهاي صنعتي و معدني موجود يا ايجاد واحد صنعتي و معدني جديد را قبل از سال 1381 از وزارتخانه ذيربط اخذ نموده و اقدام به اندوخته كرده باشد موضوع تابع مقررات ماده 138 و تبصره يك و دو قانون قبل از اصلاحيه اخير بوده كه در صورت دارا بودن ساير شرايط مشمول معافيت مالياتي ماده مزبور خواهد بود.

عيسي شهسوار خجسته

بخشنامه شماره71197/7041-211

بخشنامه در خصوص تغييراتي در مقررات ناظر بر ماده 138 و تبصره يك

13811214

شماره 71197/7041-211

تاريخ 14/12/1381

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه به موجب اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 تغييراتي در مقررات ناظر بر ماده 138 و تبصره يك آن به عمل آمده است لذا به منظور اتخاذ رويه واحد و ايجاد امكان استفاده از تسهيلات مقرر در ماده مذكور دستورالعمل اجرائي به شرح زير ابلاغ ميگردد :

1- براساس مفاد ماده 138 اصلاحي ، منحصراً‌ شركتهاي تعاوني و خصوصي مشمول مزاياي مقرر در ماده مزبور مي باشند.

2- آن قسمت از سود ابرازي شركتهاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي موجود صنعتي و معدني يا ايجاد واحدهاي جديد صنعتي و يا معدني مصرف گردد با رعايت شرايط ذيل مي توانند از معافيت مالياتي موضوع ماده 138 اصلاحي بهرمند گردد:

1-2- قبل از شروع به اجراي طرح ، گزارش توجيهي فني ، اقتصادي ومالي ذيربط به طرح توسعه و بازسازي و نوسازي يا تكميل واحدهاي موجود صنعتي و معدني يا ايجاد واحدهاي صنعتي يا معدني جديد را " در قالب طرح سرمايه گذاري معين " به وزارتخانه ذيربط تسليم و مجوز لازم را تحصيل كرده باشد.

2-2- برنامه زمان بندي اجراي طرح سرمايه گذاري و همچنين شروع و خاتمه طرح در گزارش مزبور مشخص شده باشد.

3-2- هزينه هاي " طرح سرمايه گذاري " بايد در گزارش توجيهي مذكور به تفكيك تعيين شده باشد .

4-2- انجام هزينه هاي هر طرح بايد در حسابهاي جداگانه ثبت گردد و قابل تطبيق با اقلام هزينه مندرج در گزارش توجيهي طرح سرمايه گذاري مربوط باشد.

5-2- چنانچه طي دوره اجراي طرح ، هزينه هاي مربوط به هر سرفصل بيشتراز اقلام مندرج در گزارش توجيهي طرح ، هزينه شده باشد در صورتي كه پس از رسيدگي هزينه هاي انجام شده مورد تاييد قرار گيرد و در مجموع كل مبلغ سرمايه گذاري تغييري حاصل نگردد موجب محروميت از معافيت نخواهد شد.

6-2- گزارش توجيهي و مستندات و مدارك مربوط به طرح سرمايه گذاري همراه با اظهارنامه مالياتي اولين سال اجراي طرح به اداره امور مالياتي ذيربط تسليم گردد.

7-2- شركت براي هر طرح سرمايه گذاري ، حداكثر تا چهارسال مي تواند از معافيت مزبور استفاده نمايد. معافيت از سود ابرازي براي اولين سال مالي شروع طرح و سه سال بعداز آن قابل اعمال خواهد بود.

8-2- طرح حداكثر ظرف مدت يكسال پس از مهلت تعيين شده در گزارش توجيهي طرح سرمايه گذاري به بهره برداري برسد.

3- در صورتي كه هزينه هاي انجام شده بابت طرح با طرحهاي سرمايه گذاري در يكسال مالي مازاد بر سود ابرازي همان سال باشد معافيت مالياتي مازاد مذكور در سنوات بعدي قابل استفاده خواهد بود و در هر حال جمع مدت استفاده از معافيت بيش از چهار سال با احتساب اولين سال مالي شروع اجرايي طرح نخواهد بود.

4- نظر به اينكه سود ابرازي ، با تسليم اظهار نامه ، يا تراز نامه و حساب سود وزيان در مهلت مقرر قانوني براي اداره امور مالياتي محرز مي شود ، بنابراين عدم تسليم اظهارنامه يا تراز نامه و حساب سود وزيان در فرجه قانوني ، موجب محروميت از معافيت مالياتي مقرر براي همان مثال عملكرد خواهد بود.

5- چنانچه مودي اظهارنامه يا تراز نامه و حساب سود وزيان مربوط را در مهلت مقرر قانوني تسليم كرده و سود ابراز نموده باشد ليكن به دلايل ديگري درآمد مشمول ماليات وي از طريق علي الراس تشخيص گردد . به شرط داشتن ساير شرايط از معافيت مالياتي مقرر بهره مند خواهد شد.

6- راجع به مقررات تبصره 1 ماده 138 اصلاحي قانون مالياتهاي مستقيم نيز در صورت بروز هريك از موارد مندرج در اين تبصره علاوه بر وصول معادل مبلغ معافيت هاي مالياتي منظور شده موضوع متن ماده اخير الذكر از تاريخ سررسيد پرداخت آن مالياتها جريمه مقرر در ماده 190 قانون مالياتهاي مستقيم به ميزان 5/2 درصد به ازاء هرماه وصول خواهد شد.

3-9- عملكرد سال 1383 چون شركت داراي زيان بوده لذا هزينه طرح انجام شده در سال مزبور نمي تواند از معافيت مالياتي موضوع ماده 138 استفاده نمايد.

4-9- عملكرد سال 1384 سود ابرازي مبلغ 4500 ريال و هزينه اجرايي طرح درآن سال 3000 ريال است بنابراين در سال مذكور مودي علاوه بر هزينه اجراي طرح در سال مذكور مي تواند مبلغ 1500 ريال از هزينه اجراي طرح مربوط به سال 1383 كه داراي زيان بوده از معافيت مالياتي بهرمند شود .

5/562=25%x 50%x(1500-3000)

عيسي شهسوار خجسته

بخشنامه شماره22664/5065-211

بخشنامه در خصوص قابليت اجراي مقررات برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران

13831226

شماره 22664/5065-211

تاريخ 26/12/83

سازمان امور مالياتي كشور

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

سازمان حسابرسي

جامعه حسابداران رسمي ايران

نظر به اينكه قابليت اجراي مقررات برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران از ابتداي سال آتي منقضي ميگردد . از اين رو كليه واحدهاي برخوردار از معافيت موضوع بند (الف ) ماده 138 قانون مذكور از آن زمان مشمول پرداخت ماليات نقل و انتقال قطعي املاك ميشوند:

لذا ضروري است به تمامي مامورين تحت امر ابلاغ نمائيد كليه گواهي هاي مالياتي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم كه مستند به مقررات فوق الذكر صادر لكن تا زمان مزبور منجر به تنظيم سند رسمي انتقال نشده اند . صرفاً تا پايان سال جاري معتبر بوده و تمديد آن منوط به وصول ماليات نقل و انتقال موضوع ماده 59 قانون مالياتها خواهد بود و لازم است كليه واحدهاي ذيربط كه گواهي هاي مالياتي موضوع ماده 187 را براساس مقررات مذكور (معافيت از ماليات نقل و انتقال قطعي ) عنوان دفاتر اسناد رسمي استعلام كننده صادر نموده اند ، كتباً مراتب بي اعتبار شدن گواهي هاي موصوف از تاريخ 1/1/84 را به فوريت به دفاتر اسناد رسمي مربوط اعلام نمايند.

حيدري كرد زنگنه

بخشنامه شماره3704/1110/4/30

ماليات ذخيره طرح توسعه

13750203

3704/1110/4/30

چون درخصوص نحوه اجراي تبصره 2 ماده 138 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه بعدي آن بعضا" سوالاتي مطرح و ابهام وجود دارد بدينوسيله متذكر مي گردد كه مقصود از عبارت " ماليات متعلق " مذكور در تبصره ياد شده ماليات متعلق به هر يك از سنواتي است كه از سود آنها ذخيره موضوع ماده 138 منظور گرديده است . بنابراين در صورت عدم مصرف ذخاير مزبور در مهلت مقرر در تبصره 1 ماده 138 و يا در صورتي كه ظرف مهلت مقرر طرح مربوط به مرحله بهره برداري نرسيده باشد ، ذخيره مربوط به هر سال بايستي به درآمد مشمول ماليات همان سال ( سال ذخيره ) اضافه و پس از احتساب ماليات نسبت به جمع درآمد ، مابه التفاوت ماليات بانضمام جريمه متعلق مورد مطالبه قرار گيرد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره61518/4084/5/30

شرايط ذخيره و مشمول تاسيسات ايرانگردي و دفاتر مسافرتي

13711216

61518/4084/5/30

اداره كل ماليات برشركتها

نظربه اينكه درخصوص چگونگي اجراي مقررات بند الف اصلاحي ماده 138 قانون مالياتهاي مستقيم )موضوع ماده 38 اصلاح موادي ازقانون مالياتهاي مستقيم ( كه درتاريخ 7/2/1371 به تصويب مجلس شوراي اسلامي رسيده است وتبصره يك اين ماده قانوني كه درارتباط با زمان صدور اجازه توسعه يا تكميل يا ايجاد واحدصنعتي ومعدني ونحوه مصرف آن ميباشد سئوالاتي مطرح وابهاماتي وجود دارد لذا جهت رفع هرگونه ابهام واتخاذ رويه يكسان يادآور ميشود:

1 ماده قانوني مذكور در ارتباط با سودابرازي حاصل ازفعاليتهاي صنعتي ومعدني آن هم صرفا" درموردشركتهابوده وسودحاصل ازسايرفعاليتهاي شركت ياآن قسمت ازسودي كه دراظهارنامه وترازنامه وحساب سود وزيان تسليمي شركت منظورنشده است را شامل نميگردد.
2 منظور ازكلمه قبلا" مذكور درماده فوق الذكر ،زمان قبل ازتاريخ اتخاذ تصميم اركان صلاحيتدار شركت نسبت به ذخيره نمودن سود ابرازي است .
3چون موافقت اصولي صادره از وزارت ذيربط نيز ازجمله مجوزهاي موضوع بند الف مذكور درصدراين بخشنامه ميباشد،بنابراين درموارديكه نسبت به اخذ موافقت اصولي اقدام گرديده است تاريخ صدور اين مجوز مبناي محاسبه معافيت براي سال صدور اجازه مذكوروچهارسال بعد خواهدبودودرچنين حالتي مجوزهاي صادره بعدي ازجمله پروانه تاسيس بابهره برداري ملاك عمل نخواهد بود
4 چون به موجب ماده 8 قانون توسعه صنعت ايران گردي وجهانگردي مصوب 7/7/1370 مجلس شواري اسلامي كليه تاسيسات ايرانگردي وجهانگردي دفاتر خدمات مسافتي وسايرتاسيسات مشابه ازلحاظمالياتي تابع مقررات بخش منابع شناخته شده است دراينصورت مقررات ماده 138 قانون درخصوص شركتهاي حائز شرايط موضوع قانون مذكور درصدراين بندنيزجاري خواهدبود.يادآورميشود مفاد اين بخشنامه به تائيد اعضاء هيئت عمومي شورايعالي مالياتي نيز رسيده است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره1071/5/30

فعاليتهاي معدني مستلزم اجازه از معادن و فلزات است

13720312

1071/5/30

اداره كل اموراقتصادي ودارائي استان خراسان
بازگشت به نامه شماره 7382 مورخ 8/2/1372 اشعارميدارد: آن قسمت ازسود ابرازي حاصل ازفعاليتهاي معدني كه شركتها براي بازسازي وتوسعه يا تكميل واحد معدني موجود خود وبا ايجاد واحدمعدني جديدذخيره نمايند نيزمستلزم اخذ اجازه از وزارت ذيربط (معادن وفلزات ) خواهدبود.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره60464/12153/4/30

تعيين فاصله از مرکز شهرها

13741026

60464/12153/4/30

نظر باينكه درباره اجراي مقررات تبصره هاي مواد 132 و 138 قانون مالياتي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن از حيث تعيين فاصله محل فعاليت مودي تا مراكز شهرهاي موردنظر ابهاماتي بروز و سوالاتي مطرح شده است .
لذا بمنظور اتخاذ رويه واحد مقرر ميدارد :
در تعيين فاصله براساس شرايط و عرف موجود بايد مسير زميني محل فعاليت مودي از مراكز شهرهاي مذكور در قانون ملاك عمل قرار گيرد .
مفاد اين بخشنامه به تاييد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره41075/12802/4/30

مرجع ذيصلاح تعيين فاصله

13741124

41075/12802/4/30

نظر به اينكه درباره اجراي مقررات تبصره هاي مواد 132 و 138 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن از حيث مرجع ذيصلاح براي تعيين و اعلام فاصله بين واحدهاي توليدي و معدني و مراكز شهرهاي موردنظر ابهاماتي بروز و سوالاتي مطرح شده است و وزارت راه و ترابري طبق نامه شماره 11/14169 مورخ 3/11/1374 معاونت راهداري و هماهنگي امور استاني در ستاد وزارت مذكور را بعنوان مرجع ذيصلاح معرفي نموده بنابراين دستورفرمائيد در موارد لزوم از مرجع يادشده استعلام نمايند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه مي باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

بخشنامه شماره37383/4230-211

بخشنامه در خصوص امر نظارت بردرآمد و هزينه موسسات خيريه و عام المنفعه

13820716

شماره 38383/4230-211

تاريخ 16/7/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

بنا به اختيار حاصل از بند “ الف ” ماده 7 تصويب نامه شماره 53456/ت 27257 هـ مورخ 7/12/81 هيات محترم وزيران در خصوص آيين نامه اجرايي موضوع تبصره (3) ماده 139 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/80 , بدين وسيله امر نظارت بردرآمد و هزينه موسسات خيريه و عام المنفعه موضوع بند “ ط” ماده (139) فوق الذكر در استان ها به ادارات كل امور مالياتي استان و در تهران له اداره كل ماليات بر شركتها تفويض مي گردد تا با رعايت مقررات آيين نامه اجرايي مذكور و دستورالعمل نحوه برخورداري موسسات مزبور از معافيت موضوع بند “ ط” ماده (139) يادشده (فرم شماره 01/139) و دستور العمل مراجع , شرح وظايف و ويژگي هاي ناظر موسسات موصوف (فرم شماره 01/2-139) وظيفه محوله را به نحو احسن انجام دهند.

شايان ذكر است كه اداره امور مالياتي رسيدگي كننده به پرونده مالياتي موسسات مورد بحث مي بايست منفك از مرجع ناظر ذي ربط باشد .

مسئوليت حسن اجراي امور فوق الذكر در استان ها با مديران كل امور مالياتي استان و در تهران با مدير كل ماليات بر شركت ها و نظارت كلي با دفتر امور تشخيص مالياتي خواهد بود. ضمناً ادارات كل مذكور مكلف خواهند بود گزارشي حاوي اطلاعات مربوط به موسسات خيريه و عام المنفعه تحت نظارت خود را هر سه ماه يك بار و در قالب فرم پيوست از طريق دفتر امور تشخيص به دفتر اينجانب ارسال نمايند .

عيسي شهسوار خجسته

بخشنامه شماره5357/7980-211

بخشنامه در خصوص تبصره 3 ماده 139

13811217

5357/7980-211
سازمان اموراقتصادي ودارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي

تصوير تصويب نامه شماره 53456/ت 27257هـ - مورخ 7/12/1381 هيأت محترم وزيران در خصوص آئين نامه اجرائي موضوع تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

محمدقاسم پناهي
معاون فني وحقوقي

رونوشت :

- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور بهمراه ضمائم جهت استحضار.
- معاونين محترم سازمان امورمالياتي كشور بهمراه ضمائم جهت استحضار . (جناب آقاي بياتي)
- دفتر فني مالياتي بهمراه سابقه .

وزارت اموراقتصادي و دارائي

هيئت وزيران در جلسه مورخ 30/11/1381 بنا به پيشنهاد شماره 37319 مورخ 31/6/1381 وزارت امور اقتصادي و دارائي و به استناد تبصره 3 ماده 139 اصلاحي قانون ماليات هاي مستقيم – مصوب 1380 – آئين نامه اجرائي تبصره يادشده را به شرح ذيل تصويب نمود:

” آئين نامه اجرائي موضوع تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم , مصوب 1380 “

فصل اول – معافيت موضوع بند ”الف“ ماده 139

ماده 1- معافيت مالياتي موضوع بند”الف“ ماده 139 صرفاً در مورد بقاع موصوف كه فهرست آنها توسط سازمان اوقاف و امورخيريه به سازمان امور مالياتي كشور اعلام مي شود, جاري خواهد بود . تشخيص ساير بقاع متبركه , برعهده سازمان يادشده مي باشد.

فصل دوم – معافيت موضوع بند ”د“ ماده 139 ماده 2- مدارسي كه قبلاً طبق تشخيص شوراي مديريت حوزه علميه قم از جمله مدارس علوم اسلامي شناخته شده يا بعداً شناخته شوند, نسبت به كمكها و هداياي دريافتي نقدي و غيرنقدي از پرداخت ماليات معاف مي باشند. تبصره 1- استفاده از معافيت مالياتي مزبور براي هرسال , منوط به تأئيد شوراي مديريت حوزه علميه قم مبني بر تداوم فعاليت مدرسه در زمره علوم اسلامي است كه بايد حداكثر تا پايان تيرماه سال بعد به اداره امورمالياتي مربوط تسليم گردد. تبصره 2- موقوفات متعلق به مدارس يادشده جهت استفاده از معافيت مالياتي موقوفات عام مي بايد به شرح فصل پنجم اين آيين نامه مورد نظارت شعب تحقيق سازمان اوقاف و امور خيريه واقع شوند و شرط معافيت درآمد موقوفات موصوف نيز ارائه تأييديه سازمان اوقاف و امور خيريه مبني بر صرف درآمد مربوط در امورمذكور در بند ”ح“ ماده 139 اصلاحي وفق ماده (8) اين آيين نامه خواهد بود .

فصل سوم – معافيت موضوع بند”هـ“ ماده 139 ماده 3- نهادهايي كه طبق نظر هيئت وزيران جزء نهادهاي انقلاب اسلامي شناخته شده يا بشوند , نسبت به كمكها و هداياي دريافتي نقدي و غيرنقدي از پرداخت ماليات معاف مي باشند.

فصل چهارم – معافيت موضوع بند”و“ ماده 139

ماده 4- آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات كشور برسد, از پرداخت ماليات معاف است مشروط بر اينكه هرسال گواهي لازم مبني بر صرف درآمد صندوق در امور يادشده توسط سازمان اوقاف و امور خيريه صادر و حداكثر تا پايان تيرماه سال بعد به سازمان امور مالياتي كشور تسليم گردد .

فصل پنجم – معافيت موضوع بند ”ح“ ماده 139 ماده 5- آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي و برابر مفاد وقفنامه هاي مربوط به مصرف امور مذكور در بند ”ح“ ماده 139 مي رسد از پرداخت ماليات معاف است مشروط بر اينكه : الف – صورتحساب درآمد و هزينه هر سال مالي موقوفه متكي به اسناد و مدارك قابل قبول , حداكثر تا 4 ماه پس از پايان سال مالي به اداره اوقاف و امورخيريه مربوط تسليم شود. ب – ادارات اوقاف و امورخيريه مربوط نسخه اي از صورتحساب مزبور را به انضمام تأئيديه لازم مبني بر صرف كل يا بعض درآمد موقوفه در امور مندرج در بند ”ح“ ماده 139 اصلاحي- مصوب 27/11/1380 – قانون ماليات هاي مستقيم ( باذكر دقيق مبالغ كل درآمد و رقم صرف شده در امور مزبور) ظرف شش ماه از تاريخ وصول صورتحساب به اداره امور مالياتي محل موقوفه تسليم نمايد . تبصره – موقوفاتي كهمتولي منصوص التوليه دارند نيز جهت برخورداري از معافيت مالياتي ملزم به رعايت مقررات قانون مالياتهاي مستقيم و ضوابط مقرر در اين آيين نامه خواهند بود .

فصل ششم – معافيت موضوع بند ”ط“ ماده 139

ماده 6- موسسات خيريه و عام المنفعه در صورتي مي توانند از معافيت مالياتي موضوع اين بند استفاده نمايند كه واجد شرايط زير باشند:
الف – موسسه رسماً تحت يكي از عناوين فوق به ثبت رسيده و غيرانتفاعي بودن آن نيز در اساسنامه تصريح شده باشد.
ب – كمكها و هداياي دريافتي نقدي و غيرنقدي آنها به موجب اساسنامه به مصارف امور يادشده در بند ”ح“ ماده 139 اصلاحي قانون مالياتهاي مستقيم – مصوب 27/11/1380 – برسد و اين امر توسط سازمان امور مالياتي كشور طبق مواد (7) الي (9) اين آيين نامه تأئيد شود.
ج – اساسنامه آنها صريحاً متضمن اين موضوع باشد كه موسسان و وابستگان طبقات اول و دوم آنان , موضوع ماده (18) اين قانون و هيئت امنا و مديران آنها مبادرت به انجام معامله با موسسه ننمايد .
د – اساسنامه موسسه صريحاً حاكي از اين باشد كه مؤسسان يا صاحبان سرمايه حق هيچ گونه برداشت و يا تخصيص از محل كمكها و هداياي دريافتي نقدي و غيرنقدي را ندارند و بعد از انحلال , دارايي موسسه به سازمان بهزيستي كشور و يا يكي از مؤسسات دولتي و يا مؤسسات خيريه و عام المنفعه ديگر واگذار گردد.
هـ - بردرآمد و هزينه آنها به شرح مواد (7) الي (9) اين آيين نامه نظارت شود.
ماده 7- نظارت بردرآمد و هزينه مؤسسات خيريه و عام المنفعه موضوع بند”ط“ ماده 139 اصلاحي قانون ماليات هاي مستقيم , ولو اينكه داراي مال موقوفه باشند به ترتيب زير اعمال خواهد شد.
الف- مرجع نظارت بردرآمدو هزينه مؤسسات خيريه و عام المنفعه , سازمان امورمالياتي كشور است كه مي تواند اين اختيار را به ادارات امور مالياتي ذي ربط و در موارد يادشده در بند(3) ماده (1) قانون تشكيلات و اختيارات سازمان اوقاف و امورخيريه – مصوب 1363- به سازمان مزبور تفويض نمايد.
ب – نظارت بردرآمد و هزينه مؤسسات عام المنفعه اي كه داراي مال موقوفه مي باشند و يا اداره آنها به موجب قانون يا آيين نامه مربوط به سازمان اوقاف و امورخيريه محول شده است , با سازمان يادشده خواهد بود.
پ- مراجع ناظري كه قبلاً موافق آيين نامه اجرايي موضوع تبصره (4) ماده (2) قانون مالياتهاي مستقيم – مصوب 1366 – و اصلاحيه مورخ 7/2/1371 آن , امر نظارت بردرآمدو هزينه مؤسسات عام المنفعه اي به آنان تفويض گرديده است , نظارت آنها بر موسسات يادشده با رعايت مقررات ماده 139 اصلاحي- مصوب 27/11/1380 – و مفاد اين آيين نامه كماكان معتبر بوده و اساسنامه اين قبيل موسسات نيازي به اصلاح مجدد و تطبيق با اين آيين نامه نخواهد داشت .
ماده 8- موسسات نامبرده موظفند ظرف يك ماه از تاريخ ثبت اساسنامه , تصوير يا رونوشت مصدق آن را به اداره امور مالياتي محل تسليم و ظرف همين مدت در يكي از بانك هاي محل , حساب جاري به نام موسسه افتتاح و كليه وجوه نقدي و درآمد خود را به حسابهاي بانكي منتقل نمايند و كليه هزينه هاي موسسه را از طريق آن حسابها انجام دهند .
ماده 9- موسسات خيريه و عام المنفعه مكلفند صورتحساب درآمد و هزينه سالانه خود را كه متكي به اسناد و مدارك قابل قبول باشد , حداكثر تا چهارماه بعد از پايان سال مالي موسسه به مرجع ناظر مربوط تسليم نمايند و مرجع ناظر موسسه نيز بايد ظرف چهارماه از تاريخ وصول صورتحساب , نتيجه رسيدگي را در مورد صورتحساب درآمد و هزينه و رعايت مقررات قانون و آيين نامه اجرايي
ماده 139 قانون اعلام و در صورت تأئيد , گواهي لازم را جهت اقدام قانوني به اداره امور مالياتي مربوط تسليم نمايد.

فصل هفتم – معافيت موضوع بند ”ي“ ماده 139

ماده 10- مجامع حرفه اي , احزاب و انجمنها و تشكلهاي غيردولتي مكلفند مجوز صادر شده از مراجع ذي ربط را جهت استفاده از معافيت مقرر موضوع بند ”ي“ ماده مذكور به اداره امورمالياتي مربوط تسليم نمايند.

فصل هشتم – معافيت موضوع بند ”ك“ ماده 139

ماده 11- انجمنها و هيئتهاي مذهبي مربوط به اقليتهاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , جهت استفاده از معافيت مقرر مكلفند گواهي لازم مبني بر رسميت خود را از وزارت كشور اخذ و به اداره امورمالياتي ذي ربط تسليم نمايند.

فصل نهم – معافيت موضوع بند”ل“ ماده 139

ماده 12- فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنري اشخاص حقيقي يا حقوقي به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شود. فعاليتهاي يادشده براساس دستورالعملي توسط سازمان امور مالياتي كشور و با همكاري وزارت فرهنگ و ارشاد اسلامي تعيين و اعلام خواهد شد .

فصل دهم – معافيت موضوع تبصره (1) ماده 139

ماده 13- اشخاص موضوع ماده 139 اصلاحي جهت برخورداري از معافيت مالياتي موضوع تبصره (1) اين ماده موظفند حداقل پانزده روز قبل از شروه فعاليتهاي غيرانتفاعي مذكور در تبصره يادشده , مراتب را جهت تعيين ناظر به سازمان امور مالياتي كشور اعلام و صورتحساب درآمد و هزينه مربوط به فعاليتهاي موصوف را حداقل يكبار در هر سال مالي به مرجع ناظر تعيين شده تسليم و گواهي نظارت دريافت نمايند.

فصل يازدهم – مقررات عمومي

ماده 14- درآمدهاي حاصل از فعاليتهاي اقتصادي اشخاص موضوع ماده 139 اصلاحي به شرح مندرج در تبصره (2) اصلاحي ماده (2) قانون مالياتهاي مستقيم – مصوب 27/11/1380 – (غيراز مواردي كه طبق بندهاي ماده 139 مزبور از معافيت مالياتي برخوردار مي شوند) طبق مقررات مربوط و با رعايت ساير معافيتهاي مالياتي مقرر به نرخهاي مالياتي مقرر مربوط در اين قانون مشمول ماليات خواهند بود . تبصره 1- نقل و انتقال قطعي املاك از جمله فعاليتهاي اقتصادي موضوع تبصره (2) ماده (2) قانون يادشده تلقي نمي گردد. تبصره 2- درآمدهايي كه طبق مقررات مربوط داراي نرخ مالياتي جداگانه اي مي باشند , ماليات متعلق حسب مورد وفق مقررات مربوط محاسبه و وصول خواهد شد . ماده 15- اشخاص موضوع ماده 139 اصلاحي مكلف به انجام ساير تكاليف مربوط از جمله تسليم به موقع اظهارنامه و ترازنامه و حساب سودوزيان و كسر و پرداخت ماليات اشخاص ثالث طبق قانون مالياتهاي مستقيم خواهند بود. ماده 16- عدم رعايت شرايط و ترتيبات مقرر در قانون مالياتهاي مستقيم و اين آيين نامه از سوي اشخاص موضوع بندهاي ماده 139 اصلاحي قانون يادشده , در هر سال مالي موجب محروميت از معافيت مقرر در آن سال خواهد شد . ماده 17- در مورد موقوفات عام به طور كلي و موسسات عام المنفعه اي كه اداره امور آنها به سازمان اوقاف و امورخيريه محول شده يا بشود در صورتي كه فاقد متولي و يا امين يا مدير باشند مسئوليت انجام تكاليف مقرر در اين آيين نامه و قانون مالياتهاي مستقيم در ارتباط با اشخاص مذكور به عهده اداره اوقاف و امورخيريه مربوط خواهد بود . ماده 18- مفاد اين آيين نامه نسبت به اشخاص مذكور در ماده 139 اصلاحي قانون مالياتهاي مستقيم – مصوب 27/11/1380 – كه سال مالي آنها از 1/1/1381 به بعد شروع مي شود جاري خواهد بود.

محمدرضا عارف

معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضاييه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امورمجلس رييس جمهور, دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور, ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور, اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها, سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , روزنامه رسمي جمهوري اسلامي ايران , سازمان اوقاف و امورخيريه , سازمان امورمالياتي كشور, شوراي مديريت حوزه علميه قم , سازمان بهزيستي كشور و دفتر هيئت دولت ابلاغ مي شود.

بخشنامه شماره56002

وظيفه نظارت بر درآمد و هزينه مؤسسات خيريه تحقيقاتي ...

0

56002
اداره كل امور مالياتي استان قم

در اجراي مفاد بند(الف) ماده (7) تصويب نامه شماره 53456/ت27257هـ مورخ 7/12/1381 هيأت محترم وزيران موضوع آئين نامه اجرائي تبصره (3) ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 بدينوسيله وظيفه نظارت بر درآمد و هزينه موسسات خيريه تحقيقاتي امام حسن عسگري (ع), بنياد هنر ديني الرضا(ع) , دفتر نشر كريمه (ع) و مجتمع خيريه آموزشي و پرورشي حضرت امام هادي (ع) به آن اداره كل محول مي گردد تا وفق مقررات قانوني اقدام شود .

عيسي شهسوارخجسته

رونوشت :

- معاونان محترم سازمان جهت اطلاع .
- دفتر امور تشخيص مالياتي بهمراه سابقه .
- دفتر رئيس كل سازمان .

ماده 140: حذف شد .

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

بخشنامه شماره43128/4447-201

در خصوص معافيت صادرات خدمات فني و مهندسي

13810729

43128/4447-201
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل امور مالياتي
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
جامعه حسابداران رسمي ايران

نظر به اينكه در مورد معافيت صادرات خدمات فني و مهندسي براي ادارات كل امور مالياتي و حوزه هاي مالياتي ابهاماتي به وجود آمده است لذا براي رفع ابهام متذكر ميشود در ماده 141 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 و اصلاحيه مورخ 26/11/76 آن و همچنين در قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/80 معافيتي براي صادرات خدمات فني و مهندسي پيش بيني نشده است ليكن طبق بند ب ماده 113 قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ، كالاها و خدماتي كه صادر مي شوند مشمول پرداخت عوارض و ماليات نخواهند بود، بنابراين بايد توجه داشت كه در طول اجراي قانون برنامه سوم يعني از تاريخ لازم الاجراشدن قانون مذكور لغايت پايان سال 1383 صادرات كليه كالاها و خدمات از جمله خدمات فني و مهندسي بدون هيچ قيد و شرطي از ماليات معاف ميباشد.

عيسي شهسوار خجسته

بخشنامه شماره20926/4677/4/30

در مورد فعاليتهاي شركتهاي ايراني كه صدور خدمات فني و مهندسي دارند

13760515

20926/4677/4/30

باعنايت به فعاليتهاي برون مرزي بعضي از شركتهاو موسسات ايراني كه در راستاي سياست افزايش درآمدارزي كشوروفق تبصره 27 قانون برنامه پنجساله دوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران انجام مي پذيرد و باتوجه باينكه دراجراي قراردادهاي صدورخدمات فني ومهندسي معمولا" شركتهاي مجري طرح تدارك مصالح ، لوازم و كالاهاي مورد نياز طرح و همچنين ماشين آلات وابزار مورداستفاده دراجراي طرح رانيزبه عهده ميگيرند لزوما" يادآورميشودكه دراينگونه مواردحوزه هاي مالياتي ذيربط بايستي ضمن تحقيق و بررسي پيرامون اقلام مختلف درآمد ناشي از فعاليتهاي مزبورآنقسمت از مصالح ولوازم و كالاهاي مورد نياز طرح راكه بصورت قطعي ازكشور خارج و در اجراي طرح مصرف ميشوند كالاي صادراتي محسوب و طبق مقررات ماده 141 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن مشمول معافيت مالياتي مقرر نمايند البته توجه خواهند داشت كه ماشين آلات و ابزاري كه بصورت موقت از كشور خارج وپس از اجراي طرح به كشور بازگردانده ميشونداز جمله موارد كالاهاي صادراتي و مصرفي در طرح تلقي نخواهند داشت .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره46646/3635/5/30

معافيت مالياتي مراكز فرهنگي و هنري - صنايع روستايي

13720910

46646/3635/5/30

نظربه اينكه درخصوص نحوه اجراي معافيتهاي مالياتي مقرردرتبصره 6 ماده 132 اصلاحي موضوع ماده 35 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 وهمچنين قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 براي مامورين تشخيص مالياتي ابهاماتي مطرح است به لحاظ روشن شدن موضوع اعلام ميدارد:

1 - درمورد معافيت مالياتي مراكز فرهنگي وهنري مذكور درتبصره 6 ماده 132 اصلاحي كه درصورت داشتن پروانه فعاليت وياتاسيس از وزارت فرهنگ و ارشاد اسلامي به مدت 5 يا8 سال حسب مورد ازتاريخ شروع فعاليت معاف گرديده اند توجه داشته باشند كه مفاد اين تبصره ناظر به موارديست كه شروع فعاليتهاي موصوف از1/1/1371 به بعدبوده ودرهرحال مراكزي راكه تاريخ شروع فعاليتشان قبل از1/1/1371 ميباشد شامل نخواهدبود.
2 - درخصوص معافيت پنجساله درآمدحاصل ازمنابع روستائي موضوع ماده 141 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه طبق بخشنامه وزارتي شماره 34008/8365/4/30 مورخ 10/7/1372 شامل كليه موافقتهاي اصولي ومجوزهاي احداث صادره مربوط به قبل از 7/2/71 اعلام گرديده نيزتوجه داشته باشند كه اين معافيت هم شامل كليه موافقت نامه هاي اصولي ومجوزهاي موصوف صادره از 1/1/1368 الي 7/2/1371 خواهد بود ولاغير.

معاون درآمدهاي مالياتي

بخشنامه شماره34008/8365/4/30

اصلاحي لغو معافيت قبل از اصلاحيه نمي باشد

13720710

34008/8365/4/30

اگرچه بموجب ماده 41 اصلاحيه قانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي ماده 141 قانون مالياتهاي مستقيم مصوب اسفندماه 66 حذف ومتن ديگري بعنوان ماده 141 جديد جايگزين آن شده است لكن اين حذف وجايگزيني به مفهوم لغو معافيت پنجساله مذكور در ماده 141 قبل ازاصلاحيه نميباشدوازاين حيث كليه موافقتهاي اصولي ومجوزهاي احداث كه قبل از تاريخ 7/2/71 ازطرف وزارت جهادسازندگي براي صنايع روستايي واقع دردهات مذكور در ماده 141 قبلي صادر گرديده است محق به استفاده از معافيت پنجساله ازتاريخ شروع بهره برداري خواهند بود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره63514/13659-4/30

اعلام تاريخ اجرايي مصوبه جديد فهرست کالاهاي صادراتي معاف

13781217

63514/13659-4/30

پيرو بخشنامه شماره 56474/12480-4/30 مورخ 11/11/1378 نظر به اينكه درخصوص تاريخ اجراي مقررات مربوط به بند (الف ) اصلاحي ماده 141 قانون مالياتهاي مستقيم مصوب اسفند1376 ابهاماتي براي مامورين تشخيص ماليات و موديان مالياتي ايجاد گرديده يادآور ميشود :

با توجه به مفاد قانون مذكور و تاريخ لازم الاجرا شدن آن (15/1/77) كه قبلاً طي بخشنامه شماره 871-4/30 مورخ 13/2/1378 به كليه ادارات مالياتي ابلاغ گرديده است لازم است مراجع تشخيص ماليات در مورد اعمال معافيت مالياتي موضوع ماده فوق از تاريخ مذكور (15/1/1377 ) اقدام لازم را معمول نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره3856-4/30

در مورد استفاده کننده از معافيت صادره در زمانيکه توسط حق العملکاري صادر ميشود

13760423

3856-4/30

بازگشت به نامه شماره 42918/31 مورخه 12/4/1376 اشعار ميدارد : بطوريكه از حيث مالياتي , صادركننده كالا و به تبع آن بهره مند از معافيت مالياتي موضوع ماده 141 اصلاحي قانون مالياتهاي مستقيم شخصي است كه اظهارنامه گمركي و ساير مدارك مربوط به صادرات بنام او ميباشد , مگر آنكه بموجب دفاتر قانوني طرفين و يا ساير اسناد و مدارك مثبته محرز گردد كه كالاي صادره متعلق به آمر بوده و صادركننده مذكور صرفاً بعنوان حق العملكار عمل نموده كه در اين صورت حق العملكار بابت حق العمل دريافتي مشمول ماليات ميباشد و معافيت مالياتي موضوع ماده 141 مزبور بشرح تحقق مربوط به آمر خواهد بود .

محمدعلي خوش اخلاق -رئيس شوراي عالي مالياتي

بخشنامه شماره21762/4788-4/30

در مورد استفاده کننده از معافيت صادراتي در زمانيکه صادرات بنام حق العمل کار صادر شود

13760520

21762/4788-4/30

نظر باينكه در رسيدگي به پرونده مالياتي صادركنندگان كالا و اعمال معافيت مالياتي موضوع ماده 141 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 رويه هاي مختلفي اعمال ميگردد, بنابر اين متذكر ميگردد :
بطور كلي از حيث مالياتي , صادركننده كالا و به تبع آن بهره مند از معافيت مالياتي موضوع ماده 141 اصلاحي قانون مالياتهاي مستقيم شخصي است كه اظهارنامه گمركي و ساير مدارك مربوط به صادرات بنام او ميباشد , مگر آنكه بموجب دفاتر قانوني طرفين و يا ساير اسناد و مدارك مثبته محرز گردد كه كالاي صادره متعلق به آمر بوده و صادركننده مذكور صرفاً بعنوان حق العملكار عمل نموده كه در اينصورت حق العملكار بابت حق العمل دريافتي مشمول ماليات ميباشد و معافيت مالياتي موضوع ماده 141 مزبور بشرط تحقق مربوط به آمر خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره 2171-4/30

در مورد شروع معافيت کالاهاي صادراتي معدني

13770327

2171-4/30

عطف به نامه شماره 780 مورخ 6/2/77 اشعار مي دارد :
تاريخ شروع معافيت مالياتي كالاهاي صنعتي صادراتي تحت پوشش وزارت معادن و فلزات موضوع تصويبنامه شماره 20/123780/ت17469 هـ مورخ 16/11/75 هيأت محترم وزيران مستند به بند (الف ) ماده 141 اصلاحي قانون مالياتي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي سال 1373 ميباشد .

علي اكبر سميعي -رئيس شوراي عالي مالياتي

بخشنامه شماره62082/10435-4/30

معافيت 50% در زمان علي الراس صادراتيها بايستي نسبت به فروش واريز نامه و جوايز نيز اعمال گردد

13771226

62082/10435-4/30

بقرار اطلاع برخي حوزه هاي مالياتي براي احتساب درآمد مشمول ماليات مربوط به درآمد حاصل از صادرات در مواردي كه مودي باستناد ماده 141 اصلاحي قانون مالياتهاي مستقيم مشمول معافيت بميزان پنجاه درصد درآمد مذكور مي شود , با وجود تشخيص بطريق علي الراس , نصف درآمد تحصيل شده از انتقال واريز نامه صادراتي و جوايز زود پرداخت موضوع بخشنامه شماره 39932/8468-4/30 مورخ 20/8/1377 را بدون اعمال ضريب عيناً بعنوان درآمد مشمول ماليات تلقي مي نمايند كه اين نحوه عمل مغاير با مقررات موضوع مواد 152 و 153 قانون مذكور ميباشد . عليهذا متذكر مي گردد كه در اين موارد نيز بايد حسب روال قانوني درآمد مشمول ماليات با اعمال ضريب نسبت به قرينه متناسب با نوع كالاي صادراتي تعيين آنگاه پنجاه درصد آن بمنزله درآمد مشمول ماليات مورد اعمال نرخ مقرر مالياتي قرار گيرد , بديهي است دراينصورت اگر ميزان فروش ( كالاي صادراتي ) به عنوان قرينه مدنظر بوده باشد , رقم فروش عبارت از جمع بهاي ارز قابل دريافت از بانك و حسب مورد بهاي واريز نامه و جايزه دريافتي مذكور خواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار

معاون درآمدهاي مالياتي

بخشنامه شماره39932/8468-4/30

امتيازات صادرات بايستي بعنوان درآمد صادرات از نظر معافيتها منظور شود

13770820

39932/8468-4/30

نظر به معافيت درآمد حاصل از صادرات موضوع ماده 141 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن مصوب 7/2/1371 لزوماً نكات زير را كه مورد تائيد عمومي شوراي عالي مالياتي هم قرار گرفته است متذكر مي گردد :
1- در مواردي كه ارز حاصل از صادرات محصولات و كالاهاي مشمول معافيت به پول داخلي (ريال ) تبديل ميگردد , با توجه به اينكه معاملات ارزي خارج از شبكه بانكي ممنوع مي باشد , وجه دريافتي از بانك ذيربط به بهاي رسمي ارز تحويلي مسلماً معاف از پرداخت ماليات ميباشد . علاوه بر آن , چون برابر تصميم متخذه از طرف نمايندگان ويژه رئيس جمهور در ستاد پشتيباني برنامه تنظيم بازار بشرح مصوبه ابلاغي طي نامه شماره 20/58805-8/4/1376 معاون اول محترم رئيس جمهور , انجام معاملات مربوط به واگذاري حق امتياز واردات كالا در قبال ارز حاصل از صادرات به شخص ثالث براي يكبار در سازمان بورس اوراق بهادار مجاز است , لذا درآمد بدست آمده از واگذاري واريز نامه هاي صادراتي صادر كنندگان محصولات و كالاهاي مذكور در سازمان بورس اوراق بهادار با رعايت مصوبه فوق الذكر (تصوير پيوست است ) نيز از پرداخت ماليات (حسب مورد به نسبت 100% يا 50% ) معاف خواهد بود . بديهي است چنانچه ارز حاصل از اين ممر توسط خود صادر كننده هم صرف واردات بشود , در احتساب قيمت تمام شده كالاهاي وارداتي و بتبع آن تعيين درآمد مشمول ماليات بابت واردات , جمع بهاي ارز مصرفي و امتياز واريز نامه هر دو بايد منظور گردد .
2- نظر به اينكه بموجب بخشنامه شماره 1089/60 مورخ 25/6/74 بانك مركزي جمهوري اسلامي ايران به صادركنندگاني كه ارز حاصل از صادرات را زودتر از موعد مقرر در پيمان نامه ارزي واريز نمايند , جوايزي پرداخت ميگردد , بلحاظ ارتباط مستقيم موضوع با صادرات , دريافتي صادركنندگان از اين بابت نيز بتبع معافيت درآمد اصلي حسب مورد بميزان پنجاه يا صددرصد مشمول معافيت موضوع ماده 141 يادشده خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

:ماده 142
درآمد کارگاه هاي فرش دستباف و صنليع دستي و شرکت هاي تعاوني و اتحاديه هاي توليدي مربوطه از پرداخت ماليات معاف است .

بخشنامه شماره29502/2556/5/30

فهرست رشته هاي صنايع دستي

13720620

29502/2556/5/30

بپيوست تصاويرفهرست الفبائي رشته هاي مختلف صنايع دستي كشورهمراه با تعاريف و ويژگيها و طبقه بندي صنايع مذكور ،واصله ازسازمان صنايع دستي ايران به لحاظ ارتباط با ماده 142 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي واصلاحيه بعدي آن ،مصوب 7/2/1371 جهت اطلاع واقدام لازم ارسال ميگردد

احمد حسيني
معاون درآمدهاي مالياتي

فهرست الفبائي رشته هاي مختلف صنايع دستي كشور

الف ) ابريشم بافي - آينه دوزي -اجاق قراقي -اهرامي باقي ب ) بامبوبافي- برك بافي- بافت پارچه هاي باالياف- پنبه اي ،پشمي وغيره-
برزنت بافي پ )پاپيه ماشه- پتوبافي - پولك دوزي- پلاس بافي (لته بافي )- پته دوزي -
پوستين دوزي - پادري وكفپوش اتومبيل - پرده بافي - پيكرتراشي ت )تراش روي شيشه - ترمه بافي - تذهيب - تكميلي - تخت كشي گيوه
ج و چ ) جواهرسازي - جاجيم بافي - چادرشب بافي -چيغ بافي- چاروق دوزي -
چاقوسازي - چادربافي - چوقابافي- چاپ باتيك - چاپ سيلك - چهل تكه دوزي (خاتمي دوزي )- چغيه بافي - چشمه دوزي - جنته بافي - چاپ شابلون ح ) حصيربافي - حوله بافي
خ ) ‌خاتم سازي - خراطي - خوس دوزي- خامه دوزي - خورجين بافي
د ) دستبافي - دارائي بافي - دلوچه سازي - ده يك دوزي
ر ) ريزه كاري چوب - روكاري - رندبافي
ز ) زري بافي - زينت آلات محلي - زيلوبافي
س ) سراميك سازي -سفال سازي - سوزندوزي- سبدبافي - سراجي - سنگ تراشي - سكه
دوزي - سكمه دوزي - ساچيم بافي - سياه چادربافي- ساخت وقلمزني مصنوعات فلزي - سجاده بافي - سوخت روي چوب - سوخت روي چرم - سراندازبافي ش ) شيشه گري- شمدبافي -شال بافي- شعربافي - شك بافي - شيريكي پيچ بافي
ص ) صنايع دستي دريائي
ط ) طلاكوبي روي فولاد
ظ ) ظريف دوزي
ع ) عروسك سازي - عريض بافي - عبابافي - علامت سازي
ق ) قلاب دوزي - قلاب بافي - قرقره بافي - قلمكارسازي - قالي بافي - قيطان دوزي
ف ) فلزكاري - فيروزه تراشي - فيروزه كوبي
ک ) كلاه مالي - كاشي سازي - كانوا بافي گ ) گيوه دوزي - گلدوزي - گلابتوندوزي - گبه بافي - گليم بافي - گرگوربافي -
گره چيني ل ) لباسهاي محلي
م ) محصولات بافتني - منبت كاري چوب - مليله سازي - مليله دوزي - منگوله بافي -
مينياتورسازي - ميناكاري - مشبك كاري (روي چوب ) - مشبك كاري (روي فلز)- معرق چوب - معرق كاشي - مرواربافي - موجوق بافي - منجوق بافي - ميل بافي - مقنعه بافي - محرق - محصولات تلفيقي ** ن ) نقاشي روي شيشه - نقاشي روي كدو- نازك كاري چوب - نقره سازي - نقاشي
وخطاطي روي چوب - نقاشي روي چرم - نقاشي روي صدف - نمد مالي - نقده دوزي ي ) يراق دوزي
----------------------- الف ) تعاريف صنايع دستي
دردايره المعارف بريتانيكاوضمن تعريف معاني واژه اي صنايع دستي آمده است كه صنايع دستي به آن گروه ازصنايع گفته ميشود كه مهارت ،ذوق وبينش انسان درتوليد آن نقش اساسي دارد وازديدگاه استادعلي اكبردهخدا صنايع دستي عبارت است از:آنچه بادست ساخته ميشود ازپارچه وقالي ساخته هاي فلزي وغيره مقابل صنايع ماشيني " واستاد دكتر محمد معين را عقيده براين است كه "صنايع دستي " شامل صنعتهايي كه دست در آن دخيل است مانند پارچه بافي وقاليبافي ميشود به موجب تعريف ديگري " صنايع دستي به آن رشته ازصنايع اطلاق ميشود كه تمام ياقسمتي از مراحل ساخت فرآورده هاي آن بادست انجام گرفته ودر چهار چوب فرهنگ و بينشهاي فلسفي و ذوق و هنر انسانهاي هرمنطقه باتوجه به ميراث هاي قومي آنان ساخته ميشود.آخرين تعريفي كه ازصنايع دست وتوسط گروهي ازكارشناسان سازمان صنايع دستي ايران ارائه شده چنين است صنايع دستي مجموعه اي از "هنر صنعت ها" اطلاق ميشود كه عمدتا" بااستفاده از مواد اوليه ي بومي وانجام قمستي ازمراحل اساسي توليد به كمك دست وابزار دستي موجب تهيه وساخت محصولاتي ميشود كه درهر واحد آن ذوق هنري وخلاقيت فكري صنعتگر سازنده بنحوي تجلي يافته و همين عامل وجه تمايز اصلي اينگونه محصولات ازمصنوعات مشابه ماشيني وكارخانه اي ميباشد. بااين همه ازآنجا كه تاثيرفوق العاده اي سنتها ورسوم منطقه يي درصنايع دستي بخوبي قابل رويت است ،تعريف مشخص ومعيني به عنوان يك تعريف استاندارد ازآنچه صنايع دستي ناميده ميشود نمي توان به دست داد ولي با توجه به تعاريف فوق الذكر ساير تعاريفي كه تاكنون دراين زمينه عنوان شده ميتوان ويژگيهاي زير را براي محصولات دست ساخته قايل شد.
ب ) ويژگيهاي صنايع دستي :
1 - انجام قسمتي ازمراحل اساسي توليدتوسط دست وابزار و وسائل دستي براي توليد هريك از فرآورده هاي دستي مراحل متعددي طي ميشود ولي انجام كليه اين مراحل بوسيله دست و ابزار و وسائل دستي الزامي نبوده وچنانچه تنها قسمتي ازمراحل اساسي توليد باين طريق انجام شود محصول توليد شده باتوجه به مواردي كه در تعريف ذكر گرديده ،صنايع دستي محسوب ميگردد.
2 - حضور موثر و خلاق انسان در توليد وشكل بخشيدن به محصولات ساخته شده وامكان ايجاد تنوع وپياده كردن طرحهاي مختلف در مرحله ي ساخت اينگونه فرآورده ها.
3 - تامين قسمت عمده مواد اوليه مصرفي از منابع داخلي
4 - داشتن بارفرهنگي ( استفاده از طرحهاي اصيل ،بومي ،سنتي )
5 - عدم همانندي وتشابه فرآورده هاي توليدي بايكديگر
6 - عدم نياز به سرمايه گذاري زياد درمقايسه باصنايع ديگر
7 - دارا بودن ارزش فزوده زياد درمقايسه با صنايع ديگر
8 - قابليت ايجاد وتوسعه درمناطق مختلف (شهر،روستاوحتي درجوامع عشايري )
9 - قابليت استفاده تجربيات و رموز وفنون توليدي بصورت سينه به سينه
وهم چنين طبق روش استاد وشاگردي ج ) طبق بندي صنايع دستي
صنايع دستي كشورمان راميتوان ازجهات مختلف طبقه بندي نمود ولي ازآنجا كه روش و تكنيك توليد فرآورده هاي دستي يكي از مهمترين وجوه تمايز اين صنعت ميباشد لذا دراين جاطبقه بندي عمدتا" برمبناي روش و تكنيك ساخت اينگونه محصولات بعمل آمده است :
1 - بافته هاي داري : محصولاتي كه به كمك دارهاي افقي ياعمودي مستقر درزمين درزمان بافت توليد ميشودبافته هاي داري محسوب ميگردند مثل : قالي گليم چنته رويه پشتي وبعضي از انواع زيلو
2 - دستبافي (نساجي سنتي ) فرآورده هايي كه باكمك دستگاههاي بافندگي دووردي چهاروردي ،شش وردي ،هشت وردي ،وژاكات دستي توليدميگردد ،دستبافي محسوب ميشود.نظيرجاجيم ،ترمه دوزي ، زري ، شال وانواع پارچه هاي پنبه اي ،پشمي وكركي . ازجمله خصوصيات اين رشته از صنايع دستي اين است كه اولا"كليه مراحل سه گانه بافندگي ( ايجاد دهنه كار،يودگذاري ودفتين زدن )با حركات دست و پاانجام ميشودثانيا"امكان استفاده ازپودهاي رنگي به ميزان نامحدود و همچنين تنوع طرح بافت بادراختيارداشتن وكنترل حركات وردها ميسر ميگردد كه اين امرنشانگر حضور موثر وخلاق انسان درتوليد است .
3 - بافتني :انواع مصنوعاتي كه باكمك ميل وقلاب ونظايرآن وباالياف طيبيعي توليد ميشودجزءبافتني هابه حساب مي آيدنظيردستكش ،جوراب ،كلاه ،شال گردن ، روسري و...
4 - روكاري ورودوزي :كليه مصنوعاتي كه ازطريق دوختن نقوش سنتي برروي پارچ هاي بدون نقش و يا كشيدن قسمتي از نخهاي تارو پود پارچه بوجود مي آيد درگروه رودوزي و ياروكاري جاي دارد،نظيرسوزندوزي قلابدوزي مليله دوزي خامه دوزي خوس دوزي گلابتون دوزي پته دوزي
5- چاپهاي سنتي :كليه پارچه هايي كه بوسيله قلم مو،مهر و ظايرآن رنگ آميزي شده ونقش مي پذيرد جزء چاپهاي سنتي بحساب مي آيد مانند چاپ قلمكاروچاپ كلاقه اي ( باتيك ) وچاپ دنداني .
6 - نمد مالي :انواع مصنوعاتي كه براثردرگيري ومتراكم نمودن پشم وكرك در شرايط فني مناسب ازطريق ورزدادن تهيه مي شوند،جزء گروه نمدمالي ميباشند نظيركلاه نمدي ،پالتونمدي (كپنك ) نمد زيرانداز ونمدپادري .
7 - سفالگري وسراميك سازي : به محصولاتي كه بااستفاده ازگل رس وهمچنين گل حاصله از سنگهاي كوارتزو كائولن به كمك دست وچرخ سفالگري ساخته سپس پخته ميشود سفال وسراميك اطلاق ميگردد .
براي تكميل اشياءساخته شده درنقاط مختلف كشور برحسب سنت ورسوم اقدام به نقاشي كنده كاري ويا ايجاد نقوش برجسته روي آنها شده واز لعال مناسب براي پوشش سطح اشياء استفاده ميگردد محصولات توليد شده اين گروه شامل انواع پارچ وليوان ،ظروف غذاخوري ،گلدان و... ميباشد.
8 - شيشه گري : محصولاتي راكه ازطريق شكل دادن موادمعدني ذوب شده در كوره نظيرسيليس ،خرده شيشه و يا تركيبي ازاين دو وبا استفاده از روش دميدن توسط لوله مخصوص و كاربردابزار دستي شامل انبر،قيچي وغيره حاصل ميشود شيشه دست ساز مي نامند كه شامل مراحل ت?ميلي و تزئيني ديگري نظير نقاشي وتراش هم ميگردد.
9- توليد فرآورده هاي پوست وچرم : محصولاتي كه با استفاده ازپوست وچرم دباغي شده به شيوه سنتي توليد ميگردد نظير پوستين ، كلاه . پوستي ، چاروق ، محصولات تكميلي چرمي (نظيرتلفيق چرم بامحصولات دستباف ) جزء اين گروه هستند.
10- ساخت محصولات فلزي وآلياژ:فرآورده هايي كه به شيوه سنتي وبا استفاده از ابزار دستي وانواع فلزات (مس ،نقره ،طلا وآهن ) وانواع آلياژهاي (برنج وورشو) توليد ميگردد نظيرانواع ظروف خانگي ،چاقو ،قندشكن ،قلم تراش ،قفل و.. جزء اين گروه ميباشند.
11 - قلمزني ،مشبك كاري ،حكاكي روي فلزات وآلياژها:(هنرصنعتي )است ه طي آن طرحها ونقوش سنتي با استفاده از قلم وچكش و سايرابزار دستي بر روي اشياء ساخته شده ازفلز يا آلياژها شكل ميگيرد.
12- سنگتراشي وحكاكي روي سنگ :شامل مصنوعاتي ميگردد كه مواد اوليه اصلي آن را انواع سنگها، نظيرفيروزه ،سنگ مرمر، سنگ يشم ، سنگ سياه ، سنگ سفيد ( آلاباستر) و... تشكيل مي دهد وبه كمك ابزارو وسايل مختلف تراشيده يا حكاكي ميشود نظير انواع ظروف ،پايه چراغ ،قاب عكس ،انواع نگين و...
13- خراطي چوب :خراطي شيوه اي ازتوليد محصولات چوبي است كه طي آن و توسط ابزار و وسايل مختلف وعمدتا"بوسيله دستگاه خراطي اشيائي نظيرانواع قليان ، گهواره ،پايه آباژور،وظروف مختلف ساخته وپرداخته ميشود.
14- ريزه كاري ونازك كاري چوب :روشي از ساخت فرآورده هاي چوبي است كه طي آن بوسيله وسايل نجاري نظيراره ،رنده ،سوهان ، مغار و...قطعات كوچك چوبي آماده شده بصورت روكش بر روي بدنه چوبي چسبانده وتحت فشار شكل گرفته وازاين طريق انواع شكلات خوري ،زيرسيگاري ،قاب عكس ،ونظايرآن توليد وعرضه ميگردد.
15- منبت كاري ،كنده كاري ،مشبك كاري چوب شيوه اي ديگرازتوليد محصولات چوبي است كه طي آن طرحها ونقوش سنتي با استفاده از قلم ،چكش ،مغاروسايرابزار نجاري برروي چوب هاي مرغوب وبادوام شكل مي پذيرد.
16- حصيربافي :منظورازحصيربافي كه ضمنا" بامبوبافي ،مرواربافي ، تركه بافي ، سبدبافي ،چيغ بافي رانيز شامل ميشود همان بافت رشته هاي حاصله از الياف سلولزي (گياهي ) به كمك دست وابزارساده دستي است كه طي آن محصولات مخت نظيرحصير زيرانداز،سفره حصير،انواع سبد،انواع ظروف و...توليد وعرضه ميگردد درمورد چيغ بافي ذكر اين نكته ضروري است كه علاوه برالياف گياهي ضمن بافت ازنخ پشمي رنگ شده نيز براي ايجاد نقوش وطرحهاي سنتي استفاده ميگردد.
17- خاتم سازي :روشي ازتوليد فرآوردهاي چوبي است كه طي آن با استفاده از رو?ش حاصله از بهم چسبانيدن قطعات كوچك فلزات ، استخوان ، انواع چوب دراشكال وطرحهاي سنتي (عمدتا"بصورت هندسي )وبه كمك ابزار و و سايل مختلف فرآورده هايي نظيرانواع قاب عكس ،جاسيگاري ،شكلات خوري ،ميز،صندلي ، و... ساخته ميشود.
18- معرق كاري : ترسيم طرحها ونقشهاي سنتي برروي زمينه چوبي باسراميك وخالي كردن داخل خطوط طرحها وپركردن فضاي خالي شده بوسيله قطعات آماده شده چوبي ،سراميك ،فلزي ،بدهي وسنگي را معرق كاري مي گويند.
19- كاشي گري :صنعتي است پرسابقه كه طي آن انواع كاشيهابااستفاده ازطرحها ونقشهاي سنتي براي استفاده درابنيه مذهبي وتاريخي ازطريق قالب گيري گل رس ،پختن آن دركوره و لعاب زني ،نقاشي وپخت مجدد دركوره ساخته وپرداخته ميشود.
20- مليله سازي :منظورساخت اشياء مختلف نظير،سرويس چايخوري ،تنگ وهمچنين برخي از زينت آلات با استفاده آن مفتولهاي نقره ،طلا ومس و به كمك ابزا ووسايل ساده فلز كاري نظيرحديده ،انبر، قيچي ،كوزه مخصوص و... ميباشد.
21- ميناكاري :دراينجامرادساخت بدنه فلزي ، لعاب كاري ، پخت ، نقاشي وپخت مجدد اشياءدركوره ميباشد كه تمامي اين مراحل به كمك ابزارو وسايل ساده واستفاده ازطرحهاي اصيل وسنتي درمرحله نقاشي انجام مي پذيرد.
22 - ساخت اشياء مستظرفه وهنري :دراينجا منظورساخت اشياء و وسايل ظريفه اي است كه درآنها عامل هنر به مراتب بيش از فنون توليدي دخالت دارد و شامل مينياتورسازي ،نقاشي روي صدف ،نقاشي رويچرم ، پاپيه ماشه و تذهيب ميشود.
23- ساخت زيورآلات : دراينجامرادساخت وتوليدانواع جواهرات محلي وهمچنين انواع زينت آلات با استفاده ازطلا،نقره ،وانواع آلياژها ميباشد.
24- ساخت سايرفرآورده هاي سنتي :منظرساخت ساير محصولات دستي نظير، فيروزه نشاني ( فيروزه كوبي ) طلا كوبي روي فولاد ، انواع عروسكهاي محلي ،تخت كشي گيوه ( آجيده ولته اي ) و... كه باابزار و وسايل دستي و با استفاده از طرحهاي سنتي ساخته و پرداخته ميشود ميباشد.

بخشنامه شماره51234/9697/4/30

در خصوص معافيت کارگاههاي توليد فرش دستباف و صنايع دستي و شرکتهاي تعاوني و اتحاديه هاي مربوطه

1371027

51234/9697-4/30

بقرار اطلاعات واصله , برخي از مامورين تشخيص ماليات نسبت به انطباق وضعيت مالياتي كارگاههاي توليد فرش دستباف و صنايع دستي و شركتهاي تعاوني و اتحاديه هاي توليدي مربوطه با مقررات قانوني و همچنين نحوه رسيدگي و اعمال معافيت مالياتي مقرر با ابهاماتي مواجه بوده و با بكارگيري روش هاي مختلف ,‌ناهماهنگي در امر تشخيص را موجب مي شوند كه اين امر علاوه بر طولاني شدن زمان رسيدگي , بلاتكليفي و نارضايتي موديان ذيربط را نيز فراهم مي نمايند , لذا به منظور رفع ابهامات موجود و ايجاد رويه واحد و تسريع در امر رسيدگي و رعايت عدالت مالياتي متذكر ميگردد :
حكم كلي و صريح ماده 142 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 ( فارغ از موقعيت جغرافيايي محل توليد و نحوه تامين مواد اوليه مصرفي و چگونگي اداره و مالكيت كارگاه توليدي ) شامل كليه كارگاههاي فرش دستباف اعم از اينكه صاحب درآمدكارگاه ( كسي كه از حاصل توليد كارگاه درآمد تحصيل مي كند ) خود در عمل بافتن فرش مباشرت داشته يا نداشته باشد و همچنين صنايع دستي مذكور در فهرست الفبائي رشته هاي مختلف صنايع دستي منطبق با تعاريف و ويژگيهاي صنايع مذكور منضم به بخشنامه هاي شماره 29512/2556-5/30 مورخ 20/6/72 و شركتهاي تعاوني و اتحاديه هاي توليدي مربوطه ميباشد و برخورداري صاحبان درآمد كارگاههاي مورد بحث از معافيت مالياتي مقرر هيچگونه ارتباطي با تعداد كارگران شاغل در اين قبيل كارگاهها و ميزان حقوق و وضعيت بيمه آنان و غيره نخواهد داشت .
آقايان مميزين كل مالياتي مسئول حسن اجراي اين بخشنامه كه مفاد آن به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است ميباشند .

علي اكبر عرب مازار

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره28993/3332-211

بخشنامه در خصوص احتساب ماليات بر در آمد شركتهاي پذيرفته شده در بورس كه سال مالي آنها 29/12/1380 خاتمه يافته ... ( ماده 143)

13820602

28993/3332-211

تاريخ 2/6/1382

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبير خانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفترفني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده اموراقتصادي

جامعه حسابداران رسمي

به قرار اطلاع برخي از ماموران و مراجع مالياتي در موقع احتساب ماليات بر درآمد شركتهاي پذيرفته شده در بورس كه سال مالي آنها در 29/12/80 خاتمه يافته و واجد ساير شرايط مندرج در ماده 143 اصلاحي بوده اند , مفاد بند4 بخشنامه شماره 35485 مورخ 19/6/81 مبني برضرورت اعمال ده درصد بخشودگي برقرار شده به موجب ماده مذكور رعايت نكرده و موجب نارضائي مسئولين شركتهاي مزبور شده اند , لذا از حيث اجراي صحيح قوانين به موجب اين دستورالعمل مقرر و تاكيد ميشود:

كليه ماموران و مراجع مالياتي ذيربط نسبت به اعمال ده درصد بخشودگي يادشده و اصلاح ارقام ماليات مطالبه شده در مورد شركتهاي واجد شرايط در اسرح وقت اقدام نمايند.

عيسي شهسوار خجسته

بخشنامه شماره14518

تبديل نرخ علي الحساب ماليات نقل و انتقال سهام

13760408

14518

بموجب اختيارحاصل ازمقررات ماده 163 و تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن ، ماليات علي الحساب از فروشندگان سهام ( باستثناي موارد مشمول تبصره ماده 143 ) و سهم الشركه شركتها ونحوه وصول آنرا بشرح زير مقرر ميدارد:
1- فروشندگان سهم يا سهم الشركه اشخاص حقوقي بايد قبل از انتقال حقوق مزبور و ثبت آن در دفتر سهام شركت يا دفاتر ثبت ادارات ثبت يا دفاتر اسناد رسمي برحسب مورد ، به حوزه مالياتي ذيصلاح مراجعه و باپرداخت ماليات علي الحساب و تكميل امضاءاوراق مربوط گواهي لازم رابراي ارائه به مراجع مذكور دريافت نمايند.
2- حوزه مالياتي ذيصلاح كه حوزه مالياتي صالح جهت رسيدگي به ماليات شخص حقوقي مربوط خواهدبودمكلف است بمحض مراجعه موديان مذكور با اخذ اطلاعات لازم درمورد مشخصات و نشاني محل شغل يا سكونت فروشندگان و نيز تائيديه حاوي مبلغ اسمي يا قيمت خريد ) برحسب مورد( و همچنين مبلغ فروش سهم يا سهم الشركه از طرفين معامله مالياتهاي علي الحساب بشرح بندهاي آتي را وصول و بلافاصله گواهي لازم را صادرو به مودي تسليم نمايد.
3-ماليات علي الحساب درمورد نقل و انتقال سهم ياسهم الشركه اشخاص حقوقي كه بيش از پنج سال ازتاسيس آنهاسپري نشده است معادل پنج درصد ارزش اسمي سهم يا ارزش سهم الشركه درتاريخ انتقال و براساس سرمايه ثبت شده خواهدبود.
4- به ازاي هرسال مازاد برپنجسال كه ازتاسيس شخص حقوقي سپري شده باشد،يك درصد ارزش اسمي سهم يا ارزش سهم الشركه به ماليات علي الحساب مذكور در بند 3 افزوده ميشود،لكن درهرحال حداكثر ماليات علي الحساب از پانزده درصد ماخذ يادشده تجاوز نخواهد كرد.
5-ماليات علي الحساب حق تقدم سهام شركتهاي پذيرفته شده دربورس معادل نيم درصد ارزش حق تقدم سهام مزبوردربورس درتاريخ انتقال و ماليات علي الحساب حق تقدم سهام ساير شركتها برحسب مورد معادل نصابهاي مندرج در بندهاي 3 و4 اين بخشنامه نسبت به ارزش اسمي سهم مربوط خواهد بود.
6- نقل و انتقال سهام متعلق به وزارتخانه ها و موسسات و شركتهاي دولتي مشمول ماليات علي الحساب مذكوردراين بخشنامه نميباشند ، لكن دريافت گواهي موضوع بند 1 ضروري است .
7- مفاداين بخشنامه رافع تكاليف قانوني فروشندگان سهم يا سهم الشركه مانند تسليم اظهارنامه درموعد مقرر و پرداخت ماليات درسررسيد نخواهدبود.
8- حوزه هاي مالياتي مكلفند برابر مقررات نسبت به تشخيص درآمد و ماليات متعلقه و مطالبه آن مواعد مقرر قانوني اقدام و مالياتهاي علي الحساب وصول شده را در محاسبه ماليات قطعي پرداخت كننده منظور نمايند.
9- مفاد اين بخشنامه درمورد ساير تغييرات اشخاص حقوقي از جمله افزايش يا كاهش سرمايه ، انحلال ، اقامتگاه قانوني ، مواد اساسنامه و مديران اشخاص حقوق جاري نخواهد بود.
10- اين بخشنامه جايگزين بخشنامه شماره 29088/6889/4/30 - 28/6/1375 ميباشد ./ن

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره34117

عدم شمول بنياد مستضعفان نسبت به ماليات انتقال سهام

13720930

34117

پيرودستورالعمل شماره 12281 مورخ 24/4/1372ودرارتباط بابند4 آن متذكر ميگردد كه باتوجه به معافيت بنياد مستضعفان وجانبازان انقلاب اسلامي نقل انتقال سهام بنياد مذكور در شركتها نيز كه مستقيما از طرف خود بنياد منتقل ميگرددمشمول ماليات مقطوع موضوع تبصره الحاقي بماده 143 قانون مالياتهاي مستقيم كه در تاريخ 7/2/71 به تصويب شوراي اسلامي رسيده وهمچنين ماليات علي الحساب نقل وانتقال سهام موضوع بخشنامه شماره 3564/193/5/30 مورخ 29/1/1368 نخواهدبود.

مرتضي محمدخان
وزير امور اقتصادي ودارائي

بخشنامه شماره1454/104/5/30

معافيت از پرداخت ده درصد ماليات قابل كسر از درآمد نمي باشد

13710922

1454/104/5/30

بطوري كه اطلاع دارندطبق ماده 143 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي شركتهائي كه سهام آنها طبق قانون مربوط از طرف هيئت پذيرش براي معامله دربورس قبول ميشود از سال پذيرش تا سالي كه ازفهرست نرخها در بورس حذف ميشوند درصورتي كه كليه نقل وانتقالات سهام ازطريق كارگزاران بورس انجام ودر دفاتر مربوط ثبت گردد ازپرداخت ده درصد ماليات شركت موضوع بند"د" ماده 105 اين قانون معاف ميباشد لذا بمنظور حسن اجراي مقررات ماده مذكور بند 1 دستورالعمل شماره 20/6207 مورخ 3/4/1354 كه در خصوص عدم كسر 10% ماليات شركت از درآمد مشمول ماليات ودر ارتباط بامتن ماده 116 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 صادر گرديده قابل اجرا خواهد بود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره58260/4013/5/30

اعمال معافيت مستلزم ارائه گواهي از بورس است

13701220

58260/4013/5/30

اداره كل ماليات برشركتها
بطوريكه اطلاع دارند طبق ماده 143 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي ” شركت هائيكه سهام آنها طبق قانون مربوط از طرف هيأت پذيرش براي معامله در بورس قبول ميشود از سال پذيرش تا سالي كه از فهرست نرخها در بورس حذف نشده در صورتيكه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت گردد از پرداخت ده درصد ماليات شركت موضوع بند د ماده 105 اين قانون معاف ميباشد ” لذا بمنظور حسن اجراي مقررات ماده مذكور توجه خواهند داشت كه اعمال معافيت موضوع بند ”د“ ماده 105 (10% ماليات شركت ) قانون در هر سال مستلزم ارائه گواهي سازمان بورس اوراق بهادار تهران وفق مقررات مذكور و براي سال مربوط خواهد بود .

احمد حسيني – معاون درآمدهاي مالياتي

بخشنامه شماره38160

دستورالعمل اجرائي

13710914

38160

دستورالعمل اجرائي موضوع ماده 143 مكرر قانون مالياتهاي مستقيم (الحاقي طي ماده 44 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371) بنا به وظيفه محوله طبق قسمت اخير ماده 44 ” قانون اصلاح موادي از قانون مالياتهاي مستقيم “ . مصوب 7/2/1371 ( ماده 143 مكرر قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي ) , بدينوسيله مقرر ميدارد حكم موضوع ماده 44 مذكور با رعايت موارد زيرين بموقع اجراء گذارده شود :
1- آن مقدار از زيانهاي سنواتي , قابل استهلاك از محل تجديد ارزيابي دارائيها خواهد بود كه در قالب اساسنامه و برابر مقررات مربوط به تأئيد مجمع عمومي صلاحيتدار شركت رسيده باشد و ماموران و مراجع مالياتي ذيربط مكلفند مصوبات مجمع بترتيب فوق را , بشرط احراز ملاك عمل در اين زمينه قرار دهند .
2- شركتها منحصراً ميتوانند روي اقلام دارائي ثابت تا حد استهلاك مانده زيان سنواتي اقدام به تجديد ارزيابي بنمايند , در غيراينصورت مازاد بر سقف مذكور حسب مولزين قانوني جز درآمدهاي مشمول ماليات منظور خواهد گرديد .
3- عمليات مربوط به تجديد ارزيابي بايد برابر آئين نامه موضوع تبصره يك ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 , بموقع در دفاتر قانوني ثبت گردد .
4- نظر باينكه استفاده از معافيت مالياتي در اين خصوص بعد از تجديد ارزيابي و ثبت آن در دفاتر صرفاً منوط به پذيرش سهام دربورس اوراق بهادار شده است لذا لازم است شركتهائي كه مايل به استفاده از اين معافيت ميباشند قبل از هر اقدامي بطرق مقتضي اطمينان حاصل نمايند كه پس از تجديد ارزيابي و ثبت آن در دفاتر شرايط پذيرش در بورس اوراق بهادار را احراز خواهند نمود . سازمان بورس اوراق بهادار بمنظور تامين هدف مذكور همكاري لازم را معمول خواهند داشت .
5- براي كليه شركتها اعم از اينكه سال ماليشان با سال شمسي مطابق يا مغاير است , شرط استفاده از اين معافيت , پذيرش سهام آنها در بورس تا پايان سال 1372 ( خاتمه دوره اجراي قانون برنامه اول توسعه اقتصادي اجتماعي و فرهنگي ) مي باشد .
بنابراين موعد مقرر در بند الف ماده 44 قانون اصلاحي مزبور بايد در اين محدوده زماني ملحوظ و مرعي گردد .

محسن نوربخش -وزير اموراقتصادي و دارائي

بخشنامه شماره7976/714-4/30

در خصوص معافيت ماده 143 با استعلام و تحقيق کافي اقدام شود

13770230

7976/714-4/30

چون بقرار اطلاع واصله بعضي از مامورين تشخيص مالياتي قبل از حصول اطمينان از تحقق شرايط معافيت مالياتي موضوع ماده 143 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحي آن مصوب 7/2/1371 معافيت مالياتي موضوع اين ماده را اعمال نموده اند بدينوسيله مقرر مي شود :
به طريق مقتضي مانند استعلام از بورس اوراق بهادار از تحقق شرايط لازم براي استفاده از معافيت مالياتي اطمينان حاصل نموده , سپس معافيت مالياتي را اعمال نمايند.

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره12534/2600/4/30

سهام متعلق به وزارتخانه ها و موسسات و شرکتهاي دولتي مشمول ماليات علي الحساب نمي باشد

13780319

12534/2600/4/30

بطوريكه سازمان گسترش و نوسازي صنايع ايران اعلام نموده است بعضي از حوزه هاي مالياتي مفاد بند 6 بخشنامه شماره 14518 مورخ 8/4/1376 را مبني بر اينكه ” نقل و انتقال سهام متعلق به وزارتخانه ها و موسسات و شركتهاي دولتي مشمول ماليات علي الحساب مذكور در اين بخشنامه نمي باشند “ رعايت ننموده و بمنظور صدور گواهي موضوع بند يك بخشنامه مزبور مطالبه ماليات علي الحساب نقل و انتقال سهام را مي نمايند لذا مقرر ميدارد :
با توجه به قسمت اخير ماده 4 قانون محاسبات عمومي كشور مصوب 1/6/1366 مجلس شوراي اسلامي شركتهائي كه بيش از پنجاه درصد سهام آنها متعلق به سازمان مذكور مي باشد نيز مشمول مقررات بند 6 بخشنامه فوق الذكر بوده و صرفاً صدور گواهي موضوع بند 1 بخشنامه ضروري خواهد بود.

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 35174/7858-4/30

ماليات علي الحساب نقل و انتقال گواهينامه موقت سهام صرفا از مبلغ پرداخت شده مطالبه شود

13780714

35174/7858-4/30

پيرو دستورالعمل شماره 14518 مورخ 8/4/76 , چون بقرار اطلاع برخي از مامورين تشخيص ماليات درخصوص ماليات نقل و انتقال گواهينامه موقت سهامي كه تمام مبلغ اسمي آن پرداخت نشده است مواجه با ابهام بوده و مبادرت به مطالبه ماليات علي الحساب نسبت به كل مبلغ اسمي سهام مورد بحث مي نمايند . لذا در جهت تكميل دستورالعمل مذكور مقرر مي دارد .
در موارديكه گواهينامه موقت سهام مورد معامله قرار ميگيرد مسئولين ذيربط مكلفند ماليات علي الحساب نقل و انتقال گواهينامه موقت سهام را صرفاً برمبناي مبلغ پرداخت شده بابت سهام مذكور كه طبق ماده 27 قانون تجارت در گواهينامه موقت مربوط درج ميگردد . با رعايت مقررات دستورالعمل فوق الذكر حسب مورد محاسبه و وصول و سپس ساير اقدامات قانوني لازم را معمول دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره62510/13361/4/30

استهلاک صنف آب و برق

13721209

62510/13361/4/30

در اجراي قسمت اخير تبصره 3 ذيل گروه هاي 38 گانه دارائيهاي مندرج در جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/1366 ضوابط و جدول مربوط به محاسبه استهلاك دارائيهاي شركتهاي آب يا برق و يا آب و برق منطقه اي وابسته به وزارت نيرو , شركت توليد و انتقال نيروي برق ايران (توانير ) سازمان برق ايران و شركت خدمات مهندسي آب كه بامضاء وزراء محترم اموراقتصادي و دارائي و نيرو رسيده و طي نامه شماره 59252-19/11/72 اداره كل دفتر وزارتي وزارت متبوع ابلاغ گرديده است جهت اجرا به پيوست ارسال ميگردد .

حسن حبيبي – معاون اول رئيس جمهور

” خون شهيدان براي ابد درس مقاومت به جانبازان داده است . “ به پيوست صورتجلسه ضوابط استهلاك تاسيسات و اموال صنعت آب و برق و ضمايم مربوطه جهت استحضار وزير محترم نيرو ارسال ميگردد .

سيدنورعلي اسبق نميلي -مديركل دفتر وزارتي

صورتجلسه
در اجراي قسمت اخير تبصره 3 ذيل گروه هاي 38 گانه دارائيهاي مندرج در جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي كه در جلسه مورخ 20/3/1368 به تصويب هيئت وزيران رسيده است , وزراء ” اموراقتصادي و دارائي “ و ” نيرو‌“ ضوابط استهلاك تأسيسات و اموال صنعت آب و برق موسسات مذكور در تبصره يادشده را بترتيب تصويب نمودند :
1- هزينه استهلاك براساس فهرست جدول ضميمه محاسبه و منظور خواهد شد .
2- اموال و تاسيساتي كه از زمان گذشته در اختيار مودي بوده است , چنانچه عمر مفيد آنها طبق جدول مذكور به اتمام نرسيده باشد , مقررات موضوع عيناً نسبت به باقيمانده عمر مفيد اعمال و در موارديكه دارائي قابل استهلاك جديداً تهيه و يا ايجاد شود , با رعايت احكام ماده 149 قانون مالياتهاي مستقيم و ساير مقررات مربوط ,‌استهلاك از تاريخي محاسبه خواهد شد كه دارائي مزبور در اختيار موسسه قرار گيرد .
3- در صورت تجديد ارزيابي , دارائي مورد ارزيابي از نظر مقررات مربوط به استهلاك , در حكم دارائي جديد تلقي و براساس عمر مفيد مندرج در جدول ضميمه مستهلك خواهد گرديد و در خصوص موسسات موضوع اين تصويب نامه حكم تبصره 10 جدول استهلاك فوق الذكر جاري نخواهد بود .

مرتضي محمدخان - بيژن زنگنه - وزير اموراقتصادي و دارائي - وزير نيرو

بخشنامه شماره35485

بخشنامه در خصوص ماده 143 و 105 رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

شماره 35485

بسمه تعالي

سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده ، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مي نمايد:
1- نظر به اينكه باتوجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد صرفاً‌ از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم مي باشند بنابراين درمواردي كه قسمتي از سال مالي اشخاص حقوقي درقبل و يا بعد از سال 1380 واقع مي شود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكرمي گردد.
الف- اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است ازنظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهندبود.
ب – اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات ازجمله اعمال معافيت ها تابع قانون قبل از اصلاحيه اخير خواهند بود . در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانه اي مي باشد، ازجمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 59 و 77 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً آن قسمت از درآمد حاصل از باز و بفروش ،نقل و انتقال سهام خارج از بورس وصرف سهام كه درسال 1380 تحصيل شده باشد ، مشمول ماليات مقطوع نخواهد بود. دراين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي خواهد بود.
بديهي است ، منظور ازترتيب رسيدگي مقرر درماده 273 ياد شده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25% ) مشمول ماليات مي باشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند «د» ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدارشركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده ، لذا اعمال معافيت هاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركت‌هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله دربورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است،موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود، درصورتي كه كليه نقل وانتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و دردفاتر قانوني شركت نيز ثبت گردد از سال پذيرش دربورس و فارغ ازتاريخ پذيرش آن تا سالي كه از فهرست نرخ ها در بورس حذف نشده اند معادل ده درصد(10%) ماليات هرسال آنها بخشوده مي شود. معاملات سهام خارج از بورس قبل ازتاريخ پذيرش، سبب محروميت از معافيت مقرر درسال پذيرش نخواهد بود.
اين بخشودگي براي سالي كه از سهام از فهرست نرخ ها در بورس حذف مي شود، فارغ ازتاريخ حذف آن قابل اعمال نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي ازتاريخ 1/1/1381 نقل وانتقال سهام وحق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله مي شوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5%) ارزش فروش آنها مي باشند و ازاين بابت وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد.
كارگزاران بورس مكلفند ماليات مزبور را به هنگام هرانتقال از انتقال دهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز وظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط درصورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر درماده مذكور نيز خواهند بود.
6- به موجب مقررات تبصره (2) الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381، نقل وانتقال سهام و حق تقدم سهام شركت هاي سهامي كه خارج از بورس انجام مي گيرد و همچنين سهم الشركه شركاء در ساير شركتها ، مشمول ماليات مقطوع به ميزان چهاردرصد(4%) ارزش اسمي آنها مي باشد و انتقال دهندگان سهام و سهم الشركه و حق تقدم سهام مكلفند قبل از انتقال ، ماليات متعلق را به حساب سازمان امورمالياتي كشور( اداره امورمالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكور وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوق الذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود.
ادارارت ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات با تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امورمالياتي مربوط اخذ و ضمن درج شماره و تاريخ ان در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
7- با عنايت به مقررات تبصره (3) الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي از مابه التفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد(5/. %) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت، اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود.
شركت هاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت ( هركدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور (اداره امورمالياتي ذيربط) واريز كنند.
اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت مي شود ودرهنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نمي باشد.
8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيره نويسي سهام جديد كه حق تقدم آن از سهامداران سلب شده ، اقدام و سهام جديد را به قيمتي پيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي ، كه همان اندوخته صرف سهام بوده جز و ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مي يابد احتساب خواهد شد .
9- عرضه سهام به منظور پذيره نويسي اوليه مشمول ماليات نقل وانتقال سهام نخواهد بود.
10- درآمد اشخاص حقوقي كه از محل سرمايه گذاري درشركتهاي سرمايه پذير تحصيل مي شود ( سود سهام يا سهم الشركه دريافتي )، بموجب تبصره (4) ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و درمحاسبه درآمد مشمول ماليات شركت سرمايه گذار نيز منظور نمي گردد. همچنين ماليات پرداختي در شركت سرمايه پذير نيز به عنوان ماليات برشركت بوده و مقطوع تلقي مي گردد.
در مواردي كه سود سهام يا سهم الشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380ـ1/1/1380الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايه پذير مشمول ماليات قرار گرفته باشد، باتوجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايه پذير بابت سود سهام يا سهم الشركه پرداختي به شركت سرمايه گذار به عنوان ماليات علي الحساب شركت سرمايه گذار تلقي و ازماليات محاسبه شده قابل كسر خواهد بود و اضافه پرداختي از اين بابت نيز قابل استرداد مي باشد.
11- با عنايب به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيت هاي مدت دار كه به موجب قوانين قبلي مقرر شده است ، ازجمله معافيت هاي موضوع ماده 132 و تبصره 6 آن ( قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است./

عيسي شهسوار خجسته

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

بخشنامه شماره615/5/30

معافيت فعاليتهاي پژوهشي به زمان اخذ پروانه ارتباط ندارد

13730312

615/5/30

اداره كل ماليات برشركتها
بازگشت به نامه شماره 37/2850 مورخ 27/2/1373 و ضمن يادآوري اين كه آئين نامه موضوع ماده 144 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه مربوطه به آن هنوز ابلاغ نگرديده است يادآور مي شود كه به نظر اين دفتر به طور كلي درآمد ناشي از فعاليتهاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند اعم از اينكه پروانه مزبور را قبل از تاريخ تصويب اصلاحيه قانون مالياتهاي مستقيم (7/2/1371) و يا بعداز آن اخذ نموده باشند به مدت 10 سال مقرر از تاريخ اصلاحيه مذكور با رعايت ضوابط مربوط از پرداخت ماليات معاف خواهد بود . ضمناً درخصوص معافيت درآمد حاصل از فعاليتهاي آموزشي موضوع ماده 134 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن نتيجه متعاقباً اعلام خواهد شد .

محمد علي خوش اخلاق – مدير كل دفتر فني مالياتي

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

بخشنامه شماره2251/2268-211

EIO?C?? I? I??? ??I ? ?C???I ? ?? O??E?C ECEE ?I?? ? ???O C??C? ?OC??E E? COIC? ??ICIE ?? ??C??I

13820410

O?C?? 2251/2268-211

EC??I 10/4/82

E??? E?C??

?C??C? C??? ?C??CE? ?O??

?C??C? C??? C?E?CI? ? IC?C?? C?EC?

CIC?? ??

I?E?

IE??IC?? ??CE ?C? ????? ?CI? 251 ????

IC?O?I? C??? C?E?CI?

?C??C? ??CE???

O??C??C?? ?C??CE?

I?E? ?C?? C?EUC?? ?C??CE?

ICI?EC?? C?EUC?? ?C??CE?

????O?I? C??? C?E?CI?

?C??? ??CEIC?C? ????

E???? EIO?C?? O?C?? 16745/1980-211 ???I 7/4/1382 ??C? ?C?? ??C?E ?EE?? I? C?EEC? EC ??I ? ?C???I? ?? O??E?C ECEE ?I?? ? ???O C??C? ?OC??E E? COIC? ??ICIE ????C??I .« ????? E?I ??? C??C?? E? ?CI? 145 ?C??? ?C??CE?C? ??E??? ???E 27/11/1380» ??? ????? ?C? ?CE? ?E?? ?C??CE? ?????E? I?C?I OI ??E C??C? ? E??? E?IC?? ?C?? E? ????E C??C? ?? ??II.

???I ?C?? ??C??

??C?? ??? ? ?????

بخشنامه شماره2251/2268-211

بخشنامه در خصوص سود و كارمزدي كه شركتها بابت صدور و فروش اوراق مشاركت به اشخاص پرداخت مي نمايند

13820410

شماره 2251/2268-211

تاريخ 10/4/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شورايعالي مالياتي

دفتر عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

تصوير بخشنامه شماره 16745/1980-211 مورخ 7/4/1382 مقام عالي وزارت متبوع در ارتباط با سود و كارمزدي كه شركتها بابت صدور و فروش اوراق مشاركت به اشخاص پرداخت مينمايند .« موضوع بند پنج الحاقي به ماده 145 قانون مالياتهاي مستقيم مصوب 27/11/1380» جزء هزينه هاي قابل قبول مالياتي پذيرفته خواهد شد جهت اطلاع و بهره برداري لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي

بخشنامه شماره16316/7359/211

بخشنامه در خصوص سود و جوايز دريافتي از بابت اوراق مشارکت بطور عام

13820403

شماره 16613/7359/211

جناب آقاي مظاهري

وزير محترم امور اقتصادي و دارائي

عطف به رونوشت نامه شماره 64439 مورخ 13/11/1381 عنوان رئيس كل محترم بانك مركزي و رئيس محترم شوراي بورس در خصوص بند 8 نامه مذكور به استحضار حضرت عالي مي رساند :

بموجب بند 5 الحاقي به ماده 145 قانون مالياتهاي مستقيم مصوب 27/11/1380 سود و جوايز دريافتي از بابت اوراق مشاركت بطور عام از پرداخت ماليات معاف اعلام گرديده و از اين بابت محدوديتي بين دستگاههاي منتشر كننده اوراق مشاركت اعم از دولتي و عمومي يا اشخاص حقوقي وجود ندارد . ضمناً چون اوراق مشاركت از طريق بانك عامل و يا موسسات اعتباري غيربانكي مجاز بفروش مي رسد هزينه هاي مالي متعلق بانك عامل يا موسسات اعتباري غيربانكي مجاز و دستگاه منتشر كننده اوراق نيز به استناد بند 18 ماده 148 قانون يادشده جزء هزينه هاي قابل قبول طبق مقررات از سوي مراجع مالياتي قابل پذيرش بوده ولي چنانچه شركتها خود اقدام به صدور و فروش اوراق مشاركت نمايند با توجه به اينكه شركتهاي موصوف از مصاديق بانكها نمي باشند سود و كارمزد پرداختي توسط آنها به اشخاص جزء هزينه قابل قبول طبق مقررات بند 18 ماده 148 قابل قبول نمي باشد. مع الوصف پذيرش هزينه مالي پرداختي مستلزم مجوز قانوني است كه پيش نويس متن تهيه شده پيوست در اجراي تبصره يك ماده 148 قانون مذكور ( هزينه هاي ديگري كه مربوط به تحصيل درآمد موسسه تشخيص داده مي شود و در اين ماده پيش بيني نشده است به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير اموراقتصادي و دارائي جزء هزينه هاي قابل قبول پذيرفته خواهد شد) مبني بر قابل قبول بودن هزينه موصوف پيشنهاد ميگردد خواهشمند است درصورت موافقت تصويب و امر به ابلاغ فرمائيد.

عيسي شهسوار خجسته

رونوشت :

- دفتر رئيس كل سازمان امور مالياتي كشورجهت اطلاع .
- معاونين محترم سازمان امورمالياتي كشورجهت اطلاع .
- دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره22501/2268/211

سود و کارمزدي که شرکتها بابت صدور و فروش اوراق مشارکت به اشخاص پرداخت مي نمايند

13820410

شماره 22501/2268/211

سازمان اموراقتصادي و دارائي استان
شورايعالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
سازمان حسابرسي
جامعه حسابداران رسمي

تصوير بخشنامه شماره 16745/1980-211 مورخ 7/4/1382 مقام عالي وزارت متبوع در ارتباط با سود و كارمزدي كه شركتها بابت صدور و فروش اوراق مشاركت به اشخاص پرداخت مينمايند. ” موضوع بند پنج الحاقي به ماده 145 قانون مالياتهاي مستقيم مصوب 27/11/1380 “ جزء هزينه هاي قابل قبول مالياتي پذيرفته خواهد شد جهت اطلاع و بهره برداري لازم به پيوست ارسال مي گردد .

محمدقاسم پناهي
معاون فني و حقوقي

جناب آقاي خجسته رئيس كل محترم سازمان امورمالياتي كشور به همراه تصوير بخشنامه فوق الذكر جهت استحضار .
معاونين محترم سازمان به همراه تصوير بخشنامه فوق الذكر جهت استحضار .
دفتر معاون فني و حقوقي جهت اطلاع .
دفتر روابط عمومي و امور بين الملل به همراه بخشنامه فوق الذكر جهت اقدام لازم .
دفتر فني مالياتي بهمراه سابقه .

شماره 16745/1980/211

سازمان امورمالياتي كشور

بنا به اختيار حاصل از تبصره يك ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 و با توجه به پيشنهاد شماره 7359/211 مورخ 31/3/1382 آن سازمان , نظر به اينكه به موجب بند پنج الحاقي به ماده 145 قانوني مذكور سود و جوايز متعلق به اوراق مشاركت از پرداخت ماليات معاف گرديده است سود و كارمزدي كه شركتها بابت صدور و فروش اوراق مشاركت به اشخاص پرداخت مينمايند جزء هزينه هاي قابل قبول پذيرفته خواهد شد .
طهماسب مظاهري

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .

بخشنامه شماره2455/1849-211

بخشنامه در خصوص تبصره 11 ماده 46 (مجوزهاي تاسيس)

13820418

شماره 2455/1849-211

تاريخ 18/4/82

بسمه تعالي

سازمان امور مالياتي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

تصوير نامه شماره 13306 مورخ 18/3/1382 قائم مقام محترم معاونت حقوقي و امور مجلس رئيس جمهور مبني بر الزامي بودن رعايت بند 11 تبصره ذيل ماده 46 اصلاحي قانون مالياتهاي مستقيم مصوب 1380 در خصوص مجوزهاي تاسيس كه مطابق بند (23) ماده(1) قانون تشكيل وزارت صنايع و معادن توسط وزارت مذكور صادر مي شود , جهت اطلاع و اقدام ارسال ميگردد.

محمد قاسم پناهي

معاون فني و حقوقي

شماره 13306

تاريخ 18/3/82

بسمه تعالي

حوزه معاون حقوقي و امور مجلس

وزارت صنايع ومعادن

عطف به نامه شماره 2/11/1381در خصوص شمول حق تمبر بند«11» تبصره ذيل ماده 46 قانون مالياتهاي مستقيم به اعلاميه تاسيس اعلام مي دارد:

نظر به اينكه «اعلاميه تاسيس » كه در جزء‌ (الف) بند «17» تصويب نامه شماره 49454/ت 23269مورخ 6/11/1379 جايگزين «مجوز تاسيس » گرديده بود بر اساس ايراد قانوني رياست محترم مجلس (تصوير پيوست است ) و طي جزء (1) بند «الف» تصويب نامه شماره 49786/ت 27759هـ مورخ 4/10/1381 حذف گرديده است , در نتيجه هم اكنون به موجب ايراد رياست مجلس و مصوبه اصلاحي مزبور بايد جواز تاسيس صادر شود. لذا رعايت بند«11» تبصره ذيل ماده (46) قانون اصلاح قانون مالياتهاي مستقيم (ماده 14اصلاحي ) مصوب سال 1380 در خصوص مجوزهاي تاسيس كه مطابق بند «23» ماده (4) قانون تشكيل وزارت صنايع و معادن توسط وزارت صنايع و معادن صادر مي شود , الزامي است .

سعيد تقديسيان

قائم مقام معاونت حقوقي و امور مجلس رئيس جمهور رونوشت :

برادر گرامي جناب آقاي شهسوار خجسته رئيس كل محترم سازمان امور مالياتي كشور عطف به نامه شماره 65645/7479-211 مورخ 31/1/1382

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره50158/3558/5/30

تاريخ صدور پروانه تاسيس و اصلاحيه قانون

13730922

50158/3558/5/30

توجه : به راي ديوان عدالت اداري 81-76 مورخ 20/5/75 رجوع شود. نظرباينكه مقررات مواد97و98 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي آن و همچنين مواد 132 و 146 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي درارتباط با معافيت مالياتي كارخانجات وواحدهاي توليدي است كه پروانه تاسيس ،كارت تاسيس ياكارت شناسائي آنهاحسب مورد،تاپايان روزششم ارديبهشت ماه 1371 از وزارتخانه هاي ذيربط صادرشده است بنابراين توجه خواهند داشت كه مقررات ماده 132 اصلاحي قانون اخيرالذكر كه درتاريخ 7/2/1371 به تصويب مجلس شوراي اسلامي رسيده است ناظربه آندسته ازواحدهاي توليدي واجدشرايط خواهدبود كه مجوز تاسيس آنها از7/2/1371 به بعد صادرشده يابشود.

احمدحسيني
معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل اول :معافيت ها

ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

آئين نامه شماره15259/ت/1587/هـ

اعتبار فهرست اولويتها براي سال 73

13741228

15259/ت/1587/ه

28/12/74

وزارت اموراقتصادي ودارايي

هيات وزيران درجلسه مورخ 27/12/1374 بنابه پيشنهادكميسيوني متشكل از نمايندگان وزارتخانه هاي اموراقتصادي ودارايي ، صنايع ، جهادسازندگي و معادن وفلزات ( موضوع نامه شماره 47139/414017/30 مورخ 19/12/1374 وزارت اموراقتصادي ودارايي ) وبه استنادتبصره (1) ماده (132) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تصويب نمود:

مفادتصويبنامه شماره 1361/ت11463ه مورخ 11/2/1374 ( موضوع تعيين فهرست اولويتهاي موضوع ماده )231( اصلاحي قانون مالياتهاي مستقيم ) براي سالهاي اجراي قانون برنامه دوم توسعه اقتصادي ، اجتماعي وفرهنگي جمهوري اسلامي ايران وسال 1373 لازم الاجراء است .

حسن حبيبي
معاون اول رييس جمهور

آئين نامه شماره 3764-5/30

فهرست نقاط محروم

13681011

3764-5/30

پيرو ابلاغيه شماره 1738-5/30 مورخ 19/5/1368 به پيوست جدول شماره 3 منضم به مصوبه شماره 44052/ت250- مورخ 14/4/1368 هيأت وزيران كه جزو نقاط محروم كشور مي باشد جهت اطلاع و اقدام لازم ايفاد مي گردد .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

جدول شماره 3 فهرست بخش هاي شهرستان هاي مناطق جنگي كشور
نام استان | نام شهرستان | نام بخش
باختران | سرپل ذهاب | مركزي
باختران | قصرشيرين | مركزي سومار
باختران | گيلانغرب | مركزي
خوزستان | آبادان | مركزي –اروندكنار
خوزستان | خرمشهر | مينو –مركزي
خوزستان | دزفول | شوش
خوزستان | دشت آزادگان | (هوزگان –هويزه )- مركزي – بستان
ايلام | دهلران | موسيان-مركزي-زرين آباد
يلام | مهران | مركزي –صالح آباد

آئين نامه شماره1361ت/11463هـ

فهرست اولويتها

13740211

1361ت/11463هـ

هيأت وزيران در جلسه مورخ 10/2/1374 بنا به پيشنهاد كميسيوني متشكل از نمايندگان وزارت امور اقتصادي و دارائي , سازمان برنامه و بودجه و وزارتخانه هاي توليدي ذيربط ( موضوع نامه شماره 20953/7032/4/30 مورخ 1/8/1373 وزارت امور اقتصادي و دارائي ) و به استناد تبصره (1) ماده (132) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تصويب نمود .
1- فعاليتهاي توليدي و معدني مشمول اولويت هاي يك و دو موضوع ماده (132) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 به شرح جداول (1) و (2) پيوست تعيين مي شود .
2- كليه فعاليتهاي توليدي و معدني به استثناي فعاليتهاي مذكور در جداول (1) و (2) و (3) پيوست , مشمول معافيت مالياتي مربوط به اولويت سه موضوع ماده (132) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 ميباشند .
اين تصويبنامه جايگزين تصويبنامه شماره 4348/ت/100/هـ مورخ 31/3/1373 ميشود .

حسن حبيبي – معاون اول رئيس جمهور

آئين نامه شماره4348ت/100هـ

فهرست اولويت يک

13730331

4348ت/100هـ

توجه : به فهرست تكميلي شماره 1361/ت11463هـ - 11/2/74 رجوع شود .
هيأت وزيران در جلسه مورخ 18/3/1373 بنا به پيشنهاد كميسيوني متشكل از نمايندگان وزارت اموراقتصادي و دارائي و سازمان برنامه و بودجه و وزارتخانه هاي توليدي ذيربط ( موضوع نامه شماره 27115/14694/4/30 مورخ 26/12/1372 وزارت اموراقتصادي و دارائي ) و به استناد تبصره (1) ماده (132) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تصويب نمود :
فعاليت هاي توليدي و معدني مشمول اولويت هاي يك و دو موضوع ماده (132) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 به شرح فهرست هاي پيوست تعيين مي گردد :

حسن حبيبي – معاون اول رئيس جمهور

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

آئين نامه شماره 33219/ت 27260 هـ

…

13810710

2093/4576-211
وزارت اموراقتصادي و دارايي- وزارت آموزش و پرورش – وزارت علوم , تحقيقات و فناوري وزارت بهداشت , درمان و آموزش پزشكي – سازمان تربيت بدني – سازمان بهزيستي كشور

هيئت وزيران در جلسه مورخ 3/7/1381 بنا به پيشنهاد شماره 37316 مورخ 31/6/1381 وزارت اموراقتصادي ودارايي و به استناد ماده 134 اصلاحي قانون ماليات هاي مستقيم – مصوب 1380- , آيين نامه اجرايي ماده يادشده را به شرح زير تصويب نمود:

” آيين نامه اجرايي ماده (134) اصلاحي قانون ماليات هاي مستقيم –مصوب 1380- “

ماده 1- درآمد مدارس ابتدايي , راهنمايي , متوسطه , فني و حرفه اي دانشگاه ها و مراكز آموزش عالي غيرانتفاعي حاصل از تعليم و تربيت شامل كليه درآمدهاي مرتبط با تعليم و تربيت طبق مجوز صادر شده از وزارتخانه ذيربط مي باشد . تبصره 1- درآمد حاصل از فعاليت اقتصادي و غيرمرتبط با موضوع تعليم و تربيت طبق مقررات مربوط و ساير فعاليت هاي خارج از شمول مجوز مذكور مشمول ماليات مي باشد . تبصره 2- درآمدهاي حاصل از برگزاري فعاليتهاي فرهنگي و سمينارها يا دوره هاي آموزشي اين گونه موسسات نيز مرتبط با فعاليت تعليم و تربيت محسوب مي شود و از پرداخت ماليات معاف مي باشد . ماده 2- درآمد موسسات نگهداري معلولان ذهني وحركتي داراي پروانه فعاليت از مراجع ذي ربط , بابت نگهداري معلولان ذهني و حركتي از ماليات معاف است . هرگونه درآمد ديگر حاصل از فعاليت هاي مغاير با پروانه فعاليت طبق مقررات مربوط مشمول ماليات خواهد بود .
ماده 3- درآمد باشگاه ها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصراً ورزشي از پرداخت ماليات معاف است . منظور از فعاليت هاي ورزشي , آن نوع فعاليت و رشته ورزشي است كه براساس مجوز مرجع ذي ربط تعيين مي شود و توسط باشگاه ها و موسسات ورزشي انجام مي پذيرد . تبصره – درآمد حاصل از فعاليت هاي اقتصادي و ساير فعاليت ها يا رشته هاي ورزشي فاقد مجوز و همچنين درآمد حاصل از تبليغات , فروش دارايي ها ,‌كمك ها و هداياي دريافتي مشمول پرداخت ماليات خواهد بود.

محمدرضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور ,دفتر معاون حقوقي و امورمجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور , كليه وزارتخانه ها , سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران , سازمان امورمالياتي كشور, دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

ماده 135 : حذف شد .

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

آئين نامه شماره 37/2974

آئينامه بند ب ماده 138 مربوط بواحدهاي مسکوني جهت کارگران

13710216

37/2974

هيأت وزيران در جلسه مورخ 25/1/1370 بنا به پيشنهاد مشترك وزارتخانه هاي مسكن شهرسازي و كار و امور اجتماعي و باستناد تبصره (2) ماده (149) قانون مزبور را بشرح زير تصويب نمود :
ماده 1- كارفرمايان كارگاههاي بزرگ (به تشخيص كميته اي مركب از نمايندگان وزارت كار و اموراجتماعي وزارتخانه صنعتي ذيربط و سازمان برنامه و بودجه ) كه سود ابرازي دارند مكلفند حداقل براي سي درصد (30%) كارگران شاغل فاقد مسكن خود با رعايت سطح زيربناي ناخالص مصوب 5/6/1369 شوراي اقتصاد خانه سازماني احداث نمايند .
ماده 2- كليه كارفرماياني كه زمين مازاد برطرح توسعه كارگاه خود دارند و مجاز به استفاده از آن در كاربري مسكوني هستند از محل اراضي مزبور زمين مورد نياز ناخالص مصوب شوراي اقتصاد بر اساس قيمت منطقه اي به سازندگان موضوع اين آئيننامه واگذار نمايند .
ماده 3- كارفرماياني كه داراي امكانات فني و ماشين آلات هستند كمكهاي لازم رابراي آماده سازي زمين موردنياز احداث مسكن كارگران بعمل آورند.
ماده 4- سازمان تامين اجتماعي مظف است در برنامه سالانه خود پيش بيني لازم را جهت هزينه پنجاه ميليارد ريال براي ساخت واحدهاي مسكوني ارزان قيمت كارگران بعمل آورد شرايط و قيمت واگذاري واحدهاي مسكوني واحدهاي مسكوني مذكور براساس دستورالعملي خواهد بود كه توسط شوراي عالي تامين اجتماعي با هماهنگي وزارت كار و اموراجتماعي تهيه و ابلاغ خواهد شد .
ماده 5- وزارت مسكن و شهرسازي موظف است نسبت به تامين زمين مورد نياز تعاونيهاي مسكن كارگري , اتحاديه اسكان , كارفرمايان , سازمان تامين اجتماعي و كارگران در هر پروژه به تناسب واگذاري به دسگر دارندگان اقدام نمايد .
ماده 6- كارگران براي ساخت واحدهاي مسكوني خود از تسهيلات بانكي همانند كارمندان استفاده خواهند نمود مصالح ساختماني مورد نياز براساس مصوبه مورخ5/6/1369 شوراي اقتصاد در اختيار آنان قرار ميگيرد .
ماده 7- وزارتخانه هاي مسكن و شهرسازي و بازرگاني موظفند در مورد تامين زمين و مصالح مورد نياز براي ساخت مسكن كارگران با روشهاي ذكر شده و با اولويت و براساس نرخهاي مصوب شوراي اقتصاد (مورخ مصوب 5/6/1369 ) اقدام نمايند .
ماده 8- شهرداريها موظفند نسبت به تسريع در صدور جواز احداث واحدهاي مسكوني كارگران كمال همكاري را بنمايند .
ماده 9- نظارت بر اجراي اين آئيننامه برعهده وزارتخانه هاي كار و امور اجتماعي , مسكن و شهرسازي و تعاون مي باشد .
ماده 10- كليه مبالغي كه كارفرمايان در اجراي اين آئيننامه در جهت ساخت واحد مسكوني كارگران هزينه مي نمايند حسب مورد مشمول بند ”ب“ ماده (138) قانون مالياتهاي مستقيم خواهد بود .

احمد حسيني - معاون درآمدهاي مالياتي

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه مي باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

آئين نامه شماره53456/ت27257 هـ

آيين نامه اجرايي موضوع تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم

13811207

53456/ت27257 ه
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده امور اقتصادي

تصوير تصويب نامه شماره 53456/ت 27257هـ - مورخ 7/12/1381 هيات محترم وزيران درخصوص آئين نامه اجرايي موضوع تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد .

محمدقاسم پناهي
معاون فني و حقوقي

وزارت اموراقتصادي و دارائي

هيئت وزيران درجلسه مورخ 30/11/1381 بنا به پيشنهاد شماره 37319 مورخ 31/6/1381 وزارت اموراقتصادي و دارايي و به استناد تبصره (3) ماده (139) اصلاحي قانون مالياتهاي مستقيم – مصوب 1380- , آئين نامه اجرائي تبصره يادشده را به شرح ذيل تصويب نمود :

” آئين نامه اجرايي موضوع تبصره (3) ماده (139) اصلاحي قانون مالياتهاي مستقيم , مصوب 1380 “

فصل اول – معافيت موضوع بند ”الف“ ماده 139

ماده 1- معافيت مالياتي موضوع بند ”الف“ ماده (139) صرفاً در مورد بقاع موصوف كه فهرست آنها توسط سازمان اوقاف و امور خيريه به سازمان امورمالياتي كشور اعلام مي شود, جاري خواهد بود. تشخيص ساير بقاع متبركه , برعهده سازمان يادشده مي باشد .

فصل دوم – معافيت موضوع بند”د“ ماده 139
ماده 2- مدارسي كه قبلاً‌ طبق تشخيص شوراي مديريت حوزه علميه قم از جمله مدارس علوم اسلامي شناخته شده يا بعداً شناخته شوند , ‌نسبت به كمكها و هداياي نقدي و غيرنقدي از پرداخت ماليات معاف مي باشند. تبصره 1- استفاده از معافيت مالياتي مزبور براي هرسال ,‌منوط به تأئيد شوراي مديريت حوزه علميه قم مبني بر تداوم فعاليت مدرسه در زمره علوم اسلامي است كه بايد حداكثر تا پايان تيرماه سال بعد به اداره امورمالياتي مربوط تسليم گردد. تبصره 2- موقوفات متعلق به مدارس يادشده جهت استفاده از معافيت مالياتي موقوفات عام مي بايد به شرح فصل پنجم اين آئين نامه مورد نظارت شعب تحقيق سازمان اوقاف و امورخيريه واقع شوند و شرط معافيت درآمد موقوفات موصوف نيز ارايه تأئيديه سازمان اوقاف و امورخيريه مبني بر صرف درآمد مربوط درامور مذكور در بند ”ح“ ماده (139) اصلاحي وفق ماده (8) اين آيين نامه خواهد بود .

فصل سوم – معافيت موضوع بند ”هـ“ ماده 139
ماد 3- نهادهايي كه طبق نظر هيئت وزيران جزء نهادهاي انقلاب اسلامي شناخته شده يا بشوند ,‌نسبت به كمكها و هداياي دريافتي نقدي و غيرنقدي از پرداخت ماليات معاف مي باشند .

فصل چهارم – معافيت موضوع بند”و“ ماده 139
ماده 4- آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات كشور برسد, از پرداخت ماليات معاف است مشروط بر اينكه هر سال گواهي لازم مبني بر صرف درآمد صندوق در امور يادشده توسط سازمان اوقاف و امورخيريه صادر و حداكثر تا پايان تيرماه سال بعد به سازمان امورمالياتي كشور تسليم گردد .

فصل پنجم – معافيت موضوع بند ”ح“ ماده 139
ماده 5- آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي و برابر مفاد وقفنامه هاي مربوط به مصرف امور مذكور در بند”ح“ ماده (139) مي رسد از پرداخت ماليات معاف است مشروط بر اينكه : الف – صورتحساب درآمد و هزينه هر سال مالي موقوفه متكي به اسناد و مدارك قابل قبول , حداكثر تا 4 ماه پس از پايان سال مالي به اداره اوقاف و امورخيريه مربوط تسليم شود. ب – ادارات اوقاف و امورخيريه مربوط نسخه اي از صورتحساب مزبور را به انضمام تأئيديه لازم مبني بر صرف كل يا بعض درآمد موقوفه در امور مندرج در بند ”ح“ ماده (139) اصلاحي – مصوب 27/11/1380- قانون مالياتهاي مستقيم (باذكر دقيق مبالغ كل درآمد و رقم صرف شده در امور مزبور) ظرف شش ماه از تاريخ وصول صورتحساب به اداره امور مالياتي محل موقوفه تسليم نمايد . تبصره – موقوفاتي كهمتولي منصوص التوليه دارند نيز جهت برخورداري از معافيت مالياتي ملزم به رعايت مقررات قانون مالياتهاي مستقيم و ضوابط مقرر در اين آيين نامه خواهند بود .

فصل ششم – معافيت موضوع بند”ط“ ماده 139
ماده 6- موسسات خيريه و عام المنفعه در صورتي مي توانند از معافيت مالياتي موضوع اين بند استفاده نمايند كه واجد شرايط زير باشند:
الف – موسسه رسماً تحت يكي از عناوين فوق به ثبت رسيده و غيرانتفاعي بودن آن نيز در اساسنامه تصريح شده باشد .
ب – كمكها و هداياي دريافتي نقدي و غيرنقدي آنها به موجب اساسنامه به مصارف امور يادشده در بند”ح“ ماده (139) اصلاحي قانون مالياتهاي مستقيم –مصوب 27/11/1380- برسد و اين امر توسط سازمان امورمالياتي كشور طبق مواد (7) الي (9) اين آيين نامه تأئيد شود .
ج – اساسنامه آنها صريحاً‌ متضمن اين موضوع باشد كه موسسان و وابستگان طبقات اول و دوم آنان , موضوع ماده (18) اين قانون و هيئت امناو مديران آنها مبادرت به انجام معامله با موسسه ننمايد.
د- اساسنامه موسسه صريحاً‌ حاكي از اين باشد كه موسسات يا صاحبان سرمايه حق هيچ گونه برداشت و يا تخصيص از محل كمكها و هداياي دريافتي نقدي و غيرنقدي را ندارند و بعد از انحلال , دارايي موسسه به سازمان بهزيستي كشور يا يكي از موسسات دولتي و يا موسسات خيريه و عام المنفعه ديگر واگذار گردد .
هـ - بر درآمد و هزينه آنها به شرح مواد (7) الي (9) اين آيين نامه نظارت شود.
ماده 7- نظارت بردرآمد و هزينه موسسات خيريه و عام المنفعه موضوع بند”ط“ ماده (139) اصلاحي قانون ماليات هاي مستقيم , ولو اينكه داراي مال موقوفه باشند به ترتيب زير اعمال خواهد شد.
الف – مرجع نظارت بردرآمد و هزينه موسسات خيريه و عام المنفعه , سازمان امور مالياتي كشور است كه مي تواند اين اختيار را به ادارات امور مالياتي ذي ربط و در موارد يادشده دربند (3) ماده (1) قانون تشكيلات واختيارات سازمان اوقاف و امورخيريه –مصوب 1363- به سازمان مزبور تفويض نمايد.
ب – نظارت بردرآمد و هزينه موسسات عام المنفعه اي كه داراي مال موقوفه مي باشند و يا اداره آنها به موجب قانون يا آيين نامه مربوط به سازمان اوقاف و امورخيريه محول شده است , با سازمان ياد شده خواهد بود.
پ – مراجع ناظري كه قبلا” موافق آيين نامه اجرايي موضوع تبصره (4) ماده (2) قانون مالياتهاي مستقيم – مصوب 1366- و اصلاحيه مورخ 7/2/1371 آن , امرنظارت بردرآمد و هزينه موسسات عام المنفعه به آنان تفويض گرديده است , نظارت آنها بر
موسسات ياد شده با رعايت مقررات ماده (139) اصلاحي – مصوب 27/11/1380 – و مفاد اين آيين نامه كماكان معتبر بوده و اساسنامه اين قبيل موسسات نيازي به اصلاح مجدد و تطبيق با اين آيين نامه نخواهدداشت .
ماده 8- موسسات نامبرده موظفند ظرف يك ماه از تاريخ ثبت اساسنامه , تصوير يا رونوشت مصدق آن را به اداره امورمالياتي محل تسليم و ظرف همين مدت در يكي از بانك هاي محل , حساب جاري به نام موسسه افتتاح و كليه وجوه نقدي و درآمد خود را به حسابهاي بانكي منتقل نمايند و كليه هزينه هاي موسسه را از طريق آن حسابها انجام دهند .
ماده 9- موسسات خيريه و عام المنفعه مكلفند صورتحساب درآمد و هزينه سالانه خود را كه متكي به اسناد و مدارك قابل قبول باشد, حداكثر تا چهارماه بعد از پايان سال مالي موسسه , به مرجع ناظر مربوط تسليم نمايند و مرجع ناظر موسسه نيز بايد ظرف چهارماه از تاريخ وصول صورتحساب , نتيجه رسيدگي را در مورد صورتحساب درآمد و هزينه و رعايت مقررات قانون و آيين نامه اجرايي ماده (139) قانون اعلام و در صورت تأئيد , گواهي لازم را جهت اقدام قانوني به اداره امور مالياتي مربوط تسليم نمايد .

فصل هفتم – معافيت موضوع بند”ي“ ماده 139
ماده 10- مجامع حرفه اي , احزاب و انجمنها و تشكلهاي غيردولتي مكلفند مجوز صادر شده از مراجع ذي ربط را جهت استفاده از معافيت مقرر موضوع بند ”ي“ ماده مذكور به اداره امور مالياتي تسليم نمايند .

فصل هشتم – معافيت موضوع بند”ك“ ماده 139
ماده 11- انجمنها و هيئتهاي مذهبي مربوط به اقليتهاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , جهت استفاده از معافيت مقرر مكلفند گواهي لازم مبني بر رسميت خود را از وزارت كشور اخذ و به اداره امور مالياتي ذي ربط تسليم نمايند.

فصل نهم – معافيت موضوع بند ”ل“ ماده 139
ماده 12- فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنري اشخاص حقيقي يا حقوقي به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شود . فعاليتهاي يادشده براساس دستورالعملي توسط سازمان امورمالياتي كشور با همكاري وزارت فرهنگ و ارشاد اسلامي تعيين و اعلام خواهد شد .

فصل دهم – معافيت موضوع تبصره (1) ماده 139
ماده 13- اشخاص موضوع ماده (139) اصلاحي جهت برخورداري از معافيت مالياتي موضوع تبصره (1) اين ماده موظفند حداقل پانزده روز قبل از شروع فعاليتهاي غيرانتفاعي مذكور در تبصره يادشده , مراتب را جهت تعيين ناظر به سازمان امورمالياتي كشور اعلام و صورتحساب درآمد و هزينه مربوط به فعاليتهاي موصوف را حداقل يكبار در هر سال مالي به مرجع ناظر تعيين شده تسليم و گواهي نظارت دريافت نمايند.

فصل يازدهم – مقررات عمومي
ماده 14- درآمدهاي حاصل از فعاليتهاي اقتصادي اشخاص موضوع ماده (139) اصلاحي به شرح مندرج در تبصره (2) اصلاحي ماده (2) قانون مالياتهاي مستقيم – مصوب 27/11/1380 – (غيراز مواردي كه طبق بندهاي ماده (139) مزبور از معافيت مالياتي برخوردار مي شوند) طبق مقررات مربوط و با رعايت ساير معافيتهاي مالياتي مقرر به نرخهاي مالياتي مقرر مربوط دراين قانون مشمول ماليات خواهند بود .
تبصره 1- نقل و انتقال قطعي املاك از جمله فعاليتهاي اقتصادي موضوع تبصره (2) ماده (2) قانون يادشده تلقي نمي گردد .
تبصره 2- درآمدهايي كه طبق مقررات مربوط داراي نرخ مالياتي جداگانه اي مي باشند , ماليات متعلق حسب مورد وفق مقررات مربوط محاسبه و وصول خواهد شد .
ماده 15- اشخاص موضوع ماده (139) اصلاحي مكلف به انجام ساير تكاليف مربوط از جمله تسليم به موقع اظهارنامه و ترازنامه و حساب سود وزيان و كسر و پرداخت ماليات اشخاص ثالث طبق قانون مالياتهاي مستقيم خواهند بود.
ماده 16- عدم رعايت شرايط و ترتيبات مقرر در قانون مالياتهاي مستقيم و اين آيين نامه از سوي اشخاص موضوع بندهاي ماده (139) اصلاحي قانون يادشده , درهرسال مالي موجب محروميت از معافيت مقرر در آن سال خواهد شد .
ماده 17- در مورد موقوفات عام به طور كلي و موسسات عام المنفعه اي كه اداره امور آنها به سازمان اوقاف و امورخيريه محول شده يا بشود در صورتي كه فاقد متولي و يا امين يا مدير باشند مسئوليت انجام تكاليف مقرر در اين آيين نامه و قانون مالياتهاي مستقيم در ارتباط با اشخاص مذكور به عهده اداره اوقاف و امورخيريه مربوط خواهد بود.
ماده 18- مفاد اين آيين نامه نسبت به اشخاص مذكور در ماده (139) اصلاحي قانون ماليات هاي مستقيم – مصوب 27/11/1380- كه سال مالي آنها از 1/1/1381 به بعد شروع مي شود جاري خواهد بود .

محمدرضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رئيس جمهور , دفتر رياست قوه قضائيه , دفتر معاون اول رئيس جمهور , دفتر معاون حقوقي و امورمجلس رئيس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين ومقررات كشور , كليه وزارتخانه ها , سازمان ها وموسسات دولتي , نهادهاي انقلاب اسلامي , روزنامه رسمي جمهوري اسلامي ايران , سازمان اوقاف و امور خيريه , سازمان امور مالياتي كشور , شوراي مديريت حوزه علميه قم , سازمان بهزيستي كشور و دفتر هيئت دولت ابلاغ مي شود .

ماده 140: حذف شد .

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

آئين نامه شماره53436/ت/21900/هـ

ارسال جداول کالاهاي صادراتي 100% معاف

13781028

53436/ت/21900/هـ

توجه : به بخشنامه شماره 63514/13659/4/30 – 16/12/78 رجوع شود. هيأت وزيران در جلسه مورخ 22/10/1378 بنا به پيشنهاد شماره 22431/8865-4/30 مورخ 3/9/1377 وزارت اموراقتصادي و دارائي و به استناد بند (الف) اصلاحي ماده (141) قانون مالياتهاي مستقيم – مصوب 1376- تصويب نمود :

1- فهرست محصولات بخش كشاورزي (شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل , مراتع ) و صنايع تبديلي و تكميلي آن موضوع بند (الف) اصلاحي ماده (141) قانون مالياتهاي مستقيم – مصوب 1376- به شرح جدول شماره يك پيوست تعيين مي گردد .

2- فهرست كالاهاي صنعتي صادراتي تحت پوشش وزارت معادن و فلزات (موضوع تصويب نامه شماره 20/123780/ت 17469هـ مورخ 16/11/1375) به شرح جدول شماره دو پيوست اصلاح مي شود .

3- فهرست كالاهاي موضوع تصويب نامه شماره 54914/ت 552 هـ - مورخ 23/12/1371 بر مبناي سيستم هماهنگ شده توصيف و كدگذاري كالا (H.S) به شرح جدول شماره سه پيوست تغيير مي يابد .

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره50771/ت22222هـ

معافيت از پيمان ارزي صادرات نرم افزار، سخت افزار و خدمات مهندسي در صورت درخواست صادر کننده

13781230

50771/ت22222هـ

هيأت وزيران در جلسه مورخ 1/12/1378 بنا به پيشنهاد شماره 1013306 مورخ 8/9/1378 وزارت صنايع و به استناد ماده (6) مصوبه مجلس تشخيص مصلحت نظام در خصوص اعمال تعزيرات حكومتي راجع به قاچاق كالا و ارز – مصوب 1374- تصويب نمود :
صادرات هرگونه نرم افزار , سخت افزار و خدمات مهنرسي الكترونيكي در صورت درخواست صادركننده از پيمان سپاري ارزي معاف است .

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره6592/ت/15270/هـ

تمديد معافيتهاي صادراتي

13740806

6592/ت/15270/ه

هيات وزيران درجلسه مورخ 30/7/1374 بنابه پيشنهاد شماره 105874 مورخ 4/4/1374 وزارت صنايع و به استناد بند ( الف ) ماده (141) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تصويب نمود.

تصويبنامه شماره 54914/ت 552هـ مورخ 23/12/1371 وفهرست پيوست آن براي سال 1373 وسالهاي برنامه دوم توسعه اقتصادي ، اجتماعي وفرهنگي جمهوري اسلامي ايران تنفيذ ميگردد.

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره 201/126695/17469

اصلاح عبارت 100% که اشتباها 1% قيد شده بود

13751219

201/126695/17469

نظر به اينكه در سطر يكم تصويبنامه شماره 20/123780/ت17469هـ مورخ 16/11/1375 عبارت ”صددرصد(100%) “ به اشتباه يك درصد (1%)“ تحرير شده است , مراتب براي اصلاح اعلام مي شود .

حسين رحيم زاده -دبيرهيأت دولت

:ماده 142
درآمد کارگاه هاي فرش دستباف و صنليع دستي و شرکت هاي تعاوني و اتحاديه هاي توليدي مربوطه از پرداخت ماليات معاف است .

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

آئين نامه شماره7062/ت /14722/هـ

استهلاک تجديد ارز مالي داراييهاي وزارت نيرو

13740609

7062/ت /14722/ه

وزارت اموراقتصادي ودارائي وزارت نيرو

هيات وزيران درجلسه مورخ 5/6/1374 بنابه پيشنهادمشترك وزارتخانه هاي اموراقتصادي ودارائي ونيرو،به استناد ماده (151) قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود.

عبارت زيربه انتهاي تبصره 10 جدول استهلاك موضوع تصويبنامه شماره 44980/ت/1439هـ مورخ 5/5/1368 اضافه ميشود.

"منابع تجديد ارزيابي دارائيهاي ثابت شركتهاي دولتي تابعه وزارت نيرو ازتاريخ 1/1/1372 براي يك بارازشمول حكم اين تبصره مستثني مي باشند."

حسن حبيبي
معاون اول رئيس جمهور

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .


.: راي شورا :.

فصل اول :معافيت ها

ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

6838-201
رأي هيئت عمومي شوراي عالي مالياتي

نظر به اينكه در ارتباط با استفاده يا عدم استفاده از معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , نسبت به آن قسمت از درآمد موديان مالياتي كه در صورتهاي مالي تسليمي (ترازنامه و صورت حساب سودوزيان ) كتمان گرديده قبلاً از شعب مختلف شوراي عالي مالياتي آراء متفاوتي صادر گرديده است و اين موضوع در اجراي ماده 258 قانون مزبور در جلسات هيأت عمومي مورخ 23/11/78 و 16/11/80 مطرح گرديده اما منجر به احراز نظر اكثريت اعضاء هيأت , موضوع قسمت اخير ماده 258 نيز نشد, عليهذا حسب ارجاع رياست شوراي عالي مالياتي در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجدداً موضوع در جلسه مورخ 20/7/1381 هيأت عمومي شوراي مزبور مطرح مي باشد. هيأت عمومي شوراي عالي مالياتي پس از بررسي موضوع و شور و تبادل نظر لازم به شرح زير اعلام راي مينمايد:

رأي اكثريت :

چون بنا به حكم ماده 110 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , اشخاص حقوقي و كارخانه داران در دوران معافيت مكلف به تسليم اظهارنامه و ترازنامه و حساب سودوزيان متكي به دفاتر قانوني مي باشند و از طرفي بنا به حكم تبصره ماده 193 قانون مذكور عدم تسليم اظهارنامه و صورتهاي مالي فوق الذكر در دوره معافيت موجب عدم استفاده از معافيت مقرر در سال مربوط خواهد شد, بنابراين كتمان درآمد در صورتهاي مالي مذكور در حكم عدم تسليم صورتهاي مالي نسبت به آن قسمت از درآمد كتمان شده بوده و صرفاً‌ باعث عدم استفاده از معافيت موردنظر نسبت به درآمدهاي مكتوم خواهد شد.

سيدمحمود حميدي
محمدعلي پيك پور
سيداسداله مرتضوي
داريوش آل آقا
حسن عباسي پناه
عباس رضائيان

نظر اقليت :

نظر به اينكه وفق تبصره ماده 193 قانون مالياتهاي مستقيم , شرط برخورداري از معافيتهاي مدت دار صرفاً تسليم اظهارنامه و ترازنامه و حساب سودوزيان مورد حكم قانوني قرار گرفته است و مطالبه ماليات نسبت به درآمدهاي كتمان شده از محل فعاليتهاي معاف مستلزم حكم صريح خاص خود ميباشد كه چنين صراحتي در آن مشهود نيست , لذا شمول ماليات به درآمد حاصل از فعاليتهاي معاف به دليل كتمان , قانوني بنظر نمي رسد, كما اينكه قبلاً هيأت عمومي شوراي عالي مالياتي موضوع ارائه دفاتر را نيز از اين حيث منتفي دانسته است .

محمد رزاقي
علي اكبر نوربخش
محمدعلي سعيدزاده

12354/4/30

دفتر فني مالياتي طي گزارش شماره 1998- 5/30 - 26/7/1371 عنوان مقام معاونت درآمدهاي مالياتي اين مسئله را مطرح نموده است كه : " بنا به مقررات ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واحدهاي توليدي كه براي آنها از طرف وزارتخانه هاي صنايع سنگين يا معادن و فلزات پروانه يا كارت تاسيس صادر گرديده ، مشمول معافيت مالياتي مي باشند. امادر آن ماده به فعاليتهاي معدني اشاره اي نشده است در حاليكه با اصلاح ماده مذكور بشرح مصوبه 7/2/1371 ، براي واحدهاي معدني نيز معافيت منظور گرديده است . با اين وصف آيا معادني كه از تاريخ تصويب قانون مصوب 3/12/1366 تا تاريخ اجراي اصلاحيه مربوط براي آنها از طرف وزارت معادن و فلزات پروانه بهره برداري يا كارت تاسيس صادره شده است نيز در زمره واحد توليد بوده از تسهيلات مقرر بر خوردار مي باشند يا خير .

هيات عمومي شورايعالي مالياتي حسب ارجاع موضوع از طرف معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم ، پس از شور و بررسي در جلسه مورخ 20/10/1371 بشرح زير دراين باره اعلام راي مي نمايد :

از آنجاكه وزارت معادن و فلزات علاوه بر معادن ممكن است براي واحدهاي توليدي ديگر نيز پروانه يا كارت صادر نمايد ، عليهذا قيد عنوان وزارت مذكور در ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 جز و مراجع ذيصلاح براي صدور پروانه يا كارت ، منحصرا" از اين جهت بوده است . با اين وصف از احكام ماده قانوني مذكور قبل از اصلاح افاده تعميم معافيت نسبت به فعاليتهاي معدني نمي شود. مضافا" به اينكه قبلا" براساس ماده 134 قانون ياد شده براي درآمده شركتهاي تعاوني معدني از معادن غير بزرگ معافيت پنجساله پيش بيني شده بود كه حسب مورد اينگونه شركتها از باقيمانده مدت پنجسال مذكور برخوردار خواهند بود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضان زنگنه
محمد رزاقي
محمد علي سعيدزاده

13502/4/30

نامه شماره 2546-5/30 - 3/7/69 دفتر فني مالياتي مبني بر اختلاف نظر در مورد اعمال معافيت بردرآمد واحدهاي توليدي كه از طرف وزارتخانه هاي صنايع يا صنايع سنگين يامعادن وفلزات براي آنها پروانه يا كارت تاسيس صادر مي شود از تاريخ شروع به بهره برداري حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در هيئت عمومي شورايعالي مالياتي مطرح و اجمال قضيه از اين قراراست كه درموردمبداشروع اعمال دو نظريه ابراز شده كه يكي از آنها شروع بهره برداري مندرج در پرونده را مبداء شروع اعمال معافيت دانسته وديگري كلمه " پرونده " مندرج در ماده 132 را ناشي از اشتباه تحرير شناخته و صحيح آنرا كلمه " پروانه " مي داند.

هيات عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر و توجه بسوابق موضوع بشرح آتي مبادرت به صدور راي مي نمايد:

راي اكثريت

راجع به كلمه " پرونده " مندرج درمتن ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 از حيث احتمال وقوع اشتباه تحرير بايد گفت بفرض عدم اشتباه مذكور نيز اين سوال مطرح مي گردد كه آيا منظور پرونده موجود نزدمرجع صدورپروانه بوده است يا پرونده مالياتي مربوط در حوزه مالياتي . ازطرفي در تبصره 3 ماده ياد شده صراحت دراين خصوص عبارت " پروانه بهره برداري " بكار رفته است كه با وجود كلمه " پرونده " اين نيز موجب بروز مغايرت و دوگانگي در تعيين مبداء خواهد بود. با عنايت به مراتب فوق و اينكه علي القاعده در موارد ابهام ومغايرتهاي قانوني حتي الامكان بايد موضوع ايجاد هماهنگي و رعايت موازين اصولي مورد توجه واقع شود ، از احكام قانوني مربوط به چنين استنباط مي شود كه تاريخ مندرج درپروانه بهره برداري به عنوان مبداء شروع معافيت مورد نظر بوده است و نظر دفتر فني مالياتي از اين حيث مورد تاييد مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
مجيد مير هادي
محمود حميدي
علي اكبرنوربخش
داريوش آل آقا

4315/4/30

نامه شماره 17626- 25/4/74 اداره كل امور اقتصادي و دارائي خراسان عنوان معاونت درآمدهاي مالياتي منضم به تصوير نامه شماره 2823/6/2/1 10/4/74 شركت شاهد خراسان با اين مضمون كه درآمد مجتمع سياحتي و تفريحي " كوهستان پارك شادي مشهد " ناشي از فعاليت هاي شركت مزبور بوده و باستناد تبصره 6 ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن مصوب 7/2/71 مجلس شوراي اسلامي نيز از معافيت مالياتي برخوردار است ، حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون موصوف در هيئت عمومي شورايعالي مالياتي مطرح و بشرح زير اظهار نظر گرديد :

راي :

همانطوريكه اداره كل امور اقتصادي و دارائي خراسان دليل آورده است تبصره 6 ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن صرفا" ناظر به مراكز فرهنگي و هنري مندرج درآن بوده و به مجتمع هاي تفريحي تسري ندارد .

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيدزاده

11113-4/30

نامه شماره 4610/1 مورخ 19/3/1377 مسئول واحد پيگيري حوزه معاونت اموراقتصادي و زيربنائي سازمان بازرسي كل كشور عنوان معاون محترم درآمدهاي مالياتي معطوف به مندرجات صفحه 11 گزارش آقاي روشناسان بازرس سازمان بازرسي كل كشور (منضم به نامه شماره 3736/1 مورخ 20/3/1376 رياست محترم سازمان يادشده ) حسب ارجاع معاونت درآمدهاي مالياتي درجلسه مورخ 23/10/1377 هيأت عمومي شوراي عالي مالياتي مطرح است . موضوع نامه و سوابق آن مربوط به شمول يا عدم شمول معافيت مالياتي نسبت به شركت سهامي خاص توليدي كرمانشاه دانه مي باشد , با اين توصيف كه شركت نامبرده بابت واحد توليدي خود (متكي به پروانه تاسيس مورخ 28/8/1358 ) درگذشته برابر قانون جاريه وقت از معافيت استفاده نموده و پس از پايان مدت معافيت در تاريخ 31/6/1366 بعلت بمباران تخريب شده , حال بعد از بازسازي واحد پروانه بهره برداري مجدداً داعيه معافيت مالياتي براساس ماده 132 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن را دارد و چون حل اين مشكل بعهده تعويق افتاده و نيز به منظور اتخاذ رويه واحد پيشنهاد احاله موضوع به هيأت عمومي شوراي عالي مالياتي گرديده است .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين باره اعلام راي مي نمايد:
راي اكثريت :
با عنايت به حكم ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن و ماده 132 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن , بروز وقفه در بهره برداري از واحد توليدي بهردليل كه باشد , موجب تجديد يا ادامه معافيت بيش از مدت مقرر در قانون از تاريخ بهره برداري نمي باشد و در مانحن فيه كه شركت سهامي خاص توليدي كرمانشاه دانه طبق گزارشها و مدارك موجود از معافيت مقرره زمان خود بطور كامل استفاده كرده و سپس به علت تخريب با دريافت كل خسارت وارده از دولت اقدام به نوسازي واحد توليدي حتي با ظرفيت كمتر از واحدقبلي نموده است , تخريب و بازسازي بترتيب يادشده سبب شمول معافيت مالياتي مجدد نخواهد بود و ادعاي شركت مذكور براي برخورداري از معافيت بر مبناي ماده 132 پيش گفته مردود است .

علي اكبر سميعي - محمدرزاقي - علي اكبر نوربخش - محمدعلي بيگپور -محمدعلي‌سعيدزاده - غلامحسين‌هدايت‌عبدي - داريوش آل آقا - عباس رضائيان

نظر اقليت
اولاً – بحكايت اوراق پرونده مالياتي عملكرد 72 شركت سهامي خاص كرمانشاه دانه كارخانه شركت مذكور در سال 1366 بعلت بمباران هواپيماي عراقي كاملاً از بين رفته و كارخانه جديدي با كمك مالي دولت احداث شده كه در تاريخ 1/12/71 (حدود 6 سال بعد ) به بهره برداري رسيده است .
ثانياً – مشخصات پروانه بهره برداري 128388 مورخ 1/12/72 كارخانه جديدالاحداث با مشخصات پروانه بهره برداري 7129 مورخ 11/11/59 كارخانه تخريب شده از لحاظ ميزان سرمايه و ميزان توليد و ارزش ماشين آلات و تعداد كاركنان كاملاً‌ مغاير است . به دلائل مذكور در بالا و براساس پروانه بهره برداري 128388 مورخ 1/12/72 كارخانه جديدالاحداث و راي شماره 76-810 مورخ 20/5/75 هيأت عمومي ديوان عدالت اداري و بخشنامه شماره 43228 مورخ 8/10/76 معاونت محترم درآمدهاي مالياتي اينجانب معتقدم مودي مي تواند از معافيت مالياتي موضوع ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب اسفندماه 1366 براي كارخانه جديدالاحداث استفاده نمايد .

اصغر بختياري

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

13969/4/30

گزارش شماره 2913/5/30-16/8/1369 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 8/10/1369 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مزبور داير بر طرح اين مسئله است كه چون فصل نهم قانون شركتهاي تعاوني مصوب خرداد ماه 1350 و اصلاحيه هاي بعدي فاقد تعريفي براي شركتهاي تعاوني توليدي روستائي است اما در خصوص معافيت مالياتي در ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و تبصره يك آن از شركتهائي با عنوان مذكور نام برده شده است ، آيا منظور از شركتهاي تعاوني توليدي روستائي مندرج در قانون مالياتي همان شركتهاي تعاوني روستائي موضوع قانون شركتهاي تعاوني است ودر نتيجه مي توانند از تسهيلات مقرر برخوردارگردندويااينكه معافيت ماده 133 ياد شده فقط شركتهاي تعاوني را كه به امر توليد اشتغال دارند شامل مي گردد. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم پس از شورو بررسي بشرح آتي اعلام نظر مي نمايد: ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 وتبصره يك آن ازلحاظ معافيت مالياتي صراحتا" مشعربر شركتهاي تعاوني توليدي روستائي است و عدم تعريف اينگونه شركتها در قانون شركتهاي تعاوني موجب تعميم معافيت نسبت به كليه شركتهاي تعاوني روستائي نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي

15145/4/30

گزارش شماره 4607-5/30 - 7/11/1369 دفتر فني مالياتي منضم به تصاوير نامه هاي شماره 902-1/11/69 شركت تعاوني مسكن كاركنان كارخانه نخ ريسي خسروي خراسان و 30411-26/10/69 اداره كل اموراقتصادي ودارائي استان خراسان عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 7/11/1369 هيات عمومي شورايعالي مالياتي مطرح است .موضوع گزارش مبتني بر طرح اين مسئله است كه وقتي شركت تعاوني مسكن منحصرا" از كاركنان يك شركت توليدي يا وزارتخانه تشكيل مي گرددو فقط مجاز به ارائه مسكن به اعضاء خود مي باشد اماعلاوه بر واگذاري مسكن به اعضاء خود اقدام به فعاليتهاي ديگري از قبيل انتقال حق واگذاري محل خودمي نمايد آياچنين اقدامي منطبق با قسمت اخير ماده 133 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و يا طبق تبصره 2 آن مشمول ماليات و جريمه غير قابل بخشش معادل 50% ماليات متعلق خواهد بود. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم پس از شور و بررسي بشرح آتي اعلام نظر مي نمايد:

راي اكثريت

شركتهاي تعاوني مسكن موضوع ماده 133 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه به موجب مقررات شهرك سازي و ساير ضوابط قانوني علاوه بر احداث مسكن و واگذاري آن به اعضاء شركت از جهت تامين نيازمنديهاي ساكنين مجتمع مكلف به احداث مغازه يا محل كسب بوده و آن را به اعضاء و يا غير واگذار نمايند ، نسبت به واگذاري مغازه يا محل كسب مشمول ماليات متعلق بوده لكن چون مورد از موارد تخلف موضوع تبصره 2 ماده مذكورنمي باشد لذا مشمول جريمه پيش بيني شده در تبصره مزبور نخواهند بود.

علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
اصغر آباداني
محمد علي سعيدزاده

نظر اقليت

نظربه اينكه احداث و واگذاري مغازه يا محل كسب به اعضاء يا غير تخلف ازموارد مخصوص درتبصره 2 ماده 133 قانون مالياتهاي مستقيم مصوب سال 66 نمي باشد لذا مورد مشمول جريمه مقرر نخواهد بود اما درباره معافيت چون كلمه " فقط" درمتن ماده مزبور كه ارائه مسكن را باعضاء مقيد و نتيجتا" استفاده از معافيت مالياتي راموكول به رعايت قيد مزبور مي نمايد لذا به جهت عدم انطباق خصوص مورد با شرايط مقرر قانوني استفاده از معافيت مالياتي موضوع متن ماده ياد شده محمل قانوني ندارد.

محمد تقي نژاد عمران
علي اصغر محمدي

12702/4/30-5/11/72

"راي هيات عمومي شورايعالي مالياتي "

گزارش شماره 1781/5/30 -10/5/72 دفتر فني مالياتي عنوان مقام محترم معاونت درآمد هاي مالياتي درمورد لزوم مجوز قانوني براي معافيت مالياتي بنيادتعاون سپاه پاسداران حاوي اظهارنظر معاونت محترم درآمدهاي مالياتي در ذيل آن مبني براينكه اساسنامه بنياد به تصويب مقام معظم رهبري رسيده و مافوق قانون است و منضمات آن شامل نام مدير عامل بنياد تعاون و اساسنامه بنياد مذكور حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در هيئت عمومي شورايعالي مالياتي مطرح است .

هيات عمومي شورايعالي مالياتي با ملاحظه سوابق و پس از بحث و بررسي بشرح آتي مبادرت بصدور راي مي نمايد :

با عنايت به اينكه مفاد اساسنامه بنياد مذكور به تصويب مقام معظم رهبري رسيده و به موجب تبصره ذيل ماده 7 اساسنامه پيش بيني گرديده كه حكم ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي شامل درآمدهاي بنياد و شعب و موسسات تابعه آن باشد ، لذا بنياد مزبور در رديف اشخاص مذكور در ماده 133 قانون فوق الذكر قرار مي گيرد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
محمد علي سعيدزاده
علي اكير نور بخش

3583/4/30

* توجه : حتما به راي ديوان شماره 190/71/هـ مورخ 24/11/71 مراجعه شود.*

گزارش شماره 234-5/30 - 3/2/1368 دفتر فني مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي در جلسه مورخ 29/3/68 هيئت عمومي شورايعالي مالياتي مطرح است ، موضوع گزارش عبارت از اين است كه ماده 148 قانون شركتهاي تعاوني مصوب خرداد ماه 1350 كليه قوانين و مقررات مغاير با اين قانون را ملغي , همچنين نسخ يا اصلاح مواد و مقررات قانون مذكور و سيله قوانين بعدي را مستلزم قيد صريح دانسته از طرفي در قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي صراحتا" ذكري از نسخ يا اصلاح مقررات مالياتي مورد بحث بالاخص مواد 107 تا 118 قانون فوق الذكر مربوط به ماليات شركتها و اتحاديه هاي تعاوني نشده است ، لذا از جهت لزوم اتخاذ رويه واحد درباره چگونگي اجراي مقررات مالياتي دو قانون فوق الذكر ، موضوع نيازمنداعلام نظر و تعيين تكليف در اين زمينه مي باشد. هيئت عمومي شورايعالي مالياتي پس از شور و بررسي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 3/12/66 بشرح آتي اعلام راي مي نمايد:

از آنجا كه ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 صراحت دارد بر اينكه كليه قوانين و مقررات مالياتي مغاير ديگر ملغي گرديده وبه موجب مواد ديگر قانون مزبور نيز احكام خاصي در مورد شركتهاي تعاوني بروشني وضع شده است ، عليهذا مقررات مالياتي مندرج در قانون شركتهاي تعاوني مصوب خرداد ماه سال 1350 و اصلاحيه هاي بعدي نسخ و مقررات قانون مالياتهاي مستقيم مصوب سال 1366 در مورد شركتهاي تعاوني حاكم است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي

نسخ احكام مالياتي مندرج در قانون شركتهاي تعاوني قبول مي باشد.

محمد رزاقي

نظر اقليت

نظر به اينكه به موجب ماده 148 قانون شركتهاي تعاوني مصوب خرداد ماه 1350 و اصلاحيه هاي بعدي آن شرط نسخ يا اصلاح مواد و مقررات قانون مذكور قيد صريح موضوع در قوانين ناسخ بعدي خواهد بود و در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي چنين قيدي مبني برلغو قانون مزبور وجودندارد بنابراين به نظر اينجانبان مقررات مالياتي قانون شركتهاي تعاوني فوق الذكر بقوت خود باقي مي باشد. النهايه چنانچه در قانون جديد مالياتهاي مستقيم مقرراتي در مانحن فيه وجود داشته كه در قانون شركتهاي تعاوني پيش گفته نبوده است اجراي آن بالا اشكال خواهدبود

محمد طاهر
مجيد ميرهادي
محمد علي سعيدزاده

4115/4/30

گزارش شماره 649/5/30-31/3/1371 دفتر فني مالياتي بعنوان مقام معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در هيات عمومي شورايعالي مالياتي مطرح است .

گزارش يادشده مشعر بر اين است كه شركت تعاوني مصرف طلاب و روحانيون رزمنده حوزه عليه قم كه موضوع آن حسب شركتنامه تهيه انواع كالاهاي مصرفي به منظور تامين نيازمنديهاي اعضاء و خانواده هاي اعضاء مي باشد ، خود را در زمره شركت تعاوني دانشجويان قلمداد و با استناد به ماده 133 قانون ماليتهاي مستقيم مصوب اسفند ماه 1366 درخواست معافيت مالياتي نموده است . حال از حيث اطلاق يا عدم اطلاق عنوان دانشجو به طلاب و روحانيون رزمنده كه نتيجه آن منجر به معافيت يا عدم معافيت شركت مذكور خواهد بود ، موضوع قابل بحث و بررسي و اعلام نظر مي باشد هيات عمومي شورايعالي مالياتي پس از مطالعه تصوير اساسنامه شركت تعاوني فوق الذكر و شور و تبادل نظردر اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح زير اعلام راي مي نمايد:

علاوه بر آنكه بنا به نص صريح ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحي آن طي " قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 " لازمه معافيت اينگونه شركتها اشتغال تمامي اعضاء به تحصيل به عنوان دانش آموز يا دانشجو مي باشد ، بطور كلي طبق اساسنامه موضوع و اهداف شركت مذكور مغاير با تعاريف و محدوديتهاي مندرج در ماده 87 قانون شركتهاي تعاوني مصوب 5/3/1350 و اصلاحات بعدي آن را جع به " شركتهاي تعاوني آموزشگاهها " است . عليهذا اينگونه شركتها بلحاظ عدم انطباق با وضعيت شركتهاي تعاوني دانش آموزان و دانشجويان مشمول معافيت مالياتي نمي باشند.

محمدتقي نژاد عمران
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
حسن محمديان
محمد رزاقي

7481/4/30-8/7/75

گزارش شماره 3478/4/30-13/4/75 شوراي عالي مالياتي راجع به وضعيت مالياتي شركتهاي تعاوني چندمنظوره , حسب ارجاع معاونت درآمدهاي مالياتي وزارت متبوع درجلسه مورخ 4/7/75 هيأت عمومي اين شورا مطرح است و اجمال گزارش اينست كه وزارت تعاون طي مكاتباتي و با استناد به مقررات قانون شركتهاي تعاوني مصوب سال 1350 و تاكيد اينكه شركتهاي تعاوني چندمنظوره تلفيقي از اهداف انواع شركتهاي تعاوني مذكور در ماده 133 اصلاحي قانون مالياتهاي مستقيم ميباشند اعتقاد به تسري معافيت مالياتي موضوع ماده 133 اصلاحي يادشده نسبت به شركتهاي مزبور دارد .
هيأت عمومي شوراي عالي مالياتي پس از بررسي موضوع و بحث و مشاوره و تبادل نظر لازم به شرح زير مبادرت به صدور راي مي نمايد :
نظر به اينكه انواع شركتهاي تعاوني مشمول معافيت مقرر صراحتاً در ماده 133 اصلاحي قانون يادشده بيان گرديده و ذكري از انواع شركتهاي تعاوني چندمنظوره به عمل نيامده است , عليهذا شركتهاي تعاوني چندمنظوره از شمول حكم مقررات ماده 133 قانون مزبور خارج و مشمول پرداخت ماليات طبق مقررات مربوط خواهند بود .

محمدعلي خوش اخلاق - محمود حميدي - علي افرا - محمدرزاقي -غلامحسين هدايت عبدي - محمدعلي بيگ‌پور - علي اكبر نوربخش - داريوش آل آقا- محمدعلي‌سعيدزاده

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

12354/4/30

دفتر فني مالياتي طي گزارش شماره 1998- 5/30 - 26/7/1371 عنوان مقام معاونت درآمدهاي مالياتي اين مسئله را مطرح نموده است كه : " بنا به مقررات ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واحدهاي توليدي كه براي آنها از طرف وزارتخانه هاي صنايع سنگين يا معادن و فلزات پروانه يا كارت تاسيس صادر گرديده ، مشمول معافيت مالياتي مي باشند. امادر آن ماده به فعاليتهاي معدني اشاره اي نشده است در حاليكه با اصلاح ماده مذكور بشرح مصوبه 7/2/1371 ، براي واحدهاي معدني نيز معافيت منظور گرديده است . با اين وصف آيا معادني كه از تاريخ تصويب قانون مصوب 3/12/1366 تا تاريخ اجراي اصلاحيه مربوط براي آنها از طرف وزارت معادن و فلزات پروانه بهره برداري يا كارت تاسيس صادره شده است نيز در زمره واحد توليد بوده از تسهيلات مقرر بر خوردار مي باشند يا خير .

هيات عمومي شورايعالي مالياتي حسب ارجاع موضوع از طرف معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم ، پس از شور و بررسي در جلسه مورخ 20/10/1371 بشرح زير دراين باره اعلام راي مي نمايد :

از آنجاكه وزارت معادن و فلزات علاوه بر معادن ممكن است براي واحدهاي توليدي ديگر نيز پروانه يا كارت صادر نمايد ، عليهذا قيد عنوان وزارت مذكور در ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 جز و مراجع ذيصلاح براي صدور پروانه يا كارت ، منحصرا" از اين جهت بوده است . با اين وصف از احكام ماده قانوني مذكور قبل از اصلاح افاده تعميم معافيت نسبت به فعاليتهاي معدني نمي شود. مضافا" به اينكه قبلا" براساس ماده 134 قانون ياد شده براي درآمده شركتهاي تعاوني معدني از معادن غير بزرگ معافيت پنجساله پيش بيني شده بود كه حسب مورد اينگونه شركتها از باقيمانده مدت پنجسال مذكور برخوردار خواهند بود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضان زنگنه
محمد رزاقي
محمد علي سعيدزاده

12963/4/30-12/11/74

گزارش شماره 817-5/30 مورخ 12/3/73 دفتر فني مالياتي (سابق ) عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مشاراليه در هيئت عمومي شوراي عالي مالياتي مطرح است .
گزارش مزبور مبني بر طرح اين مسئله كه آيا معافيت مالياتي موضوع ماده 134 اصلاحي قانون مالياتهاي مستقيم صرفاً شامل درآمد حاصل از فعاليتهاي آموزشي فرهنگي مدارس غيرانتفاعي در دانشگاهها و مراكز آموزش عالي غير انتفاعي است .
يا اينكه معافيت مذكور نسبت به درآمدهاي حاصل از فعاليتهاي غيرآموزشي مانند فروش دارائيها و ساير فعاليتهاي ديگر نيز تسري دارد .
هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه آن پس از شور و تبادل نظر بشرح آتي اعلام راي مي نمايد :
قطع نظر از نوع درآمد مكتسبه , بطور كلي برابر مفاد ماده 134 اصلاحي يادشده شرط معافيت آن است كه مدارس و دانشگاهها و مراكز مورد بحث با ضوابط و مجوز مراجع قانوني ذيربط ( وزارت آموزش و پرورش يا حسب مورد ساير وزارتخانه هاي ذيربط ) تاسيس و اداره شود .
بنابراين درآمد هر يك از موسسات مذكور كه حسب ضوابط و مجوز يادشده تاسيس و اداره مي شوند , از پرداخت ماليات معاف و در غير اينصورت طبق مقررات مربوط مشمول ماليات خواهد بود .
ضمناً جهت دقت در اجراي قانون نظر ماموران و مراجع مالياتي را به كليه مقررات و آئين نامه ها و ضوابط تاسيس و اداره مدارس و دانشگاهها و مراكز پيش گفته مربوط معطوف مي دارد .

محمدعلي خوش اخلاق - علي اكبرسميعي - علي اكبرنوربخش - غلامحسين هدايت عبدي- محمود حميدي - محمد رزاقي - محمدعلي سعيدزاده -علي افرا - صمد كرباسي

ماده 135 : حذف شد .

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

19416/4/30

نامه شماره 3470/5/30-21/10/68 دفترفني مالياتي حسب ارجاع مقام محترم معاونت درآمد مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 درهيئت عمومي شورايعالي مالياتي مطرح وموضوع سئوال اين است كه :

طبق ماده 85 قانون ياد شده پرداخت كنندگان حقوق صرفا" مكلف به كسرمعافيتهاي مقرر درفصل سوم ازباب سوم قانون ميباشد حال با توجه به اينكه درقسمت اخير ماده 137 قانون مالياتهاي مستقيم حق بيمه پرداختي هرشخص حقيقي را ازبابت بيمه عمرقابل كسرازدرآمد مشمول ماليات ميداند آياازاين جهت تكليفي بعهده پرداخت كننده حقوق كه پرداخت كننده حق بيمه هم ميباشد وجود دارد يا خير؟

هيات عمومي شورا با مطالعه موضوع و شور وبررسي لازم بشرح زيراقدام به صدور راي مينمايد:

نظربه اينكه ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 ناظربه كسرمعافيتهاي مقرردرفصل ماليات بردرآمد حقوق توسط كارفرما واحتساب و پرداخت ماليات متعلقه ميباشد،لذا كسر وجوه پرداختي حقوق بگيربه موسسات بيمه ايراني بابت بيمه عمر خود ازدرآمد مشمول ماليات حقوق وي توسط كارفرما وجاهت قانوني نداردوحقوق بگير ميتوانداز حكم ماده 137 استفاده و بارعايت مقررات مربوط نسبت به استرداد مالياتي اضافي پرداخت شده اقدام نمايد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رازقي
محمد تقي قزلباش
محمود حميدي
علي اكبر نوربخش
مجيد ميرهادي
علي اصغر محمدي

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

3590/4/30

گزارش شماره 154-5/30 مورخ 23/1/1374 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/4/74 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مذكور داير بر طرح اين مسئله است كه چون بنا به نص صريح قسمت اخير جزء 3 از بند " ح " تبصره 2 ماده واحده قانون بودجه سال 1372 كل كشور مراجع ذيصلاح شركتها مجاز نمي باشند ذخائر موضوع ماده 138 قانون مالياتهاي مستقيم را به ميزاني بيش از سي درصد سود ابرازي عملكرد سال 1372 تعيين نمايند و در آن قسمت از تبصره ياد شده ذكري از شركتهائي كه سال مالي آنها بر خلال سال 1372 خاتمه مي يابد نشده است ، تكليف قانوني ازاين حيث در خصوص شركتهاي اخير الذكر چه خواهدبود.
هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 به شرح زير در اين باره اعلام را مي نمايد : نظر به اينكه حكم قسمت اخير جزء 3 از بند " ح " تبصره 2 ماده واحده قانون بودجه سال 1373 كل كشور را نمي توان به لحاظ فقط مجوز قانوني عطف به ماسبق نمود ، لذا فارغ از اينكه سال مالياتي شركتهاي مورد بحث در چه تاريخي از سال 1372 خاتمه يافته باشد ، حكم قانوني ياد شده شامل عملكرد منتهي به سال 72 آن گروه از شركتها خواهد بود كه اركان صلاحيتدار آنها از تاريخ لازم الاجراء شدن قانون مذكور به بعد نسبت به وضع ذخيره موضوع ماده 138 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن اتخاذ تصميم نموده باشند.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين الله علاء
محمد علي سعيد زاده

8821/4/30-7/7/69

گزارش شماره 807-5/30 - 4/6/1369 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي در خصوص ابهام موجود در ماده 138 مالياتهاي مستقيم مصوب اسفند ماه 1366 از نقطه نظر معافيت يا عدم معافيت ذخاير منظور شده از سود ابرازي براي بازسازي ، حسب ارجاع مقام مذكور در اجراي بند 3 ماده 255 قانون ياد شده در جلسه مورخ 4/7/69 هيئت عمومي شوراي عالي مالياتي مورد شور و بررسي قرار گرفت كه نتيجه آن بشرح راي آتي اعلام مي گردد :

گرچه در بند " الف " ماده 138 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 علاوه بر توسعه يا تكميل و ياايجاد واحدهاي صنعتي جديد موضوع بازسازي نيز عنوان گرديده است ، اما چون شرايط و ضوابط اجرائي حسب جزء 1 و 2 بند الف مذكورو تبصره هاي اول و دوم ماده 138 ياد شده منحصرا" مربوط به توسعه يا تكميل يا ايجاد واحدهاي صنعتي جديد است و قانون مذكور متضمن هيچگونه قاعده اجرائي و حصر و قيدي در خصوص معافيت سود منظور شده براي بازسازي نمي باشد ، عليهذا معافيت مقرر موردبحث به جهت خلاء قانوني در ترتيب و مدت صرف ، ذخاير تخصيصي براي امر بازرسي را شامل نمي گردد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

3114/4/30

نامه شماره 2593-5/30-16/6/72 دفترفني مالياتي عنوان معاونت محترم درآمدهاي مالياتي در موردامكان قانوني استفاده شركتهاي چاپ ازمقررات بند الف اصلاحي ماده 138 قانون مالياتهاي مستقيم مصوب اسفند ماه 66و اصلاحيه بعدي آن باين دليل كه فعاليتهاي مربوط به چاپ جزء فعاليتهاي صنعتي بوده ووزارت ذيربط نيزوزارت فرهنگ وارشاداسلامي ميباشد، حسب ارجاع مشاراليه و دراجراي بند3 ماده 255 قانون مذكوردرشورايعالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي پس ازبحث وتبادل نظربه شرح آتي مبادرت بصدور راي مي نمايد:

هرچند درقانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي فعاليت صنعتي تعريف و احصاء نشده است ، اما سوابق مربوط به احكام مالياتي دراين خصوص شامل :

الف - جز 13 ماده ازبند4 اولين جدول معافيتهاي صنعتي مصوب 29/3/ 1346 وجزء" ز" بند 5 دومين جدول معافيتهاي صنعتي مصوب فروردين ماه 1350 كميسيون دارائي مجلس شوراي ملي وقت ( موضوع ماده 98 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 واصلاحيه هاي بعدي آن ) .

ب - بند 26 تبصره 4 منسوخه ماده 132 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 حاكي ازآنست كه چاپ نيزبعنوان يكي ازفعاليتهاي صنعتي مدنظرمقنن بوده است . بنابراين شركتهاي فعال درامرچاپ هم ميتوانندبارعايت سايرمقررات ازتسهيلات موضوع ماده 138 قانون مالياتهاي مستقيم برخوردارشوند، بديهي است دراين باره وزارت ذيربط مذكور در بند الف ماده 138 قانون مالياتهاي مستقيم وزارتخانه اي خواهدبودكه حسب صلاحيت قانوني اجازه توسعه ياتكميل ياايجاد واحدصنعتي جديدراصادرمي نمايد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدرزاقي
محمودحميدي
علي اكبرنوربخش
حسن محمديان

9657/4/30

طبق گزارش شماره 2842-5/30- 19/7/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي بانك صنعت و معدن باستناد آراء قبلي شورايعالي مالياتي و بند 3 از ماده 8 اساسنامه خود ونامه شماره 2202 مورخ 22/5/1372 بانك مركزي ايران مدعي است كه چون سرمايه گذاري بانك در شركتها از محل سپرده اشخاص بوده و سرمايه گذاري دولت تلقي نمي گردد ، بنابراين سرمايه گذاريهاي اخيرالذكر مشمول تسهيلات مقرر در ماده 138 قانون نيز خواهد بود ، حال آنكه بنظر اداره كل امور اقتصادي و دارائي استان گيلان بلحاظ آنكه بانك صنعت و معدن برابر اعلاميه بانك مركزي مجاز به جمع آوري سپرده هاي مردم نمي باشندو منابع سرمايه گذاري خود را از بانكهاي ديگر تامين مي نمايد ، سرمايه گذاري اين بانك در شركتها به عنوان سرمايه دولتي بوده بالنتيجه ذخاير منظور شده به نسبت سهم بانك صنعت و معدن مشمول معافيت موضوع ماده 138 قانون مالياتهاي مستقيم نخواهد بود. النهايه به منظور اعمال رويه واحد ، دفتر فني مالياتي پيشنهاد طرح موضوع در شورايعالي مالياتي را نموده است . هيئت عمومي شورايعالي مالياتي در جلسه مورخ 9/8/1372 پس از ملاحظه سوابق مربوط و شور و تبادل نظر در اين باره بشرح آتي اعلام راي مي نمايد:

پيرو آراء شماره 6450/4/30- 2/7/1367 و 5468/4/30- 28/4/1368 شورايعالي مالياتي با عنايت به اعلاميه اداره نظارت بر امور بانكها مبني بر اينكه با ستناد ماده 2 آئين نامه فصل پنجم قانون عمليات بانكي بدون ربا و همچنين براساس مصوبات شوراي پول و اعتبار بانكهاي تجاري منابع مورد نياز بانكهاي تخصصي را به ترتيب اولويت از محل منابع سپرده گذار ويا از محل منابع خود تامين مي نمايند و به موجب ماده 3 آئين نامه مذكور مقرر گرديده در موارديكه تامين منابع توسط يك بانك براي بانكهاي ديگراز محل منابع سپرده گذارصورت مي گيرد ، بانك گيرنده منابع بوكالت وكيلي از طرف بانك تامين كننده منابع وجوه حاصل را طبق ضوابط مربوط به سپرده هاي سرمايه گذاري بشرح آئين نامه تجهيز منابع پولي منحصرا" به مصارف امور موضوع ماده 9 قانون عمليات بانكي بدون ربا خواهند رساند ، اعلاميه بانك صنعت و معدن و سايربانكهاي تخصصي نيز داير بر اينكه سرمايه گذاري آن از محل سپرده هاي سرمايه گذاري مدت دار بوده است بارعايت ساير مقررات مربوط قابل قبول بوده و با تحقق اين موضوع حسب مورد معافيتهاي موضوع قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي قابل تعميم نسبت به درآمدهاي مربوط به سهم سرمايه گذاري اينگونه بانكها خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد مير هادي
محمود حميدي
علي اكبرنور بخش
علي اصغر محمدي
محمد علي سعيدزاده

2750/4/30-16/4/71

گزارش شماره 56-5/30-11/1/71 دفتر فني مالياتي حسب ارجاع مورخ 7/2/71 مقام معاونت درآمدهاي مالياتي و در اجراي بند 3 ماده 255 ق. م. م مصوب اسفندماه 66 در شورايعالي مالياتي مطرح است .
اجمال قضيه از اين قرار است كه بعضي از واحدهاي مالياتي عقيده دارند شركتهائي كه داراي زيان انباشته هستند نبايد از حكم ماده 138 ق. م. م مصوب اسفندماه 66 بدليل مغايرت موضوع با موازين قانون تجارت استفاده نمايند.
هيأت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر در اينباره بشرح آتي مبادرت بصدور راي مي نمايد:
با ملاحظه اينكه قبلا راي شماره 17/8299-8/6/1366 شورايعالي مالياتي در مورد مغايرت تقسيم سود از طرف اشخاص حقوقي درصورت داشتن زيان انباشته با قانون تجارت منبي با عدم ارتباط آن با مقررات مالياتي صادر شده است و به لحاظ مشابهت موضوع مطروحه با آن به نظر هيأت عمومي شورايعالي مالياتي مفاد راي مذكور در خصوص مورد و نسبت به عملكرد سال 1368 به بعد نيز با رعايت مقررات مربوط جاري است .

محمدتقي نژاد عمران- علي اكبر سميعي - علي اصغر محمدي - محمود حميدي - محمدرزاقي - مجيد ميرهادي - علي اكبر نوربخش -محمدعلي سعيدزاده چون مقررات ماده 9 آئين نامه سازمان تشخيص مصوب ديماه 1350 در آئين نامه سازمان تشخيص مصوب اسفندماه 1367 پيش بيني نشده با نظر فوق موافقم .

محمدطاهر

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه مي باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

7060/4/30 گزارش شماره 446-5/30- 30/2/1371 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي مشعر بر طرح اين مسئله كه آيا صاحبان دارو خانه ها بنا به اين دليل كه شغل آنها جزء رشته هاي بهداشتي ودرماني است . مشمول معافيتهاي موضوع مادتين 139 و 140 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مي باشند يا خير، حسب ارجاع مشاراليه در جلسه مورخ 2/6/1372 هيئت عمومي شواريعالي مالياتي مطرح و پس از شور و بررسي در اجراي بند 3 ماده 255 قانون ياد شده راي هيئت مذكور دراين باره بشرح زير اعلام گرديد :

راي اكثريت

نظر به اينكه ، نسخه پيچي داروخانه ها مستلزم كاربرد نظر تخصصي در امور داروئي و درماني بوده و اين امر مستقيما" مرتبط با رشته هاي پزشكي است ، لذا صرفا" درآمد حاصل از اين قسمت از فعاليتهاي دارو خانه ها حسب مورد مشمول معافيتهاي موضوع مادتين 139 و 140 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي خواهد بود.

علي اكبر سميعي
حسن عباسي پناه
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

نظراقليت

گرچه رشته هاي تحصيلي و حرفه اي دارو سازان و دكترهاي دارو ساز جزء رشته هاي پزشكي ، بهداشتي و درماني است ، اما حسب استنباط از مفاد مادتين 139 و 140 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و همچنين اصلاحي آنها بشرح مواد 39 و 40 " قانون شود . شوراي اسلامي ، صرف خريد و فروش لوازم و مواد بهداشتي و داروئي وسيله دارو خانه ها سبب شمول معافيتهاي موضوع مواد مذكور نسبت به درآمدهاي حاصل از اين ممر نخواهد بود. با اين توضيح كه حق خدمات فني پرداختي به مسئولين دارو خانه بلحاظ آنكه اين پرداختي در حقيقت بابت خدمات درماني و مستقيما" مرتبط با خدمات پزشكي است ، مشمول معافيت موضوع ماده 139 حسب مورد مي باشد.

محمد تقي نژاد عمران
محمدطاهر
محمد رزاقي

ماده 140: حذف شد .

1097/4/30

گزارش شماره 2121-5/30- 24/7/67 دفتر فني مالياتي مبني بر اينكه چون سازمان زندانها و اقدامات تامين و تربيتي كشور تحت نظارت شورايعالي قضائي است لذا استفاده پزشكان و پيراپزشكان طرف قرار داد با سازمان مذكور از معافيت ماده واحده قانون معافيت از ماليات وجوهيكه تحت هر عنوان باستثناي حقوق و فوق العاده شغل به پزشكان ، دندانپزشكان ودكترهاي داروساز و دامپزشكان پرداخت مي شود مصوب 22/8/66 مجلس شوراي اسلامي محل تامل است ، حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در تاريخ 9/2/1368 درهيئت عمومي شورايعالي مالياتي مطرح است وهيات پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد:
چون سازمان زندانها و اقدامات تاميني و تربيتي كشور به موجب قانون تبديل شوراي سرپرستي زندانها و اقدامات تاميني و تربيتي كشور به " سازمان زندانها و اقدامات تاميني و تربيتي كشور" مصوب 6/11/64 مجلس شوراي اسلامي ايجاد شده و زيرنظر قوه قضائيه ( شورايعالي قضائي اداره مي شود ، لذا با عنايت به مدلول ماده 3 قانون محاسبات عمومي مصوب سال 1366 از جمله موسسات دولتي محسوب و استفاده پزشكان و پيراپزشكان طرف قرار داد با سازمان مذكور از معافيت مالياتي ماده واحده قانون معافيت از ماليات وجوهيكه پرداخت مي شود مصوب 22/8/66 مجلس شوراي اسلامي قانوني و بلامانع است .

محمد تقي نژاد عمران
علي اكبر سميعي
مجيد ميرهادي
محمد رزاقي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي
علي اكبر نوربخش
محمد طاهر

7060/4/30 گزارش شماره 446-5/30- 30/2/1371 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي مشعر بر طرح اين مسئله كه آيا صاحبان دارو خانه ها بنا به اين دليل كه شغل آنها جزء رشته هاي بهداشتي ودرماني است . مشمول معافيتهاي موضوع مادتين 139 و 140 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مي باشند يا خير، حسب ارجاع مشاراليه در جلسه مورخ 2/6/1372 هيئت عمومي شواريعالي مالياتي مطرح و پس از شور و بررسي در اجراي بند 3 ماده 255 قانون ياد شده راي هيئت مذكور دراين باره بشرح زير اعلام گرديد :

راي اكثريت

نظر به اينكه ، نسخه پيچي داروخانه ها مستلزم كاربرد نظر تخصصي در امور داروئي و درماني بوده و اين امر مستقيما" مرتبط با رشته هاي پزشكي است ، لذا صرفا" درآمد حاصل از اين قسمت از فعاليتهاي دارو خانه ها حسب مورد مشمول معافيتهاي موضوع مادتين 139 و 140 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي خواهد بود.

علي اكبر سميعي
حسن عباسي پناه
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

نظراقليت

گرچه رشته هاي تحصيلي و حرفه اي دارو سازان و دكترهاي دارو ساز جزء رشته هاي پزشكي ، بهداشتي و درماني است ، اما حسب استنباط از مفاد مادتين 139 و 140 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و همچنين اصلاحي آنها بشرح مواد 39 و 40 " قانون شود . شوراي اسلامي ، صرف خريد و فروش لوازم و مواد بهداشتي و داروئي وسيله دارو خانه ها سبب شمول معافيتهاي موضوع مواد مذكور نسبت به درآمدهاي حاصل از اين ممر نخواهد بود. با اين توضيح كه حق خدمات فني پرداختي به مسئولين دارو خانه بلحاظ آنكه اين پرداختي در حقيقت بابت خدمات درماني و مستقيما" مرتبط با خدمات پزشكي است ، مشمول معافيت موضوع ماده 139 حسب مورد مي باشد.

محمد تقي نژاد عمران
محمدطاهر
محمد رزاقي

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

5359/4/30

گزارش شماره 9866/39 مورخ 27/3/1375 اداره كل امور هياتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 16/4/1375 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مذكور به اختصار مشعر بر طرح اين مسئله است كه آيا سود ناشي از تسعير موجودي ارزي پايان دوره در موارديكه ارز موجود از صادرات كالاي معاف از ماليات تحصيل شده باشد ، بايد جزء درآمد مشمول ماليات منظور گردد يا خير . هيات عمومي شورايعالي مالياتي در اجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن پس از بررسي مفاد گزارش و شور و تبادل نظر در اينخصوص بشرح آتي اعلام راي مي نمايد: همانطور كه طبق بند 24 ماده 148 قانون مالياتهاي مستقيم زيان حاصل از تسعير ارز براساس اصول متداول حسابداري با شرط اتخاذ روش يكنواخت طي سالهاي مختلف ، بعنوان هزينه قابل قبول شناخته شده است ، بالطبع درآمد حاصل از تسعير ارز نيز صرفنظر از منشاء تحصيل آن بايد بعنوان يكي از اقلام درآمد در احتساب درآمد مشمول ماليات منظور گردد و معافيت درآمد حاصل از صادرات موضوع ماده 141 قانون ياد شده دليل بر معافيت درآمدهاي بعدي كه بلحاظ نگاهداري يا كاربرد ارز حاصل از صادرات بدست مي آيد ، نخواهد بود.

محمد علي خوش اخلاق
علي افرا
صمد كرباسي
محمد رزاقي
غلامحسين هدايت عبدي
سيدمحمود حميدي
علي اكبر نوربخش
محمد علي بيك پور
محمد علي سعيدزاده

:ماده 142
درآمد کارگاه هاي فرش دستباف و صنليع دستي و شرکت هاي تعاوني و اتحاديه هاي توليدي مربوطه از پرداخت ماليات معاف است .

8782/4/30

نامه شماره 1519/251 مكرر مورخ 8/12/1377 دبيرخانه كميسيون ماده 251 مكرر عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/8/1378 هيأت عمومي شوراي عالي مالياتي مطرح است . مفاد نامه يادشده عبارت از اين است كه ” چون از اتحاديه هاي توليدي و يا مفهوم توليدي مذكور در ماده 142 اصلاحي قانون مالياتهاي مستقيم راجع به معافيت درآمد كارگاههاي فرش دستباف و صنايع دستي و شركتهاي تعاوني و اتحاديه هاي توليدي تعريف صريح و مشخصي ارائه نشده و در نتيجه اين نقيصه ابراز نظرات مختلفي را باعث گرديده است , موضوع بمنظور اتخاذ رويه واحد اظهارنظر شوراي عالي مالياتي را ايجاب مينمايد .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن پس از بحث و تبادل نظر در اين باره بشرح زير اعلام راي مينمايد :
مستنبط از مفاد ماده 142 اصلاحي قانون مالياتهاي مستقيم آنستكه صفت ” توليدي “ هم مربوط به شركتهاي تعاوني و هم اتحاديه ها مي باشد و چون اتحاديه ها علي الاصول براي امر توليد تشكيل نمي شوند , عليهذا صفت مذكور در اصل مختص شركتهاي تعاوني بوده و با اين ترتيب شركتهاي تعاوني توليدي فرش دستباف و صنايع دستي و اتحاديه هاي آنها مشمول معافيت ماده 142 يادشده خواهند بود .

علي اكبر سميعي - محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي- اصغر بختياري - عباس رضائيان - محمدعلي سعيدزاده

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

17052/4/30-21/12/69

دفتر فني مالياتي طي گزارش شماره 1412-5/30 - 13/8/1369 عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي چنين اظهار نظر نموده است كه " چون طبق ماده واحده قانون معافيت مالياتي درآمدحاصل ازتجديد ارزيابي دارائي بانكهاي كشور مصوب 24/8/1367 مجلس شوراي اسلامي درآمد ناشي از ارزيابي مجدد دارائي موجودبانكهاي كشورازتاريخ تصويب اين قانون فقط براي يكبار از پرداخت ماليات معاف است ، از طرفي برابر ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 قانون مالياتي اخير از تاريخ 1/1/1368 به موقع اجراء گذاشته مي شود وكليه قوانين و مقررات مقاير ديگر نسبت به آن ملغي است ،لذا ماده واحده فوق الذكر صرفا" تا پايان سال 1367 قابليت اجرائي داشته است .

گزارش مزبور از طرف معاونت محترم درآمدهاي مالياتي به منظور بررسي موضوع به شورايعالي مالياتي ارجاع گرديده و اينك هيات عمومي شوراي ياد شده دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم پس از شور و تبادل نظر در جلسه مورخ 18/12/1369 بشرح آتي در اين باره اعلام راي مي نمايد:

ازآنجا كه تاريخ تصويب ماده واحده مورد بحث موخر بر تاريخ تصويب قانون مالياتهاي مستقيم بوده است ، لذا قانون اخير الذكر ماسخ آن نبوده بالنتيجه حكم موضوع ماده واحده مذكور بقوت خود باقي است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
علي نصيري نسب
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزداه
محمد طاهر
مجيد مير هادي

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

2300/4/30
" راي هيات عمومي شورايعالي مالياتي "

دفتر فني مالياتي گزارشي طي شماره 2523-5/2630/11/1371 تقديم معاونت محترم درآمدهاي مالياتي نموده که متن آن عينا" نقل مي گردد: " بطوريکه استحضار دارند طبق ماده 110 و تبصره ماده 193 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، اشخاص حقوقي ، کارخانه داران و اشخاص حقيقي موضوع ماده 96 قانون که مکلف به نگهداري دفاتر قانوني مي باشند ، در دوران معافيت از پرداخت ماليات نيز مکلف به تسليم اظهار نامه و تراز نامه و حساب سود و زيان بوده و عدم انجام اين تکليف قانوني در موعد مقرر موجب عدم استفاده آنها از معافيت در سال مربوطه خواهد بود. با درنظر گرفتن موارد فوق چون دوران معافيت مذکور در قانون روشن نبود مراتب به هيات عمومي شورايعالي مالياتي ارجاع و نتيجه منجر به صدور راي شماره 4462/4/30-27/3/1370 مبني بر اينکه حکم مذکور در ماده 193 قانون صرفا" شامل کارخانه داران و اشخاص حقوقي بابت معافيتهاي مقرر در فصل اول از باب چهارم ) مواد 132 لغايت 146( قانون حسب مورد بوده و تبصره ماده 193 نسبت به ساير معافيتها تسري نخواهدداشت ، گرديد . بنابه موارد فوق و چون مقررات اکثر مواد قانوني اين فصل و نيز تبصره يک ماده 2 قانون اصلاح گرديده است ، چنانچه موافقت فرمايند موضوع مجددا" در اجراي بند 3 ماده 255 قانون درشورايعالي مالياتي مطرح و نسبت به موارد زير بررسي و اظهار نظر شود.
1 اشخاص موضوع مواد اصلاحي 133 ، 134 ، 142 قانون که از ماليات بردرآمد معاف ولکن مشمول ماليات سالانه املاک ، مستغلات مسکوني خالي و ارا ضي بايرحسب موردمي گردند مکلف به تسليم اظهار نامه و تراز نامه و حساب سود و زيان مي باشند يا خير؟

2 با اصلاح تبصره 1 ماده 2 قانون آيا اصلاح آئين نامه مربوطه ) تبصره 4 ماده 2( وافي به مقصود بوده يااينکه اشخاص موضوع بندهاي 2 و 4 ماده قانوني اخيرالذکر نيز مکلف به تسليم اظهار نامه و تراز نامه و حساب سود و زيان در هر سال مي باشند؟
گزارش مزبور حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در جلسه مورخ 7/2/1372 هيئت عمومي شورايعالي مالياتي مطرح و پس از شورو بررسي بشرح آتي دراين باره اعلام راي گرديد :
1 برخلاف مافاد صدر گزارش مزبور ، کليه اشخاص حقيقي موضوع ماده 69 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ) باستثناي کارخانه داران ( درصورت عدم تسليم اظهارنامه و ترازنامه و حساب سود و زيان در دوران معافيت ، محروم از معافيت قانوني نخواهند بود بلکه با توجه به ماده 110قانون مذکور اين شرط تنها شامل حال کارخانه داران و اشخاص حقوقي مي باشد.
2 اصلاحيه قانون مالياتهاي مستقيم مصوب 7/3/1366 مجلس شوراي اسلامي موثر در تشخيص موديان مشمول حکم تبصره ماده 193آن قانون نبوده ، راي شماره 4462/4/30-27/3/1370 هيئت عمومي شورايعالي مالياتي کماکان معتبر است .
3 حکم تبصره ماده 193 ياد شده در حقيقت به منزله ضمانت اجراي حکم قسمت دوم ماده 110 قانون مالياتهاي مستقيم )راجع به تسليم اظهار نامه و تراز نامه و حساب سود و زيان در دوران معافيت ( بوده درضمن منحصرا" ناظربه ماليات بردرآمد دردوران معافيت است و بهيچوجه رافع تکليف موديان مشمول مواد 133 ، 134 ، 142 آن قانون در تسليم اظهار نامه مالياتي بر دارائي حسب مورد نمي باشد.
4 بنا بدلايل مذکور مشمولين بندهاي 2 و 4 ماده 2 )ضمن الزام به رعايت آئين نامه موضوع تبصره 4 ماده 2( و همچنين مواد 133،134و142 مورد بحث جزء مشمولين حکم موضوع تبصره ماده 193 نخواهند بود.

محمد تقي نژاد عمران
علي اکبر سميعي
محمد طاهر
محمدرزاقي
مجيد ميرهادي
محمود حميدي
علي اکبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

13777/4/30

گزارش مورخ 12/5/1375 آقاي ابوالقاسم گرداني عنوان مقام محترم معاونت درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 20/12/1375 هيئت عمومي شوراي عالي مالياتي مطرح است .

متن گزارش عينا" عبارتست از :

" همانطور كه استحضار دارند اخيرا" اغلب شركتهاي توليد خودرو يا موسسات احداث ساختمان باپيش فروش كردن اتومبيل ياساختمان براي پيش پرداخت مشتريان سود ساليانه معادل 20% تا 24% وتخفيف ويژه نسبت به بهاي روزمنظورمينمايند. باعنايت به بند 2 ماده 145 سود ياجوايزمتعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني ازپرداخت ماليات معاف است , درصداحتسابي براي وجوه پيش پرداخت فوق الاشاره برابر مقررات قانوني مشمول ماليات ميباشد. خواهشمنداست دستورفرمائيدبمنظور اتخاذ رويه واحد جهت وصول ماليات متعلقه موضوع درشوراي عالي مالياتي مطرح وتصميم مقتضي اتخاذ گردد. "

هيئت عمومي شوراي عالي مالياتي پس از مطالعه گزارش مذكور و شورو تبادل نظر پيرامون موضوع مطروحه ، دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح زير اعلام مينمايد. تفاوت قيمتي كه تحت عنوان سود ساليانه و يا تخفيف ويژه دراين قبيل معاملات بابت پيش پرداخت مشتريان منظور مي گردد، درآمد تلقي نشده و نوعي تخفيف فروش است كه از شمول ماليات بردرآمدموضوع قانون يادشده خارج خواهدبود .

محمد علي خوش اخلاق
سيد محمود حميدي
علي افرا
محمد رزاقي
غلامحسين هدايت عبدي
محمدعلي بيك پور
علي اكبر نوربخش
داريوش آل آقا
محمدعلي سعيدزاده

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .


ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

شماره 4936/327-211

تاريخ 9/2/82

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

نظر به اينكه اساسنامه بنياد تعاون ارتش جمهوري اسلامي ايران ، بنياد تعاون سپاه پاسداران انقلاب اسلامي ، بنياد تعاون بسيج ، تعاون نيروي انتظامي جمهوري اسلامي ايران و بنياد تعاون وزارت دفاع و پشتيباني نيروهاي مسلح به تصويب مقام معظم رهبري رسيده و بموجب اساسنامه هاي مذكور ، درآمدهاي بنيادهاي يادشده و شعب و موسسات تابعه آنها مشمول حكم ماده 133 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن مي باشد ، لذا با اتخاذ ملاك از راي شماره 12702/4/30 مورخ 5/11/72 هيات عمومي شوراي عالي مالياتي ، بنيادهاي ياد شده و شعب و موسسات تابعه آنها با رعايت مقررات قانوني مربوطه مشمول حكم 133 قانون مذكور خواهد بود . ليكن توجه خواهند داشت چون شركتهاي بنيادهاي موصوف داراي شخصيت حقوقي مستقل ميباشند، بنابراين مشمول مقررات ماده 133 فوق نبوده و درآمد آنها طبق مقررات مالياتي مشمول ماليات خواهد بود.

عيسي شهسوار خجسته

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

وزارت اموراقتصادي و دارايي- وزارت آموزش و پرورش – وزارت علوم , تحقيقات و فناوري وزارت بهداشت , درمان و آموزش پزشكي – سازمان تربيت بدني – سازمان بهزيستي كشور

هيئت وزيران در جلسه مورخ 3/7/1381 بنا به پيشنهاد شماره 37316 مورخ 31/6/1381 وزارت اموراقتصادي ودارايي و به استناد ماده 134 اصلاحي قانون ماليات هاي مستقيم – مصوب 1380- , آيين نامه اجرايي ماده يادشده را به شرح زير تصويب نمود:

” آيين نامه اجرايي ماده (134) اصلاحي قانون ماليات هاي مستقيم –مصوب 1380- “

ماده 1- درآمد مدارس ابتدايي , راهنمايي , متوسطه , فني و حرفه اي دانشگاه ها و مراكز آموزش عالي غيرانتفاعي حاصل از تعليم و تربيت شامل كليه درآمدهاي مرتبط با تعليم و تربيت طبق مجوز صادر شده از وزارتخانه ذيربط مي باشد . تبصره 1- درآمد حاصل از فعاليت اقتصادي و غيرمرتبط با موضوع تعليم و تربيت طبق مقررات مربوط و ساير فعاليت هاي خارج از شمول مجوز مذكور مشمول ماليات مي باشد . تبصره 2- درآمدهاي حاصل از برگزاري فعاليتهاي فرهنگي و سمينارها يا دوره هاي آموزشي اين گونه موسسات نيز مرتبط با فعاليت تعليم و تربيت محسوب مي شود و از پرداخت ماليات معاف مي باشد . ماده 2- درآمد موسسات نگهداري معلولان ذهني وحركتي داراي پروانه فعاليت از مراجع ذي ربط , بابت نگهداري معلولان ذهني و حركتي از ماليات معاف است . هرگونه درآمد ديگر حاصل از فعاليت هاي مغاير با پروانه فعاليت طبق مقررات مربوط مشمول ماليات خواهد بود .
ماده 3- درآمد باشگاه ها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصراً ورزشي از پرداخت ماليات معاف است . منظور از فعاليت هاي ورزشي , آن نوع فعاليت و رشته ورزشي است كه براساس مجوز مرجع ذي ربط تعيين مي شود و توسط باشگاه ها و موسسات ورزشي انجام مي پذيرد . تبصره – درآمد حاصل از فعاليت هاي اقتصادي و ساير فعاليت ها يا رشته هاي ورزشي فاقد مجوز و همچنين درآمد حاصل از تبليغات , فروش دارايي ها ,‌كمك ها و هداياي دريافتي مشمول پرداخت ماليات خواهد بود.

محمدرضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور ,دفتر معاون حقوقي و امورمجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور , كليه وزارتخانه ها , سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران , سازمان امورمالياتي كشور, دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

ماده 135 : حذف شد .

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

48536/10903/4/30

آئيننامه اجراي بند ب ماده 138 قانون مالياتهاي مستقيم مصوب سوم اسفند ماه 1366

ماده 1- واحدهاي مسكوني كه دراجراي بندب ماده 138 مذكوراحداث ميشود خانه هاي سازماني آن واحدصنعتي محسوب ميشود.

ماده 2 - كاركناني ميتوانند ازخانه هاي سازماني مذكوردرماده 1اين آئين نامه استفاده نمايندكه درمحل كارخودفاقدمسكن باشند.

ماده 3- فاقدمسكن بودن كاركنان بايستي به طرق ممكن ازجمله اخذتائيديه ازشركت تعاوني مسكن ياشوراي اسلامي كاركاركنان واحدمربوطه ياوزارت مسكن شهرسازي وياسايرمراجع ذيربط براي كارفرمامحرزگردد.

ماده 4 - درصورتي كه تعدادواحدهاي مسكوني شركت براي استفاده كاركنان فاقدمسكن كافي نباشدحق تقدم دراستفاده ازآنهاباكساني است كه داراي عائله بيشتري باشندو درصورت مساوي بودن عائله حق تقدم باكاركنان كم درآمدخواهد بود.

تبصره - درموركاركناني كه وظيفه آنهاايجاب مينمايدبطورشبانه روزي در محل كارخودحاضرباشندرعايت شرط تعدادعائله وميزان درآمدالزامي نيست .

ماده 5- مال الاجاره واحدمسكوني كه دراختياركاركنان قرارميگيردنبايد حداكثراز12% مجموع حقوق ومزاياي مستمراوبيشترباشد.

ماده 6- پرداخت بهاي مصرف آب و برق وتلفن وگازشهري به عهده استفاده كننده ازواحدمسكوني ميباشد.وارائه برگ مفاصاحساب آب وبرق وتلفن وگازشهري درموقع تحويل آن الزامي خواهدبودودرصورت عدم پرداخت ازاولين حقوق ياساير دريافتيهاي استفاده كننده به وسيله اداره پرداخت كننده كسرخواهدشد.

ماده 7- استفاده كننده ازواحدمسكوني درحدودقوانين موضوعه مسئول جبران خسارتهايي است كه در اثر عدم مراقبت ياسهل انگاري اوبه واحدمسكوني وارد ميشود. ماده 8 - تعميرات جزئي كه عرفا به عهده مستاجراست ازقبيل لكه گيري و تعميرقفل وشيرآب و دروپنجره ورفع معايب ناودانهاوآبروهاوتاسيسات بهداشتي وانداختن شيشه و همچنين نظافت و برف روبي به عهده استفاده كننده از واح مسكوني وتعميرات اساسي به عهده شركت است .

ماده 9 - استفاده كننده از واحد مسكوني حق هيچ گونه تغيير اساسي در قسمتهاي داخلي وخارجي بناراندارد.

ماده 10 - استفاده كننده از واحد مسكوني بايد درموقع تخليه آن رابه نماينده شركت تحويل ورسيددريافت دارد.

ماده 11 - در صورت بازنشستگي يابازخريد خدمت يااستعفايااخراج ياترك خدمت بدون عذرموجه ياهرگونه قطع رابطه شخص استفاده كننده موظف است ظرف ماه ازتاريخ اخطارشركت واحدمسكوني راتخليه ومال الاجاره آن راتاآخرين رو اقامت پرداخت كند.

ماده 12- درصورتي كه استفاده كننده فوت شودمهلت تخليه براي خانواده اويك سال ازتاريخ فوت مي باشد.

ماده 13 - در صورتي كه واحدمسكوني درپايان مهلت مقرردراين آئيننامه حسب مورد تخليه وتحويل نشودبه تقاضاي شركت وبه دستوردادستان ياجانشين يا نماينده اوودرنقاطي كه مقامات مذكورنباشندبه وسيله ماموران انتظامي واحد مزبورتخليه خواهدشد.

ابوالقاسم سرحدي زاده وزيركاروامور اجتماعي

سراج الدين كازروني وزيرمسكن وشهرسازي

محمدجوادايرواني وزيراموراقتصادي ودارائي

15229/6151

موضوع : " معافيت كارخانه هاي واقع درمحدوده آبريزتهران "

بدينوسيله يك برگ حاوي ضوابط اجرائي تبصره 4 ماده 138 قانون مالياتهاي مستقيم مصوب 3/12/1366راجع به معافيت كارخانه هاي واقع درمحدوده آبريزتهران درصورت انتقال به خارج ازشعاع يكصد و بيست كيلومتري مركزتهران كه ازطرف وزراي محترم اموراقتصادي ودارائي ،صنايع سنگين وصنايع تهيه وتصويب گرديده ، جهت اطلاع واجراارسال ميشود. مقتضي است ضوابط اجرائي مصوب فوق را به واحدها ومسئولان تابع ابلاغ ودرجهت اجراي دقيق مفادآن نظارت آموزشي لازم را مع نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

ضوابط اجرايي تبصره 4 ماده 138 قانون مالياتهاي مستقيم مصوب 3/12/1366 راجع به معافيت كارخانه هاي واقع درمحدوده آبريزتهران مصوب وزراي اموراقتصادي ودارائي ، صنايع سنگين وصنايع

ماده 1- صاحبان كارخانه هاي واقع درمحدوده آبريزتهران كه مايلند باانتقال تاسيسات خود به خارج ازشعاع يكصدوبيست كيلومتري مركزتهران ،ازمعافيت ده ساله مقرردرتبصره 4 ماده 138 قانون مالياتهاي مستقيم مصوب 3/12/1366 استفاده نمايند،بايدپس ازكسب موافقت وزارتخانه ذيربط باانتقال كارخانه وقبل از هرگونه اقدام براي انتقال به محل جديد ، مراتب را كتبا به وزارت امور اقتصادي و دارائي اطلاع دهند.

ماده 2- اشخاص مذكوردرماده يك پس ازانتقال كامل تاسيسات واستقرار در محل جديدبايدآمادگي خودرابراي شروع بهره برداري كتبابه وزارت اموراقتصادي و دارائي و وزارتخانه ذيربط حسب مورد اعلام نمايند.

ماده 3- نمايندگان وزارت امور اقتصادي و دارائي و وزارتخانه ذيربط ، محل سابق رابازديدخواهندنمودو درصورتيكه تاسيسات مربوط به پروانه تاسيس يامجوزهاي صنعتي صادره كلابخارج ازشعاع يكصد وبيست كيلومتري مركز تهران انتقال يافته وهيچگونه فعاليت صنعتي نسبت به اين واحددرمحل سابق بعمل نيايد،ازطرف وزارتخانه ذيربط پروانه بهره برداري براي فعاليت صنعتي در محل جديدصادرميگردد و چنانچه وزارت اموراقتصادي ودارائي درزمينه فوق نظر خاصي داشته باشد مراتب را كتبا به وزارتخانه ذيربطاعلام خواهدنمود.

ماده 4- تاريخ شروع دوره معافيت كارخانه هاي موضوع اين آيين نامه تاريخ بهره برداري مندرج در پروانه بهره برداري صادره خواهدبودواگر برابراسناد ومداركي معلوم شود كارخانه قبل ازآن فعاليت توليدي داشته مبداءمزبور حسب اسنادومدارك بدست آمده وسيله ماموران تشخيص مربوط تعيين خواهدشد.

تبصره 1- در مورد كارخانه هائي كه ابتدابطورآزمايشي شروع به توليد مينمايند چنانچه باتحقيقات معموله وباتوجه به گواهي واعلام نظر وزارتخانه ذيربط معلوم گرددفعاليت كارخانه درمدت توليدآزمايشي بدون سود دهي بوده است ، مبداءبهره برداري وشروع دوره معافيت ازتاريخ ختم دوره آزمايشي كه حداكثر ازاين لحاظ تاشش ماه قابل قبول ميباشد منظور خواهدشد.

تبصره 2- درصورتيكه قبل ازاعلام كتبي آماده شدن كارخانه بترتيب مقرردرماده 2اين آيين نامه ،محرز شود قسمتهائي از تاسيسات مستقر شده در محل جديد فعاليت توليدي داشته ،درآمد حاصل ازفعاليت مزبوربرابر مقررات قانون مالياتهاي مستقيم مشمول ماليات خواهد بود.

ماده 5- تعداد كاركنان كارخانه هاي واقع درمحدوده آبريز تهران باتوجه به دفاترقانوني وياليست پرداخت حقوق تسليمي به حوزه مالياتي مربوط وياآمار كاركنان بيمه شده ارسالي به وزارت كارواموراجتماعي بااحتساب ميانگين تعداد آنها در مدت سه ماهه قبل از تسليم تقاضانامه انتقال كارخانه به وزارتخانه ذيربط تعيين ميشوند.

ماده 6- منظوراز" وزارتخانه ذيربط " مذكوردراين آييننامه وزارتخانه ايست كه حسب ارتباط بانوع فعاليت توليد،پروانه بهره برداري واحد مربوطه را صادرمي نمايند.

45269/704/4/30 اداره كل ماليات برشركتها
ضمن ارسال نسخه اي از آئين نامه اجرائي ماده 149 قانون كار كه در جلسه مورخ 25/10/1370 به تصويب هيئت محترم وزيران رسيده , مقتضي است آن را به ماموران مالياتي و اعضاء هيأتهاي حل اختلاف مالياتي و ساير مسئولين ذيربط ابلاغ نمايند تا در رسيدگي به پرونده هاي مالياتي مربوط مفاد مصوبه مذكور به ويژه ماده 10 آئين نامه را حسب مورد به ترتيب زير مدنظرقرار دهند :
1- در مواردي كه مسكن احداث شده براساس آئين نامه به تملك كارگران در مي آيد, با عنايت به اينكه پرداخت هزينه ها توسط كارفرما در اجراي آئين نامه مصوب هيأت وزيران صورت گرفته است , آن قسمت از هزينه هائي كه توسط كارفرما تقبل شده باشد برابر قسمت اخير ماده 147 2- 3- قانون مالياتهاي مستقيم مصوب اسفندماه 1366 از لحاظ مالياتي قابل قبول خواهد بود.
4- چنانچه مسكن احداثي متعلق به شركت كارفرما است و بدون انتقال قطعي صرفاً به عنوان خانه سازماني براي سكونت در اختيار كارگران شاغل در شركت قرار ميگيرد , ذخاير منظور شده جهت ايجاد اينگونه واحدهاي مسكوني تنها با شرط رعايت مقررات موضوع بند ”ب“ ماده 138 قانون مالياتهاي مستقيم و آئين نامه مربوط به آن از پرداخت ماليات معاف ميباشد.

احمدحسيني –معاون درآمدهاي مالياتي

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه مي باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

7980/5357-211
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده امور اقتصادي

تصوير تصويب نامه شماره 53456/ت 27257هـ - مورخ 7/12/1381 هيات محترم وزيران درخصوص آئين نامه اجرايي موضوع تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 , جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد .

محمدقاسم پناهي
معاون فني و حقوقي

وزارت اموراقتصادي و دارائي

هيئت وزيران درجلسه مورخ 30/11/1381 بنا به پيشنهاد شماره 37319 مورخ 31/6/1381 وزارت اموراقتصادي و دارايي و به استناد تبصره (3) ماده (139) اصلاحي قانون مالياتهاي مستقيم – مصوب 1380- , آئين نامه اجرائي تبصره يادشده را به شرح ذيل تصويب نمود :

” آئين نامه اجرايي موضوع تبصره (3) ماده (139) اصلاحي قانون مالياتهاي مستقيم , مصوب 1380 “

فصل اول – معافيت موضوع بند ”الف“ ماده 139

ماده 1- معافيت مالياتي موضوع بند ”الف“ ماده (139) صرفاً در مورد بقاع موصوف كه فهرست آنها توسط سازمان اوقاف و امور خيريه به سازمان امورمالياتي كشور اعلام مي شود, جاري خواهد بود. تشخيص ساير بقاع متبركه , برعهده سازمان يادشده مي باشد .

فصل دوم – معافيت موضوع بند”د“ ماده 139
ماده 2- مدارسي كه قبلاً‌ طبق تشخيص شوراي مديريت حوزه علميه قم از جمله مدارس علوم اسلامي شناخته شده يا بعداً شناخته شوند , ‌نسبت به كمكها و هداياي نقدي و غيرنقدي از پرداخت ماليات معاف مي باشند. تبصره 1- استفاده از معافيت مالياتي مزبور براي هرسال ,‌منوط به تأئيد شوراي مديريت حوزه علميه قم مبني بر تداوم فعاليت مدرسه در زمره علوم اسلامي است كه بايد حداكثر تا پايان تيرماه سال بعد به اداره امورمالياتي مربوط تسليم گردد. تبصره 2- موقوفات متعلق به مدارس يادشده جهت استفاده از معافيت مالياتي موقوفات عام مي بايد به شرح فصل پنجم اين آئين نامه مورد نظارت شعب تحقيق سازمان اوقاف و امورخيريه واقع شوند و شرط معافيت درآمد موقوفات موصوف نيز ارايه تأئيديه سازمان اوقاف و امورخيريه مبني بر صرف درآمد مربوط درامور مذكور در بند ”ح“ ماده (139) اصلاحي وفق ماده (8) اين آيين نامه خواهد بود .

فصل سوم – معافيت موضوع بند ”هـ“ ماده 139
ماد 3- نهادهايي كه طبق نظر هيئت وزيران جزء نهادهاي انقلاب اسلامي شناخته شده يا بشوند ,‌نسبت به كمكها و هداياي دريافتي نقدي و غيرنقدي از پرداخت ماليات معاف مي باشند .

فصل چهارم – معافيت موضوع بند”و“ ماده 139
ماده 4- آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات كشور برسد, از پرداخت ماليات معاف است مشروط بر اينكه هر سال گواهي لازم مبني بر صرف درآمد صندوق در امور يادشده توسط سازمان اوقاف و امورخيريه صادر و حداكثر تا پايان تيرماه سال بعد به سازمان امورمالياتي كشور تسليم گردد .

فصل پنجم – معافيت موضوع بند ”ح“ ماده 139
ماده 5- آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي و برابر مفاد وقفنامه هاي مربوط به مصرف امور مذكور در بند”ح“ ماده (139) مي رسد از پرداخت ماليات معاف است مشروط بر اينكه : الف – صورتحساب درآمد و هزينه هر سال مالي موقوفه متكي به اسناد و مدارك قابل قبول , حداكثر تا 4 ماه پس از پايان سال مالي به اداره اوقاف و امورخيريه مربوط تسليم شود. ب – ادارات اوقاف و امورخيريه مربوط نسخه اي از صورتحساب مزبور را به انضمام تأئيديه لازم مبني بر صرف كل يا بعض درآمد موقوفه در امور مندرج در بند ”ح“ ماده (139) اصلاحي – مصوب 27/11/1380- قانون مالياتهاي مستقيم (باذكر دقيق مبالغ كل درآمد و رقم صرف شده در امور مزبور) ظرف شش ماه از تاريخ وصول صورتحساب به اداره امور مالياتي محل موقوفه تسليم نمايد . تبصره – موقوفاتي كهمتولي منصوص التوليه دارند نيز جهت برخورداري از معافيت مالياتي ملزم به رعايت مقررات قانون مالياتهاي مستقيم و ضوابط مقرر در اين آيين نامه خواهند بود .

فصل ششم – معافيت موضوع بند”ط“ ماده 139
ماده 6- موسسات خيريه و عام المنفعه در صورتي مي توانند از معافيت مالياتي موضوع اين بند استفاده نمايند كه واجد شرايط زير باشند:
الف – موسسه رسماً تحت يكي از عناوين فوق به ثبت رسيده و غيرانتفاعي بودن آن نيز در اساسنامه تصريح شده باشد .
ب – كمكها و هداياي دريافتي نقدي و غيرنقدي آنها به موجب اساسنامه به مصارف امور يادشده در بند”ح“ ماده (139) اصلاحي قانون مالياتهاي مستقيم –مصوب 27/11/1380- برسد و اين امر توسط سازمان امورمالياتي كشور طبق مواد (7) الي (9) اين آيين نامه تأئيد شود .
ج – اساسنامه آنها صريحاً‌ متضمن اين موضوع باشد كه موسسان و وابستگان طبقات اول و دوم آنان , موضوع ماده (18) اين قانون و هيئت امناو مديران آنها مبادرت به انجام معامله با موسسه ننمايد.
د- اساسنامه موسسه صريحاً‌ حاكي از اين باشد كه موسسات يا صاحبان سرمايه حق هيچ گونه برداشت و يا تخصيص از محل كمكها و هداياي دريافتي نقدي و غيرنقدي را ندارند و بعد از انحلال , دارايي موسسه به سازمان بهزيستي كشور يا يكي از موسسات دولتي و يا موسسات خيريه و عام المنفعه ديگر واگذار گردد .
هـ - بر درآمد و هزينه آنها به شرح مواد (7) الي (9) اين آيين نامه نظارت شود.
ماده 7- نظارت بردرآمد و هزينه موسسات خيريه و عام المنفعه موضوع بند”ط“ ماده (139) اصلاحي قانون ماليات هاي مستقيم , ولو اينكه داراي مال موقوفه باشند به ترتيب زير اعمال خواهد شد.
الف – مرجع نظارت بردرآمد و هزينه موسسات خيريه و عام المنفعه , سازمان امور مالياتي كشور است كه مي تواند اين اختيار را به ادارات امور مالياتي ذي ربط و در موارد يادشده دربند (3) ماده (1) قانون تشكيلات واختيارات سازمان اوقاف و امورخيريه –مصوب 1363- به سازمان مزبور تفويض نمايد.
ب – نظارت بردرآمد و هزينه موسسات عام المنفعه اي كه داراي مال موقوفه مي باشند و يا اداره آنها به موجب قانون يا آيين نامه مربوط به سازمان اوقاف و امورخيريه محول شده است , با سازمان ياد شده خواهد بود.
پ – مراجع ناظري كه قبلا” موافق آيين نامه اجرايي موضوع تبصره (4) ماده (2) قانون مالياتهاي مستقيم – مصوب 1366- و اصلاحيه مورخ 7/2/1371 آن , امرنظارت بردرآمد و هزينه موسسات عام المنفعه به آنان تفويض گرديده است , نظارت آنها بر
موسسات ياد شده با رعايت مقررات ماده (139) اصلاحي – مصوب 27/11/1380 – و مفاد اين آيين نامه كماكان معتبر بوده و اساسنامه اين قبيل موسسات نيازي به اصلاح مجدد و تطبيق با اين آيين نامه نخواهدداشت .
ماده 8- موسسات نامبرده موظفند ظرف يك ماه از تاريخ ثبت اساسنامه , تصوير يا رونوشت مصدق آن را به اداره امورمالياتي محل تسليم و ظرف همين مدت در يكي از بانك هاي محل , حساب جاري به نام موسسه افتتاح و كليه وجوه نقدي و درآمد خود را به حسابهاي بانكي منتقل نمايند و كليه هزينه هاي موسسه را از طريق آن حسابها انجام دهند .
ماده 9- موسسات خيريه و عام المنفعه مكلفند صورتحساب درآمد و هزينه سالانه خود را كه متكي به اسناد و مدارك قابل قبول باشد, حداكثر تا چهارماه بعد از پايان سال مالي موسسه , به مرجع ناظر مربوط تسليم نمايند و مرجع ناظر موسسه نيز بايد ظرف چهارماه از تاريخ وصول صورتحساب , نتيجه رسيدگي را در مورد صورتحساب درآمد و هزينه و رعايت مقررات قانون و آيين نامه اجرايي ماده (139) قانون اعلام و در صورت تأئيد , گواهي لازم را جهت اقدام قانوني به اداره امور مالياتي مربوط تسليم نمايد .

فصل هفتم – معافيت موضوع بند”ي“ ماده 139
ماده 10- مجامع حرفه اي , احزاب و انجمنها و تشكلهاي غيردولتي مكلفند مجوز صادر شده از مراجع ذي ربط را جهت استفاده از معافيت مقرر موضوع بند ”ي“ ماده مذكور به اداره امور مالياتي تسليم نمايند .

فصل هشتم – معافيت موضوع بند”ك“ ماده 139
ماده 11- انجمنها و هيئتهاي مذهبي مربوط به اقليتهاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , جهت استفاده از معافيت مقرر مكلفند گواهي لازم مبني بر رسميت خود را از وزارت كشور اخذ و به اداره امور مالياتي ذي ربط تسليم نمايند.

فصل نهم – معافيت موضوع بند ”ل“ ماده 139
ماده 12- فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنري اشخاص حقيقي يا حقوقي به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شود . فعاليتهاي يادشده براساس دستورالعملي توسط سازمان امورمالياتي كشور با همكاري وزارت فرهنگ و ارشاد اسلامي تعيين و اعلام خواهد شد .

فصل دهم – معافيت موضوع تبصره (1) ماده 139
ماده 13- اشخاص موضوع ماده (139) اصلاحي جهت برخورداري از معافيت مالياتي موضوع تبصره (1) اين ماده موظفند حداقل پانزده روز قبل از شروع فعاليتهاي غيرانتفاعي مذكور در تبصره يادشده , مراتب را جهت تعيين ناظر به سازمان امورمالياتي كشور اعلام و صورتحساب درآمد و هزينه مربوط به فعاليتهاي موصوف را حداقل يكبار در هر سال مالي به مرجع ناظر تعيين شده تسليم و گواهي نظارت دريافت نمايند.

فصل يازدهم – مقررات عمومي
ماده 14- درآمدهاي حاصل از فعاليتهاي اقتصادي اشخاص موضوع ماده (139) اصلاحي به شرح مندرج در تبصره (2) اصلاحي ماده (2) قانون مالياتهاي مستقيم – مصوب 27/11/1380 – (غيراز مواردي كه طبق بندهاي ماده (139) مزبور از معافيت مالياتي برخوردار مي شوند) طبق مقررات مربوط و با رعايت ساير معافيتهاي مالياتي مقرر به نرخهاي مالياتي مقرر مربوط دراين قانون مشمول ماليات خواهند بود .
تبصره 1- نقل و انتقال قطعي املاك از جمله فعاليتهاي اقتصادي موضوع تبصره (2) ماده (2) قانون يادشده تلقي نمي گردد .
تبصره 2- درآمدهايي كه طبق مقررات مربوط داراي نرخ مالياتي جداگانه اي مي باشند , ماليات متعلق حسب مورد وفق مقررات مربوط محاسبه و وصول خواهد شد .
ماده 15- اشخاص موضوع ماده (139) اصلاحي مكلف به انجام ساير تكاليف مربوط از جمله تسليم به موقع اظهارنامه و ترازنامه و حساب سود وزيان و كسر و پرداخت ماليات اشخاص ثالث طبق قانون مالياتهاي مستقيم خواهند بود.
ماده 16- عدم رعايت شرايط و ترتيبات مقرر در قانون مالياتهاي مستقيم و اين آيين نامه از سوي اشخاص موضوع بندهاي ماده (139) اصلاحي قانون يادشده , درهرسال مالي موجب محروميت از معافيت مقرر در آن سال خواهد شد .
ماده 17- در مورد موقوفات عام به طور كلي و موسسات عام المنفعه اي كه اداره امور آنها به سازمان اوقاف و امورخيريه محول شده يا بشود در صورتي كه فاقد متولي و يا امين يا مدير باشند مسئوليت انجام تكاليف مقرر در اين آيين نامه و قانون مالياتهاي مستقيم در ارتباط با اشخاص مذكور به عهده اداره اوقاف و امورخيريه مربوط خواهد بود.
ماده 18- مفاد اين آيين نامه نسبت به اشخاص مذكور در ماده (139) اصلاحي قانون ماليات هاي مستقيم – مصوب 27/11/1380- كه سال مالي آنها از 1/1/1381 به بعد شروع مي شود جاري خواهد بود .

محمدرضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رئيس جمهور , دفتر رياست قوه قضائيه , دفتر معاون اول رئيس جمهور , دفتر معاون حقوقي و امورمجلس رئيس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين ومقررات كشور , كليه وزارتخانه ها , سازمان ها وموسسات دولتي , نهادهاي انقلاب اسلامي , روزنامه رسمي جمهوري اسلامي ايران , سازمان اوقاف و امور خيريه , سازمان امور مالياتي كشور , شوراي مديريت حوزه علميه قم , سازمان بهزيستي كشور و دفتر هيئت دولت ابلاغ مي شود .

33219/ت 27260ه
وزارت اموراقتصادي و دارايي – وزارت آموزش و پرورش – وزارت علوم , تحقيقات و فناوري وزارت بهداشت , درمان و آموزش پزشكي – سازمان تربيت بدني – سازمان بهزيستي كشور

هيئت وزيران در جلسه مورخ 3/7/1381 بنا به پيشنهاد شماره 37316 مورخ 31/6/1381 وزارت اموراقتصادي و دارايي و به استناد ماده (134) اصلاحي قانون ماليات هاي مستقيم – مصوب 1380- آيين نامه اجرايي ماده يادشده را به شرح زير تصويب نمود:

” آيين نامه اجرايي ماده (134) اصلاحي قانون مالياتهاي مستقيم – مصوب 1380- “

ماده 1- درآمد مدارس ابتدايي , راهنمايي, متوسطه , فني و خرفه اي دانشگاه ها و مراكز آموزش عالي غيرانتفاعي حاصل از تعليم و تربيت شامل كليه درآمدهاي مرتبط با تعليم و تربيت طبق مجوز صادر شده از وزارتخانه ذي ربط مي باشد.
تبصره 1- درآمد حاصل از فعاليت اقتصادي و غيرمرتبط با موضوع تعليم و تربيت طبق مقررات مربوط و ساير فعاليت هاي خارج از شمول مجوز مذكور مشمول ماليات مي باشد.
تبصره 2- درآمدهاي حاصل از برگزاري فعاليتهاي فرهنگي و سمينارها يا دوره هاي آموزشي اين گونه موسسات نيز مرتبط با فعاليت تعليم و تربيت محسوب مي شود و از پرداخت ماليات معاف مي باشد.
ماده 2- درآمد موسسات نگهداري معلولان ذهني و حركتي داراي پروانه فعاليت از مراجع ذي ربط , بابت نگهداري معلولان ذهني و حركتي از ماليات معاف است . هرگونه درآمد ديگر حاصل از فعاليت هاي مغاير با پروانه فعاليت طبق مقررات مربوط مشمول ماليات خواهد بود .
ماده 3- درآمد باشگاه ها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصراً ورزشي از پرداخت ماليات معاف است . منظور از فعاليت هاي ورزشي , آن نوع فعاليت و رشته ورزشي است كه براساس مجوز مرجع ذي ربط تعيين مي شود و توسط باشگاه ها و موسسات ورزشي انجام مي پذيرد .
تبصره – درآمد حاصل از فعاليت هاي اقتصادي و ساير فعاليت ها يا رشته هاي ورزشي فاقد مجوز و همچنين درآمد حاصل از تبليغات , فروش دارائي ها , كمك ها و هداياي دريافتي مشمول پرداخت ماليات خواهد بود.

محمدرضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امورمجلس , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , ‌سازمان بازرسي كل كشور, اداره كل حقوقي , اداره كل قوانين و مقررات كشور , كليه وزارتخانه ها , سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران , سازمان امورمالياتي كشور , دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

ماده 140: حذف شد .

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

:ماده 142
درآمد کارگاه هاي فرش دستباف و صنليع دستي و شرکت هاي تعاوني و اتحاديه هاي توليدي مربوطه از پرداخت ماليات معاف است .

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

12571/ت/330/ه

هيات وزيران درجلسه مورخ 15/8/1373 بنابه پيشنهادشماره 29192/5856/4/30 مورخ 29/6/1373 وزارت اموراقتصادي و دارائي و موافقت وزارتخانه بهداشت ، درمان وآموزش پزشكي وفرهنگ وآموزش عالي وبه استناد ماده 144 اصلاحي قانو مالياتهاي مستقيم - مصوب 1371 - آئين نامه اجرائي ماده ياد شده رابه شرح زيرتصويب نمود.

آئين نامه اجرايي ماده 144 اصلاحي قانون مالياتهاي مستقيم

ماده 1 - مراكزمجازورسمي پژوهشي وتحقيقاتي به منظوراستفاده ازمعافيت مالياتي موضوع ماده 144 اصلاحي قانون مالياتهاي مستقيم مكلفند. اظهارنامه ،ترازنامه وحساب سودوزيان ،فهرست طرح هاي تحقيقاتي وپژوهشي انجام شده سال مالي مربوط و نيزفهرست طرح هاي دردست اجراي خودرابه ضميم اظهارنامه وصورت هاي مالي مذكوربه حوزه مالياتي مربوط تسليم نمايند.

تبصره - عدم رعايت ضوابط وتكاليف فوق سبب حذف معافيت ياشمول ماليات خواهدبود.

ماده 2- درآمدهاي حاصل از فعاليت هاي غيرپژوهشي وتحقيقاتي ونيزساير درآمدهاي غيرمرتبط باوظايف اصلي تحقيقات برابرمقررات مشمول ماليات است .

ماده 3- ابطال پروانه در طول سال مالي به دليل عدم رعايت مقررات موجب حذف معافيت مربوط به طرح هاي موضوع آن پروانه درهمان سال خواهدبود

ماده 4- عدم رعايت ضوابط مربوط به هر طرح موجب حذف معافيت در حدود درآمدهاي ناشي ازآن طرح خواهدشد.

حسن حبيبي
معاون اول رئيس جمهور

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .


.: آراي ديوان عدالت اداري :.

ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

شماره و تاريخ دادنامه : 81/76-20/05/75
شماره دادنامه 81/76
تاريخ 25/5/75
كلاسه پرونده 74/74080/740114/740121/158 75/59 , 72/61
مرجع رسيدگي – هيأت عمومي ديوان عدالت اداري
شاكي -1- آقاي ابراهيم كشوردوست 2- شركت صنايع پمپ سازي ايران (پمپيران ) 3- شركت پگاه اصفهان 4- خسرودهقاني 5- شركت صنايع مس شهيدباهنر 6- شركت تهران كسري با مسئوليت محدود .
طرف شكايت – ابطال بخشنامه شماره 50158/3558/5/30 مورخ 23/9/73 و شماره 33962/8595/4/30-1/8/74 معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي

مقدمه :

شكايت طي دادخواستهاي تقديمي اعلام داشته اند :
1- بخشنامه 50158/3558/5/30 مورخ 23/9/73 معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي كه مقررات ماده 132 ماده اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 را ناظر به آن دسته از واحدهاي توليدي واجد شرايط دانسته است كه مجوز تأسيس آنها از 7/2/71 به بعد صادر شده يا بشود مغاير بانص صريح ماده مزبور ميباشد زيرا ماده 132 اصلاحي ناظر به واحدهاي توليدي واجد شرايط است كه حسب مورد براي آنها كارت شناسائي يا پروانه بهره برداري و حذف پروانه در بخشنامه فوق الذكر موجب تضييع حقوق آندسته از واحدهاي توليدي است كه مجوز تأسيس خود را قبل از تاريخ 7/2/71 اخذ كرده اند و بموجب قوانين مصوب قبل از 7/2/71 مشمول معافيت مالياتي نبوده اند ليكن بعد از 7/2/71 پروانه بهره برداري اخذ و به بهره برداري رسيده اند و بموجب مقررات 132 اصلاحي مشمول معافيت مالياتي شده اند چون نتيجه گيري مندرج در آخر بخشنامه مزبور باستناد مواد 97 و 98 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و ماده 132 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي شده است كه ناظر به آن دسته از واحدهاي توليدي واجد شرايط خواهد بود كه از تاريخ تصويب مواد مزبور از طرف مراجع ذيربط براي آنها پروانه يا كارت تاسيس صادر شده است مقررات قانون سابق نميتواند ناسخ مقررات لاحق يعني ماده 132 قانون مالياتهاي مستقيم مصوب 7/2/71 گردد كه ناظر به آن دسته از واحدهاي توليدي واجد شرايط خواهد بود كه از تاريخ تصويب اين ماده از طرف مراجع ذيربط براي آنها كارت شناسائي يا پروانه بهره برداري صادر ميشود .
2- بخشنامه شماره 33962/8595/4/30-1/8/74 همواره صدور مجوز تاسيس و همچنين شروع بهره برداري مقدم به صدور كارت شناسائي و پروانه بهره برداري است منطوق ماده 132 اصلاحي قانون مالياتهاي مستقيم مويد اين معناست كه اگر بهره برداري از يك واحد توليدي و معدني قبل از تصويب اصلاحيه آغاز شده باشد , مشمول آثار قانوني قلمداد ميگردند درج ثيد ” ... از تاريخ بهره برداري ... “ در متن قانون آگاهانه و عامداً صورت پذيرفته است و اگر اين قيد از متن قانون حذف گردد , شمول آثار معافيت مالياتي به تاريخ صدور كارت شناسائي يا پروانه بهره برداري برميگردد و با درج اين قيد , شمول اين معافيت به تاريخ شروع بهره برداري معطوف ميگردد معاونت درآمدهاي مالياتي وزارت اموراقتصادي و دارايي ضمن بخشنامه لاحق (1/8/74 ) همان ديدگاه بخشنامه سابق (23/9/73 ) را به صورتي ديگر بيان نموده است . نامبرده ضمن بخشنامه اخير عبارت ” ... از تاريخ بهره برداري ... “ مندرج در قانون را محذوف دانسته و مقرر نموده است كه اگر يك واحد توليدي باستناد مجوز تاسيس ماخوذه قبل از تاريخ 7/2/71 يعني تاريخ تصويب ماده 132 اصلاحي واحد خود را راه اندازي نموده و به بهره برداري رسانيده باشد ولي پروانه بهره برداري او بعد از اين تاريخ صادر شده باشد مشمول معافيت قرار نميگيرد بلكه مشمول شرايط و مقررات قبل از قانون مزبور خواهد بود . اگر بخواهيم نظر معاونت مزبور را بپذيريم بايد قبول كنيم كه عبارت ” ... از تاريخ بهره برداري ... “ مندرج در متن قانون عبارت زائدي است زيرا ديدگاه آن معاونت با حذف اين عبارت تامين ميگردد . تنها در اينصورت نگرش معاونت يادشده قابل پذيرش است . اين برخورد مبتني بر اشتباه است : حذف عبارت ” ... از تاريخ بهره برداري ... “ از متن ماده 132 مارالذكر يعني اسناد لغو بر مقنن و اين عمل قبيحي است . معاونت مالياتي وزارت اموراقتصادي و دارائي اگر به اعمال صحيح قانون ميپرداخت و مبادرت به صدور بخشنامه هاي غيرقانوني نمي نمود منتهي به طرح سوالات مكرر نميشد و منتج به اعمال شيوه هاي متفاوت نمي گرديده و اشكالي نيز بروز نمي كرده زيرا متن قانون روشن و خالي از ابهام است . نماينده قضائي وزارت اموراقتصادي و دارائي در پاسخ به شكايات شكات طي نامه شماره 10492-91 8/11/74 اعلام داشته آن دسته از واحدهاي توليدي كه تاريخ صدور پروانه بهره برداري و نيز تاريخ بهره برداري آنها بعد از مقاطع زماني 7/2/71 باشد مشمول معافيت موضوع ماده 132 اصلاحي بوده و چنانچه واحد توليدي بيش از تاريخ 7/2/71 شروع به بهره برداري نموده باشد (ولو با اخذ پروانه بهره برداري , بعد از تاريخ مذكور ) با رعايت شرايط مندرج در ماده 132 قبل از اصلاح و تبصره هاي آن محق به استفاده از معافيت مقرر در ماده 132 اشعاري قبل از اصلاح خواهد بود .
هيأت عمومي ديوان عدالت اداري در تاريخ فوق و به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پوذ و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد :
راي هيأت

ملاك برخورداري از معافيت موضوع ماده 132 اصلاحي قانون ماليات هاي مستقيم مصوب 7/2/71 صدور كارت شناسائي و يا پروانه بهره برداري پس از تصويب قانون مزبور است . بنابراين مدلول بخشنامه هاي شماره 50158/3558/5/30-23/9/73 و 33962/8595/4/30-1/8/74 كه معاونت مالياتي فوق الذكر علاوه بر شرايط مندرج در اصلاحيه مذكور مقيد به عدم شروع بهره برداري قبل از تاريخ تصويب اصلاحيه مزبور (7/2/71) نموده است . خلاف قانون تشخيص و ابطال مي گردد .

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري

تاريخ 21/6/1377 شماره دادنامه 132 كلاسه پرونده 77/17
مرجع رسيدگي هيأت عمومي ديوان عدالت اداري
شاكي : شركت پاتله
موضوع شكايت و خواسته : ابطال بخشنامه 43228/10242/4/30-8/10/1376 معاون درآمدهاي مالياتي وزارت اموراقتصادي ودارائي

مقدمه :

شاكي طي شكايتنامه تقديمي اعلام داشته است , با توجه به مقررات ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 كه واحدهاي توليدي و معدني را كه داراي پروانه بهره برداري مي باشند. حسب اولويتهاي 1 و 2 و 3 مشمول معافيت مي داند و نظر به تبصره 6 ماده 105 كه سازمان گسترش ونوسازي صنايع ايران و شركتهاي تابعه آن را مشمول معافيتهاي مقرر در مواد 132 و 138 ميداند . همچنين با توجه به مصوبه جديد مجلس شوراي اسلامي در ارتباط با استفسار بعمل آمده موضوع تاريخ شروع بهره برداري ذكر شده در ماده 132 و تصويب نامه واحده اي كه در آن تاريخ شروع بهره برداري مندرج در پروانه بهره برداري را مشروط به اينكه تاريخ آن قبل از تاريخ صدور پروانه نباشد ملاك عمل قرار داده و در صورتيكه تاريخ شروع بهره برداري قبل از تاريخ صدور پروانه بهره برداري ذكر شده باشد . تاريخ صدور بهره برداري را معتبر شمرده است , اين شركت طي نامه مورخ 23/10/1376 درخواست اعمال معافيتهاي مقرر در ماده 132 را نموده كه اداره دارائي اصفهان طي نامه مورخ 11/11/76 با استناد به بخشنامه شماره 43228/10242-4/30 مورخ 8/10/1376 معاون درآمدهاي مالياتي وزارت امور اقتصادي و دارائي اعلام نمود كه شركت پاتله مشمول معافيتهاي مقرر در ماده 132 نمي باشد . با توجه به اينكه بخشنامه مذكور مغاير ماده واحد مصوب مجلس شوراي اسلامي بوده و قبلاً نيز چنين بخشنامه هائي بصورت ديگر ( بخشنامه 50158/3558/5/30-23/9/1373 و 33962/8595-4/30-1/8/1374 ) معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي از طرف هيأت عمومي ديوان عدالت اداري طي راي شماره 81-76 مورخ 20/5/1375 باطل اعلام گرديده اند , خواهشمند است نسبت به بخشنامه مورد شكايت نيز اظهارنظر فرمائيد . مديركل حقوقي وزارت اموراقتصادي و دارائي در پاسخ بشكايت مذكور طي نامه شماره 5074-91 مورخ 6/5/77 مبادرت به ارسال تصوير نامه شماره 2025-4/30 مورخ 23/4/1377 رئيس شوراي –عالي مالياتي نموده است . در نامه مزبور آمده است , علاوه بر اينكه استفساريه مورد اشاره مربوط به ماده 132 قانون مالياتهاي مستقيم مصوب 3/12/1366 بوده و ارتباطي با ماده 132 اصلاحي قانون مالياتي مستقيم مصوب 7/2/1371 ندارد , اصولاً اين استفساريه مورد ايراد شوراي نگهبان واقع شده و به تصويب نهائي نرسيده و تاكنون نيز از طريق مراجع ذيصلاح وزارت اموراقتصادي و دارائي ابلاغ نگرديده است . ضمناً با راي شماره 81-76 مورخ 20/5/1375 هيأت عمومي ديوان عدالت اداري دو بخشنامه قبلي معاون درآمدهاي مالياتي راجع به مقررات اصلاحي 132 قانون مالياتهاي مستقيم ابطال گرديده بود و از آنجا كه بموجب تبصره يك ذيل ماده 132 اصلاحي مقرر گرديده كه فهرست اولويتهاي موضوع ماده 132 اصلاحي فوق الذكر در آغاز هر دوره برنامه توسعه اقتصادي به تصويب هيأت وزيران برسد و برنامه توسعه اول از 1/1/1368 آغاز شده است . لذا با توجه به فقدان ضابطه اجرائي جهت اعمال معافيت مالياتي در سالهاي قبل از برنامه توسعه اول , بخشنامه موردنظر شركت پاتله جهت اعمال راي هيأت عمومي ديوان عدالت اداري تهيه گرديد. از طرفي با عنايت به متن ماده 132 اصلاحي كه عبارت ” از تاريخ شروع بهره برداري “ را بدون هيچ گونه قيد اضافي بكار برده , بنابراين مقيد نمودن آن به عبارت ” مندرج در پروانه بهره برداري “ صحيح نبوده و همان شروع بهره برداري واقعي ملاك تشخيص شروع معافيت مالياتي قرار گرفته است . بنابه مراتب واحدهاي توليدي كه تاريخ شروع بهره برداري آنها قبل از 1/1/1368 باشد مشمول مقررات ماده 132 اصلاحي نبوده و حسب مورد تابع مقررات زمان خود خواهد بود .
هيأت عمومي ديوان عدالت در تاريخ فوق به رياست آيت الله موسوي تبريزي و با حضور روساي شعب ديوان تشكيل و پس از بحص و بررسي و انجام مشاوره با اكثريت آراء بشرح آتي مبادرت بصدور راي مي نمايد .

” راي هيأت عمومي “

طبق ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 درآمدهاي توليدي و معدني كه از تاريخ تصويب اين اصلاحيه از طرف وزارتخانه هاي صنايع يا صنايع سنگين يا معادن و فلزات و يا جهاد سازندگي حسب مورد براي آنها كارت شناسائي يا پروانه بهره برداري صادر مي شود از تاريخ بهره برداري حسب اولويت هاي 1 , 2 , 3 به ترتيب به مدت 8 , 6 و 4 سال از ماليات معاف مي باشند... , نظر باينكه مقنن استفاده از معافيت مقرر در ماده مذكور را بطور كلي از تاريخ بهره برداري واحدهاي توليدي و معدني قرار داده است مفاد بخشنامه شماره 43228/10242-4/30 مورخ 8/10/76 معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي كه اعمال حكم مقرر در ماده فوق الذكر را مقيد و مشروط بشروع تاريخ بهره برداري از 1/1/68 كرده و با قيد مذكور دايره شمول حكم قانونگزار را محدود نموده است مغاير قانون تشخيص داده مي شود و بدين جهت بخشنامه مزبور به استناد قيمت دوم ماده 25 قانون ديوان عدالت اداري ابطال مي شود.

رئيس هيأت عمومي ديوان عدالت
سيد ابوالفضل موسوي تبريزي

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

شماره و تاريخ دادنامه : 71/190/هـ - 24/11/71
شماره : دادنامه 231 كلاسه پرونده 71/190
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : اتحاديه مركزي تعاون روستائي
طرف شكايت : وزارت امور اقتصادو دارائي
موضوع شكايت و خواسته ابطال راي شماره 3583-/1/4/68 هيأت عمومي شوراي عالي مالياتي

مقدمه :
شاكي طي درخواست تقديمي كه بدوا در شعبه سوم ديوان مطرح و سپس به لحاظ صلاحيت رسيدگي به موضوع شكايت و خواسته به هيأت عمومي ديوان عدالت اداري ارجاع گرديده اعلام داشته است قانونگذار با توجه به رسالت اتحاديه به موجب ماده 111 قانون شركت هاي تعاوني اتحاديه و شركت هاي تعاوني روستايي را از پرداخت هرگونه مالياتي معاف نموده است حال اينكه هيأت عمومي شورايعالي مالياتي به موجب راي اكثريت در شماره 3583-/1/4/68 بر مبناي بند 3 ماده 255 و باستناد ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماده 1366 مجلس شوراي اسلامي مقررات مالياتي مندرج در قانون شركتهاي تعاوني مصوب خرداد 1350 و اصلاحيه هاي بعدي را منسوخ اعلام كرده است توضيحاً به استحضار مي رساند شرح و تفسير قوانين عادي و همچنين بقاي اعتبار يا نسخ يك قانون در صلاحيت مجلس محترم شوراي اسلامي بوده به علاوه در بند 3 ماده 255 قانون مالياتهاي مستقيم كه اكثريت هيأت عمومي شوراي عالي مالياتي براساس آن اعلام راي نموده چنين اختياري به شوراي مذكور تفويض نكرده است مضاف بر اين صراحت مورد ادعاي اكثريت هيأت عمومي شوراي عالي مالياتي در ماده 173 قانون مالياتهاي مستقيم مبني بر اينكه كليه قوانين و مقررات مالياتي مغاير ديگر منجمله قانون شركتهاي تعاوني با تصويب قانون مالياتهاي مستقيم مصوب 3/12/66 ملغي گرديده است منطقي به نظر نمي رسد و انطباق با ماده 148 قانون شركتهاي تعاوني ندارد زيرا در ماده مذكور قيد شده كليه قوانين و مقررات مغاير با اين قانون ملغي است و در قوانين بعدي نيز نسخ يا اصلاح مواد و مقررات اين قانون بايد صريحاً قيد شود كه اين موضوع در ماده 173 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 درج نشده است لذا با عنايت به اينكه در تعارض خاص و عام و خاص عام را تخصيص مي دهد اين اتحاديه راي اكثريت هيأت عمومي شوراي عالي مالياتي را در خصوص نسخ مواد 107 و 111 قانون شركت هاي تعاوني مصوب خرداد 1350 و اصلاحيه هاي بعدي آن مغاير قانون تشخيص و باتقديم اين دادخواست تقاضاي ابطال راي موصوف را مي نمايد . نماينده قضايي وزارت اموراقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 5161-91 مورخ 7/8/70 مبادرت به ارسال تصوير نامه شماره 8468/4/30 مورخ 1/7/70 شوراي عالي مالياتي نموده اند در نامه مزبور آمده است اولاً راي مذكور كه به استناد بند 3 ماده 255 و حذف ماده 258 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و حسب ارجاع وزارت متبوع و به منظور رفع ابهام مأموران مالياتي صادر گرديده منطبق با شرح وظايف و اختيارات شوراي عالي مالياتي بوده و متضمن شرح و تغيير قوانين نمي باشد. ثانياً حذف ماده 173 قانون ماليات هاي مستقيم مصوب اسفندماه 66 مقررات قانون مذكور شامل ماليات بردرآمدهايي است كه تاريخ تحصيل درآمد از تاريخ اجراي قانون مذكور (1/1/68) مي باشد و با توجه به ذيل ماده مذكور در مورد درآمدهاي تحصيل شده ارز 1/1/68 به بعد فارغ از شخصيت حقيقي يا حقوقي تحصيل كننده درآمد كليه مقررات مالياتي قبل و مغاير ملغي شده و به جز مقررات قانون ماليات هاي مستقيم مصوب اسفند ماه 66 اجراي مقررات ديگري در مورد درآمدهاي مزبور مقدور نمي باشد و از طرفي بند 4 ماده 1 قانون ماليات هاي مستقيم مصوب اسفندماه 66 كليه اشخاص حقوقي ايراني را بدون هيچ قيدوحصري نسبت به درآمدهاي تحصيل شده در ايران يا خارج از ايران مشمول ماليات شناخته است كه يكي از انواع اشخاص حقوقي نيز شركت هاي تعاوني مي باشند. فلذا بنا به اوصاف فوق استناد شاكي به خاص بودن قانون شركت هاي تعاوني و عام بودن قانون ماليات هاي مستقيم و در نتيجه تخصيص عام به وسيله خاص موجه به نظر نمي رسد و ملغي الاثر بودن مقررات مالياتي مذكور در قانون شركت هاي تعاوني با توجه به مدلول قسمت اخير ماده 173 قانون ماليات هاي مستقيم مصوب اسفندماه 66 و نسخ كلي قانون مالياتهاي مستقيم مصوب اسفندماه 45 و اصلاحيه هاي بعدي آن از اول سال 68 به نظر اكثريت هيأت عمومي شوراي عالي مالياتي موضوعي مسلم و غيرقابل ترديد مي باشد و استناد شاكي به مدلول ماده 148 قانون شركت هاي تعاوني در اين مورد خاص موجه نمي باشد زيرا بنا به اصول كلي قانون گذاري واضع قانون ماليات هاي مستقيم مصوب اسفند ماه 66 از مقررات قبلي نيز آگاه و به همين جهت به موجب تبصره 2 ماده 3 و تبصره 4 ماده 16 ماده 65 و تبصره 5 ماده 105 كه مفهوم آن با ماده 109 قانون شركت هاي تعاوني از نظر مالياتي يكي مي باشد و مواد 133 و 134 مقررات و تسهيلات و معافيت هاي خاصي را براي شركت هاي تعاوني مختلف مقرر نموده است و علاوه بر موارد مذكور كليه شركتهاي تعاوني فارغ از نوع شخصيت حقوقي آنها در صورت مبادرت به فعاليت هايي كه درآمد آنها به موجب مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 66 معاف از ماليات شناخته شده است از معافيت هاي مربوط مانند معافيت مواد 132 و 138 نيز استفاده خواهند نمود .
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين محمدرضا عباسي فرد و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي انجام مشاوره با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد .

راي ديوان

با عنايت به صراحت ماده 148 قانون شركت هاي تعاوني مصوب سال 50 كه مقرر داشته كليه قوانين و مقررات مغاير با اين قانون ملغي است و در قوانين بعدي نيز نسخ يا اصلاح مواد و مقررات اين قانون بايد صريحاً قيد شود نسخ مقررات مالياتي مندرج در قانون مزبور كه در فصل نوزدهم آن آمده مستلزم قيد صريح در قوانين بعدي است و در قانون ماليات هاي مستقيم مصوب سال 66 بهر تقدير قيدي در خصوص نسخ مقررات مالياتي قانون شركتهاي تعاوني و اصلاحيه هاي بعدي آن نشده است عليهذا مستنداً به تصريح ماده 148 قانون شركتهاي تعاوني راي شماره 3583-/1/4/68 هيأت عمومي شوراي عالي مالياتي كه به لحاظ لازم الاتباع بودن براي شعب شوراي عالي مالياتي و هيأت هاي حل اختلاغف مالياتي و مامورين تشخيص و وصول و ابلاغ و خدمات مالياتي صورت نظامنامه دارد مخالف قانون تشكيل و ابطال مي شود .

محمدرضا عباسي فرد
رئيس هيأت عمومي ديوان عدالت اداري

شماره و تاريخ دادنامه : 316-25/12/75
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : اتحاديه مركزي تعاوني هاي مصرف كارگران ايران (امكان )
موضوع شكايت و خواسته : ابطال بخشنامه شماره 27996-1727/4/30 مورخ 21/5/74 معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي .

مقدمه :

شاكي طي دادخواست تقديمي اعلام داشته اند با عنايت به ماده 111 قانون شركت هاي تعاوني مصوب 1350 و ماده 148 همين قانون و با التفات به مفاد ماده واحده و استفساريه در خصوص عدم تأثير ماده 173 قانون ماليات هاي مستقيم بر ماده 111 سابق الذكر و ماده 133 قانون اصلاح ماليات هاي مستقيم مصوب ارديبهشت ماه 71 و بالاخره با توجه به مفاد راي شماره 71/190-7/7/72 هيأت عمومي محترم آن ديوان چون بخشنامه شماره 27996/1727/4/30-21/5/74 معاونت محترم درآمدهاي مالياتي وزارت اموراقتصادي و دارائي كه با تفسير و توجيه ناصحيح از مفاد ماده 133 قانون ماليات ها و بر خلاف صراحت ماده مرقوم و همچنين مفاد ماده 111 مارالذكر و ماده واحده استفساريه بر بقاء ماده مرقوم در واقع به تعبيري اجتهاد در مقابل نص صريح صدور يافته است و مورد عمل حوزه هاي مالياتي نيز قرار گرفته است و اينكه قيد كلمه بطور كلي در ماده 111 قانون شركت هاي تعاوني و جمله صدر در صد درآمد در ماده 133 اصلاحي قانون ماليات هاي مستقيم مصوب 1371 به وضوع مخالفت صريح بخشنامه موردنظر با مواد مذكور ثابت و مشخص است , تقاضاي ابطال و فسخ آن را دارد . اداره حقوقي وزارت امور اقتصاد و دارائي در پاسخ به شكايت مذكور طي نامه شماره 12670-91-7/12/75 مبادرت به ارسال تصوير نامه شماره 8882/4/30-12/9/75 رئيس شورايعالي مالياتي نموده اند . در نامه مزبور آمده است , در اين كه از ابتداي سال 1371 باستناد نص صريح ماده 133 اصلاحي قانون ماليات هاي مستقيم درآمد شركت هاي تعاوني روستائي , عشايري كشاورزي , صيادان كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از پرداخت ماليات معاف گرديده هيچ گونه ترديدي وجود نداشته و هيچ يك از شركت هاي نامبرده هم كه به عنوان تعاوني به معني واقعي فعاليت مي نمايند تا به حال محكوم به پرداخت كمترين مالياتي هم نشده اند . اما متأسفانه اخيراً برخي تعاوني ها يا اتحاديه آنها واسطه و عامل كارهائي قرار گرفته اند كه به نظر مي رسد با روح و اصول تعاون آن چنان كه در اصول 43 و 44 قانون اساسي جمهوري اسلامي ايران مغاير ميباشد آنچه مسلم است محدوده كاري شركتها و اتحاديه هاي تعاوني براساس قانون شركتهاي تعاوني مصوب سال 1350 و قانون بخش تعاوني اقتصادي جمهوري اسلامي ايران مصوب 13/6/70 و اساسنامه هر يك از آنها كه اصولاً‌ مي بايستي بر مبناي قوانين مذكور تنظيم گرديده باشد , كاملا روشن است و باعتقاد شوراي عالي مالياتي هدف قانونگذار نيز اعطاء معافيت به شركت ها و اتحاديه هائي بوده است كه در قالب اصول قانون اساسي مذكور در فوق و قوانين اخيرالذكر اقدام به فعاليت اقتصادي مي نمايند . در ضمن دفاتر و اسناد و مدارك تمامي آنها هم به لحاظ رسيدگي به وضعيت ماليات هاي تكليفي و هم به جهت تشخيص درآمدهاي خارج از چهارچوب و مقررات تعاوني امري ضروري است و بخشنامه مورد اعتراض شاكي نيز براي همين منظور صادر و ابلاغ گرديده است و البته در صورت ارائه مدارك واقعي و مطابقت آنها با فعاليت هاي تعاوني هيچ گونه مالياتي مطالبه نخواهد شد . هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره با آراء به شرح آتي مبادرت بصدور راي مي نمايد:

راي هيأت عمومي

مراد از حكم مقرر در ماده 133 قانون اصلاح قانون ماليات هاي مستقيم مصوب سال 1371 معافيت شركت هاي تعاوني از پرداخت ماليات ناشي از درآمد فعاليت هاي متناسب و هماهنگ با اهداف و اساسنامه شركت هاي مزبور مي باشد بنابراين بخشنامه مورد اعتراض كه مبين همين معني مي باشد خلاف قانون تشخيص نگرديد.

رئيس هيأت عمومي ديوان عدالت اداري
اسماعيل فردوسي پور

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

ماده 135 : حذف شد .

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه مي باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

ماده 140: حذف شد .

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

:ماده 142
درآمد کارگاه هاي فرش دستباف و صنليع دستي و شرکت هاي تعاوني و اتحاديه هاي توليدي مربوطه از پرداخت ماليات معاف است .

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .


.: بخشنامه :.

نسخه قابل چاپ

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

بخشنامه شماره4013/3719-211

بخشنامه در خصوص آئين نامه نحوه اجراي فعاليتهاي مشخص به منظور گسترش كاربرد فناوري اطلاعات و ارتباطات كشور

13820618

شماره4013/3719/211

تاريخ 18/6/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات ها ي موضوع 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

تصوير تصويب نامه شماره 7386/ت 28496 هـ مورخ 17/12/1382 هيات محترم وزيران موضوع ماده 12 آئين نامه نحوه اجراي فعاليت هاي مشخص به منظور گسترش كاربرد فناوري اطلاعات و ارتباطات كشور و تبصره آن به همراه اصلاحيه ماده مذكور موضوع نامه شماره 9169/28496 مورخ 27/2/1382 دبير محترم هيات دولت جهت اطلاع و بهره برداري لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

شماره 9169/28496

تاريخ 27/2/1382 دبيرخانه دولت

رياست جمهوري

بسمه تعالي

سازمان مديريت و برنامه ريزي كشور- وزارت پست و تلگراف و تلفن

نظر به اينكه ماده (12) آئين نامه نحوه اجراي فعاليتهاي مشخص به منظور گسترش كاربرد فناوري اطلاعات و ارتباطات كشور و تبصره آن , موضوع تصويب نامه شماره 7386/ت 28496هـ مورخ 17/2/1382 , به اشتباه تحرير شده است , لذا مراتب براي اصلاح به شرح زير اعلام مي گردد:

ماده 12 – هزينه هاي موضوع قسمت اخير ماده (147) قانون ماليات هاي مستقيم – مصوب 1366 – و اصلاحيه هاي بعدي آن كه در ارتباط با فناوري ارتباطات و اطلاعات انجام مي شود قابل استهلاك است و هزينه استهلاك آنها جزو هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات محسوب مي شود . انواع هزينه هاي موضوع اين ماده و مدت استهلاك آنها پس از پيشنهاد سازمان مديريت و برنامه ريزي كشور و تاييد سازمان امور مالياتي كشور به تصويب وزير اموراقتصادي و دارايي مي رسد.

عبدا....رمضان زاده

رونوشت به دفتر مقام معظم رهبري , دفتررييس جمهور , دفتر رياست قوه قضاييه ,دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امور مجلس رييس جمهور, دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور, ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري سراسر كشور, روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت.

بخشنامه شماره1412/6598-211

بخشنامه در خصوص آئين نامه آجرايي بند (ر) تبصره (5 ) قانون بودجه سال 1382 ...

13821216

شماره 1412/6598-211

تاريخ 26/12/82

بسمه تعالي

سازمان امورمالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده اموراقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

آئين نامه اجرايي بند ( ر) تبصره (5) قانون بودجه سال 1382 كل كشور كه به شماره 48572/ت29448/هـ مورخ 18/11/1382 به تصويب هيات محترم وزيران رسيده و با توجه به مقررات ماده 147 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي آن , مبالغ واريزي موضوع ماده 2 آئين نامه مذكوربه حساب درآمدهاي عمومي طبق فهرست ضميمه , جزء هزينه هاي قابل قبول تقلي ميگردد جهت اطلاع و به پيوست ارسال مي گردد.

محمد قاسم پناهـي

معاون فني و حقوقي

بخشنامه شماره18774/ت30798هـ

بخشنامه در خصوص هزينه هاي قابل قبول مالياتي

13830621

شماره 18774/ت 30798 ه

تاريخ 21/6/1383

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت امور اقتصادي و دارايي

هيئت وزيران در جلسه مورخ 8/6/1383 بنا به پيشنهاد شماره 8942/1 مورخ 5/3/1383 وزارت تعاون و به استناد ماده (147) قانون مالياتهاي مستقيم – مصوب 1366 – تصويب نمود:

1- كليه وجوه پرداختي توسط اشخاص حقوقي براي كمك به زلزله زدگان بم ، به عنوان هزينه هاي قابل قبول مالياتي تلقي مي شود.

2- تصويب نامه شماره 63747/ت 30166ه مورخ 5/12/1382 لغو مي شود.

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري ، دفتر رئيس جمهور ، رياست قوه قضاييه ، دفتر معاون اول رئيس جمهور ، دفتر معاون حقوقيحقوقي و امور مجلس رئيس جمهور، دفتر رئيس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران ، دبير خانه شوراي اطلاع رساني دولت و دفتر دولت ابلاغ مي شود.

شماره 63747/ت 30166ه

تاريخ 5/12/1382

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت امور اقتصادي و دارائي

هيئت وزيران در جلسه مورخ 29/11/1382 بنا به پيشنهاد شماره 58778/15036/56 مورخ 16/11/1382 وزارت امور اقتصادي و دارايي و به استناد ماده (147) قانون مالياتهاي مستقيم – مصوب 1366- تصويب نمود:

كليه وجوه پرداختي توسط شركتهاي پذيرفته شده در بورس اوراق بهادار تهران براي كمك به زلزله زدگان تهران براي كمك به زلزله زدگان بم ، به عنوان هزينه هاي قابل قبول مالياتي تلقي مي شود.

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري ، دفتر رييس جمهور، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفترمعاون حقوقي و امور مجلس رييس جمهور ، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره حقوقي ، اداره كل قوانين و مقررات كشور، وزارت ادگستري ، وزارت امور اقتصادي و دارايي ، سازمان مديريت و برنامه ريزي كشور، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي ااطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

بخشنامه شماره36846/9034/4/30

شرايط پذيرش دو در هزار فروش جز هزينه هاي قابل قبول

13760825

36846/9034/4/30

چون درموردپذيرش دودرهزارفروش موضوع بند"الف " ماده 39 قانون "وصول برخي ازدرآمدهاي دولت ومصرف آن درمواردمعين " مصوب 28/12/73 مجلس شوراي اسلامي قابل قبول موديان مربوطه سوالاتي بعمل آمده ، متذكرميشود: وجوه واريزشده به حسابهاي درآمدعمومي كشوربابت دودرهزارفروش موضوع بند" الف " ماده 39 قانون مذكوربوسيله واحدهاي صنعتي ومعدني داراي مجوز تاسيس وبهره برداري ياكارت شناسائي ازوزارتخانه هاي صنايع ومعادن وفلزات باتوجه به قسمت اخير ماده 147 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه بعدي آن ازلحاظ مالياتي جزءهزينه هاي قابل قبول سال مالياتي مربوط ميباشد. مفاد اين بخشنامه به تائيد هيات عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره63762/13467/4/30

هزينه نرم افزاري کامپيوتري

13721216

63762/13467/4/30

اداره كل

نظربه اين كه درمورد هزينه نرم افزارهاي كامپيوتري ازحيث انطباق با احكام مواد 147 و 148 و 149 قانون مالياتهاي مستقيم مصوب اسفندماه 66واصلاحيه بعدي آن ابهاماتي بروزكرده است .لذابدينوسيله متذكرميشودمورديادشده از مصاديق بندهاي 17و19ماده 148 قانون مذكورحسب موردمي باشد مفاداين بخشنامه درجلسه مورخ 14/12/72 هيات عمومي شورايعالي مالياتي مطرح وموردتائيدقرار گرفته است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره30/5-582/18298

بخشنامه در خصوص آيين نامه اجرايي بند (ز) تبصره 7 قانون بودجه سال 81 در خصوص كسر يك پنجم كل مبلغي را كه هتلها تحت عنوان خدمات (سرويس) از مشتريان خود دريافت مي نمايند

13810405

بسمه تعالي

اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

چون حسب مفاد آئين نامه اجرائي بند (ز) تبصره (7) قانون بودجه سال 1381 كل كشور موضوع تصويب نامه شماره 3666/ت26200 هـ مورخ 2/2/1381هيات محترم وزيران ( تصوير پيوست) به وزارت فرهنگ و ارشاد اسلامي اجازه داده شده در قبال ارائه خدمات كارشناسي و آموزشي به هتل ها و كاركنان آنها معادل يك پنجم (--) از كل مبلغي را كه هتل ها تحت عنوان خدمات ( سرويس ) از مشتريان خود دريافت و در هرصورتحساب به طورمجزا محاسبه مي نمايد ، اخذ و به حساب درآمد عمومي كشور نزد خزانه داري كل واريز نمايد. بنابراين با احراز شرايط لازم وجوه مذكور با عنايت به مقررات قسمت اخير ماده 147 قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعدي آن جزء هزينه هاي قابل قبول منظور مي گردد.

عيسي شهسوار خجسته

بسمه تعالي

سازمان مديريت و برنامه ريزي كشور- وزارت فرهنگ و ارشاد اسلامي

هيات وزيران در جلسه مورخ 28/1/1381 بنابه پيشنهاد شماره 3687/105 مورخ 20/1/1381 سازمان مديريت و برنامه ريزي كشور و به استناد بند (ز) تبصره (7) قانون بودجه سال 1381 كل كشور، آيين نامه اجرايي بند ياد شده را به شرح زيرتصويب نمود:

ْ آيين نامه اجرايي بند (ز) تبصره (7) قانون بودجه سال 1381 كل كشور‎ْ

ماده 1- به وزارت فرهنگ و ارشاد اسلامي اجازه داده مي‌شود در قبال ارائه خدمات كارشناسي و آموزشي به هتل ها و كاركنان آن ها، معادل يك پنجم ازكل مبلغي را كه هتل‌ها تحت عنوان خدمات ( سرويس ) از مشتريان خود دريافت و در هر صورتحساب به طور مجزا محاسبه مي نمايد ،اخذ و به حساب درآمد عمومي كشور نزد خزانه داري كل واريز نمايد.
ماده 2- هتل ها مجاز نيستند رقم ياد شده را به مبلغ خدمات مقرر(15%) اضافه نمايند.

محمدرضا عارف
معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري ، دفتر رئيس جمهور، دفتر رياست قوه قضائيه ، دفترمعاون اول رئيس جمهور، دفتر معاون حقوقي وامورمجلس رئيس جمهور، دفتر رئيس مجمع تشخيص مصلحت ، ديوان محاسبات كشور، ديوان عدالت اداري، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين و مقررات كشور، كليه وزارتخانه ها، سازمان ها و موسسات دولتي، نهادهاي انقلاب اسلامي،استانداري هاي سراسر كشور، روزنامه رسمي جمهوري اسلامي ايران، دبيرخانه شوراي اطلاع رساني دولت و دفتر هيات دولت ابلاغ ميشود.

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثناي ماليات بر درآمد و ملحقات آن و ساير ماليات هايي که موسسه به موجب مقررات اين قانون ملزم به کسر از ديگران و پرداخت آن مي باشد و همچنين جرايمي که به دولت و شهرداريها پرداخت مي گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

بخشنامه شماره35681

...

13810620

35681
سازمان امور مالياتي كشور
بنا به اختيار حاصل از تبصره يك ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 و با توجه به پيشنهاد شماره 25716 مورخ 6/5/1381 آن سازمان , هزينه هايي كه توسط سرمايه گذار خارجي در خارج و داخل ايران به منظور اجراي طرحهاي سرمايه گذاري ,(ازجمله طرحهاي نيروگاهي) به روش ساخت , بهره برداري و واگذاري (B.O.T) انجام پذيرد , به شرح زير جزء هزينه هاي قابل قبول پذيرفته خواهد شد:
1- هزينه هاي اخذ تسهيلات بانكي خارج از ايران (سودوكارمزدوام , هزينه تعهد و تضمين و مديريت وام ) كه براي انجام دادن طرحهاي سرمايه گذاري پرداخت شده يا تخصيص يافته باشد.
2- هزينه هاي قبل از بهره برداري و اوليه كه قبل از ثبت شعبه شركت در ايران صورت خواهد گرفت( از قبيل هزينه مطالعات ريشه اي, طراحي , فني و مهندسي , هزينه تنظيم عقد قرارداد) مشروط به مشخص بودن نوع هزينه و ميزان آن در قرارداد و حداكثر تا مبلغ ذكر شده در قرارداد با تأئيد دستگاه اجرائي ذيربط طرف قرارداد.
3- هزينه بيمه تسهيلات بانكي اخذ شده خارج از ايران و هزينه بيمه تجهيزات و خسارات احتمالي راجع به فعاليت .
4- استهلاك هزينه سرمايه اي حداكثر تا مبلغ برآورد اوليه كه به تأئيد دستگاه اجرايي طرف قرارداد رسيده باشد و مشروط به آنكه در دفاتر شعبه شركت خارجي در ايران ثبت شده و صورتهاي مالي شعبه مورد تأئيد يكي از موسسات حسابرسي عضو جامعه حسابداران رسمي ايران قرار گيرد, به مدت مندرج در قرارداد با اعمال روش مستقيم .
5- هزينه هاي انجام شده در خارج از كشور كه به تأئيد يكي از موسسات حسابرسي بين المللي رسيد و مورد قبول موسسه حسابرسي عضو جامعه حسابداران رسمي ايران كه حسابرسي شعبه شركت خارجي (سرمايه گذاري خارجي ) در ايران را عهده دار است, قرار گيرد.
طهماسب مظاهري

بخشنامه شماره16745/1980-211

بخشنامه در خصوص سود و كارمزدي كه شركتها بابت صدور و فروش اوراق مشاركت به اشخاص پرداخت مي نمايند

13820407

شماره 16745/198-211

تاريخ 7/4/1382

سازمان امور مالياتي كشور

بنا به اختيار حاصل از تبصره يك ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 و با توجه به پيشنهاد شماره 7359/211 مورخ 31/3/1382 آن سازمان , نظر به اينكه موجب بند پنج الحاقي به ماده 145 قانوني مذكور سود و جوايزمتعلق به اوراق مشاركت از پرداخت ماليات معاف گرديده است سود و كارمزدي كه شركتها بابت صدور و فروش اوراق مشاركت به اشخاص پرداخت مينمايند جزء هزينه هاي قابل پذير خواهد شد.

طهماسب مظاهري

بخشنامه شماره2614/210

بخشنامه در خصوص اصلاح آئين نامه اجرايي نصاب هزينه سفر و فوق العاده مسافرت مديران ، بازرسان و كاركنان به خارج از ايران جزء بند 2 ماده 148

13820424

شماره 2614/210

تاريخ 24/4/82

بسمه تعالي

سازمان امورمالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

تصويب نامه شماره 20609/ت 28881 هـ مورخ 18/4/82 هيات محترم وزيران در خصوص اصلاح آئين نامه اجرايي نصاب هزينه سفر و فوق العاده مسافرت مديران , بازرسان و كاركنان به خارج از ايران موضوع جزء (ب ) بند (2) ماده (148) اصلاح قانون مالياتهاي مستقيم مصوب 27/11/1380 جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره7265/1682-211

بخشنامه در خصوص تشخيص پست بانك بند 18 ماده 148 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي

13830504

شماره 7265/1682-11

تاريخ 4/5/83

بسمه تعالي

وزارت اموراقتصادي و دارايي

سازمان امور مالياتي كشور

رئيس كل

سازمان اموراقتصادي و دارائي استان

اداره كل امورمالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده اموراقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفترفني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده اموراقتصادي

جامعه حسابداران رسمي ايران

نظرباينكه بموجب نامه شماره 2052 نپ مورخ 16/4/83 اداره نظارت بربانكها , بانك مركزي جمهوري اسلامي ايران به استناد بند4 مصوبه يك هزارو بيست و يكمين جلسه مورخ 2/3/1383 شوراي پول و اعتبارشركت پست بانك , بانك تشخيص داده شده است , لذا رعايت بند 18 ماده 148 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي در مورد بانك مزبور ضروري است .

حيدري كرد زنگنه

بخشنامه شماره29410-211

بخشنامه در خصوص تصويب نامه هيات محترم وزيران در خصوص سياست تجاري الكترونيكي جمهوري اسلامي ايران

13810617

بخشنامه 29410-211

تاريخ 17/6/1381

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

تصوير تصويب نامه هيات محترم وزيران شماره 21067/ت 25598 ه مورخ 6/5/1381 در خصوص سياست تجاري الكترونيكي جمهوري اسلامي ايران كه بموجب بند 8 آن هزينه هاي راه اندازي تجارت الكترونيكي به عنوان هزينه قابل قبول مالياتي موضوع ماده (148) قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعدي آن تلقي مي گردد ، جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

سيدمسعود قائم مقامي

سرپرست دفتر فني مالياتي

بخشنامه شماره4300/1381-211

آئينامه اجرائي موضوع يند (11) ماده 148 اصلاحي قانون مالياتهاي مستقيم ( هزينه مطالبات مشكوك الوصول ...)

13810707

1381/4300-211
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبير خانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

آئين نامه اجرائي موضوع بند (11) ماده 148 اصلاحي قانون ماليتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجراء به پيوست ابلاغ ميگردد.

محمد قاسم پناهي
معاون فني و حقوقي
آئين نامه اجرائي موضوع بند (11) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380
هزينه مطالبات مشكوك الوصول و منظور نمودن ذخيره آن درصورت رعايت شرايط زير در حساب مالياتي قابل قبول خواهد بود:
1- هزينه منظور شده براي مطالبات مشكوك الوصول منحصراً بايد درارتباط با فعاليت موسسه باشد.
2- ميزان ذخيره مطالبات مشكوك الوصول براي هريك از بدهكاران كه احتمال لاوصول بودن طلب آن موجود باشد بصورت جداگانه مشخص و تعيين شده باشد.
3- اسناد و مدارك مربوط به احتمال لاوصول ماندن طلب موسسه كه براي آن ذخيره منظور شده است از كفايت لازم برخوردار باشد.
4- هزينه مطالباتي كه مربوط به احتمال لاوصول ماندن طلب موسسه كه براي آن ذخيره منظور شده است از كفايت لازم برخوردارباشد.
5- چنانچه مطالبات موسسه از پوشش بيمهاي برخوردار باشد، درصورت لاوصول بودن آن ، مازاد ميزان پوشش بيمه اي قابل قبول براي ايجاد ذخيره خواهد بود.
6- ذخيره ايجادي مطالبات مشكوك الوصول بايستي در دفاتر موسسه به حساب مخصوص منظور شده باشد، تا زماني كه طلب وصول گردد يا لاوصول بودن آن محقق شود.
7- مطالبات لاوصول به شرط اثبات آن به موجب اسناد و مدارك مثبته تا ميزان ذخيره مطالبات مشكوك الوصول از محل مزبور تامين و درصورت مازاد بر ميزان ذخيره، در هزينه سال مورد رسيدگي كه لاوصول شدن آن محقق شود، قابل احتساب خواهدبود.

اين آئين نامه در اجراي بند 11 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 بنابه پيشنهاد شماره 37311/4122-211 تاريخ 31/6/1381 سازمان امور مالياتي كشور در هفت بند به شرح فوق در تاريخ 31/6/1381 به تصويب رسيد.

بخشنامه شماره1382/4299-211

آئين نامه اجرائي بند 9 ماده 148 اطلاحي قانون مالياتهاي مشتقيم

13810707

سازمان امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

آئين نامه اجرائي مقررات مربوط به بند (9) ماده 148 صلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي ودارائي رسيده است جهت اجراء به پيوست ابلاغ ميگردد. محمد قاسم پناهي
معاون فني وحقوقي

آئين نامه اجرايي احراز شروط سه گانه موضوع بند (9) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

1- اعلام كتبي موضوع خسارت توسط مؤدي ( اعم از اشخاص حقيقي و حقوقي) حداكثر ظرف مدت سه ماه از تاريخ ايجاد خسارت به فعاليت و دارايي موسسه ، همراه با اسناد مداركي كه در اختيار دارد به اداره امور مالياتي ذيربط.
2- احراز خسارت وارده از سوي اداره امور مالياتي ذيربط پس از بررسي اسناد ومدارك ارائه شده توسط مؤدي و اطلاعات مكتسبه باتوجه به مستندات زير:
1-2- گواهي يا تائيديه خسارت وارده از سوي مراجع ذيصلاح كه متولي تشخيص خسارت مي باشند. و ياهرگونه سند معتبر ديگري كه خسارت وارده را تائيد نمايد.
2-2- صورتجلسه يا صورتجلساتي كه درخصوص ايجاد خسارت توسط مؤدي يا ساير مراجع ذيربط دراين زمينه تنظيم گرديده است.
3-2- قراردادهاي بيمه مربوط.
3- خسارت وارده طبق قانون و مقررات يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا درهرصورت از طريق ديگر جبران نشده باشد.
4- ارائه تعهد كتبي مؤدي مبني بر اينكه اين خسارت از طرف هيچ مرجعي جبران نشدهاست.

اين آئين نامه در اجراي بند 9 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 و بنا به پيشنهاد شماره 37310/4051-211 مورخ 31/6/1381 سازمان امور مالياتي كشور در چهار بند به شرح فوق در تاريخ 31/6/1381 به تصويب وزير امور اقتصادي و دارائي رسيد.

بخشنامه شماره44408

آيين نامه اجرايي مقررات مربوط به هزينه هاي تحقيقاتي، آزمايشي و آموزشي، خريد کتاب، نشريات و لوح هاي فشرده، هزينه هاي بازاريابي، تبليغات و نمايشگاهي مربوط به فعاليت موسسه

13810807

44408
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

آيين نامه اجرايي مقررات بند 8 ماده 148 اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي رسيده است جهت اجرا به پيوست ابلاغ مي گردد.

عيسي شهسوار خجسته

آئين نامه اجرايي مقررات مربوط به بند 8 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

هزينه هاي تحقيقاتي، آزمايشي و آموزشي، خريد كتاب، نشريات و لوحهاي فشرده، هزينههاي بازاريابي، تبليغات و نمايشگاهي مربوط به فعاليت مؤسسه از ابتداي سال 1381 با رعايت موارد زير جزء قابل قبول در حساب مالياتي محسوب خواهد شد:

الف: هزينههاي تحقيقاتي:
1- فهرست طرح يا طرحهاي تحقيقاتي انجام شده يا در دست اجرا، به اداره امور مالياتي مربوطه تسليم شده باشد.
2- طرح يا طرحهاي تحقيقاتي بايد منحصرا مربوط به فعاليت و در راستاي تحصيل درآمد مؤسسه باشد.
3- اسناد و مدارك مثبته انجام هزينه طرح يا طرحهاي تحقيقاتي به انضمام ريز هزينه به اداره امور مالياتي ارائه شود.

ب- هزينههاي آزمايشي و آموزشي:
هزينه هاي آزمايشي و آموزشي از جمله هزينه هاي حضور در كنگره ها و همايشهاي علمي و آموزشي، آموزشهاي ضمن خدمت كاركنان، دوره هاي كوتاه مدت تخصصي و ساير موارد مشابه، كه مرتبط با فعاليت مؤسسه باشد.

ج: هزينه هاي خريد كتاب، نشريات و لوحهاي فشرده:
هزينه هاي خريد كتاب، نشريات و لوح هاي فشرده كه مرتبط با فعاليت مؤسسه باشد.

د: هزينه هاي بازاريابي و تبليغات و نمايشگاهي:
1- هزينه هاي بازاريابي، تبليغات ونمايشگاهي براي توليد كالا يا ارائه خدمات كه دوره آتي (قبل از بهره برداري)، عرضه ميشود هزينه مزبور ده سال از تاريخ شروع به فروش يا عرضه خدمات به اقساط مساوي مستهلك خواهد شد.
2- هزينه هاي بازاريابي، تبليغات ونمايشگاهي براي شناساندن و معرفي كالا و همچنين عرضه خدمات كه مستقيماً با فعاليت مؤسسه ارتباط دارد.
3- هزينه بازاريابي، تبليغات و نمايشگاهي به منظور صادرات كالا.
انجام خدمات تحقيقاتي، آموزشي، بازاريابي، تبليغات ونمايشگاهي چنانچه توسط اشخاص ديگر براي مؤسسه انجام ميگيرد و طبق قانون و مقررات مشمول كسر ماليات تكليفي باشد پذيرش هزينه آن منوط به كسر و واريز ماليات تكليفي آن به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) خواهد بود.

اين آئين نامه در اجراي قسمت اخير بند 8 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي بنا به پيشنهاد شماره 37312/4117-211 مورخ 31/6/814 سازمان امور مالياتي كشور در چهار بند و شش جزء به شرح فوق در تاريخ 31/6/81 به تصويب وزير امور اقتصادي و دارايي رسيد.

طهماسب مظاهري

بخشنامه شماره1689/4109-211

...

0

211-4109/1689
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

تصوير بخشنامه شماره 35681 مورخ 20/6/1381 مقام عالي وزارت متبوع درارتباط با اقلام هزينه هاي قابل قبول مالياتي سرمايه گذاران خارجي كه در ايران و خارج از ايران به منظور اجراي طرحهاي سرمايه گذاري به روش ساخت ، بهره برداري و واگذاري (B.O.T) انجام مي پذيرد، جهت اطلاع و بهره برداري لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي
معاون فني وحقوقي

سازمان امورمالياتي كشور

بنا به اختيار حاصل از تبصره يك ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 و با توجه به پيشنهاد شماره 25716 مورخ 6/5/1381 آن سازمان , هزينه هايي كه توسط سرمايه گذار خارجي در خارج و داخل ايران به منظور اجراي طرحهاي سرمايه گذاري , (ازجمله طرحهاي نيروگاهي ) به روش ساخت , بهره برداري و واگذاري (B.O.T) انجام پذيرد , به شرح زير جزء هزينه هاي قابل قبول پذيرفته خواهد شد :
1- هزينه هاي اخذ تسهيلات بانكي خارج از ايران (سودوكارمزد وام , هزينه تعهد وتضمين ومديريت وام ) كه براي انجام دادن طرحهاي سرمايه گذاري پرداخت شده يا تخصيص يافته باشد .
2- هزينه هاي قبل از بهره برداري و اوليه كه قبل از ثبت شعبه شركت در ايران صورت خواهد گرفت ( از قبيل هزينه مطالعات ريشه اي , طراحي , فني و مهندسي ,هزينه تنظيم عقد قرارداد ) مشروط به مشخص بودن نوع هزينه و ميزان آن در قرارداد و حداكثر تا مبلغ ذكر شده در قرارداد با تأئيد دستگاه اجرائي ذيربط طرف قرارداد .
3- هزينه بيمه تسهيلات بانكي اخذ شده خارج از ايران و هزينه بيمه تجهيزات و خسارات احتمالي راجع به فعاليت .
4- استهلاك هزينه سرمايه اي حداكثر تا مبلغ برآورد اوليه كه به تأئيد دستگاه اجرائي طرف قرارداد رسيده باشد و مشروط به آنكه در دفاتر شعبه شركت خارجي در ايران ثبت شده و صورتهاي مالي شعبه مورد تأئيد يكي از موسسات حسابرسي عضو جامعه حسابداران رسمي ايران قرار گيرد , به مدت مندرج در قرارداد با اعمال روش مستقيم .
5- هزينه هاي انجام شده در خارج از كشور كه به تأئيد يكي از موسسات حسابرسي بين المللي رسيد و مورد قبول موسسه حسابرسي عضو جامعه حسابداران رسمي ايران كه حسابرسي شعبه شركت خارجي (سرمايه گذاري خارجي ) در ايران را عهده دار است , قرار گيرد .

طهماسب مظاهري

بخشنامه شماره1380/4298-211

در خصوص آيين نامه اجرايي مقررات بند (ه) جزء 2 ماده 148 اصلاحي قانون مالياتهاي مستقيم

13810707

1380/4298-211
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

آئيننامه اجرايي مقررات بند هـ جزء (2) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجراء به پيوست ابلاغ ميگردد.

محمدقاسم پناهي
معاون فني و حقوقي

آئيننامه اجرايي مقررات جزء بند (2) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

وجوه پرداختي به سازمان تامين اجتماعي و پسانداز براي كاركنان با رعايت شرايط زير در حساب مالياتي قابل قبول است.
1- وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط در ارتباط با فعاليت مؤسسه.
2- سه درصد (3%) حقوق پرداختي (حقوق يا مزد اصلي و مزاياي مستمر) سالانه بابت پسانداز كاركنان براساس فهرست حقوق و مزاياي ماهيانه كاركنان.
3- حساب پسانداز كاركنان ميبايست در حساب مشخصي در دفاتر شركت به طور جداگانه ثبت و نگهداري شود. هرگونه درآمد حاصل از فعاليتهاي اقتصادي از محل اين منبع، تابع قانون و مقررات مالياتي مربوط خواهد بود.

اين آئيننامه در اجراي جزء ه بند (2) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 به پيشنهاد شماره 37313/4053-211 مورخ 31/6/81 سازمان امور مالياتي كشور در سه بند به شرح فوق در تاريخ 31/6/81 به تصويب وزير امور اقتصادي و دارائي رسيد.

بخشنامه شماره11468

2% آموزش و پرورش جز هزينه هاي قابل قبول

13760424

11468

بخشنامه به كليه وزراء ومديران عامل بانكهاو شركتهاي دولتي و وابسته به دولت

باتوجه به اينكه مطابق گزارش وزارت آموزش و پرورش بند (د) تبصره (8) قوانين بودجه سالهاي 1371 و 1372 و 1373 (راجع به تكليف مصرف 2% سود ساليانه بانكها، كارخانجات و شركتهاي دولتي و وابسته به دولت و نهادها درامرتامين فضاي آموزشي و فرهنگي ) به طوركامل انجام نيافته است و محدوديت منابع اعتباري آموزش و پرورش اجراي تعدادقابل توجهي از برنامه هاي پيش بيني شده رابامشكل جدي مواجه ساخته است . لذامقتضي است كليه كارخانجات ،بانكهاو شركتهاي دولتي و وابسته به دولت ونهادهاو ارگانها ، ازجمله شركتهايي كه شمول حكم برآنهامستلزم ذكر نام است ، به ترتيبي كه دربند" د " تبصره (8) بودجه سنوات مزبور وظيفه قانوني يافته اند نسبت به هزينه مانده تعهد و وظيفه قانوني مذكوردرامور يادشده زير نظارت مستقيم وزارت آموزش و پرورش يا واريز آن به حسابهايي كه توسط وزات آموزش و پرورش با هماهنگي ساير دستگاههاي مربوط اعلان مي شود اقدام نمايند تا وجوه واريزي ازطريق دستگاههاي مربوط خصوصا" سازمان نوسازي و توسعه و تجهيز مدارس با رعايت سهميه ها ودرقالب طرحهاي تاييدشده به مصارف مذكور برسد. وزارت اموراقتصادي و دارائي مكلف است اطلاعات مربوط به سود سنوات 1370 1371 ، 1372 كارخانجات و بانكهاوشركتهاي مشمول بند " د "تبصره (8)قوانين بودجه فوق الذكر را دراختياروزارت آموزش و پرورش قراردهد وبراساس تاييد هزينه ها يا واريز وجوه توسط دستگاه مربوط مبالغ مصرف شده را جزء هزينه هاي قابل قبول مالياتي محسوب و ازدرآمد مشمول ماليات آنها كسر نمايد./ن

اكبرهاشمي رفسنجاني
رئيس جمهور

بخشنامه شماره37438/6886/4/30

کمک به پايگاه هاي بسيج در صورت نظارت مراجع ذيربط قابل کسر از درآمد مشمول ماليات ميباشد

13760924

37438/6886/4/30

پيرو بخشنامه شماره 32794 مورخ 29/7/76 متضمن متن نامه فرماندهي محترم نيروي مقاومت بسيج و نمونه فرم اعلام وصول هزينه هاي مالياتي پيوست آن و در پي طرح سئوالات مكرر راجع به چگونگي انطباق فرم مذكور با موازين قانوني مربوطه ، لزوما" بلحاظ رفع ابهامات موجود و اتخاذ رويه واحد متذكر ميشود:

نظربه اينكه بموجب مقررات بند ج تبصره 8 قانون بودجه سال 1376 كل كشورصرفا" هزينه هائيكه توسط اشخاص خيراعم ازحقيقي ياحقوقي براي مشاركت درامور عام المنفعه وتحت نظارت مراجع ذيربط در سال 76 صرف احداث وتكميل فضاهاي مورداشاره درآن بندازجمله پايگاههاي مقاومت بسيج شودازدرآمدمشمول ماليات آنهاقابل كسرميباشدوجمع آوري وجوه نقد طبق فرم نمونه موردبحث در قانون مذكور و ساير قوانين مالياتي بصراحت تجويز نشده است بنابراين مقتضي است كه در هرحال مامورين تشخيص ماليات هنگام رسيدگي به امورمالياتي مورد بحث مقررات قانوني مربوطه را كاملا" مد نظرقرارداده وپس از احراز واقعيت امر اقدام قانوني لازم معمول دارند.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره44158/2957/5/30

شرايط قبولي ذخيره هزينه بازخريد و بازنشستگي

13710909

44158/2957/5/30

درارتباط بانحوه اجراي مقررات بندالف ماده 47 قانون اصلاح موادي ازقانون مالياتهاي مستقيم (جزء "و" الحاقي به آخربند2 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66) كه درتاريخ 7/2/71 به تصويب مجلس شوراي اسلامي رسيده است نكات زيرمتذكرميگردد:

1 - منظورازحساب جداگانه ،حساب بانكي به هريك ازاشكال موجوددرسيستم بانكي كشوراست كه فقط جهت تامين حقوق بازنشستگي ووظيفه وپايان خدمت و خسارت اخراج وبازخريدكاركنان موسسه افتتاح ميگردد0 البته توجه خواهندداشت اشخاصي كه دراجراي جزء 7 بند ب ماده 124 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 وبشرح فوق افتتاح حساب نموده اند ميتوانند وجوه مزبوررابه اين حساب واريزنمايند.

2 - دررابطه بااعمال نظارت وزارت اموراقتصادي ودارائي نيزمقتضي است ماموران تشخيص ماليات ذيربط به هنگام رسيدگي وتشيخص درآمد مشمول ماليات هرسال مودي ، حساب موضوع بنديك فوق الذكررادقيقا" موردبررسي قرارداده ودرصورت مشاهده تخلف ،طبق مقررات نسبت به مطالبه ماليات به نرخ 54% ازمبلغي كه بدون رعايت شرايط مقرردربند الف ماده 47 فوق الذكربرداشت شده است اقدام نمايند.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره17116/5784/4/30

3% سهم شهرداري جز هزينه قابل قبول نمي باشد

13690224

17116/5784/4/30

اداره كل

پيرو بخشنامه شماره 10018/784 /5/30 -10/3/69 نظر به اينكه در باب وصول عوارض بميزان سه درصد درآمد مشمول ماليات موضوع تبصره 50 قانون برنامه اول توسعه اقتصادي ، اجتماعي ، فرهنگي جمهوري اسلامي ايران از حيث امكان وضع آن بعنوان هزينه قابل قبول از درآمد موديان ، مكررا" سوالاتي مطرح مي شود ، بمنظور اتخاذ رويه واحد در حوزه هاي مالياتي بدينوسيله متذكر مي گردد :
از آنجاكه حسب مفاد تبصره مذكور عوارض مقرر از درآمد مشمول ماليات قطعي شده بايد وصول گردد واصولا" درآمد مشمول ماليات با عنايت به مواد 94 و 106 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از كسر هزينه ها و استهلاكات از كل فروش كالا وخدمات بدست مي آيد ، لذا منظور داشتن آن بعنوان هزينه قابل قبول عملكرد سال مربوط فاقد وجاهت قانوني خواهد بود. اين بخشنامه در هيئت عمومي شورايعالي مالياتي مطرح و مورد تائيد قرار گرفته است .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36846/9034/4/30

شرايط پذيرش دو در هزار فروش جز هزينه هاي قابل قبول

13760825

36846/9034/4/30

چون درموردپذيرش دودرهزارفروش موضوع بند"الف " ماده 39 قانون "وصول برخي ازدرآمدهاي دولت ومصرف آن درمواردمعين " مصوب 28/12/73 مجلس شوراي اسلامي قابل قبول موديان مربوطه سوالاتي بعمل آمده ، متذكرميشود: وجوه واريزشده به حسابهاي درآمدعمومي كشوربابت دودرهزارفروش موضوع بند" الف " ماده 39 قانون مذكوربوسيله واحدهاي صنعتي ومعدني داراي مجوز تاسيس وبهره برداري ياكارت شناسائي ازوزارتخانه هاي صنايع ومعادن وفلزات باتوجه به قسمت اخير ماده 147 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه بعدي آن ازلحاظ مالياتي جزءهزينه هاي قابل قبول سال مالياتي مربوط ميباشد. مفاد اين بخشنامه به تائيد هيات عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره3376/9/5/30

2 در صدفروش تبصره 8 قانون بودجه جز هزينه هاي قابل قبول است

13710201

3376/9/5/30

متن بندهاي " د "و" ه "تبصره 8 ماده واحده قانون بودجه سال 71 كل كشوركه درارتباط بامقررات مالياتي و مربوطه به عملكرد سال 71 موديان مالياتي ميباشد بشرح زيرجهت اطلاع واقدام لازم اعلام ميگردد.
بند " د " كليه شركتهاوكارخانجات دولتي و وابسته به نهادهاو ارگانهاموظفند2% سود سالانه خودرادر جهت تامين فضاهاي آموزش وپرورش مورد نيازفرزندان لازم التعليم پرسنل تحت پوشش خودويادرجهت احداث ، توسعه ، تعميروتجهيزفضاهاي آموزش وپرورش مورد نيازاقشارودرسطح كشوربطورمستقيم وياازطريق سازمان نوسازي وتوسعه وتجهيزات مدارس كشوربه مصرف برسانند0كل هزينه هاي انجام شده باتائيد سازمان فوق الذكر جزء هزينه هاي قابل قبول موديان تلقي وازدرآمد مشمول ماليات آنهاكسرخواهدشد.
بند " ه " كليه بخشهاي مردمي واشخاص خيراعم ازحقيقي ياحقوقي كه بمنظورشركت درجهادمقدس مدرسه سازي ازطريق سرمايه گذاري خودوبصورت عام المنفعه مبادرت به احداث فضاهاي آموزشي وپرورشي نموده وفضاهاي مذكوررادراختيار آموزش وپرورش قرارميدهنددرطول اجراي اين قبيل پروژه هاوتحت نظارت سازمان نوسازي ، توسعه وتجهيزمدارس كشوروواحدهاي تابعه آن فقطازپرداخت ماليات و عوارضي كه درارتباط بااحداث مدرسه سازي مشمول خواهدشد معاف خواهدبود0

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره19376/3275/4/30

هزينه هاي فرهنگي و ورزشي کارگران

13710431

19376/3275/4/30

نظربه اين كه به موجب بند ب ماده 47 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي عبارت "هزينه هاي فرهنگي ،ورزشي و رفاهي كارگران پرداختي به وزارت كارواموراجتماعي حداكثرمعادل ده هزارريال به ازاي هركارگر " جايگزين بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب اسفندماه 66 شده است و مطابق ماده 60 اصلاحيه مقررات بند10 ماده 148 به شرح فوق ازاول سال 1370 لازم الاجراء ميباشد0 بنابراين مامورين تشخيص ومراجع حل اختلاف توجه نمايندكه پرداختي بابت امورمذكور دربند10 يادشده به ازاء هركارگرحداكثرمعادل ده هزارريال درسال بايدجزء هزينه هاي قابل قبول عملكردسنوات 70 وبعدازآن محسوب شود.
محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره71996/14266/4/30

تعهد پرداخت هزينه

13741221

71996/14266/4/30

نظر باينكه در مورد پذيرش بعضي از هزينه هاي قابل قبول هر سال بندهاي 17 و18 ماده 148 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه 7/2/1371 آن ، ابهاماتي بروز كرده عليهذا بمنظور رفع ابهام و اتخاذ رويه واحد تاكيد مي نمايد :

هزينه هاي قابل قبول كه باتوجه به دلائل و مدارك مثبت در يكسال مالياتي تحقق يافته ، اعم از آنكه در سال مزبور پرداخت شده يا مودي متعهد به پرداخت آن باشد ، بايد جزء هزينه هاي قابل قبول همان سال پذيرفته شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره24692/2418

سود و کارفرد مربوط به خريد دارايي

13720520

24692/2418

نظرباينكه درخصوص نحوه ثبت سودوياكارمزدمربوط به اخذ وام ازبانكها بابت خريد هرگونه دارائي وكالاتوسط اشخاص (فروش اقساطي ) سوالاتي مطرح وابهاماتي وجوددارد، لذابمنظوررفع ابهام واتخاذ رويه واحديادآورميگردد. چنانچه دريافت كننده اين قبيل وامها، موسسات وياواحدهاي توليدي بوده وجهت خريدماشين آلات وياايجاد دارائي باشد مادام كه اين قبيل موسسات ياواحدهاي توليدي به بهره برداري نرسيده باشند سودوياكارمزدي كه پرداخت ميشود جزء قيمت تمام شده محسوب وماخذ محاسبه استهلاك خواهدبود ولي ازتاريخ شروع به بهره برداري به بعدوهمچنين درسايرمواردسودياكارمزدپرداختي جزء هزينه هاي مربوط به استقراض تلقي وانعكاس آن دربهاي تمام شده موادوكالاوسايردارائيهاصحيح نبوده وبايستي مطابق عرف حسابداري وحسابرسي جزء هزينه مالي دوره هاي مربوط منظورگردد0

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره63762/13467/4/30

هزينه نرم افزاري کامپيوتري

13721216

63762/13467/4/30

اداره كل

نظربه اين كه درمورد هزينه نرم افزارهاي كامپيوتري ازحيث انطباق با احكام مواد 147 و 148 و 149 قانون مالياتهاي مستقيم مصوب اسفندماه 66واصلاحيه بعدي آن ابهاماتي بروزكرده است .لذابدينوسيله متذكرميشودمورديادشده از مصاديق بندهاي 17و19ماده 148 قانون مذكورحسب موردمي باشد مفاداين بخشنامه درجلسه مورخ 14/12/72 هيات عمومي شورايعالي مالياتي مطرح وموردتائيدقرار گرفته است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره8291/56/5/30

حق مديريت سازمان صنايع ملي

13680311

8291/56/5/30

اداره كل ماليات برشركتها

به طوري كه اطلاع دارندسازمان صنايع ملي ايران باستنادقسمت اخيرماده 4 اساسنامه خودابتدايك درهزاروسپس دودرصدفروش شركتهاي تحت پوشش سازمان رابه عنوان حق مديريت به خوداختصاص داده وشركتهاي ذيربط نيزوجوه پرداختي به شرح فوق رادرحساب هزينه خودمنظورنموده اند0 چون منطبق بودن يا نبودن اقدام اخيرالذكرشركتهابامقررات مالياتي مورد ترديدبعضي ازماموران تشخيص ماليات بوده وازطرف عدم قبول اين وجوه به حساب هزينه هاي قابل قبول مورداعتراض موديان ذيربط ميباشد، لذابه موجب اين بخشنامه كه منطبق باتصميم مورخ 22/9/1367 كميسيون حل اختلاف دستگاههاي اجرائي نخست وزيري نيزميباشد لزوما" يادآورميشودكه چون پذيرش وجوه مذكوربه حساب هزينه هاي قابل قبول پرداخت كنندگان آنهافاقدمجوزقانوني است بنابراين ماموران تشخيص ماليات ومراجع حل اختلاف مالياتي بايستي ازقبول اين گونه هزينه هابه حساب هزينه قابل قبول مودي خودداري نمايند.

محمدجوادايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره20502/1332/5/30

اعلا شماره حساب بازسازي خرمشهر

13690513

20502/1332/5/30

اداره كل ماليات برشركتها
نظر به اين كه حساب شماره 4444 بانك ملي ايران به نام ستاد معين بازسازي خرمشهرجزء حسابهاي موضوع ماده 172 قانون مالياتهاي مستقيم مصوب اسفندماه 1366مجلس شوراي اسلامي پذيرفته شده است مقتضي است مراتب رابه واحدهاي مالياتي تابعه ابلاغ وموديان محترم مالياتي رانيزبه نحوشايسته از موضوع آگاه سازند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره35354

موضوع تسعير ارز

13750803

35354

پيروآراء شماره هاي 5741-4/30-17/5/75 و 5359-4/30-4/5/75 هيات عمومي شورايعالي مالياتي كه طي شماره هاي 6003-4/30-30/5/75 و 5776-4/30 - 27/5/75 ابلاغ شده است ، لزوما" متذكر مي شود:
باتوجه به تبصره 2 ماده يك آيين نامه نحوه تنظيم وتحريرونگاهداري دفاتر قانوني و بند 24 ماده 148 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن آراء مذكور ناظر بمواردي است كه مودي خود براساس اصول متداول حسابداري و با شرط اتخاذ روش يكنواخت طي سالهاي مختلف مبادرت به تسعير نمايد.
حال چنانچه طبق روال اتخاذ شده توسط مودي ، بطور كلي تسعير صورت نگيرد ، ماموران تشخيص مجازبه تسعير داراييها يا بدهيهاي ارزي و افزايش يا كاهش درآمد مشمول ماليات از اين بابت نخواهند بود وهيتهاي حل اختلاف مالياتي نيز بايد در رسيدگي و صدور راي اين موضوع رادقيقا" مورد توجه قرار دهند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره16316/7359/211

بخشنامه در خصوص سود و جوايز دريافتي از بابت اوراق مشارکت بطور عام

13820403

شماره 16613/7359/211

جناب آقاي مظاهري

وزير محترم امور اقتصادي و دارائي

عطف به رونوشت نامه شماره 64439 مورخ 13/11/1381 عنوان رئيس كل محترم بانك مركزي و رئيس محترم شوراي بورس در خصوص بند 8 نامه مذكور به استحضار حضرت عالي مي رساند :

بموجب بند 5 الحاقي به ماده 145 قانون مالياتهاي مستقيم مصوب 27/11/1380 سود و جوايز دريافتي از بابت اوراق مشاركت بطور عام از پرداخت ماليات معاف اعلام گرديده و از اين بابت محدوديتي بين دستگاههاي منتشر كننده اوراق مشاركت اعم از دولتي و عمومي يا اشخاص حقوقي وجود ندارد . ضمناً چون اوراق مشاركت از طريق بانك عامل و يا موسسات اعتباري غيربانكي مجاز بفروش مي رسد هزينه هاي مالي متعلق بانك عامل يا موسسات اعتباري غيربانكي مجاز و دستگاه منتشر كننده اوراق نيز به استناد بند 18 ماده 148 قانون يادشده جزء هزينه هاي قابل قبول طبق مقررات از سوي مراجع مالياتي قابل پذيرش بوده ولي چنانچه شركتها خود اقدام به صدور و فروش اوراق مشاركت نمايند با توجه به اينكه شركتهاي موصوف از مصاديق بانكها نمي باشند سود و كارمزد پرداختي توسط آنها به اشخاص جزء هزينه قابل قبول طبق مقررات بند 18 ماده 148 قابل قبول نمي باشد. مع الوصف پذيرش هزينه مالي پرداختي مستلزم مجوز قانوني است كه پيش نويس متن تهيه شده پيوست در اجراي تبصره يك ماده 148 قانون مذكور ( هزينه هاي ديگري كه مربوط به تحصيل درآمد موسسه تشخيص داده مي شود و در اين ماده پيش بيني نشده است به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير اموراقتصادي و دارائي جزء هزينه هاي قابل قبول پذيرفته خواهد شد) مبني بر قابل قبول بودن هزينه موصوف پيشنهاد ميگردد خواهشمند است درصورت موافقت تصويب و امر به ابلاغ فرمائيد.

عيسي شهسوار خجسته

رونوشت :

- دفتر رئيس كل سازمان امور مالياتي كشورجهت اطلاع .
- معاونين محترم سازمان امورمالياتي كشورجهت اطلاع .
- دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره3001/3736/5/30

اعلام حساب براي زلزله زدگان گيلان و زنجان

13690926

3001/3736/5/30

حسب اعلام وزارت كشور در اجراي تصويب نامه شماره 42564/ت/241/هـ مورخ 31/6/1369 هيئت محترم وزيران حسابهاي شماره 50500 بانك ملي شعبه مركزي اصفهان و شماره 5200 بانك استان همدان و شماره 4444 بانك استان زنجان توسط استانداريهاي استانهاي اصفهان , همدان و زنجان بمنظور جمع آوري كمك هاي نقدي و بلاعوض براي زلزله زدگان استانهاي گيلان و زنجان افتتاح گرديده است مقتضي است مراتب را به واحدهاي مالياتي تابعه اعلام تا با توجه به مفاد تصويب نامه مذكور و با درنظر گرفتن مقررات ماده 172 قانون مالياتهاي مستقيم مصوب اسفندماه 66 اقدام لازم معمول دارند .

وزير امور اقتصادي و دارائي

بخشنامه شماره10765

احتساب 2% سود به حساب هزينه

13730606

10765

نظر به اينكه در اجراي بند(د) تبصره (8) قانون بودجه سال 1373 كل كشور و با توجه به مفاد آئين نامه اجرائي تبصره مزبور موضوع تصويبنامه شماره 2108/63هـ - مورخ 4/2/1373 هيئت محترم وزيران , وزارت اموراقتصادي و دارائي موظف گرديده كه مبلغ 2% سود ناخالص عملكرد سال قبل (1372) كليه كارخانجات غيردولتي و بانكها و شركتهاي دولتي و وابسته دولت و شركتهائي كه مشمول قانون بر آنها مستلزم ذكرنام است را طبق صورتهاي مالي مصوب مجمع عمومي ساليانه آنهاو با احتساب در هزينه هاي قابل قبول مالياتي وصول نمايد. مقتضي است دستورفرمائيد نسبت به وصول وجوه مزبور اقدام و به حساب مفتوحه جهت نمايندگي خزانه واريز و مراتب را طي ليست جداگانه به كميته موضوع ماده (4) مصوبه مزبور اعلام فرمائيد و گزارش عملكرد بند (د) تبصره فوق الذكر را به دفتر معاونت هزينه و خزانه دار كل كشور ارسال داريد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره 24901

چگونگي اجرائي بند د تبصره 8 بودجه 73

13730728

24901

سازمان حسابرسي
بازگشت به نامه شماره 301/1/م مورخ 17/7/1373 موضوع چگونگي اجراي بند (د) تبصره (8) قانون بودجه سال 1373 كل كشور , اعلام مي دارد :
1- همان طور كه طي نامه شماره 12728/1221/61 مورخ 25/4/1373 اعلام گرديده است با توجه به اصول متداول حسابداري و عرف و استانداردهاي مورد عمل , منظور از ”سودناخالص“ مندرج در بند(د) تبصره يادشده ” مابه التفاوت بهاي تمام شده كالاي فروش رفته و فروش “ بوده و نظرات ابرازي مطروح در نامه مذكور موثر در حكم بن مزبور نمي باشد .
2- با عنايت به اين كه مباني احتساب رقم (2%) موضوع بند (د) تبصره فوق الذكر در ماده (1) آيين نامه اجرايي بند مذكور ” سودناخالص سال قبل طبق صورتهاي مالي مصوب مجمع عمومي “ تصريح شده است لذا از نقطه نظر اجرايي ابهامي كه محتاج بررسي و اقدام خاصي باشد , به نظر نمي رسد .
3- نظر به اين كه وجوه موضوع بند (د) تبصره (8) قانون بودجه سال 1373 كل كشور كه به موجب حكم بند مذكور به مصارف خاصي اختصاص يافته است از جمله اعتبارات جاري , عمراني و اختصاصي قانون مذكور نمي باشد , بنابراين يك ساله بودن مدت اجراي قانون بودجه مانع از مصرف مانده مصرف نشده آن در سال هاي بعد براي اجراي پروژه هاي مصوب مربوط نخواهد بود .

از طرف – وزير امور اقتصادي و دارائي

بخشنامه شماره10052

استهلاک دارائيها و هزينه ذخيره مطالبات مشکوک بانکها

13740231

10052

جناب آقاي دكتر قره داغيان
معاون محترم امور بانكي و بيمه
بازگشت بنامه شماره 4269-14/2/1347 بپيوست تصوير نامه شماره 37/3946-27/2/1374 مديركل محترم ماليات برشركتها ارسال ميگردد .
نتيجه آنكه :
1- درخصوص استهلاك دارائيهاي تجديد ارزيابي شده بانكها دستورالعمل شماره 976/م-23/4/1372 وزير محترم وقت مورد تائيد و ملاك و مناط تصميم درآتي خواهد بود.
2- درخصوص گرفتن 2% ذخيره مطالبات مشكوك الوصول و صورت ريز هزينه آنها از آنجا كه مطالبات ميبايد با ضمانت نامه معتبر همراه باشد , به منظور حفظ حقوق دولت از عدم رسيدگي به آنها معذوريم , اصلح است بانكها نسبت به تعيين و تكليف و به وصول درآوردن از طريق قانوني اقدام نمايند .
بديهي است ادارات تابعه آمادگي رسيدگي و همكاري لازم در اين خصوص را كماكان دارند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره44435/16667/56

بشرط پذيرش هزينه 1/1000 تربيت بدني پرداخت نقدي بحساب خزانه مي باشد

13760326

44435/16667/56

برادر ارجمند جناب آقاي مهندس ايرانبدي
معاون محترم درآمدهاي مالياتي
بطوريكه استحضار دارند بموجب بند (ب) تبصره (67) قانون برنامه دوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران كليه كارخانجات صنعتي موظفند معادل يك در هزار درآمد سالانه خود را به حسابي كه از طرف خزانه افتتاح گرديده است واريز نمايند تا از محل اعتبارات مربوط در اختيار سازمان تربيت بدني قرار گرفته و جهت توسعه فضاهاي ورزشي سازمان مذكور به مصرف برسد .
چون از مفاد نامه شماره 57910/121 مورخ 21/12/1375 ذيحسابي سازمان تربيت بدني (تصويرپيوست ) چنين استنباط ميگردد كه ظاهراً برخي از كارخانجات مشمول , عوارض مذكور را بطورت غيرنقدي پرداخت مي نمايند كه اين امر مغاير تبصره مذكور ميباشد . لذا خواهشمند است با توجه به اينكه هزينه هاي مربوط به عوارض مذكور در محاسبه درآمد مشمول ماليات بعنوان هزينه هاي قابل قبول محسوب ميگردد دستور فرمائيد بمنظور رفع مشكل ضمن بخشنامه اي به حوزه هاي مالياتي ابلاغ گردد كه صرفاً اعلاميه هاي بانكي مربوط به پرداختهاي نقدي عوارض يادشده بحساب خزانه را بعنوان هزينه هاي قابل قبول مالياتي در تعيين درآمد مشمول ماليات ملاك عمل قرار دهند .

سيدابوالفضل فاطمي زاده -معاون هزينه و خزانه دار كل كشور

بخشنامه شماره11468

2% آموزش و پرورش جزء هزينه هاي قابل قبول

13760424

11468

بخشنامه به كليه وزراء و مديران عامل بانكها و شركتهاي دولتي و وابسته به دولت
با توجه به اينكه مطابق گزارش وزارت آموزش و پرورش بند(د) تبصره (8) قوانين بودجه سالهاي 1371 و 1372 و 1373 ( راجه به تكليف مصرف 2% سود ساليانه بانكها , كارخانجات و شركتهاي دولتي و وابسته به دولت و نهادها در امر تأمين فضاي آموزشي و فرهنگي ) به طور كامل انجام نيافته است و محدوديت منابع اعتباري آموزش و پرورش اجراي تعداد قابل توجهي از برنامه هاي پيش بيني شده را با مشكل جدي مواجه ساخته است .
لذا مقتضي است كليه كارخانجات , بانكها و شركتهاي دولتي و وابسته به دولت و نهادها و ارگانها , از جمله شركتهايي كه شمول حكم بر آنها مستلزم ذكر نام است , به ترتيبي كه در بند ”د“ تبصره (8) بودجه سنوات مزبور وظيفه قانوني يافته اند نسبت به هزينه مانده تعهد و وظيفه قانوني مذكور در امور يادشده زيرنظارت مستقيم وزارت آموزش و پرورش يا واريز آن به حسابهايي كه توسط وزارت آموزش و پرورش با هماهنگي ساير دستگاههاي مربوط اعلان مي شود اقدام نمايند تا وجوه واريزي از طريق دستگاه هاي مربوط خصوصاً سازمان نوسازي و توسعه و تجهيز مدارس با رعايت سهيمه ها و در قالب طرحهاي تاييد شده به مصارف مذكور برسد .
وزارت اموراقتصادي و دارائي مكلف است اطلاعات مربوط به سود سنوات 1370 , 1371 , 1372 كارخانجات و بانكها و شركتهاي مشمول بند ”د“ تبصره (8) قوانين بودجه فوق الذكر را در اختيار وزارت آموزش و پرورش قرار دهد و براساس تاييد هزينه ها يا واريز وجوه توسط دستگاه مربوط مبالغ مصرف شده را جزء هزينه هاي قابل قبول مالياتي محسوب و از درآمد مشمول ماليات آنها كسر نمايد .

اكبر هاشمي رفسنجاني -رئيس جمهور

بخشنامه شماره48794/11080/30

نحوه رسيدگي به زبان و استملاک آن و ماخذ احتساب حق تمبر وکالتنامه و 10% ماده 247

13761116

48794/11080/30

مطلع هستيد كه طبق بند 12 ماده 148 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي زيان اشخاص حقيقي يا حقوقي كه طبق دفاتر قانوني آنها و با توجه به مقررات احراز گردد جزء هزينه هاي قابل قبول محسوب و اين زيان از درآمد سالهاي بعد تا حد يك سوم درآمد مشمول ماليات مذكور در ترازنامه متكي به دفاتر قانوني استهلاك پذير است . اكنون حوزه ها و هيئتهاي حل اختلاف مالياتي در موارد قبول تمام يا بخشي از زيان ابرازي از جهات نحوه ابلاغ نتيجه رسيدگي به موديان , طرح موضوع در مراحل حل اختلاف , ترتيب اجراي ماده 103 قانون مذكور و حسب مورد تبصره هاي آن راجع به لزوم ابطال يا اخذ حق تمبر وكالتنامه و بالاخره لزوم اخذ ده درصد ماليات مورد راي هيئت بدوي برابر بند 1 ماده 247 براي احاله پرونده به هيئت تجديدنظر مواجهي با ابهام گرديده اند .
راه حل مناسب در اين باره كه وسيله هيئت عمومي شوراي عالي مالياتي تاييد و ارائه شده عبارت از اين است كه :
1- مبلغ زيان كه از طرف ماموران تشخيص ماليات مربوط تاييد ميشود و كمتر از ميزان زيان قلمدادي مودي است , طي نامه اي در دونسخه به مودي ابلاغ و نسخه دوم در پرونده مالياتي ضبط شود . ضمناً‌ لازم است با عنايت به تبصره 1 ماده 208 قانون مالياتهاي مستقيم داير بر اينكه ” در متن اوراق مالياتي ابلاغ شده بايد علاوه بر مطالب مربوط , محل مراجعه , مهلت مقرر و تكليف قانوني مودي درج شده باشد “ , در نامه ابلاغي مزبور تذكر داده شود كه اگر نسبت به زيان تاييد شده معترض باشند , ظرف سي روز اعتراض خود را كتباً اعلام نمايند.
2- در صورتيكه ظرف سي روز اعتراضي واصل نگردد , زيان ابلاغ شده طبق ماده 239 ( با رعايت تبصره اين ماده ) قطعي خواهد گرديد اما در صورت وصول اعتراض هم , گرچه اعتراض و وجود اختلاف بقوت خود باقي است , طرح موضوع نزد مميزكل مالياتي و يا هيئتهاي حل اختلاف مالياتي لزومي نداشته , بلكه رسيدگي باين اختلاف موكول به زماني خواهد شد كه با ابراز سود در سنوات بعد و اعمال تمام يا قسمتي از زيان سال مذكور ماليات به مودي تعلق مي گيرد و آنگاه تا حدودي كه زيان برگشتي در ميزان ماليات موثر است , ماليات مورداختلاف وبتبع آن مأخذاحتساب حق تمبروكالتنامه و ده درصدموضوع بند1ماده 247 فوق الذكرنيزقابل محاسبه خواهد بود .
3- درخصوص اينگونه پرونده ها كه قبلاً به هيئتهاي حل اختلاف مالياتي محول گرديده بنحويكه هيئتهاي مذكور ناگزير از رسيدگي و صدور راي ميباشند , متذكر ميگردد كه بلحاظ عدم تعلق ماليات و در نتيجه عدم وجود مبناي احتساب حق تمبر , لزومي به ابطال تمبر روي وكالتنامه نخواهد بود .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

بخشنامه شماره3372

پذيرش هزينه اشخاص خير جهت احداث و تکميل فضاهاي آموزشي و ...

13770318

3372

پيرو بخشنامه شماره 37438/6886-4/30 مورخ 26/9/1376 , به موجب مقررات بند ج تبصره 8 قانون بودجه سال 1377 كل كشور‌, تمام هزينه هائي كه توسط اشخاص خير , اعم از حقيقي يا حقوقي و بخشهاي مردمي براي مشاركت در امور عام المنفعه عمومي و تحت نظارت مراجع ذيربط در سال 1377 صرف احداث و تكميل فضاهاي آموزشي , فرهنگي و پرورشي , پژوهشي , فضاهاي بهداشتي , درماني , بهزيستي , آموزشگاههاي فني و حرفه اي , امور و اماكن ورزشي , خانه معلم , خوابگاههاي دانشجوئي و دانش آموزي و خانه سازماني معلمان ساكن روستا , خانه هاي سازماني طلاب علوم ديني حوزه هاي علميه و پايگاههاي مقاومت بسيج , نگهداري و مرمت ابنيه ميراث فرهنگي و نيز طرحهاي راه سازي , پل سازي و لوله كشي آب شرب مناطق محروم اعم از احداث يا توسعه و يا به بنياد امور بيماريهاي خاص پرداخت شود , از درآمد مشمول ماليات آنها ( شامل كساني كه ماليات آنها بصورت علي الرأس اخذ مي شود ) كسر مي گردد .
مراتب را به نحو مقتضي به واحدهاي ذيربط ابلاغ نمائيد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره38392/8122-4/30

هزينه هاي تحقق يافته و پرداخت نشده قابل قبول است

13770811

38392/8122-4/30

بقرار اطلاع بعضي از حوزه هاي مالياتي مفاد بخشنامه شماره 71996/14266-4/30-21/12/1374 داير بر اينكه :
هزينه هاي قابل قبول كه با توجه به دلائل و مدارك مثبت در يكسال مالياتي تحقق يافته , از اعم از آنكه در سال مزبور پرداخت شده يا مودي متعهد به پرداخت آن باشد , جزء هزينه هاي قابل قبول همان سال پذيرفته شود را كه به تأئيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است ناديده گرفته و موجب اعتراض و نارضايي موديان محترم و ارجاع آنها به مراجع حل اختلاف و در نتيجه تاخير در قطعيت ماليات و مختومه شدن پرونده امر ميشوند , لذا با تاكيد مجدد بر لازم الاتباع بودن مفاد بخشنامه مذكور براي كليه ماموران تشخيص و مراجع حل اختلاف مالياتي و لزوم نظارت دقيق آقايان مديران بر حسن اجراي آن مقرر ميدارد موارد تخلف رابراي رسيدگي و تعقيب انتظامي متخلف سريعاً‌ به دادستاني انتظامي مالياتي اعلام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره62080/6607-4/30

راهنمايي و ارشاد در مورد پرونده هاي بانکهاي صادرات

13771226

62080/6607-4/30

نظر به اينكه مقامات بانك صادرات ايران از نحوه رسيدگي به حسابها و تشخيص درآمد مشمول ماليات بانك مزبور علي الخصوص رسيدگي به حسابهاي بانكهاي صادرات در استانهاي مختلف ابراز نارضايتي نموده و به مغايرتهائي درشيوه هاي مختلف اتخاذ شده براي رسيدگي به پرونده هاي مالياتي بانكهاي استان اشاره دارند , ( كه اين مغايرتها بعضاً در رسيدگي به پرونده مالياتي ساير بانكها نيز ملاحظه شده است ) , لزوماً موارد زير را متذكر ميگردد :

1- برگشت هزينه ها بايد مستدل و قانوني بوده و از برگشت هزينه ها با عناويني كلي خودداري و هزينه هاي برگشتي به تفكيك با ذكر دلايل و مستندات قانوني مشخص و در موارديكه مقررات ويژه اي در مورد استهلاك دارائي ها وجود دارد , ميزان استهلاك طبق مقررات موضوعه و با رعايت مفاد تبصره 3 جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم جزء هزينه هاي قابل قبول پذيرفته شود .

2- در موارديكه مانده مطالبات مشتريان به علت عدم مراجعه صاحبان آن از حسابهاي مربوط خارج و در بستانكاران متفرقه نگهداري ميشوند , احتساب آن به حساب درآمد بانك مغاير با مقررات مربوطه بوده و مسلماً بايستي درافزودن هر يك از اقلام به درآمد مشمول ماليات دليل موجه قانوني ارائه شود تا اختلافات مالياتي بيهوده تشديد نگردد .

3- حتي الامكان مميزين كل نسبت به رسيدگي پرونده هاي مالياتي بانك صادرات ايران و بانكهاي صادرات در استانها و همچنين ساير بانكها نظارت داشته و هماهنگيهاي لازم را بين سرمميزيهاي تابعه ايجاد نمايند تا حوزه هاي مالياتي ذيربط مغاير يكديگر عمل ننمايند و نيز اداره كل امور هيأتهاي حل اختلاف مالياتي در تهران و ادارات كل اموراقتصادي و دارئي استانها تا آنجا كه ميسر است , پرونده هاي مالياتي كليه بانكها از جمله بانكهاي صادرات استان را به هيأت حل اختلاف مالياتي واحد كه تجربه بيشتري در امور رسيدگي به امورمالياتي بانكها دارند , احاله كنند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره33570/1479-4/30

نحوه رسيدگي به ضايعات متعارف توليد کارخانجات تبديل چغندر به قند

13780707

33570/1479-4/30

به قرار اطلاع برخي از مسئولين رسيدگي پرونده هاي مالياتي كارخانه هاي تبديل چغندر قند به قند براي محاسبه ضايعات متعارف توليد موضوع بند 25 ماده 148 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , شيوه هاي مختلفي بكاربرده و بدون انجام تحقيقات كافي و عدم توجه به اسناد و مدارك ابرازي مودي و ساير عوامل موثر مربوطه و برحسب رويه معمول صرفاً درصد ثابتي از مواداوليه مصرفي را به عنوان هزينه ضايعات ميپذيرند و با اين اقدام زمينه اعتراض موديان ذينفع را فراهم مي آورند كه اين امر علاوه بر طولاني شدن زمان رسيدگي و تاخير در قطعيت و وصول ماليات مغاير با اصل عدالت مالياتي نيز ميباشد .
از آنجا كه بررسي هاي بعمل آمده بيانگر آنست كه ضايعات مواد مصرفي كارخانه هاي توليد قند از چغندر قند بدلائل مختلف از قبيل ماندن در انبار , پلاسيدگي , كاهش وزن و غيره ... بيش از آن مقداري است كه معمولاً مورد محاسبه و قبول مامورين مالياتي قرار مي گيرد , لذا بلحاظ ايجاد رويه واحد و پرهيز از ايجاد مشكل براي توليدات داخلي كالاهاي اساسي مورد بحث و تسريع جريان امور و حفظ حقوق متقابل موديان مالياتي و دولت مقرر ميدارد , مسئولين ذيربط هنگام رسيدگي پرونده مالياتي توليدكنندگان مزبور با عنايت به اسناد و مدارك مثبته و صورتجلسات مورد تأئيد مراجع ذيصلاح و درنظر گرفتن شرايط محيطي و جغرافيائي منطقه وقوع كارخانه و نوع چغندر قند وساير مواد اوليه مصرفي , ميزان واقعي ضايعات را (فارع از درصدهاي از پيش تعيين شده ) دقيقاً محاسبه و جزء هزينه هاي قابل مودي منظور و از اعمال روش هاي ابداعي غيرمتعارف جداً خودداري نمايند .
آقايان مميزين كل مالياتي و نمايندگان محترم هيأتهاي حل اختلاف مالياتي نيز نسبت به سنواتي كه بشيوه هاي معمول قبلي مورد رسيدگي قرار گرفته و مراحل قبل از قطعيت ماليات را طي مي نمايند با توجه به مراتب رسيدگي و اقدام مساعد معمول دارند .
مفاد اين بخشنامه مورد تأئيد هيأت عمومي شوراي عالي مالياتي نيز قرار گرفته است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره39062/8579-4/30

قبول 5% ضايعات نوار کاست

13780808

39062/8579-4/30

با توجه به نامه شماره 3964/33 مورخ 14/4/78 اداره كل ماليات هاي غيرمستقيم منضم به گزارش شماره 969/33 مورخ 13/4/78 كارشناسان آن اداره كل و تاييد شوراي عالي مالياتي بشماره 4024-4/30 مورخ 11/7/78 , موافقت مي شود از اين پس احتساب ماليات نوارهاي ضبط صوت و ويدئو وارداتي موضوع بند 33 دستورالعمل شماره 64034/6598/4/30 مورخ 12/11/1374 معاونت درآمدهاي مالياتي وقت كه در كارگاهها و كارخانجات داخلي به نوار كاست تبديل مي شود با كسر پنج درصد(5) به عنوان ضايعات درزمان ترخيص صورت گيرد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شمارهمندرج در روزنامه

اطلاعيه 2% آموزش و پرورش

13771226

اطلاعيه مهم وزارت آموزش و پرورش مندرج در روزنامه هاي مورخ 26/12/77

ضمن تشكر از مسئولين محترم شركتها و موسساتي كه با دريافت و واريز به موقع عوارض آموزشي اين وزارتخانه را در تامين بخشي از هزينه هاي فعاليتها و طرحهاي آموزش و پرورش ياري نمودند , بدين وسيله فهرست كالا و خدماتي را كه به استناد بند ”د“ تبصره ”8“ قانون بودجه سال 1378 كل كشور و براساس مصوبات كميسيون مربوط در سال 1378 مشمول دو درصد (2% ) عوارض آموزشي مي باشد را به شرح زير اعلام مي نمايد .
كليه شركتها و موسسات توليدي و خدماتي موظفند كه از ابتداي سال 1378 به هنگام فروش و ارائه كالاها و خدمات دو درصد (2%) قيمت نهايي كالا و خدمات را تحت عنوان عوارض آموزشي از خريداران وصول و در استان تهران به حساب 681 خزانه داري كل و در ساير استانها به حسابهايي كه توسط نمايندگيهاي خزانه افتتاح شده است واريز نمايند و اسناد واريز را حسب مورد در استان تهران به نشاني : تهران – بالاتر از ميدان فردوسي نرسيده به خيابان سميه – ساختمان مركزي وزارت آموزش و پرورش – طبقه دوم – دفتر بودجه و تامين منابع ( تلفن هاي :
8894024-8894084-8898060 و نمابر 8894025 و 8172409) و در ساير استانها به اداره كل آموزش و پرورش استان مربوط ارسال نمايند .
براساس جزء ”14“ بند ”د“ تبصره ”8“ قانون بودجه , كليه شركتها و موسسات مشمول موظفند عوارض و مطالبات مذكور را حداكثر ظرف مدت يك ماه پس از وصول به حساب خزانه واريز و اسناد واريزي رادراختيار وزارت آموزش و پرورش قرار دهند . تاخير در اجراي اين بند تصرف در وجوه اموال عمومي محسوب و موجب پيگرد قانوني خواهد شد .

بخشنامه شماره51232/6606/4/30

تاثير ماده 173 ق.م.م بر ماده 111 قانون شرکتهاي تعاوني

13771027

51232/6606-4/30

همانطور كه مطلع هستيد , طبق ماده واحده قانون استفساريه درخصوص تأثير ماده 173 قانون مالياتهاي مستقيم بر ماده 111 قانون شركتهاي تعاوني مصوب 29/2/1372 مجلس شوراي اسلامي , ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ناسخ ماده 111 قانون شركتهاي تعاوني مصوب خردادماه 1350 نبوده , در نتيجه معافيت ماليات بردرآمد شركتهاي تعاوني روستائي متشكل از افراد ساكن حوزه عمل شركت كه به امر كشاورزي مباشرت مستقيم دارند و شركتهاي تعاوني كارگري , مصرف , مسكن و اعتبار و نيز اتحاديه هاي آنها و همچنين شركتهاي تعاوني صنايع دستي و صيادان و آموزشگاهها و اتحاديه هاي آنها بابت دوره عمل سال 1368 و سنوات بعد به قوت خود باقي است , اما در ارتباط با اين موضوع احكام و مقررات مالياتي و تعاوني ديگري مطرح است كه مجموع آنها مأموران و مراجع مالياتي را در رسيدگي به پرونده مالياتي برخي شركتها و اتحاديه هاي تعاوني مواجه با ابهام مي نمايد . عليهذا به منظور رفع اشكال در اين خصوص و اتخاذ رويه واحد و تسريع در انجام وظايف محوله نكات ذيل را كه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است . متذكر شده مقرر مي دارد مفاد آنرا دقيقاً حسب مورد به موقع اجرا گذارند .
1- تداوم معافيت مالياتي شركتها و اتحاديه هاي مذكور در ماده 111 قانون شركتهاي تعاوني مسلماً سبب لغو معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن نبوده و درآمد شركتها و اتحاديه هاي تعاوني موضوع ماده 133 اصلاحي قانون اخيرالذكر طبق همين ماده بدون الزام به رعايت شرايط مقرر در قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب 13/6/1370 , از ابتداي سال 1371 با رعايت ساير مقررات و دستورالعمل هاي قبلي از پرداخت ماليات معاف خواهد بود .
2- طبق ماده 69 قانون بخش تعاوني اقتصاد فوق الذكر , كليه شركتها و اتحاديه هاي تعاوني موظف بوده اند حداكثر ظرف شش ماه پس از تصويب قانون يادشده اساسنامه خود را با آن قانون تطبيق دهند و پس از تائيد وزارت تعاون تغييرات اساسنامه خود را به عنوان تعاوني به ثبت برسانند , در غير اينصورت نمي توانند از مزاياي مربوط به بخش تعاوني و قانون اخير برخوردار باشند . بنابراين درآمد شركتها و اتحاديه هاي مشمول ماده 111 مورد بحث , با توجه به اينكه اصولاً‌ حكم قانون عطف به ماسبق نمي گردد . تا تاريخ 13/6/1370 ( تاريخ تصويب قانون ) و پس از آن هم حداقل تا پايان شش ماه مهلت مقرر در ماده 69 مزبور معاف از ماليات مي باشند , ‌اما از آن پس شركتها و اتحاديه هاي پيش گفته صرفاً در صورت تطبيق اساسنامه به ترتيب بالا برخوردار از معافيت موضوع ماده 111 خواهند بود , مگر آنكه قطع نظر از ماده 111 قانون شركتهاي تعاوني , وضعيت آنها منطبق با ماده 133 اصلاحي قانون مالياتهاي مستقيم باشد كه در اينصورت بايد از معافيت ماده 133 اخيرالذكر برخوردار گردند .
3- در مورد شركتهاي تعاوني كه وفق ماده 69 قانون بخش تعاوني اقتصاد مصوب 13/6/1370 اساسنامه خود را با اين قانون تطبيق نداده باشند , حكم تبصره 3 ماده 148 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي ( پذيرفتن ذخاير موضوع بندهاي 1 و 2 ماده 15 قانون شركتهاي تعاوني مصوب 1350 بعنوان هزينه هاي قابل قبول ) نسبت به آنها اعمال و درخصوص شركتها و اتحاديه هاي تعاوني كه اساسنامه خود را با قانون بخش تعاوني اقتصاد نامبرده تطبيق داده يا براساس اين قانون تشكيل شده باشند , به جاي بندهاي 1 و 2 ماده 15 مذكور حكم بندهاي 1 و 3 ماده 25 قانون بخش تعاوني اقتصاد (ذخيره قانوني حداقل 5% به بالا و حق تعاون آموزش به ميزان چهاردرصد به موقع اجرا گذارده خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شمارهمندرج در روزنامه

...

13770416

اطلاعيه مهم وزارت آموزش و پرورش مندرج در روزنامه تيرماه 1377

قابل توجه شركتها , كارخانجات و موسسات توليدي و خدماتي دولتي و غيردولتي
اعلام فهرست مرحله سوم كالاهاي مشمول عوارض آموزشي
به استناد جزء ”2“ بند”د“ تبصره 8 قانون بودجه سال 1377 كل كشور و براساس مصوبه كميسيون مربوط بدين وسيله فهرست كالاها و خدماتي كه علاوه بر كالاها و خدمات اعلام شده قبلي مشمول عوارض آموزشي مي باشند , را به اطلاع مي رساند . كليه شركتها و موسسات توليدي و خدماتي (اشخاص حقوقي ) و نيز واردكنندگان (اعم از اشخاص حقيقي و حقوقي) موظفند به هنگام فروش و ارايه كالاها و خدمات يك درصد (1%) وجوه عوارض آموزشي را از خريداران اخذ و حداكثر ظرف مدت يك ماه به حساب 681 خزانه داري كل نزد بانك مركزي جمهوري اسلامي واريز و اسناد واريزي را به نشاني جديد : تهران – خيابان سپهبد فرني – نرسيده به خيابان سميه – ساختمان مركزي آموزش و پرورش – طبقه اول – دفتر بودجه و تامين منابع ( تلفنهاي : 8894024-8172503-8898060-8172559-8172553 نمابر 8894025-8172518 و يا ادارات كل آموزش و پرورش استانها ارسال نمايند .
ضمناً به استناد مفاد جزء ”6“ بند ”د“ تبصره ”8“ قانون بودجه , تاخير در اجراي اين بند, تصرف در وجوه و اموال عمومي محسوب شده و موجب پيگرد قانوني خواهد شد .

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

بخشنامه شماره48078/13341/4/30

فروش داراييهاي قابل استهلاک

13691023

48078/13341/4/30

اداره كل ماليات برشركتها

بقراراطلاع بعضي ازحوزه هاي مالياتي درارتباط بافروش دارائي قابل استهلاك درموارد تشخيص علي الراس ، اقدام به برآورد ارزش فروش نموده ، مابه التفاوت ارزش دفتري وارزش برآوردي رابعنوان يكي ازاقلام درآمدمحسوب وچنانچه ارزش دفتري مشخص نباشد بهاي تعيين شده راعينا" درآمد مشمول ماليات تلقي مينمايد، لذادراين باره نكات زيرراكه به تاييد هيات عمومي شورايعالي مالياتي هم رسيده است براي اجراء به ماموران مالياتي متذكرميگردد.

الف ) درصورت قبول دفاتر،حسب مورد باستناد بند 5 ماده 125 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي وبند 5 ماده 149 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 معادل ارزش مستهلك نشده دارائي منهاي حاصل فروش بعنوان زيان وچنانچه ميزان فروش بيش از ارزش مستهلك نشده دارائي باشد، مابه التفاوت آنهابعنوان سود درحساب و زيان سال مربوط منظورخواهدشد.

ب ) درصورت رد دفاتروتعيين بهاي فروش دارائي براساس تحقيقات معموله ،احتساب عين فروش يا ما به التفاوت فروش وارزش مستهلك نشده آن بعنوان سوديازيان صحيح نبوده بلكه طبق مادتين 128و 129 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 ومادتين 152 و153 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بايد باانتخاب قرينه واعمال ضريب مناسب مبادرت به تعيين درآمد حاصل ازاين ممرنموده وچنانچه مجموعه ضرايب موجودفاقد ضريب مالياتي ازاين حيث باشد برابرتبصره 3 ماده 154 قانون اخيرالذكرضريب مورد نظرتوسط هيات حل اختلاف مالياتي محل باعنايت به مشخصات دارائي فروش رفته وسايرجهات تعيين خواهدگرديد.

پ ) درتعيين درآمدهاي مورد بحث اولا" ماموران تشخيص ياكارشناسان وحسابرسان مربوط مكلفند براي بدست آوردن فروش واقعي دارائيهاتحقيقات كافي بعمل آورند وازبرآورد غيرعادلانه بانظروراي ودلخواه خود بپرهيزد ثانيا" كميسيونهاوهيئتهاي حل اختلاف مالياتي تعيين كننده ضرايب شايسته است بمنظوررعايت عدالت مالياتي باتوجه به واقعيت نسبت به تعيين ضرايب اقدام نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره24692/2418

سود و کارفرد مربوط به خريد دارايي

13720520

24692/2418

نظرباينكه درخصوص نحوه ثبت سودوياكارمزدمربوط به اخذ وام ازبانكها بابت خريد هرگونه دارائي وكالاتوسط اشخاص (فروش اقساطي ) سوالاتي مطرح وابهاماتي وجوددارد، لذابمنظوررفع ابهام واتخاذ رويه واحديادآورميگردد. چنانچه دريافت كننده اين قبيل وامها، موسسات وياواحدهاي توليدي بوده وجهت خريدماشين آلات وياايجاد دارائي باشد مادام كه اين قبيل موسسات ياواحدهاي توليدي به بهره برداري نرسيده باشند سودوياكارمزدي كه پرداخت ميشود جزء قيمت تمام شده محسوب وماخذ محاسبه استهلاك خواهدبود ولي ازتاريخ شروع به بهره برداري به بعدوهمچنين درسايرمواردسودياكارمزدپرداختي جزء هزينه هاي مربوط به استقراض تلقي وانعكاس آن دربهاي تمام شده موادوكالاوسايردارائيهاصحيح نبوده وبايستي مطابق عرف حسابداري وحسابرسي جزء هزينه مالي دوره هاي مربوط منظورگردد0

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره63762/13467/4/30

هزينه نرم افزاري کامپيوتري

13721216

63762/13467/4/30

اداره كل

نظربه اين كه درمورد هزينه نرم افزارهاي كامپيوتري ازحيث انطباق با احكام مواد 147 و 148 و 149 قانون مالياتهاي مستقيم مصوب اسفندماه 66واصلاحيه بعدي آن ابهاماتي بروزكرده است .لذابدينوسيله متذكرميشودمورديادشده از مصاديق بندهاي 17و19ماده 148 قانون مذكورحسب موردمي باشد مفاداين بخشنامه درجلسه مورخ 14/12/72 هيات عمومي شورايعالي مالياتي مطرح وموردتائيدقرار گرفته است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره7353/4/30

هزينه هاي تاسيس و قبل از بهره برداري بايستي ده سال مستهلک گردد

13750806

7353/4/30

شركت سرمايه گذاري ساختمان ايران (سهامي عام )
عطف به نامه شماره 247-7/7/75 اشعار ميدارد :
منظور از عبارت حداكثر تا مدت مذكور در بند 4 ماده 149 قانون ماليات هاي مستقيم مصوب اسفند66 و اصلاحيه بعدي آن , اين نيست كه در هر مورد بتوان هزينه هاي تاسيس و همچنين هزينه هاي ديگر موضوع بند 4 مذكور را كمتر از ده سال نيز مستهلك نمود بلكه اينگونه هزينه ها عموماً بايستي در مدت ده سال از تاريخ بهره برداري و بطور مساوي مستهلك گردند .

محمدعلي خوش اخلاق -رئيس شوراي عالي مالياتي

بخشنامه شماره 23746/5269-4/30

کسر قيمت فيلم از درآمد مشمول ماليات

13780517

23746/5269-4/30

به قرار مسموع , برخي از مامورين تشخيص ماليات در رسيدگي به پرونده هاي مالياتي تهيه كنندگان فيلمهاي ايراني كه در ايران تهيه مي شود حكم تبصره ماده 149 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه هاي بعدي آن داير بر كسر قيمت تمام شده فيلم از درآمد مشمول ماليات سال اول بهره برداري و يا عندالاقتضاء از درآمد مشمول ماليات سالهاي بعد را رعايت نكرده و بدين ترتيب موجبات اعتراض و شكايت آنها به ساير مراجع و بالمال تاخير درمختومه شدن پرونده هاي مذكور را فراهم مي نمايند .
لذا بدينوسيله متذكر و تاكيد مي شود , اجراي حكم تبصره يادشده توسط مامورين تشخيص در موارد قبول دفاتر قانوني موديان مورد بحث و اقتضاي شرايط مربوط از الزامات صريح قانوني است و ناديده گرفتن آن تخلف محسوب و موجب تعقيب مامورين خاطي مي باشد . مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي موظفند در مورد پرونده هاي مطروحه فعلي كه مامورين تشخيص ذيربط عليرغم استحقاق قانوني مودي , مفاد تبصره را رعايت نكرده اند , اقدام لازم معمول و از اين حيث به اختلاف خاتمه دهند .
مفاد اين دستورالعمل به تاييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردي که طبق جدول مذکور در ماده 151 اين قانون براي استهلاک نرخ تعيين شود نرخها ثابت بوده و در هر سال مابه التفاوت قيمت تمام شده مال مورد استهلاک و مبلغي که در سالهاي قبل براي آن به عنوان استهلاک منظور شده است اعمال مي گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .

بخشنامه شماره27654

بخشنامه در خصوص جدول اصلاحي استهلاك در خصوص دارائيهاي قابل استهلاك صنعت برق و صنايع نفت و پتروشيمي موضوع ماده 151 قانون مالياتهاي مستقيم

13820526

شماره 27654

تاريخ 26/5/1382

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

جدول اصلاحي استهلاكات در خصوص دارائيهاي قابل استهلاك صنعت برق و صنايع نفت و پتروشيمي , موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 27/11/1380 و تبصره هاي اصلاحي يك و ده جدول مزبور كه به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا ابلاغ ميگردد.

عيسي شهسوار خجسته

«80/11/27 اصلاحي قانون مالياتهاي مستقيم مصوب 151جدول اصلاحي استهلاك موضوع »

ملاحظات | نرخ استهلاك |  | شرح دارايي هاي قابل استهلاك | رديف
 | روش مستقيم | روش نزولي
 |  |  | صنايع نفت و پتروشيمي | گروه20
 | سال12 |  | زمينهاي چاههاي هيدروكربوري كليه ماشين آلات و تجهيزات و تاسيسات اكتشافي حفاري توسعه اي و بهره برداري مخازن هيدروكربوري زميني و دريايي فلات قاره مخازن و پايانه هاي صادراتي هيدروكربوري و كليه موارد مشابه مرتبط با آن | 1
 | سال 12 |  | كليه ماشين آلات و تجهيزات و تاسيسات توليد و بهره برداري و توزيع گاز در كشور و كليه موارد مشابه مرتبط با آن | 2
 | سال 12 |  | كليه ماشين آلات و تجهيزات و تاسيسات آب و برق و بخار مرتبط به صنايع نفت و گاز و پتروشيمي | 3
 | سال15 |  | كليه ماشين آلات و تجهيزات و تاسيسات توليد مواد پتروشيمي | 4
 | سال15 |  | كليه ماشين آلات و تجهيزات و تاسيسات تصفيه نفت خام توسط پالايشگاهها و توزيع فرآورده هاي نفتي | 5
 | سال12 |  | كليه ماشين آلات و تجهيزات و تاسيسات مربوط به ايستگاهها و تلمبه خانه ها ي تقويت فشار | 6
 |  |  | (39گروه )صنعت برق | :ب
 |  |  | وسايل و تجهيزات توليد( نيروگاههاي بخاري و ديزي) |
 | سال20 |  | ديگ بخار و تجهيزات مربوطه | 1
 | سال 20 |  | توربوژانراتورو تجهيزات مربوطه | 2
 | سال20 |  | مولد هاي ديزلي و تجهيزات مربوطه | 3
 |  |  | (نيروگاههاي گاز ي)وسايل و تجهيزات توليد |
 | سال15 |  | توربوژانراتور توربوكمپرسور اتاق احتراق و تجهيزات مربوطه | 1

«80//11/27 اصلاحي قانون مالياتهاي مستقيم مصوب 151 جدول اصلاحي استهلاك موضوع ماده »

ملاحظات | نرخ استهلاك |  | شرح دارايي هاي قابل استهلا ك
 | روش مستقيم | روش نزولي
 |  |  | ( نيروگاههاي چرخه تركيبي )وسايل و تجهيزات و توليد |
 | سال20 |  | ديگ بخار و تجهيزات مربوطه | 1
 | سال20 |  | توربوژنراتور و بخش بخار و تجهيزات مربوطه | 2
 | سال15 |  | توربوژانراتورو توربوكمپرسور واحدهاي گازي و تجهيزات مربوطه | 3
 |  |  | مخازن سوخت و تجهيزات |
 | سال20 |  | (اعم از گازي بخاري و ديزلي )مخازن سوخت و تجهيزات توليد | 1
 |  |  | ( برق آبي )وسايل و تجهيزات توليد |
 | سال50 |  | مخازن سدها و آبروها مربوط به تاسيسات توليد | 1
 | سال30 |  | توربين ها ژانراتورها و چرخهاي آبي | 2
 |  |  | وسايل و تجهيزات انتقال |
 | سال 35 |  | ساختمانهاي محل نصب تاسيسات پستها | 1
 | سال20 |  | وسايل و تجهيزات پستها | 2
 | سال25 |  | (... تيرها برجها سيم كابل مقره و )خطوط انتقال و تجهيزات مربوطه | 3
 |  |  | وسايل و تجهيزات توزيع |
 | سال35 |  | ساختمانهاي محل نصب پستهاي توزيع | 1
 | سال 25 |  | پستها و تجهيزات مربوطه | 2

«80/11//27 اصلاحي قانون مالياتهاي مستقيم مصوب 151جدول اصلاحي استهلاك موضوع ماده »

ملاحظات | نرخ استهلاك |  | شرح دارايي هاي قابل استهلاك
 | روش مستقيم | روش نزولي
 | سال20 |  | تيرها برجها سيمهاي هوايي و كابلهاي زميني | 3
 | سال20 |  | كنتورها و كابل سرويس مشتركين | 4
 | سال15 |  | >تاسيسات روشنايي معابر | 5
 |  |  | تاسيسات ديسپاچينگ |
 | سال35 |  | ساختمانهاي محل نصب تاسيسات ديسپاچينگ | 1
 | سال10 |  | تجهيزات كامپيوتر مراكز كنترل | 2
 | سال10 |  | تجهيزات مخابراتي مراكز | 3
 | سال 10 |  | ساير تجهيزات | 4
 |  |  | ساختمانها و جاده ها |
 | سال40 |  | ساختمانهاي محل نصب و تجهيزات توليدبرق | 1
 | سال40 |  | جاده ها و راه آهن مربوط به تاسيسات توليد | 2
 | سال20 |  | ساير تجهيزات توليد | 3
 |  |  | ( حسب مورد )ساير داراييها مطابق نرخهاي مذكور در گروه هاي قبلي |
«جدول اصلاحي استهلاك موضوع ماده 151 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80»

تذكرات و توضيحات اصلاحي :

تبصره 1) در مواردي كه استهلاك بر اساس مدت (روش مستقيم) تعيين شده است , نسبت به مانده مستهلك نشده دارايي ها در اولين سال مالياتي ممشول اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/80 به شرح زير عمل خواهد شد.

الف – درصورتيكه مدت استهلاك دارائيهاي موضوع اين جدول بيش از مدت استهلاك تعيين شده در جدول سابق باشد , ارزش دفتري دارايي ( مابه التفاوت بهاي تمام شده دارائي با ذخيره استهلاك انباشته ) ظرف مدت باقي مانده از سال اول اجراي اين جدول مستهلك خواهد شد .

ب – در صورتيكه مدت استهلاك دارائيهاي موضوع اين جدول كمتراز مدت استهلاك طبق جدول سابق باشد , ارزش دفتري دارايي ظرف مدت باقي مانده طبق جدول جديد مستهلك خواهد شد. در صورتيكه مدت باقي مانده معادل يا كمتراز يكسال باشد , كل مانده ارزش دفتري در سال اول اجراي اين جدول , قابل استهلاك خواهد بود.

مدت باقي مانده استهلاك مندرج در بندهاي فوق الذكر عبارتست از :(مدت مستهلك شده دارايي – مدت استهلاك دارايي طبق جدول جديد )

به منظور روشن شدن موضوع به مثال هاي زير توجه گردد:

1- چنانچه دارايي در تاريخ 20/12/1375 به قيمت تمام شده 000/000/20 ريال خريداري و در همان سال در دفاتر ثبت شده باشد و عمر مفيد آن طبق جدول قديم 10 سال و طبق جدول جديد 15 سال باشد . هزينه استهلاك سال 1381 آن به شرح زير محاسبه خواهد شد .

استهلاك هر سال طبق جدول قديم 000/000/2=10: 000/000/20 استهلاك انباشته دارايي كه 5 سال از عمر مفيد آن گذشته است (در پايان سال 1380) 000/000/10=5×000/000/2 ارزش دفتري دارايي در پايان سال 1380 000/000/10=000/000/10-000/000/20 مدت عمر مفيد باقي مانده طبق جدول جديد(به سال) 10=5-15 هزينه استهلاك سال 1381 دارايي 000/000/1=10: 000/000/10

2- چنانچه دارايي در تاريخ 5/12/1377 به قيمت تمام شده 000/000/50 ريال خريداري و در همان سال در دفاتر ثبت شده باشد و عمر مفيد آن طبق جدول قديم 10 سال و طبق جدول جديد 8 سال باشد , هزينه استهلاك سال 1381 آن به شرح زير محاسبه خواهد شد. استهلاك هر سال طبق جدول قديم 000/000/5=10: 000/000/50 استهلاك انباشته دارايي كه 3 سال از عمر آن گذشته است (در پايان سال 1380)

000/000/15=3× 000/000/5

ارزش دفتر دارايي در پايان سال1380 000/000/35=000/000/15- 000/000/50

مدت عمر مفيد باقي مانده طبق جدول جديد(به سال)

5=3-8

هزينه استهلاك سال 1381 دارايي 000/000/7=5: 000/000/35

«جدول اصلاحي استهلاك موضوع ماده 151 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80» تبصره 10) افزايش دارائيهاي موسسه ناشي از تجديد ارزيابي قابل استهلاك نخواهد بود , لكن در مورد شركتهاي دولتي كه صددرصد سهام آنها متعلق به دولت با متعلق به شركتهاي دولتي مذكور باشد و در اجراي ماده 62 قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي دارائيهاي ثابت خود را تجديد ارزيابي بنمايند , افزايش بهاي دارائيهاي تجديد ارزيابي شده بعلاوه قيمت دفتري جمعاً بر اساس دو برابر مدت و يا نصف نرخهاي مقرر در اين جدول مستهلك خواهد شد , به استثناء دارائيهاي موضوع گروه 20 جدول (صنايع نفت و پتروشيمي ) و گروه 39 جدول (صنعت آب و برق) كه در صورت تجديد ارزيابي نيزبر مبناي همان مدت يا نرخ تعيين شده در اين جدول استهلاك پذير خواهند بود .

بخشنامه شماره27654

بخشنامه در خصوص جدول اصلاحي استهلاكات در خصوص دارائيهاي قابل استهلاك صنعت برق و صنايع نفت و پتروشيمي , موضوع ماده 151 ق .م .م

13820526

شماره 27654

تاريخ 26/5/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

جدول اصلاحي استهلاكات در خصوص دارائيهاي قابل استهلاك صنعت برق و صنايع نفت و پتروشيمي , موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 27/11/1380 و تبصره هاي اصلاحي يك و ده جدول مزبور كه به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا ابلاغ ميگردد.

عيسي شهسوار خجسته

بخشنامه شماره9402/5808-211

بخشنامه در خصوص جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم مبني براينكه آن قسمت از دارائيهاي بانكها از جمله بانك مركزي

13821031

شماره 9402/5808-211

تاريخ 31/10/82

بسمه تعالي

سازمان امورمالياتي كشور

رئيس كل

سازمان امور اقتصادي ودارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

در اجراي تبصره 3 جدول استهلاك موضوع ماده 151 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مبني براينكه آن قسمت از دارائيهاي بانكها (از جمله بانك مركزي) كه در جدول مزبور براي آن نرخ استهلاك تعيين نشده , با توجه به پيشنهاد شماره خ ك /3686 مورخ 7/7/82/ك بانك مركزي جمهوري اسلامي ايران صرفاً نرخ استهلاك ماشين آلات (خاص بانك مركزي و بانكها) به مدت 8 سال تعيين , (در ساير موارد براساس جدول مذكور ميباشد) و به تصويب وزير محترم امور اقتصادي و دارايي رسيده جهت اجراء و بهره بر داري لازم ابلاغ ميگردد.

عيسي شهسوار خجسته

بخشنامه شماره976

جدول استهلاک داراييهاي جديد ارزيابي شده بانکها

13720423

976

جناب آقاي دكترسيد محمدحسين عادلي
رئيس كل محترم بانك مركزي جمهوري اسلامي ايران

عطف بنامه شماره 31/م ه مورخ 16/1/71 مفاد بند 2 مصوبه هفتصدوهشتاد و نهمين صورتجلسه مورخ 22/12/1371 شوراي پول و اعتبار درخصوص جدول استهلاك دارائيهاي تجديد ارزيابي شده بانكها مورد بررسي قرار گرفت و به استناد تبصره 3 تصويب نامه شماره 44980/ت 439 مورخ 5/5/1368 هيات وزيران موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي استهلاك دارائيهاي تجديدارزيابي شده بانكها بشرح جدول پيوست اين نامه مورد تائيد اين وزارت ميباشد ضمنا"اعمال استهلاك بشرح جدول مزبور در صورتهاي مالي هر بانك از ابتداي مهرماه سالجاري به بعدازنظر اين وزارت قابل قبول ميباشد.

محسن نوربخش
وزيراموراقتصادي و دارائي

جدول استهلاك 52 ساله دارائيهاي تجديد ارزيابي شده بانكها موضوع تبصره 3 تصويب نامه شماره 44980/ت 439 - 5/5/1368 هيات وزيران مستندا" به مقررات ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/1366 كه در تاريخ 25/4/1372 به تائيد وزارت اموراقتصادي و دارائي رسيده است بشرح زير ميباشد.
رديف ، سال ، درصد استهلاك ، مجموع ، درصد استهلاك
1 ، 1373 ، 00/1 ، 00/1
2 ، 1374 ، 25/1 ، 25/2
3 ، 1375 ، 50/1 ، 75/3
4 ، 1376 ، 75/1 ، 5/5
5 ، 1377 ، 00/2 ، 50/7
6 ، 1378 ، 25/2 ، 75/9
7 ، 1379 ، 50/2 ، 25/12
8 ، 1380 ، 75/2 ، 00/15
9 ، 1381 ، 00/3 ، 00/18
10 ، 1382 ، 25/3 ، 25/21
11 ، 1383 ، 50/3 ، 75/24
12 ، 1384 ، 75/3 ، 50/28
13 ، 1385 ، 00/4 ، 50/32
14 ، 1386 ، 25/4 ، 75/36
15 ، 1387 ، 50/4 ، 25/41
16 ، 1388 ، 75/4 ، 00/46
17 ، 1389 ، 00/5 ، 00/51
18 ، 1390 ، 25/5 ، 25/56
19 ، 1391 ، 50/5 ، 75/61
20 ، 1392 ، 75/5 ، 5/67
21 ، 1393 ، 00/6 ، 5/73
22 ، 1394 ، 25/6 ، 75/79
23 ، 1395 ، 50/6 ، 25/86
24 ، 1396 ، 75/6 ، 00/93
25 ، 1397 ، 00/7 ، 00/100
استهلاك بصورت سالانه و بروش اعمال نرخ استهلاك هرسال نسبت به كل مبلغ افزايش يافته ناشي از تجديد ارزيابي دارائيها محاسبه خواهد شد.

وزارت اموراقتصادي ودارائي

بخشنامه شماره43024/13420/4/30

نحوه محاسبه استهلاك

13680830

43024/13420/4/30

اداره كل

نظرباينكه بعضي ازماموران تشخيص ماليات وهمچنين عده اي ازحسابداران دراجراي مفادتبصره هاي يك وشش جدول استهلاك مصوب هيات وزيران موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/66 دچارترديد شده وبرداشتهاي متفاوتي داشته وبه دفعات چگونگي محاسبه استهلاك رابراساس جدول جديد موردسئوال وپرسش قرارداده اند عليهذا بمنظور رفع ابهام وروشن شدن موضوع باذكرچند مثال كه صحت آنهااز لحاظ مطابقت بامقررات موضوعه به تائيد هيات عمومي شورايعالي مالياتي هم رسيده است ، نحوه اجراي تبصره هاي يا شده راذيلا" خاطرنشان ميسازد:
نحوه اجراي تبصره يك مثال يك براي انواع ماشينهاي تراش فلزات طبق جدول استهلاك قبلي (موضوع ماده 127 قانون مالياتهاي مستقيم مصوب اسفند 1345) مدت استهلاك 8 سال تعيين شده است چنانچه تاريخ بهره برداري نيمه اول سال 63 وقيمت تمام شده آن 1600000 ريال فرض شود ذخيره استهلاك 5 سال قبل ازتاريخ اجراي قانون جديدمالياتها(1/1/68) مبلغ ده ميليون 10000000 ريال خواهد بود وسه سال ازمدت استهلاك باقي ميماند كه مانده مستهلك نشده دارائي دراول سال اجراي قانون جديد(1/1/68) بشرح زيرمحاسبه ميشود .
قيمت تمام شده 16000000
كسرميشود ذخيره استهلاك 5 ساله 10000000
مانده مستهلاك نشده دارائي 6000000
براساس مقررات جدول استهلاك جديد مدت استهلاك براي دارائي ياد شده 10 سال تعيين شده است ( بند 5 ازگروه صنايع فلزي ) طبق تبصره يك جدول استهلاك جديد،زمان كل استهلاك ازتاريخ بهره برداري 10 سال است چون 5 سال ذخير استهلاك قبلا" منظور شده استهلاك ازاول سال 68 بايستي نسبت به مانده دارا و مانده مدت يعني 5 سال براي هر يك از سالهاي مانده وبشرح زير محاسبه شود
هزينه استهلاك سال 68 1200000= (5: 6000000 )
مثال دو - براي ماشين آلات توليد باندهاي طبي و پنبه هيدروفيل و وسائل ضد عفوني دررديف 4 ازگروه 11 جدول جديد نرخ استهلاك بطريق مستقيم 8 سال تعيين شده درحاليكه براي همين ماشين آلات در رديف 7 فصل 9 جدول استهلاك قديم 10 سال تعيين شده چنانچه دارائي ياد شده طبق جدول قديم 9 سال مستهلك شده باشد چون 8 سال مندرج در جدول جديد از 10 سال جدول قديم كمتراست بنابراين چون طبق تبصره يك جدول جديد رقم ( 17= 8+9) ازيك ونيم برابر 8 سال يعني 12 سال تجاوز مينمايد لذاحد نصاب 12 سال ملاك محاسبه استهلاك خواهد بود ولذا مانده دارائي ياد شده بايد از اول سال 68 بمدت (3=9-12) سه سال مستهلك شود كه محاسبه استهلاك دارائي بشرح زيرميباشد
قيمت تمام شده دارائي 16000000 ريال
ذخيره استهلاك براي 9 سال 14400000 ريال
مانده دارائي در اول سال 86 1600000 ريال
ذخيره استهلاك براي هريك ازسالهاي اول اجراي قانون جديد مالياتها ودوسال بعد معادل 533333 = ( 3 : 1600000 ) خواهد بود.
مثال سه - طبق رديف 6 فصل جدول سابق براي ماشين آلات بسته بندي درصنايع نساجي نرخ مستقيم استهلاك 12 سال تعيين شده و درجدول جديد(رديف 7 گروه 9 ( 8 سال پيش بيني شده چنانچه قيمت تمام شده ماشين 36000000 ريال و از تاريخ بهره برداري ماشين تااجراي قانون جديد مالياتها (1/1/68) 9 سال گذشته باشد مانده مستهلك نشده ماشين مبلغ 9000000 ريال خواهد بود اكنون چون مدت استهلاك درجدول جديدكمتر ازمدت استهلاك درجدول سابق است وجم سنوات استهلاك تا تاريخ اجراي قانون جديد (9 سال ) باسنوات مذكور در جدول جديد (8 سال ) كه 17 سال است از 5/1 برابر 8 سال مندرج درجدول جديد( 12 سال ) بيشتراست لذانصاب 5/1برابر يعني 12 سال ملاك محاسبه استهلاك خواهد بود بنابراين ماشين ياد شده ازتاريخ بهره برداري بموجب جدول استهلاك جديد بايد 12 ساله مستهلاك گردديعني از تاريخ اجراي قانون مالياتهاي مستقيم جديد نسبت به مانده مستهلك نشده تاسه سال وميزان استهلاك سال اول بصورت زيرمحاسبه ميشود
ذخيره استهلاك سال اول اجراي قانون جديد 3000000 = 3 : 9000000
چنانچه دارائي ياد شده تاتاريخ اجراي قانون جديد2 سال مورد بهره برداري قرارگرفته باشد دراينصورت چون 10= 2+8 ( جمع سنوات مستهلك شده و مدت استهلاك درجدول جديد) از 5/1 برابر مدت استهلاك درجدول (8 سال و 4 سال جمعا" 12 سال ) تجاوز نمايد لذا مانده مستهلك نشده دراول اجراي قانون مالياتهاي جديد( 1/1/68) كه مبلغ 30000000 ريال است بايد 6= (2-8) سال مستهلك شود بنابراين استهلاك دارائي مزبور درسال 68 حاصل كسر ‌خواهد بود.
همچنين چنانچه مدت مستهلك شده دارائي تااول سال 68 شش سال باشد چون حاصل ( 8 + 6) يعني 14 سال بيشتر از 5/1 برابر نصاب يعني 12 ميشودعليهذا حد نصاب ملاك خواهد بود يعني دارائي مزبور از اول بهره برداري بموجب جدول استهلاك جديد بايد 12 ساله مستهلك شود دراينصورت چون 6 سال قبلا" مستهلك شده مانده مستهلك نشده بايد 6 ساله مستهلك گردد كه دراينصورت استهلاك سال 68 برابراست با 6 :18000000 خواهد بود.
بديهي است چنانچه دارائي قابل استهلاك درسالهاي بعد بدلائلي از جمله تغييرات ياتعميراساسي تغييراتي ازنظرارزش دارائي پيدانشود ميزان استهلاك باسال اول برابر و هر سال معادل 3000000 ريال خواهد بود درصورت انجام تعميرات اساسي طبعا" مطابق تبصره 12 جدول خواهد شد.
دراجراي تبصره 1 جدول استهلاكات جديد هرگاه سنوات قابل استهلاك مالي از تاريخ بهره برداري تازمان اجراي اين جدول بيشتراز 5/1 برابرسنوات مندرج دراين جدول باشد دراينصورت مانده استهلاك نشده اين قبيل دارائيهادراولين سال مالياتي مشمول قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كلا" قابل استهلاك خواهدبود0 مثلا" درجدول سابق مدت استهلاك مالي 8 سال بوده و درجدو جديد 4 سال است هرگاه 7 سال ازتاريخ بهره برداري آن گذشته باشد چون 7 بيشتر از 5/1 برابرسنوات مندرج درجدول استهلاكات جديد يعني 6= 5/1 * 4 ميباشد مانده استهلاك نشده اين مال درسال اول اجراي قانون مذكوركلا" بحساب استهلاك منظور خواهد شد.
درموارديكه استهلاك درگذشته براساس نرخ نزولي بوده وازجدول حاضربترتيب سالانه مقرر گرديده است باعنايت باينكه دراستهلاك بانرخ نزولي مدت آن بهرحال بيشتر از مدت استهلاك بترتيب سالانه است ، توجه مسئولين را در اينگونه موارد به مثالهاي زيرين جلب مينمايد:
مثال چهار طبق رديف 2 فصل 5 جدول استهلاكات سابق براي ريل واگن لوكوموتيو و لوله هاي آهن مورداستفاده درصنايع معدن نرخ 35% نزولي تعيين شده است و درجدول جديد برابر رديف 2 گروه 7 مدت استهلاك 5 سال تعيين گرديده است حال بادرنظر گرفتن مفاد تبصره 1 جدول استهلاكات موضوع قانون مالياتهاي مستقيم مصوب 3/12/66 چنانچه فرض شود ماشين آلاتي ازاين قبيل درنيمه اول سال 1365 مورد بهره برداري قرارگرفته باشد چون جمع سنوات قابل استهلاك ازتاريخ بهره برداري تازمان اجراي جدول جديد باسنواتي كه درجدول جديدبراي استهلاك آن مقرر شده يعني 3 + 5 از 5/1 برابر سنوات مذكور در جدول جديد يعني 5/7 = 5/1×5 بيشتراست بنابراين مانده استهلاك نشده دارائي در( 3 - 5/7 سال ) استهلاك خواهد شد.
چنانچه درمثال فوق تاريخ بهره برداري رانيمه اول سال 1366 فرض كنيم باتوجه باينكه جمع سنوات قابل استهلاك طبق جدول سابق باسنوات استهلا تعيين شده درجدول جديد يعني 2+5 از 5/1 برابر سنوات مندرج در جدول جديد يعني 5/7= 5/1×5 كمتراست پس مانده استهلاك نشده ماشين آلات فوق در (2-5) سال استهلاك خواهد شد.
و چنانچه ماشين آلات موصوف درنيمه اول سال 1359 مورد بهره برداري قرار گرفته باشد باتوجه باينكه سنوات قابل استهلاك ازتاريخ بهره برداري تا زمان اجراي جدول جديد بيشتراز 5/1 برابر سنوات مندرج درجدول جديد يعني 5/7= 5/1*5 ميباشد مانده استهلاك نشده آن درسال اول اجراي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كلا" استهلاك خواهد شد.
نحوه اجراي تبصره (6)
مثال يك چنانچه دارائي قابل استهلاك مثلا" ماشين آلات موضوع بند يك گروه 20 جدول جديد باشد نرخ استهلاك براساس مدت 10 سال تعيين شده اگر قيمت تمام شده دارائي 100000000 ريال فرض شود استهلاك هرسال قاعدتا" معادل 10% و به ميزان 10000000 ريال خواهدبود ، چنانچه از اول سال سوم بهره برداري بدلائلي ماشين بمدت 9 ماه مورد استفاده واقع نگردد بادر نظر گرفتن تبصره 6 جدول استهلاك ،محاسبه استهلاك دارائي يادشده بشرح زيرخواه بود.
استهلاك سال اول 10000000
استهلاك سال دوم 10000000
محاسبه استهلاك سال سوم 2500000= 12:( 3 × 10000000)
"ميزان استهلاك سه ماه براي مدتي كه مورداستفاده قرارگرفته " ميزان استهلاك 9 ماه مذكور 2250000= (100 × 12):(30×9× 100000000) ميزان استهلاك سال سوم 4750000 = 2500000 + 2250000 مدت قابل افزايش به 7 سال باقيمانده مدت عمرماشين ماه 3/6= 70% × 9 مقدارقابل استهلاك در7سال و3/6 ماه باقيمانده 75150000 = ( 4750000 + 10000000 × 2)- 100000000
باعنايت باينكه براي استهلاك درمدت 9 ماه مذكور30% نرخ مقرر اعمال شده و از سوي ديگر 70% همان مدت به باقيمانده مدت اضافه گرديده بالنتيجه در مقداراستهلاك سالانه (10000000 ريال ) درباقيمانده مدت تغييري حاصل نخواهد شد يعني ميزان استهلاك هريك از سنوات چهارم تادهم نيز 10000000 ريال و مجموع استهلاك 10 سال 94750000= 4750000+10000000×9 خواهدبود وباقيمانده ارزش دفتري ماشين آلات كه عبارت از5250000 ريال است درسال يازدهم با سپري شدن 3/6 ماه ازآن سال مستهلك خواهد گرديد.
مثال پنج - اگر دارائي قابل استهلاك راموضوع بند 2 ازگروه يك جدول استهلاك وقيمت تمام شده اي بمبلغ 10000000 ريال فرض كنيم نرخ نزولي استهلاك 10% است استهلاك سال اول و دوم بترتيب 1000000 ريال و 900000 ريال خواهد بود چنانچه درسال سوم دارائي مزبور مورد استفاده واقع نشده باشد نرخ استهلاك معادل 30% ازنرخ جدول است يعني 3% كه هزينه استهلاك سال سوم ازماخذ ماند مستهلك نشده بمبلغ 8100000 ريال بشرح زيرمحاسبه ميشود. 24000= 3% × 8100000
همچنين استهلاك سال چهارم درصورت بهره برداري دراينسال نسبت به مانده مستهلك نشده بمبلغ 7857000 ريال بانرخ 10% جدول بشرح زيرتعيين ميگردد:
كسرميشود استهلاك سال سوم 7857000=(243000 -8100000)
مانده مستهلك نشده دراول سال چهارم 7857000
استهلاك سال چهارم براساس نرخ 10% مبلغ 785700 ريال خواهد بود.

محسن نوربخش
وزيرامور اقتصادي و دارائي

بخشنامه شماره10052

استهلاک دارائيها و هزينه ذخيره مطالبات مشکوک بانکها

13740231

10052

جناب آقاي دكتر قره داغيان
معاون محترم امور بانكي و بيمه
بازگشت بنامه شماره 4269-14/2/1347 بپيوست تصوير نامه شماره 37/3946-27/2/1374 مديركل محترم ماليات برشركتها ارسال ميگردد .
نتيجه آنكه :
1- درخصوص استهلاك دارائيهاي تجديد ارزيابي شده بانكها دستورالعمل شماره 976/م-23/4/1372 وزير محترم وقت مورد تائيد و ملاك و مناط تصميم درآتي خواهد بود.
2- درخصوص گرفتن 2% ذخيره مطالبات مشكوك الوصول و صورت ريز هزينه آنها از آنجا كه مطالبات ميبايد با ضمانت نامه معتبر همراه باشد , به منظور حفظ حقوق دولت از عدم رسيدگي به آنها معذوريم , اصلح است بانكها نسبت به تعيين و تكليف و به وصول درآوردن از طريق قانوني اقدام نمايند .
بديهي است ادارات تابعه آمادگي رسيدگي و همكاري لازم در اين خصوص را كماكان دارند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره14117

استهلاک دارائيهاي بانکها

13770416

14117

جناب آقاي دكتر علي اكبر عرب مازار
معاون محترم درآمدهاي مالياتي
با توجه به پيشنهاد شماره 36231 مورخ 22/10/1376 معاونت امور بانكي بيمه و در اجراي مقررات تبصره (3) جدول استهلاكات موضوع ماده (151) قانون مالياتهاي مستقيم (مصوبه شماره 4490 رت مورخ 5/5/1368 هيأت وزيران ) بدينوسيله جدول حاوي نرخهاي استهلاك دارائي هاي قابل استهلاك ( به استثناء زمين و سرقفلي ) بانكها طبق دستورالعمل هاي مصوب جلسات مورخ بيشت و ششم فروردين ماه و دوم ارديبهشت ماه 1341 , هفده آذرماه 1349 , هجدهم ديماه 1362 و نوزدهم فروردين ماه 1363 شوراي پول و اعتبار را تصويب مي نمايد .

حسين نمازي -وزير اموراقتصادي و دارائي

بخشنامه شماره62080/6607-4/30

راهنمايي و ارشاد در مورد پرونده هاي بانکهاي صادرات

13771226

62080/6607-4/30

نظر به اينكه مقامات بانك صادرات ايران از نحوه رسيدگي به حسابها و تشخيص درآمد مشمول ماليات بانك مزبور علي الخصوص رسيدگي به حسابهاي بانكهاي صادرات در استانهاي مختلف ابراز نارضايتي نموده و به مغايرتهائي درشيوه هاي مختلف اتخاذ شده براي رسيدگي به پرونده هاي مالياتي بانكهاي استان اشاره دارند , ( كه اين مغايرتها بعضاً در رسيدگي به پرونده مالياتي ساير بانكها نيز ملاحظه شده است ) , لزوماً موارد زير را متذكر ميگردد :

1- برگشت هزينه ها بايد مستدل و قانوني بوده و از برگشت هزينه ها با عناويني كلي خودداري و هزينه هاي برگشتي به تفكيك با ذكر دلايل و مستندات قانوني مشخص و در موارديكه مقررات ويژه اي در مورد استهلاك دارائي ها وجود دارد , ميزان استهلاك طبق مقررات موضوعه و با رعايت مفاد تبصره 3 جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم جزء هزينه هاي قابل قبول پذيرفته شود .

2- در موارديكه مانده مطالبات مشتريان به علت عدم مراجعه صاحبان آن از حسابهاي مربوط خارج و در بستانكاران متفرقه نگهداري ميشوند , احتساب آن به حساب درآمد بانك مغاير با مقررات مربوطه بوده و مسلماً بايستي درافزودن هر يك از اقلام به درآمد مشمول ماليات دليل موجه قانوني ارائه شود تا اختلافات مالياتي بيهوده تشديد نگردد .

3- حتي الامكان مميزين كل نسبت به رسيدگي پرونده هاي مالياتي بانك صادرات ايران و بانكهاي صادرات در استانها و همچنين ساير بانكها نظارت داشته و هماهنگيهاي لازم را بين سرمميزيهاي تابعه ايجاد نمايند تا حوزه هاي مالياتي ذيربط مغاير يكديگر عمل ننمايند و نيز اداره كل امور هيأتهاي حل اختلاف مالياتي در تهران و ادارات كل اموراقتصادي و دارئي استانها تا آنجا كه ميسر است , پرونده هاي مالياتي كليه بانكها از جمله بانكهاي صادرات استان را به هيأت حل اختلاف مالياتي واحد كه تجربه بيشتري در امور رسيدگي به امورمالياتي بانكها دارند , احاله كنند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره62510/13361/4/30

استهلاک صنف آب و برق

13721209

62510/13361/4/30

در اجراي قسمت اخير تبصره 3 ذيل گروه هاي 38 گانه دارائيهاي مندرج در جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/1366 ضوابط و جدول مربوط به محاسبه استهلاك دارائيهاي شركتهاي آب يا برق و يا آب و برق منطقه اي وابسته به وزارت نيرو , شركت توليد و انتقال نيروي برق ايران (توانير ) سازمان برق ايران و شركت خدمات مهندسي آب كه بامضاء وزراء محترم اموراقتصادي و دارائي و نيرو رسيده و طي نامه شماره 59252-19/11/72 اداره كل دفتر وزارتي وزارت متبوع ابلاغ گرديده است جهت اجرا به پيوست ارسال ميگردد .

حسن حبيبي – معاون اول رئيس جمهور

” خون شهيدان براي ابد درس مقاومت به جانبازان داده است . “ به پيوست صورتجلسه ضوابط استهلاك تاسيسات و اموال صنعت آب و برق و ضمايم مربوطه جهت استحضار وزير محترم نيرو ارسال ميگردد .

سيدنورعلي اسبق نميلي -مديركل دفتر وزارتي

صورتجلسه
در اجراي قسمت اخير تبصره 3 ذيل گروه هاي 38 گانه دارائيهاي مندرج در جدول استهلاك موضوع ماده 151 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي كه در جلسه مورخ 20/3/1368 به تصويب هيئت وزيران رسيده است , وزراء ” اموراقتصادي و دارائي “ و ” نيرو‌“ ضوابط استهلاك تأسيسات و اموال صنعت آب و برق موسسات مذكور در تبصره يادشده را بترتيب تصويب نمودند :
1- هزينه استهلاك براساس فهرست جدول ضميمه محاسبه و منظور خواهد شد .
2- اموال و تاسيساتي كه از زمان گذشته در اختيار مودي بوده است , چنانچه عمر مفيد آنها طبق جدول مذكور به اتمام نرسيده باشد , مقررات موضوع عيناً نسبت به باقيمانده عمر مفيد اعمال و در موارديكه دارائي قابل استهلاك جديداً تهيه و يا ايجاد شود , با رعايت احكام ماده 149 قانون مالياتهاي مستقيم و ساير مقررات مربوط ,‌استهلاك از تاريخي محاسبه خواهد شد كه دارائي مزبور در اختيار موسسه قرار گيرد .
3- در صورت تجديد ارزيابي , دارائي مورد ارزيابي از نظر مقررات مربوط به استهلاك , در حكم دارائي جديد تلقي و براساس عمر مفيد مندرج در جدول ضميمه مستهلك خواهد گرديد و در خصوص موسسات موضوع اين تصويب نامه حكم تبصره 10 جدول استهلاك فوق الذكر جاري نخواهد بود .

مرتضي محمدخان - بيژن زنگنه - وزير اموراقتصادي و دارائي - وزير نيرو


.: تصويب نامه :.

فصل دوم :هزينه هاي قابل قبول و استهلاك

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

آئين نامه شماره18774/ت30798هـ

تصويب نامه هيات محترم وزيران در خصوص هزينه هاي قابل قبول مالياتي

13830621

شماره 18774/ت 30798 ه

تاريخ 21/6/1383

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت امور اقتصادي و دارايي

هيئت وزيران در جلسه مورخ 8/6/1383 بنا به پيشنهاد شماره 8942/1 مورخ 5/3/1383 وزارت تعاون و به استناد ماده (147) قانون مالياتهاي مستقيم – مصوب 1366 – تصويب نمود:

1- كليه وجوه پرداختي توسط اشخاص حقوقي براي كمك به زلزله زدگان بم ، به عنوان هزينه هاي قابل قبول مالياتي تلقي مي شود.

2- تصويب نامه شماره 63747/ت 30166ه مورخ 5/12/1382 لغو مي شود.

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري ، دفتر رئيس جمهور ، رياست قوه قضاييه ، دفتر معاون اول رئيس جمهور ، دفتر معاون حقوقيحقوقي و امور مجلس رئيس جمهور، دفتر رئيس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران ، دبير خانه شوراي اطلاع رساني دولت و دفتر دولت ابلاغ مي شود.

شماره 63747/ت 30166ه

تاريخ 5/12/1382

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت امور اقتصادي و دارائي

هيئت وزيران در جلسه مورخ 29/11/1382 بنا به پيشنهاد شماره 58778/15036/56 مورخ 16/11/1382 وزارت امور اقتصادي و دارايي و به استناد ماده (147) قانون مالياتهاي مستقيم – مصوب 1366- تصويب نمود:

كليه وجوه پرداختي توسط شركتهاي پذيرفته شده در بورس اوراق بهادار تهران براي كمك به زلزله زدگان تهران براي كمك به زلزله زدگان بم ، به عنوان هزينه هاي قابل قبول مالياتي تلقي مي شود.

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري ، دفتر رييس جمهور، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفترمعاون حقوقي و امور مجلس رييس جمهور ، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره حقوقي ، اداره كل قوانين و مقررات كشور، وزارت ادگستري ، وزارت امور اقتصادي و دارايي ، سازمان مديريت و برنامه ريزي كشور، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي ااطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

آئين نامه شماره63747/ت30166هـ

تصويب نامه هيات محترم وزيران در خصوص هزينه هاي قابل قبول مالياتي

13821205

شماره 63747/ت 30166ه

تاريخ 5/12/1382

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت امور اقتصادي و دارائي

هيئت وزيران در جلسه مورخ 29/11/1382 بنا به پيشنهاد شماره 58778/15036/56 مورخ 16/11/1382 وزارت امور اقتصادي و دارايي و به استناد ماده (147) قانون مالياتهاي مستقيم – مصوب 1366- تصويب نمود:

كليه وجوه پرداختي توسط شركتهاي پذيرفته شده در بورس اوراق بهادار تهران براي كمك به زلزله زدگان تهران براي كمك به زلزله زدگان بم ، به عنوان هزينه هاي قابل قبول مالياتي تلقي مي شود.

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت به دفتر مقام معظم رهبري ، دفتر رييس جمهور، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفترمعاون حقوقي و امور مجلس رييس جمهور ، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره حقوقي ، اداره كل قوانين و مقررات كشور، وزارت ادگستري ، وزارت امور اقتصادي و دارايي ، سازمان مديريت و برنامه ريزي كشور، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي ااطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

آئين نامه شماره41666/ت/384/هـ

قبول هزينه پذيرايي از هيات هاي خارجي

13691008

41666/ت/384/ه

هيات وزيران درجلسه مورخ 28/9/1369 بنابه پيشنهاد شماره 5586 مورخ 26/2/1369 وزارت صنايع سنگين و باتوجه به اصل 138 قانون اساسي جمهوري اسلامي ايران تصويب نمود:

مبالغي كه توسط شركتهاوسازمانهاي وابسته به وزارتخانه ها جهت پذيرائي ازهياتهاي خارجي ، پرداخت ميشود براساس ماده 147 قانون مالياتهاي مستقيم مصوب 1366 جزء هزينه هاي قابل قبول آنها ، محسوب ميگردد.

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره51943/ت/17942/هـ

پرداختي جهت کمک به بنياد امور بيماريهاي خاص جز هزينه هاي قابل قبول مي باشد

13760121

51943/ت/17942/ه

هيات وزيران درجلسه مورخ 10/1/1376 ، بنا به پيشنهاد شماره 866/پ مورخ 29/10/1375 بنيادامور بيماريهاي خاص و به استناد ماده (147) قانون مالياتهاي مستقيم - مصوب 1366 تصويب نمود :

كليه هزينه هايي كه توسط اشخاص حقيقي و حقوقي صرف كمك به بنيادامور بيماريهاي خاص مي شود به عنوان هزينه هاي قابل قبول مالياتي تلقي شود.

حسن حبيبي
معاون اول رييس جمهور

آئين نامه شماره71722/ت/19082/هـ

کمک به قانون بهبود و پرورش هموفيلياي ايران هزينه قابل قبول است

13761016

71722/ت/19082/ه

هيات وزيران درجلسه مورخ 14/10/1376 بنابه پيشنهادشماره 21163/9254-4/30 مورخ 4/9/1376 وزارت اموراقتصادي ودارائي و به استناد ماده (147) قانون مالياتهاي مستقيم - مصوب 1366 تصويب نمود :
كليه هزينه هايي كه توسط اشخاص حقيقي وحقوقي صرف كمك به كانون بهبود و پرورش هموفيلياي ايران (جمعيت هموفيليا) مي شود به عنوان هزينه هاي قابل قبول مالياتي تلقي شود.

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره10868/ت/18920/هـ

سودهاي پرداختي به سهامداران از طرف شرکتهايي که پرداخت سود آنها از طرف بانکها تضمين شده هزينه قابل قبول است

13780306

10868/ت/18920/هـ

هيأت وزيران در جلسه مورخ 22/2/1378 با توجه به تأئيد وزارت امور اقتصادي و دارائي و به استناد تبصره (1) ماده (148) قانون مالياتهاي مستقيم مصوب سال 1366 و اصلاحات بعدي آن – مصوب 1371- تصويب نمود:
در موارديكه سود شركتهاي كه پرداخت سود به سهامداران آنها از طرف بانكها به نمايندگي دولت تضمين شده است از سودهاي علي الحساب پرداخت شده به سهامداران در ضمن سال مالي مربوط و ماليات متعلقه به سودهاي مذكور كمتر باشد و همچنين در صورتي كه شركتهاي موصوف زيان داشته باشند مابه التفاوت سود حاصل با سود پرداخت شده و ماليات متعلقه و يا كل سود پرداخت شده و ماليات متعلقه بر حسب مورد جزو هزينه هاي قابل شركتهاي مذكور در سال مالي مربوط منظور خواهد شد .

حسن حبيبي
معاون اول رئيس جمهوري

آئين نامه شماره58297/ت21849هـ

کارمزد پرداختي گروه هتلهاي هما جهت ساخت هتل هماي مشهد قابل قبول است

13790203

58297/ت21849هـ

هيأت وزيران در جلسه مورخ 28/1/1379 بنا به پيشنهاد شماره 11/8478 مورخ 16/6/1378 وزارت راه و ترابري و به استناد قسمت اخير ماده (147) قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود :

كارمزدي كه گروه هتلهاي هما از بابت وام دريافتي جهت ساخت هتل هما (2) مشهد در اجراي مصوبات شوراي اقتصاد به شركت هواپيمايي جمهوري اسلامي ايران پرداخت نموده است به حساب هزينه هاي قابل قبول مالياتي آن شركت منظور مي شود.

حسن حبيبي
معاون اول رئيس جمهور

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثناي ماليات بر درآمد و ملحقات آن و ساير ماليات هايي که موسسه به موجب مقررات اين قانون ملزم به کسر از ديگران و پرداخت آن مي باشد و همچنين جرايمي که به دولت و شهرداريها پرداخت مي گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

آئين نامه شماره29410-211

تصويب نامه هيات محترم وزيران در خصوص سياست تجاري الكترونيكي جمهوري اسلامي ايران

13810617

بخشنامه 29410-211

تاريخ 17/6/1381

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

تصوير تصويب نامه هيات محترم وزيران شماره 21067/ت 25598 ه مورخ 6/5/1381 در خصوص سياست تجاري الكترونيكي جمهوري اسلامي ايران كه بموجب بند 8 آن هزينه هاي راه اندازي تجارت الكترونيكي به عنوان هزينه قابل قبول مالياتي موضوع ماده (148) قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعدي آن تلقي مي گردد ، جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

سيدمسعود قائم مقامي

سرپرست دفتر فني مالياتي

آئين نامه شماره10130/ت /122/هـ

آيين نامه اجرايي هزينه سفر به خارج

13680225

10130/ت /122/ه

هيات وزيران درجلسه مورخ 13/2/1368 بنابه پيشنهادمشترك وزارتخانه هاي اموراقتصادي ودارائي ، صنايع ، صنايع سنگين ، معادن وفلزات ، بازرگاني آئيننامه نصاب هزينه سفرفوق العاده مسافرت مديران وبازرسان وكاركنان به خارج ازايران موضوع بند( ب ) جزء 2 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/1366 رابه شرح زيرتصويب نمودند.

آئين نامه اجرائي هزينه سفروفوق العاده مسافرت مديران وبازرسان وكاركنان به خارج ازايران موضوع بند(ب ) جزء2ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66

ماده 1 - نصابهاي تعيين شده دراين آئين نامه درصورتي كه مستندبه مدارك باشدتاحدودي كه تعيين گرديده است براي تشخيص ماليات مودياني كه درآمدمشمول ماليات آنهاازطريق رسيدگي به دفاترقانوني تعيين ميگرددقابل قبول خواهدبود ومازادبرآن درمحاسبه درآمدمشمول ماليات قابل پذيرش نيست .

ماده 2- نصاب هزينه سفروفوق العاده مسافرت به شرح زيرتعيين ميگردد: 1 ) هزينه مسافرت مديران وبازرسان وكاركنان اشخاص حقوقي به خارج ازايران كه به منظورحوائج مربوط به موسسه باشدتاحدودذيل قابل پذيرش خواهدبود. الف - هزينه اقامت مديران وبازرسان وكاركنان شركتهاي توليدي جمعا" در هر سال حداكثرچهارماه به قرارروزي هفت هزارريال .
ب - هزينه اقامت مديران وبازرسان وكاركنان سايرشركتهاواشخاص حقوقي جمعا" درهرسال حداكثردوماه به قرارروزي هفت هزارريال .
2 ) هزينه مسافرت اشخاص حقيقي به خارج از ايران به منظور رفع حوائج شغلي جمعا" درهرسال حداكثريك ماه به قرارروزي هفت هزارريال .

تبصره 1 - نسبت به شركتهاي توليدي علاوه برچهارماه مذكوردرجزء "الف " بنديك ماده 2 اين آئين نامه جمعا" درهرسال حداكثردوماه وديگربه قرار روزي هفت هزارريال نيزبابت آموزش به عنوان هزينه اقامت پذيرفته خواهد شد.

تبصره 2 -هزينه هاي مذكوردرماده 2 وتبصره 1 فوق شامل هزينه پذيرائي درخارج ازايران نيزميباشد و علاوه براين مبالغ هزينه ديگري به عنوان هزينه پذيرائي نخواهدشد.

تبصره 3 - هزينه اياب وذهاب باوسيله نقليه هوائي ، زميني ودريائي و هزينه هاي مربوط به خروج ازمرزو عوارض ها اضافه برهزينه اقامت در خارج كه به شرح فوق تعيين شده است نيزقابل پذيرش است .

تبصره 4 - وجوهي كه بابت تامين ارزعلاوه برنرخ رسمي طبق مقررات بانك مركزي جمهوري اسلامي ايران پرداخت شوداضافه برهزينه اقامت درخارج كه به شرح فوق تعيين شده است نيزقابل پذيرش است .

ماده 3 - خارج ازمبالغ هزينه ديگري به عنوان فوق العاده مسافرت درخارج ازكشوردرتشخيص درآمدمشمول ماليات قابل قبول نخواهدبود.

ميرحسين موسوي
نخست وزير

آئين نامه شماره42564/ت/241/هـ

هزينه هاي قابل قبول زلزله استانهاي گيلان و زنجان

13690631

42564/ت/241/ه

تصويب نامه درباره حسابهائي كه توسط سازمانهاي خيريه ويااستانداريها به منظورجذب كمكهاي نقدي وبلاعوض مفتوح گرديده است . هيات وزيران درجلسه مورخ 6/4/1369 بنابه درخواست وزيركشورونماينده ويژه رئيس جمهوردراداره امورمناطق زلزله زده استانهاي گيلان وزنجان وباتوجه به مفادماده (172) قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود. حسابهائي كه ازسوي سازمانهاي خيريه و يااستانداريهاو درجريان زلزله اخيربه منظورجذب كمكهاي نقدي و بلاعوض اشخاص حقيقي و حقوقي مفتوح گرديده است باتائيدنماينده ويژه رئيس جمهوردراداره امورمناطق زلزله زده استانهاي گيلان وزنجان جزء حسابهاي موضوع ماده (172) قانون مالياتهاي مستقيم مصوب 1366 محسوب مي گردد.
حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره51943/ت/17942/هـ

پرداختي جهت کمک به بنياد امور بيماريهاي خاص جز هزينه هاي قابل قبول مي باشد

13760121

51943/ت/17942/ه

هيات وزيران درجلسه مورخ 10/1/1376 ، بنا به پيشنهاد شماره 866/پ مورخ 29/10/1375 بنيادامور بيماريهاي خاص و به استناد ماده (147) قانون مالياتهاي مستقيم - مصوب 1366 تصويب نمود :

كليه هزينه هايي كه توسط اشخاص حقيقي و حقوقي صرف كمك به بنيادامور بيماريهاي خاص مي شود به عنوان هزينه هاي قابل قبول مالياتي تلقي شود.

حسن حبيبي
معاون اول رييس جمهور

آئين نامه شماره27536/ت/18895/هـ

افزايش سقف پرداخت هزينه سفر از 7000 ريال به 35000 ريال براي هر روز به عنوان هزينه قابل قبول

13770503

27536/ت/18895/هـ

هيأت وزيران در جلسه مورخ 28/4/1377 بنا به پيشنهاد شماره 34162/8432/4/30 مورخ 21/8/1376 وزارت امور اقتصادي و دارايي و به استناد بند (ب) جزء (2) ماده (148) قانون مالياتهاي مستقيم – مصوب 1366 – تصويب نمود :
آيين نامه اجرايي هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران موضوع بند(ب) جزء (2) ماده (148) قانون مالياتهاي مستقيم مصوب 1366( موضوع تصويبنامه شماره 10130/ت122 مورخ 25/2/1368 ) به شرح زير اصلاح گردد :
1- رقم مذكور در جزء (الف) و (ب) بند(1) و بند(2) و تبصره يك ماده (2) از مبلغ هفت هزار (7000) ريال به مبلغ سيپدوپنجاه هزار (350000) ريال تغيير يابد .
2- تبصره (4) ماده (2) حذف شود .

حسن حبيبي
معاون اول رييس جمهوري

آئين نامه شماره10868/ت/18920/هـ

سودهاي پرداختي به سهامداران از طرف شرکتهايي که پرداخت سود آنها از طرف بانکها تضمين شده هزينه قابل قبول است

13780306

10868/ت/18920/هـ

هيأت وزيران در جلسه مورخ 22/2/1378 با توجه به تأئيد وزارت امور اقتصادي و دارائي و به استناد تبصره (1) ماده (148) قانون مالياتهاي مستقيم مصوب سال 1366 و اصلاحات بعدي آن – مصوب 1371- تصويب نمود:
در موارديكه سود شركتهاي كه پرداخت سود به سهامداران آنها از طرف بانكها به نمايندگي دولت تضمين شده است از سودهاي علي الحساب پرداخت شده به سهامداران در ضمن سال مالي مربوط و ماليات متعلقه به سودهاي مذكور كمتر باشد و همچنين در صورتي كه شركتهاي موصوف زيان داشته باشند مابه التفاوت سود حاصل با سود پرداخت شده و ماليات متعلقه و يا كل سود پرداخت شده و ماليات متعلقه بر حسب مورد جزو هزينه هاي قابل شركتهاي مذكور در سال مالي مربوط منظور خواهد شد .

حسن حبيبي
معاون اول رئيس جمهوري

آئين نامه شماره58297/ت21849هـ

کارمزد پرداختي گروه هتلهاي هما جهت ساخت هتل هماي مشهد قابل قبول است

13790306

58297/ت21849هـ

هيأت وزيران در جلسه مورخ 28/1/1379 بنا به پيشنهاد شماره 11/8478 مورخ 16/6/1378 وزارت راه و ترابري و به استناد قسمت اخير ماده (147) قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود :

كارمزدي كه گروه هتلهاي هما از بابت وام دريافتي جهت ساخت هتل هما (2) مشهد در اجراي مصوبات شوراي اقتصاد به شركت هواپيمايي جمهوري اسلامي ايران پرداخت نموده است به حساب هزينه هاي قابل قبول مالياتي آن شركت منظور مي شود.

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره27536/ت/18895/هـ

افزايش سقف هزينه سفر به خارج از 7000 ريال به 350000 ريال براي هر روز به عنوان هزينه قابل قبول

13770503

27536/ت/18895/هـ - 3/5/1377

هيأت وزيران در جلسه مورخ 28/4/1377 بنا به پيشنهاد شماره 34162/8432/4/30 مورخ 21/8/1376 وزارت امور اقتصادي و دارايي و به استناد بند (ب) جزء (2) ماده (148) قانون مالياتهاي مستقيم - مصوب 1366 - تصويب نمود :
آيين نامه اجرايي هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران موضوع بند(ب) جزء (2) ماده (148) قانون مالياتهاي مستقيم مصوب 1366( موضوع تصويبنامه شماره 10130/ت122 مورخ 25/2/1368 ) به شرح زير اصلاح گردد :
1- رقم مذكور در جزء (الف) و (ب) بند(1) و بند(2) و تبصره يك ماده (2) از مبلغ هفت هزار (7000) ريال به مبلغ سيپدوپنجاه هزار (350000) ريال تغيير يابد .
2- تبصره (4) ماده (2) حذف شود .

حسن حبيبي
معاون اول رييس جمهوري

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردي که طبق جدول مذکور در ماده 151 اين قانون براي استهلاک نرخ تعيين شود نرخها ثابت بوده و در هر سال مابه التفاوت قيمت تمام شده مال مورد استهلاک و مبلغي که در سالهاي قبل براي آن به عنوان استهلاک منظور شده است اعمال مي گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .

آئين نامه شماره20841/ت/21544/هـ

اصلاح نرخ استهلاک گروه 8 ساختمانها و راهها

13781027

20841/ت/21544/هـ

هيأت وزيران در جلسه مورخ 22/10/1378 بنا به پيشنهاد شماره 55948/3598-4/30 مورخ 15/4/1378 وزارت امور اقتصادي و دارايي و در اجراي تبصره (9) تصويب نامه شماره 44980/ت439 مورخ 5/5/1368 تصويب نمود:

عنوان گروه (8) جدول استهلاكات موضوع تصويب نامه شما ره 44980/ت439 مورخ 5/5/1368 و رديفهاي آن به شرح جدول پيوست اصلاح مي شود.

حسن حبيبي
معاون اول رئيس جمهور

شرح دارائي هاي قابل استهلاك نرخ استهلاك

نزولي به درصد مستقيم به سال گروه 8- ساختمانها و راهها :
1- كليه سالنهاي كارگاهها و كارخانجات توليدونصب ماشين آلات 10%
2- سالن كارگاههاي كمكي , انبارها,دفتركارگاه , منازل سازماني ومسكوني كاركنان در محل كارخانجات و تأسيسات ساختمانهاي مسكوني , منازل و ساختمانهاي مسكوني در محل معادن و كارگاههاي مربوط 8%
3- ساير ساختمانها , 7%
4- زيرسازي خطوط راه آهن شامل بستر خطوط , ترانشه ها , گالري ها , آبروها , پلهاي بتوني , طاق سنگي , فلزي و تونلها , 18%
5- روسازي خطوط راه آهن شامل , انواع ريلها , تراورس چوبي , بتوني و فلزي , بالاست , سوزنهاي برقي و دستي , ادوات و اتصالات ريل , 15%
6- راه آسفالته اختصاصي 10سال
7- راه شوسه اختصاصي 7سال

آئين نامه شماره7062/ت /14722/هـ

استهلاک تجديد ارز مالي داراييهاي وزارت نيرو

13740609

7062/ت /14722/ه

وزارت اموراقتصادي ودارائي وزارت نيرو

هيات وزيران درجلسه مورخ 5/6/1374 بنابه پيشنهادمشترك وزارتخانه هاي اموراقتصادي ودارائي ونيرو،به استناد ماده (151) قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود.

عبارت زيربه انتهاي تبصره 10 جدول استهلاك موضوع تصويبنامه شماره 44980/ت/1439هـ مورخ 5/5/1368 اضافه ميشود.

"منابع تجديد ارزيابي دارائيهاي ثابت شركتهاي دولتي تابعه وزارت نيرو ازتاريخ 1/1/1372 براي يك بارازشمول حكم اين تبصره مستثني مي باشند."

حسن حبيبي
معاون اول رئيس جمهور


.: راي شورا :.

فصل دوم :هزينه هاي قابل قبول و استهلاك

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

12356/4/30

" صورتجلسه هيات عمومي شورايعالي مالياتي "

گزارش شماره 2312- 5/30- 9/8/71 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي در مورد اينكه جريمه تاخير پرداخت وام دريافتي از بانكها هزينه عمليات بانكي محسوب وجزء هزينه هاي قابل قبول مي باشد يا خير؟ حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 در هيات عمومي شورايعالي مالياتي مطرح و بشرح آتي مبادرت به صدور راي گرديد. نظربه عموم بند 18 ماده 148 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن وجوهي را كه موسسات موضوع ماده 147 قانون علاوه براصل مبلغ وام بابت وام دريافتي به بانكها پرداخت مي نمايند صرفنظر از عنوان آن جزء هزينه بانكي پرداختي بابت اخذ وام محسوب و از جمله هزينه هاي قابل قبول مي باشد، مضافا" آنكه بنابمدلول بند 7 ماده 148 از نظر عنواني نيز فقط جريمه پرداختي به دولت و شهرداريهاي جزء هزينه هاي قابل قبول محسوب نمي شوند و جريمه پرداختي به بانك بابت تاخير پرداخت اقساط وام را نمي توان از مصاديق جريمه پرداختي تلقي نمود.

بانتيجه موافقم

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه

نظر اقليت

با عنايت به حكم مندرج در بين الهلالين بند 7 ماده 148 قانون مالياتهاي مستقيم اعتقاد به غير قابل قبول بودن جرائم پرداختي به بانكها ( به مناسبت دولتي بودن آنها ) دارد.

محمد رزاقي
محمد علي سعيدزاده

7180-4/30

گزارش شماره 910-4/30 مورخ 23/2/1376 رياست شوراي عالي مالياتي عنوان جناب آقاي ايران بدي معاون محترم درآمدهاي مالياتي حسب ارجاع آن معاونت در جلسه مورخ 7/5/1376 هيئت عمومي شوراي عالي مالياتي مطرح است . مضمون گزارش مذكور اجمالاً بشرح زير ميباشد :
” شركتهاي برق منطقه اي از مشتركين خود وجوهي تحت عنوان حق انشعاب دريافت و در حسابي بهمين نام نگهداري مي نمايند تا چنانچه مشتركين تقاضاي برچيدن انشعاب و يا كاهش قدرت برق را داشته باشند, حقوق متعلق به آنها از اين محل به آنها مسترد گردد , درضمن شركتهاي برق منطقه اي از گردش وجوه حساب فوق جهت احداث تاسيسات برق رساني استفاده نموده و تاسيسات احداث شده جزء مايملك شركت ثبت و هزينه استهلاك آن نيز جزء هزينه هاي شركت منظور مي گردد . شركتهاي مزبور تاپايان سال 1372 از معافيت مالياتي برخوردار بوده اند و بابت سال 1373 كه مشمول ماليات مي باشند , حوزه هاي مالياتي دريافتي بعنوان حق انشعاب را درآمد تلقي و ماليات آنرا مطالبه نموده اند . اكنون شركتهاي برق منطقه اي به اين تشخيص معترض بوده و در قانون يادشده اين دريافتها جزء ساير دريافتيها و يكي از منابع هزينه هاي سرمايه اي در امر برق رساني به مشتركين قلمداد شده است و وجوه مزبور هرگز در جريان فعاليت هاي جاري شركت قرار نمي گيرند , بنابراين نبايد جزء درآمد عملياتي شركتها منظور گردند .
با عنايت به مراتب فوق , چون در اين خصوص نظرات متفاوتي ارائه مي شود, موضوع مستلزم اخذ راي هيئت عمومي شوراي عالي مالياتي مي باشد .
هيئت عمومي شوراي عالي مالياتي پس از مطالعه سوابق امر و شور وبررسي در اين باره راي خود را ذيلاً اعلام مي نمايد :
اولاً لزوم مصرف اين قبيل وجوه ( حق انشعاب ) براي موارد خاصي مانند هزينه هاي سرمايه اي در امر برق رساني دليل بر آن نخواهد بود كه وجوه مذكور فاقد ماهيت ” درآمد“ بوده باشد . ثانياً وقتي بنا به توضيحات مسئولين محترم وزارت نيرو دريافتي بابت حق انشعاب صرف هزينه هاي سرمايه اي مي شود, بالطبع حاصل اين كار ايجاد دارائي است و بهاي دارائي نيز در قالب استهلاك بمرور به حساب هزينه هاي قابل قبول منظور و بخودي خود در احتساب درآمد مشمول ماليات منظور خواهد گرديد, همچنين پرداختهاي احتمالي به مشتركين در قبال برچيدن انشعاب يا كاهش قدرت برق طبق قسمت اخير ماده 147 قانون ماليات مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي جزء هزينه هاي قابل قبول خواهد بود . ثانياً يا عنيات به ماده 53 آئين نامه تكميلي تعرفه هاي برق ابلاغي به شركتهاي برق منطقه اي و سازمان آب و برق خوزستان طي بخشنامه شماره 100/295 مورخ 24/12/1372 وزارت نيرو بكار در صورت جمع آوري انشعاب عين وجوه دريافتي مسترد نميگردد بلكه وسايل بكار رفته در عمليات نيرو رساني و يا در صورت توافق طرفين بهاي آن پس از كسر استهلاك به متقاضي مسترد خواهد شد و نيز طبق ماده 34 آئين نامه اخيرالذكر در كليه حالات برچيدن انشعاب برق و مراجعه مشترك براي تسويه , فقط بخشي از هزينه برقراري انشعاب برق به او مسترد ميگردد كه در صورت وقوع استرداد , وجوه يا حسب مورد ارزش دفتري وسايل استردادي , بشرح توضيحات فوق بعنوان هزينه قابل قبول منظور ميشود . نظر به دلائل فوق الذكر , موجب قانوني براي عدم احتساب حق انشعاب جزء اقلام درآمد مشمول ماليات متصور نيست و بايستي برابر مقررات وجوه حاصل از اين محل بعنوان درآمد محسوب گردد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمد رزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبر نوربخش - محمدعلي سعيدزاده - داريوش آل آقا

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثناي ماليات بر درآمد و ملحقات آن و ساير ماليات هايي که موسسه به موجب مقررات اين قانون ملزم به کسر از ديگران و پرداخت آن مي باشد و همچنين جرايمي که به دولت و شهرداريها پرداخت مي گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

12356/4/30

" صورتجلسه هيات عمومي شورايعالي مالياتي "

گزارش شماره 2312- 5/30- 9/8/71 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي در مورد اينكه جريمه تاخير پرداخت وام دريافتي از بانكها هزينه عمليات بانكي محسوب وجزء هزينه هاي قابل قبول مي باشد يا خير؟ حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 در هيات عمومي شورايعالي مالياتي مطرح و بشرح آتي مبادرت به صدور راي گرديد. نظربه عموم بند 18 ماده 148 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن وجوهي را كه موسسات موضوع ماده 147 قانون علاوه براصل مبلغ وام بابت وام دريافتي به بانكها پرداخت مي نمايند صرفنظر از عنوان آن جزء هزينه بانكي پرداختي بابت اخذ وام محسوب و از جمله هزينه هاي قابل قبول مي باشد، مضافا" آنكه بنابمدلول بند 7 ماده 148 از نظر عنواني نيز فقط جريمه پرداختي به دولت و شهرداريهاي جزء هزينه هاي قابل قبول محسوب نمي شوند و جريمه پرداختي به بانك بابت تاخير پرداخت اقساط وام را نمي توان از مصاديق جريمه پرداختي تلقي نمود.

بانتيجه موافقم

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه

نظر اقليت

با عنايت به حكم مندرج در بين الهلالين بند 7 ماده 148 قانون مالياتهاي مستقيم اعتقاد به غير قابل قبول بودن جرائم پرداختي به بانكها ( به مناسبت دولتي بودن آنها ) دارد.

محمد رزاقي
محمد علي سعيدزاده

3634/4/30

گزارش شماره 543-5/30 - 23/3/68 دفتر فني مالياتي حسب ارجاع مقام معاونت درآمدهاي مالياتي در جلسه مورخ 31/3/68 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبور اجمالا" عبارت از اين است كه به موجب بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي موضوع پذيرفتن پرداختي تا ميزان سي درصد سود مشمول ماليات جزء هزينه هاي قابل قبول ، طرف پرداخت ، موسسات موضوع ماده 2 تعيين گرديده , حال كه تنها در بندهاي اول و چهارم ماده 2 مذكور از موسسه نام برده شده است ، اين سئوال مطرح مي گردد كه پرداختي به حساب ساير اشخاص مذكور در اين ماده مانند انجمن ها و جمعيتها و موقوفات ، مشمول هزينه هاي قابل قبول موضوع بند 10- فوق الاشعار خواهد بود يا خير. مضافا" اينكه جهت احتساب اينگونه كمكهاي موديان به دولت پيش بيني لازم در ماده 172 قانون فوق الذكر به عمل آمده است .

هيئت عمومي شورايعالي مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و تبادل نظر بشرح آتي اعلام راي مي نمايد مستنبط از حكم بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي اين است كه عنوان " موسسه " در ارتباط با ماده 2 قانون فوق الذكر به معني عام آن بكار برده شده و حكم مزبور به موسسات موضوع بندهاي اول و چهارم ماده 2 مورد بحث محدود نمي گردد و نيز مقررات موضوع ماده 172 آن قانون دليل بر عدم تعميم بند 10 ياد شده نسبت به تمامي اشخاص مذكور در ماده 2 نخواهد بود.

محمد تقي نژاد عمران
محمد تقي قزلباش
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
علي اكبر سميعي
محمد طاهر
محمد رزاقي
اصغرآباداني

5359/4/30

گزارش شماره 9866/39 مورخ 27/3/1375 اداره كل امور هياتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 16/4/1375 هيات عمومي شورايعالي مالياتي مطرح است . گزارش مذكور به اختصار مشعر بر طرح اين مسئله است كه آيا سود ناشي از تسعير موجودي ارزي پايان دوره در موارديكه ارز موجود از صادرات كالاي معاف از ماليات تحصيل شده باشد ، بايد جزء درآمد مشمول ماليات منظور گردد يا خير . هيات عمومي شورايعالي مالياتي در اجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن پس از بررسي مفاد گزارش و شور و تبادل نظر در اينخصوص بشرح آتي اعلام راي مي نمايد: همانطور كه طبق بند 24 ماده 148 قانون مالياتهاي مستقيم زيان حاصل از تسعير ارز براساس اصول متداول حسابداري با شرط اتخاذ روش يكنواخت طي سالهاي مختلف ، بعنوان هزينه قابل قبول شناخته شده است ، بالطبع درآمد حاصل از تسعير ارز نيز صرفنظر از منشاء تحصيل آن بايد بعنوان يكي از اقلام درآمد در احتساب درآمد مشمول ماليات منظور گردد و معافيت درآمد حاصل از صادرات موضوع ماده 141 قانون ياد شده دليل بر معافيت درآمدهاي بعدي كه بلحاظ نگاهداري يا كاربرد ارز حاصل از صادرات بدست مي آيد ، نخواهد بود.

محمد علي خوش اخلاق
علي افرا
صمد كرباسي
محمد رزاقي
غلامحسين هدايت عبدي
سيدمحمود حميدي
علي اكبر نوربخش
محمد علي بيك پور
محمد علي سعيدزاده

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردي که طبق جدول مذکور در ماده 151 اين قانون براي استهلاک نرخ تعيين شود نرخها ثابت بوده و در هر سال مابه التفاوت قيمت تمام شده مال مورد استهلاک و مبلغي که در سالهاي قبل براي آن به عنوان استهلاک منظور شده است اعمال مي گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .


فصل دوم :هزينه هاي قابل قبول و استهلاك

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

45269/704/4/30 اداره كل ماليات برشركتها
ضمن ارسال نسخه اي از آئين نامه اجرائي ماده 149 قانون كار كه در جلسه مورخ 25/10/1370 به تصويب هيئت محترم وزيران رسيده , مقتضي است آن را به ماموران مالياتي و اعضاء هيأتهاي حل اختلاف مالياتي و ساير مسئولين ذيربط ابلاغ نمايند تا در رسيدگي به پرونده هاي مالياتي مربوط مفاد مصوبه مذكور به ويژه ماده 10 آئين نامه را حسب مورد به ترتيب زير مدنظرقرار دهند :
1- در مواردي كه مسكن احداث شده براساس آئين نامه به تملك كارگران در مي آيد, با عنايت به اينكه پرداخت هزينه ها توسط كارفرما در اجراي آئين نامه مصوب هيأت وزيران صورت گرفته است , آن قسمت از هزينه هائي كه توسط كارفرما تقبل شده باشد برابر قسمت اخير ماده 147 2- 3- قانون مالياتهاي مستقيم مصوب اسفندماه 1366 از لحاظ مالياتي قابل قبول خواهد بود.
4- چنانچه مسكن احداثي متعلق به شركت كارفرما است و بدون انتقال قطعي صرفاً به عنوان خانه سازماني براي سكونت در اختيار كارگران شاغل در شركت قرار ميگيرد , ذخاير منظور شده جهت ايجاد اينگونه واحدهاي مسكوني تنها با شرط رعايت مقررات موضوع بند ”ب“ ماده 138 قانون مالياتهاي مستقيم و آئين نامه مربوط به آن از پرداخت ماليات معاف ميباشد.

احمدحسيني –معاون درآمدهاي مالياتي

شماره 1412/6598-211

تاريخ 26/12/82

بسمه تعالي

سازمان امورمالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده اموراقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

آئين نامه اجرايي بند ( ر) تبصره (5) قانون بودجه سال 1382 كل كشور كه به شماره 48572/ت29448/هـ مورخ 18/11/1382 به تصويب هيات محترم وزيران رسيده و با توجه به مقررات ماده 147 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي آن , مبالغ واريزي موضوع ماده 2 آئين نامه مذكوربه حساب درآمدهاي عمومي طبق فهرست ضميمه , جزء هزينه هاي قابل قبول تقلي ميگردد جهت اطلاع و به پيوست ارسال مي گردد.

محمد قاسم پناهـي

معاون فني و حقوقي

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثناي ماليات بر درآمد و ملحقات آن و ساير ماليات هايي که موسسه به موجب مقررات اين قانون ملزم به کسر از ديگران و پرداخت آن مي باشد و همچنين جرايمي که به دولت و شهرداريها پرداخت مي گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

1382/4299-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

آئين نامه اجرائي مقررات مربوط به بند (9) ماده 148

1381/4300-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
آئين نامه اجرائي موضوع بند (11) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي ودارائي رسيده است جهت اجراء به پيوست ابلاغ ميگردد.
محمد قاسم پناهي
معاون فني وحقوقي

رونوشت:

- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت استحضار
- دفتر معاون فني وحقوقي جهت اطلاع
- دفتر فني مالياتي بهمراه سابقه

آئين نامه اجرائي موضوع بند (11) ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

هزينه مطالبات مشكوك الوصول ومنظور نمودن ذخيره آن درصورت رعايت شرايط زير در حساب مالياتي قابل قبول خواهد بود:
1- هزينه منظور شده براي مطالبات مشكوك الوصول منحصراً بايد در ارتباط با فعاليت موسسه باشد.
2- ميزان ذخيره مطالبات مشكوك الوصول براي هر يك از بدهكاران كه احتمال لاوصول بودن طلب آن موجود باشد بصورت جداگانه مشخص وتعيين شده باشد.
3- اسناد ومدارك مربوط به احتمال لاوصول ماندن طلب موسسه كه براي آن ذخيره منظور شده است از كفايت لازم برخوردار باشد.
4- هزينه مطالباتي كه مربوط به طلب از كارمندان، مديران، سهامداران يا شركاء وشركتهاي تابعه مي باشد قابل قبول نخواهد بود.
5- چنانچه مطالبات موسسه از پوشش بيمه اي برخوردار باشد، در صورت لاوصول بودن آن، مازاد ميزان پوشش بيمه اي قابل قبول براي ايجاد ذخيره خواهد بود.
6- ذخيره ايجادي مطالبات مشكوك الوصول بايستي در دفاتر موسسه به حساب مخصوص منظور شده باشد، تا زماني كه طلب وصول گردد يا لاوصول بودن آن محقق شود.
7- مطالبات لاوصول به شرط اثبات آن به موجب اسناد ومدارك مثبته تاميزان ذخيره مطالبات مشكوك الوصول از محل مزبور تامين ودر صورت مازاد بر ميزان ذخيره در هزينه سال مورد رسيدگي كه لاوصول شدن ان محقق شود قابل احتساب خواهد بود.
اين آئين امه در اجراي بند 11 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 بنا به پيشنهاد شماره 37311/4122-211 تاريخ 31/6/1381 سازمان امور مالياتي كشور در هفت بند به شرح فوق در تاريخ 31/6/1381 به تصويب رسيد.

طهماسب مظاهري

44408
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

آيين نامه اجرايي مقررات بند 8 ماده 148 اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي رسيده است جهت اجرا به پيوست ابلاغ مي گردد.

عيسي شهسوار خجسته

آيين نامه اجرايي مقررات مربوط به بند 8 ماده 148 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380

هزينه هاي تحقيقاتي، آزمايشي و آموزشي، خريد كتاب، نشريات و لوح هاي فشرده، هزينه هاي بازاريابي، تبليغاتي و نمايشگاهي مربوط به فعاليت هاي موسسه از ابتداي سال 1381 با رعايت موارد زير جز هزينه قابل قبول در حساب مالياتي محسوب خواهد شد:

الف: هزينه هاي تحقيقاتي:

1- فهرست طرح و يا طرحهاي تحقيقاتي انجام شده يا در دست اجرا، به اداره امور مالياتي مربوطه تسليم شده باشد.
2- طرح يا طرح هاي تحقيقاتي بايد منحصرا مربوط به فعاليت و در راستاي تحصيل درآمد موسسه باشد.
3- اسناد و مدارك مثبته انجام هزينه طرح يا طرح هاي تحقيقاتي به انضمام ريز هزينه ها به اداره امور مالياتي ارائه شود.

ب: هزينه هاي آزمايشي و آموزشي:

هزينه هاي آزمايشي و آموزشي از جمله هزينه هاي حضور در كنگره ها و همايش هاي علمي و آموزشي، آموزش هاي ضمن خدمت كاركنان، دوره هاي كوتاه مدت تخصصي و ساير موارد مشابه كه مرتبط با فعاليت موسسه باشد.
ج: هزينه هاي خريد كتاب، نشريات و لوح هاي فشرده:
هزينه هاي خريد كتاب، نشريات و لوح هاي فشرده كه مرتبط با فعاليت موسسه باشد.

د: هزينه هاي بازاريابي و تبليغات و نمايشگاهي:

1- هزينه بازاريابي، تبليغات و نمايشگاهي براي توليد كالا يا ارائه خدمات كه در دوره آتي (قبل از بهره برداري)، عرضه مي شود هزينه مزبور ظرف ده سال از تاريخ شروع به فروش يا عرضه خدمات به اقساط مساوي مستهلك خواهد شد.
2- هزينه هاي بازاريابي، تبليغات و نمايشگاهي براي شناساندن و معرفي كالا و همچنين عرضه خدمات كه مستقيما با فعاليت موسسه ارتباط دارد.
3- هزينه بازاريابي، تبليغات و نمايشگاهي به منظور صادرات كالا.

انجام خدمات تحقيقاتي، آموزشي، بازاريابي، تبليغات و نمايشگاهي چنانچه توسط اشخاص ديگر براي موسسه انجام مي گيرد و طبق قانون و مقررات مشمول كسر ماليات تكليفي باشد پذيرش هزينه آن منوط به كسر و واريز ماليات تكليفي آن به حساب سازمان امور مالياتي كشور(اداره امور مالياتي ذيربط) خواهد بود.
اين آيين نامه در اجراي قسمت اخير بند 8 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي بنا به پيشنهاد شماره 37312/4117-211 مورخ 31/6/1381 سازمان امور مالياتي در چهار بند و شش جزء به شرح فوق در تاريخ 31/6/81 به تصويب وزير امور اقتصادي و دارايي رسيد.

طهماسب مظاهري

1380/4298-211
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

آيين نامه اجرايي مقررات يند "ه" جزء‌ 2 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1380 به تصويب وزير محترم امور اقتصادي و دارايي رسيده است جهت اجراء‌ به پيوست ابلاغ مي گردد.

محمد قاسم پناهي
معاون فني و حقوقي

آيين نامه اجرايي مقررات جزء "ه" بند 2 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

وجوه پرداختي به سازمان تامين اجتماعي و پس انداز براي كاركنان با رعايت شرايط زير در حساب مالياتي قابل قبول است.

1- وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط در ارتباط با فعاليت موسسه.
2- سه درصد (3%) حقوق پرداختي ( حقوق يا مزد اصلي و مزاياي مستمر ) سالانه بابت پس انداز كاركنان بر اساس فهرست حقوق و مزاياي ماهيانه كاركنان.
3- حساب پس انداز كاركنان مي بايست در حساب مشخصي در دفاتر شركت به طور جداگانه ثبت و نگهداري شود. هرگونه درآمد حاصل از فعاليتهاي اقتصادي از محل اين منبع، تابع قانون و مقررات مالياتي مربوط خواهد بود.

اين آيين نامه در اجراي جزء "ه" بند 2 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 به پيشنهاد شماره 37313/4053-211 مورخ 31/6/81 سازمان امور مالياتي كشور در سه بند به شرح فوق در تاريخ 31/6/81 به تصويب وزير امور اقتصادي و دارايي رسيد.

37723/4124-211
هزينه هاي تحقيقاتي , آزمايشي و آموزشي , خريد كتاب , نشريات و لوح هاي فشرده , هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه از ابتداي سال 1381 با رعايت موارد زير جزء هزينه قابل قبول در حساب مالياتي محسوب خواهد شد:
الف : هزينه هاي تحقيقاتي :

1- فهرست طرح يا طرح هاي تحقيقاتي انجام شده يا در دست اجراء به اداره امور مالياتي مربوطه تسليم شده باشد.
2- طرح يا طرحهاي تحقيقاتي بايد منحصراً مربوط به فعاليت و در راستاي تحصيل درآمد موسسه باشد .
3- اسناد و مدارك مثبته انجام هزينه طرح يا طرحهاي تحقيقاتي به انضمام ريز هزينه ها به اداره امور مالياتي ارائه شود .
ب : هزينه هاي آزمايشي و آموزشي :

هزينه هاي آزمايشي و آموزشي از جمله هزينه هاي حضور در كنگره ها و همايش هاي علمي و آموزشي , آموزش هاي ضمن خدمت كاركنان , دوره هاي كوتاه مدت تخصصي و ساير موارد مشابه , كه مرتبط با فعاليت موسسه باشد .
ج : هزينه هاي خريد كتاب , نشريات و لوح هاي فشرده :
هزينه هاي خريد كتاب , نشريات و لوح هاي فشرده كه مرتبط با فعاليت موسسه باشد .
د: هزينه هاي بازاريابي و تبليغات و نمايشگاهي :
1- هزينه هاي بازاريابي , تبليغات و نمايشگاهي براي توليد كالا يا ارائه خدمات كه در دوره آتي (قبل از بهره برداري ) , عرضه مي شود هزينه مزبور ظرف ده سال از تاريخ شروع به فروش يا عرضه خدمات به اقساط مساوي مستهلك خواهد شد .
2- هزينه هاي بازاريابي , تبليغات و نمايشگاهي براي شناساندن و معرفي كالا و همچنين عرضه خدمات كه مستقيماً با فعاليت موسسه ارتباط دارد .
3- هزينه بازاريابي , تبليغات و نمايشگاهي به منظور صادرات كالا.
انجام خدمات تحقيقاتي , آموزشي , بازاريابي , تبليغات و نمايشگاهي چنانچه توسط اشخاص ديگر براي موسسه انجام مي گيرد و طبق قانون و مقررات مشمول كسر ماليات تكليفي باشد پذيرش هزينه آن منوط به كسر و واريز ماليات تكليفي آن به حساب سازمان امورمالياتي كشور ( اداره امورمالياتي ذيربط ) خواهد بود.
اين آيين نامه در اجراي قسمت اخير بند 8 ماده 148 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي بنا به پيشنهاد شماره 37312/4117-211 مورخ 31/6/81 سازمان امورمالياتي كشور در چهاربند وشش جزء به شرح فوق در تاريخ 31/6/81 به تصويب وزير اموراقتصادي و دارائي رسيد.

طهماسب مظاهري

10130/ت /122/ه

هيات وزيران درجلسه مورخ 13/2/1368 بنابه پيشنهادمشترك وزارتخانه هاي اموراقتصادي ودارائي ، صنايع ، صنايع سنگين ، معادن وفلزات ، بازرگاني آئيننامه نصاب هزينه سفرفوق العاده مسافرت مديران وبازرسان وكاركنان به خارج ازايران موضوع بند( ب ) جزء 2 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/1366 رابه شرح زيرتصويب نمودند.

آئين نامه اجرائي هزينه سفروفوق العاده مسافرت مديران وبازرسان وكاركنان به خارج ازايران موضوع بند(ب ) جزء2ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66

ماده 1 - نصابهاي تعيين شده دراين آئين نامه درصورتي كه مستندبه مدارك باشدتاحدودي كه تعيين گرديده است براي تشخيص ماليات مودياني كه درآمدمشمول ماليات آنهاازطريق رسيدگي به دفاترقانوني تعيين ميگرددقابل قبول خواهدبود ومازادبرآن درمحاسبه درآمدمشمول ماليات قابل پذيرش نيست .

ماده 2- نصاب هزينه سفروفوق العاده مسافرت به شرح زيرتعيين ميگردد: 1 ) هزينه مسافرت مديران وبازرسان وكاركنان اشخاص حقوقي به خارج ازايران كه به منظورحوائج مربوط به موسسه باشدتاحدودذيل قابل پذيرش خواهدبود. الف - هزينه اقامت مديران وبازرسان وكاركنان شركتهاي توليدي جمعا" در هر سال حداكثرچهارماه به قرارروزي هفت هزارريال .
ب - هزينه اقامت مديران وبازرسان وكاركنان سايرشركتهاواشخاص حقوقي جمعا" درهرسال حداكثردوماه به قرارروزي هفت هزارريال .
2 ) هزينه مسافرت اشخاص حقيقي به خارج از ايران به منظور رفع حوائج شغلي جمعا" درهرسال حداكثريك ماه به قرارروزي هفت هزارريال .

تبصره 1 - نسبت به شركتهاي توليدي علاوه برچهارماه مذكوردرجزء "الف " بنديك ماده 2 اين آئين نامه جمعا" درهرسال حداكثردوماه وديگربه قرار روزي هفت هزارريال نيزبابت آموزش به عنوان هزينه اقامت پذيرفته خواهد شد.

تبصره 2 -هزينه هاي مذكوردرماده 2 وتبصره 1 فوق شامل هزينه پذيرائي درخارج ازايران نيزميباشد و علاوه براين مبالغ هزينه ديگري به عنوان هزينه پذيرائي نخواهدشد.

تبصره 3 - هزينه اياب وذهاب باوسيله نقليه هوائي ، زميني ودريائي و هزينه هاي مربوط به خروج ازمرزو عوارض ها اضافه برهزينه اقامت در خارج كه به شرح فوق تعيين شده است نيزقابل پذيرش است .

تبصره 4 - وجوهي كه بابت تامين ارزعلاوه برنرخ رسمي طبق مقررات بانك مركزي جمهوري اسلامي ايران پرداخت شوداضافه برهزينه اقامت درخارج كه به شرح فوق تعيين شده است نيزقابل پذيرش است .

ماده 3 - خارج ازمبالغ هزينه ديگري به عنوان فوق العاده مسافرت درخارج ازكشوردرتشخيص درآمدمشمول ماليات قابل قبول نخواهدبود.

ميرحسين موسوي
نخست وزير

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردي که طبق جدول مذکور در ماده 151 اين قانون براي استهلاک نرخ تعيين شود نرخها ثابت بوده و در هر سال مابه التفاوت قيمت تمام شده مال مورد استهلاک و مبلغي که در سالهاي قبل براي آن به عنوان استهلاک منظور شده است اعمال مي گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .


.: آراي ديوان عدالت اداري :.

فصل دوم :هزينه هاي قابل قبول و استهلاك

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثناي ماليات بر درآمد و ملحقات آن و ساير ماليات هايي که موسسه به موجب مقررات اين قانون ملزم به کسر از ديگران و پرداخت آن مي باشد و همچنين جرايمي که به دولت و شهرداريها پرداخت مي گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردي که طبق جدول مذکور در ماده 151 اين قانون براي استهلاک نرخ تعيين شود نرخها ثابت بوده و در هر سال مابه التفاوت قيمت تمام شده مال مورد استهلاک و مبلغي که در سالهاي قبل براي آن به عنوان استهلاک منظور شده است اعمال مي گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .


.: بخشنامه :.

نسخه قابل چاپ

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

بخشنامه شماره20526/4824/4/30

تعيين درآمد مشمول ماليات در زمان علي الراس بر مبناي قيمت فروش كالا در مورد واردات و صادرات

13760513

20526/4824/4/30

همانطور كه مطلع هستيد درسنوات گذشته بلحاظ نوسانات قيمت ارز و تغييرات پياپي سياستهاي ارزي و تاثيرآن درامر ماليات بازرگانان بخشنامه هائي راجع به تعيين بهاي كالاهاي وارداتي و صادراتي درموارد تشخيص علي الراس صادر گرديده است .باوجود اين بقراراطلاع اكنون نيز حوزه هاي مالياتي با پاره اي معضلات دراين راستامواجه هستند . عليهذا بمنظور رفع اشكال وحتي الامكان اتخاذ رويه واحددراينخصوص ، بارديگر نظر ماموران تشخيص و مراجع و واحدهاي مالياتي را به نكات زير كه مورد تائيد هيئت عمومي شوراي عالي مالياتي هم ميباشد، معطوف ميدارد:

1- عده زيادي از ماموران مالياتي باتوجه به عادات و رويه هاي مرسوم باشتباه چنين تصور مينمايند كه درمورد واردكنندگان حتما" بايد بهاي كالا درگمرك مقصد براساس پروانه ارزيابي و سپس با افزودن هزينه حمل ، قرينه محاسبه ومورداعمال ضريب مالياتي قرارگيرد، حال آنكه براي انتخاب قرينه چنين محدوديتي وجود ندارد، بلكه آنها ميتوانند با استفاده از اوراق گمركي وساير اسنادومدارك كالاهاي وارده را رديابي و برمبناي هرقيمتي كه كه جنس بفروش ميرسد ، فروش سالانه تاجر راكه يكي از بهترين قراين مالياتي است بدست آورده ، بارعايت احكام ماده 98 و فصل سوم باب چهارم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي نسبت به اعمال ضريب واحتساب درآمد مشمول ماليات اقدام نمايند.

2- درباره كالاهاي صادراتي هم ميتوان بنابه اختيارات ناشي از ماده 229 قانون مذكور با مراجعه به اسناد و مدارك مودي بهاي تمام شده واقعي كالا ويابه دردست داشتن مشخصات كالاهاي مزبوربهاي عرضه آن دربازارهاي داخلي و خارجي راطبق تحقيقات لازم تعيين و دراحتساب قرينه مربوط ملحوظ نظر قراردارد.

3- باوجود راه حلهائي نظير مواردفوق ، چنانچه درارتباط بابرخي پرونده هاي مالياتي ناگزير ازتعيين ارزش كالاهاي وارده يا صادره بوده باشيد، لازم است براي اين منظور نرخ برابري ارز رامعادل نرخ آزاد روز ترخيص ( درباره واردات ) ويا صدور (درباره صادرات ) و براي آن زمان كه سياست ارزي تك نرخي اعلام گرديده است ، نرخ اخيرالذكر ( نرخ ريالي فروش هرواحد ارز ) را اعمال نمائيد، منتهي بايد توجه داشت درهرموردكه قيد و حصرقانوني ويابرعكس تسهيلاتي ازسوي بانك مركزي يامراجع رسمي ذيربط متوجه مودي بوده كه مستندا" به مدارك مثبته موثر درميزان درآمد مكتسبه بوده است ، بايستي اين عوامل درمحاسبات مربوط منظور گردد . بعنوان مثال اگر بفرض صادركننده مقيد برآن باشد كه تمام يا قسمتي ازارز حاصل ازصادرات رابانرخ پايين تر ازحد رايج دراختياربانك مركزي قراردهد، همين نرخ بايد مورد قبول واقع و يا چنانچه هردلاربجاي 3000 ريال به بهاي 1750 ريال به تاجر جهت وارد نمودن كالاي بخصوصي فروخته شود باين شرط و قراركه قيمت تمام شده جنس هم بهمان ماخذ تعيين و باسود مشخصي دراختيار مشتري خاص گذارده شود، درصورت احراز قيمت تمام شده و فروش آن كالابايدبه همين ترتيب محاسبه شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره62082/10435-4/30

معافيت 50% در زمان علي الراس صادراتيها بايستي نسبت به فروش واريز نامه و جوايز نيز اعمال گردد

13771226

62082/10435-4/30

بقرار اطلاع برخي حوزه هاي مالياتي براي احتساب درآمد مشمول ماليات مربوط به درآمد حاصل از صادرات در مواردي كه مودي باستناد ماده 141 اصلاحي قانون مالياتهاي مستقيم مشمول معافيت بميزان پنجاه درصد درآمد مذكور مي شود , با وجود تشخيص بطريق علي الراس , نصف درآمد تحصيل شده از انتقال واريز نامه صادراتي و جوايز زود پرداخت موضوع بخشنامه شماره 39932/8468-4/30 مورخ 20/8/1377 را بدون اعمال ضريب عيناً بعنوان درآمد مشمول ماليات تلقي مي نمايند كه اين نحوه عمل مغاير با مقررات موضوع مواد 152 و 153 قانون مذكور ميباشد . عليهذا متذكر مي گردد كه در اين موارد نيز بايد حسب روال قانوني درآمد مشمول ماليات با اعمال ضريب نسبت به قرينه متناسب با نوع كالاي صادراتي تعيين آنگاه پنجاه درصد آن بمنزله درآمد مشمول ماليات مورد اعمال نرخ مقرر مالياتي قرار گيرد , بديهي است دراينصورت اگر ميزان فروش ( كالاي صادراتي ) به عنوان قرينه مدنظر بوده باشد , رقم فروش عبارت از جمع بهاي ارز قابل دريافت از بانك و حسب مورد بهاي واريز نامه و جايزه دريافتي مذكور خواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار

معاون درآمدهاي مالياتي

بخشنامه شماره57324

ارسال جدول نرخ کميسيون کالا و خدمات توسط شعب و نمايندگيهاي شرکتهاي خارجي

13781116

57324

پيرو بخشنامه شماره 17236/3705/4/30 مورخ 16/4/77 , به منظور ايجاد رويه واحد در رسيدگي به پرونده هاي مالياتي شعب و نمايندگيهاي شركتهاي خارجي , جدول نرخ كميسيون كالا و خدمات موضوع بند 5 بخشنامه فوق الذكر كه از طريق اداره كل اطلاعات و خدمات مالياتي جمع آوري و تهيه شده است , به شرح زير اعلام مي گردد . ضمناً موارد مبهم از طريق دفتر معاونت درآمدهاي مالياتي استعلام شود . اداره كل اطلاعات و خدمات مالياتي در پايان هر سال نسبت به تعديل و يا اصلاح اين جدول اقدام خواهد نمود .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

بخشنامه شماره16738

اعمال ضريب عمده فروش

13750419

16738

توجه : به بخشنامه 7032/1671/4/30-26/2/77 مشاهده گرديده است كه مميزين محترم مالياتي در مورد اطلاعيه هاي واصله در مورد خريد يا فروش موديان به گونه متفاوت برخورد مي نمايند بطوري كه برخي از ايشان مودي را عمده فروش تلقي نموده و ضريب عمده فروشي را اعمال مي نمايند و برخي ديگر مودي را خرده فروش تلقي كرده و ضريب خرده فروشي را اعمال مي نمايند. لذا به منظور وحدت رويه از اين پس اعمال ضريب عمده فروشي براي فروش مودي منوط به ارائه فاكتورهاي فروش يا ليست فروش به همراه آدرس و مشخصات كامل خريداران به ادارات اطلاعات و خدمات مالياتي و يا ادارات نظارت و پيگيري ذيربط مي باشدكه نشان دهنده عمده فروش بودن مودي باشد. حوزه مالياتي نيز مكلف است پس از دريافت رسيد تحويل اطلاعات مربوط به مراجع فوق الذكر از مودي ضرايب مربوطه را اعمال نمايد. مسلما" عدم ارائه فاكتورها و ياليست فروش به معني عدم وجود مدارك مثبته مبني بر عمده فروش بودن مودي تلقي مي گردد،در مورد پرونده هايي كه در هيئت هاي حل اختلاف مالياتي نيز مطرح مي باشد لازم است نمايندگان محترم هيئت هاي مزبور رسيد فاكتورها يا ليست فروش مربوطه را مطالبه نمايند.
مميزين محترم كل مسئول حسن اجراي اين بخشنامه مي باشند وحسب مورد ادارات اطلاعات و خدمات مالياتي و نيز ادارات نظارت و پيگيري مسئول پيگيري اطلاعيه هاي مربوطه خواهند بود ، ضمنا" بمنظور اتخاذ روش يكسان لازم است از فرم رسيد پيوست استفاده گردد.
داريوش ايرانبدي
معاون درآمدهاي مالياتي

رسيد ليست فروش اشخاص حقيقي ( عمده فروش )

موضوع بخشنامه شماره مورخ حوزه مالياتي اداره كل مالياتهاي بدينوسيله تائيد مي گردد ليست فروش كالا در عملكرد سال توسط خانم / آقاي داراي پرونده مالياتي كلاسه شماره جمعا" به مبلغ ريال تحويل اين اداره گرديده است .

رئيس اداره اطلاعات وخدمات مالياتي (نظارت وپيگيري )

مهر وامضاء

بخشنامه شماره27876/6887/4/30

نحوه تشخيص در آمد مشمول ماليات علي الراس

13750624

27876/6887/4/30

نظر باينكه درخصوص تشخيص درآمد مشمول ماليات از طريق علي الراس و نحوه استفاده از مندرجات اظهارنامه و صورتهاي مالي تسليمي و اسناد و مدارك ارائه شده از طرف موديان كراراً سوالاتي مطرح مي گردد , لذا جهت رفع هرگونه اشكال و اتخاذ رويه هاي اصولي و هماهنگ در رسيدگي به پرونده هاي مالياتي , توجه مأموران تشخيص و مراجع مالياتي را به نكات زير كه مورد تائيد هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است , معطوف ميدارد :
1- در مواردي كه دفاتر مودي براساس بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن مردود شناخته مي شود چنانچه تعيين درآمد مشمول ماليات واقعي وفق تبصره ذيل ماده 98 قانون مذكور امكان پذير نباشد مأموران تشخيص و يا كارشناسان مالياتي و حسابرسان ماليات حسب مورد مقيد نخواهند بود كه قرائن مالياتي موردنظر را ازهمان دفاتر و اسناد و مدارك استخراج و مورد استفاده قرار دهند , بلكه لازم است با مراجعه به محل كار يا توليد و عنداللزوم به اشخاص ثالث و انجام تحقيقات كافي قرينه يا قرائن مناسب را مشخص و آنگاه با اعمال ضريب يا ضرايب مالياتي مقرر حسب مورد نسبت به تعيين درآمد مشمول ماليات اقدام نمايند .
2- هرگاه بنا به شرايط خاص فعاليت مودي ضرائب مندرج در جدول ضرايب منطبق با فعاليت مزبور نباشد , حوزه مالياتي ذيربط بايستي ضمن شرح كامل موضوع و توضيح ويژگي خاص مذكور باستناد تبصره 3 ماده 154 قانون يادشده از طريق اداره متبوع درخواست تعيين ضريب لازم را بنمايد .
3- در مواردي كه درآمد مشمول ماليات تعيين شده بطريق علي الراس بنا به جهاتي كمتر از سودي است كه موديان مالياتي در صورتهاي مالي تسليمي در مهلت مقرر يا خارج از آن ابراز نموده اند سود مندرج در صورتهاي مالي با توجه به مفاد تبصره 2 ماده 210 قانون فوق و مقررات قانون مدني در باب اقرار بايد مبناي محاسبه ماليات قرار گيرد .
4- اگر چه شركتهاي موضوع تبصره يك ماده 110 قانون مالياتهاي مستقيم مكلف به تسليم ترازنامه و حساب سودوزيان مصوب مجمع عمومي متكي به دفاتر قانوني مي باشند , اما توجه داشته باشند كه طبق بخشنامه شماره 20572/5731-4/30 مورخ 25/4/1370 كه مورد تائيد اكثريت اعضاي هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است . صرف عدم تسليم مصوبه مجمع عمومي يا مصوب نبودن ترازنامه و حساب سودوزيان تسليمي درمهلت مقرر موجب تشخيص درآمد مشمول ماليات به طريق علي الراس نخواهد بود .
5- گاهي ديده مي شود كه در موارد تشخيص درآمد مشمول ماليات به طريق علي الراس , ماموران تشخيص ماليات برخي اقلام درآمد ناويژه (مانند كارمزد تحصيلي بابت وام هاي پرداختي و يا بعضي حق الامتيازهاي دريافتي ) را عيناً به درآمد مشمول ماليات مي افزايد كه اين عمل مغاير با مفاد مادتين 98 و 153 قانون مالياتهاي مستقيم بوده و لذا متذكر مي گردد كه در اينگونه موارد نيز بايد با اعمال ضريب مناسب نسبت به تعيين درآمد مشموب ماليات اقدام نمود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره7032/1671/4/30

در مورد اعمال ضريب عمده فروشي و خرده فروشي

13770226

7032/1671/4/30

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره62082/10435-4/30

معافيت 50% در زمان علي الراس صادراتيها بايستي نسبت به فروش واريز نامه و جوايز نيز اعمال گردد

13771226

62082/10435-4/30

بقرار اطلاع برخي حوزه هاي مالياتي براي احتساب درآمد مشمول ماليات مربوط به درآمد حاصل از صادرات در مواردي كه مودي باستناد ماده 141 اصلاحي قانون مالياتهاي مستقيم مشمول معافيت بميزان پنجاه درصد درآمد مذكور مي شود , با وجود تشخيص بطريق علي الراس , نصف درآمد تحصيل شده از انتقال واريز نامه صادراتي و جوايز زود پرداخت موضوع بخشنامه شماره 39932/8468-4/30 مورخ 20/8/1377 را بدون اعمال ضريب عيناً بعنوان درآمد مشمول ماليات تلقي مي نمايند كه اين نحوه عمل مغاير با مقررات موضوع مواد 152 و 153 قانون مذكور ميباشد . عليهذا متذكر مي گردد كه در اين موارد نيز بايد حسب روال قانوني درآمد مشمول ماليات با اعمال ضريب نسبت به قرينه متناسب با نوع كالاي صادراتي تعيين آنگاه پنجاه درصد آن بمنزله درآمد مشمول ماليات مورد اعمال نرخ مقرر مالياتي قرار گيرد , بديهي است دراينصورت اگر ميزان فروش ( كالاي صادراتي ) به عنوان قرينه مدنظر بوده باشد , رقم فروش عبارت از جمع بهاي ارز قابل دريافت از بانك و حسب مورد بهاي واريز نامه و جايزه دريافتي مذكور خواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار

معاون درآمدهاي مالياتي

بخشنامه شماره57324

ارسال جدول نرخ کميسيون کالا و خدمات توسط شعب و نمايندگيهاي شرکتهاي خارجي

13781116

57324

پيرو بخشنامه شماره 17236/3705/4/30 مورخ 16/4/77 , به منظور ايجاد رويه واحد در رسيدگي به پرونده هاي مالياتي شعب و نمايندگيهاي شركتهاي خارجي , جدول نرخ كميسيون كالا و خدمات موضوع بند 5 بخشنامه فوق الذكر كه از طريق اداره كل اطلاعات و خدمات مالياتي جمع آوري و تهيه شده است , به شرح زير اعلام مي گردد . ضمناً موارد مبهم از طريق دفتر معاونت درآمدهاي مالياتي استعلام شود . اداره كل اطلاعات و خدمات مالياتي در پايان هر سال نسبت به تعديل و يا اصلاح اين جدول اقدام خواهد نمود .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.

بخشنامه شماره33319/2070-211

ماده 237و52 (ترتيب رسيدگي)

13810609

33319/2070-211
سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي پژوهشكده امور اقتصادي

به قرار اطلاع واصله برخي از ادارات امور مالياتي(حوزههاي مالياتي) هنگام تعيين درامد مشمول ماليات دفاتر اسناد رسمي، علاوه بر درآمد مندرج در دفاتر قانوني آنها ودرآمدهاي ناشي از حق التصديق مربوط به گواهي امضاء، حق الزحمه عوارض ومصرف تمبر، مبالغي نيز تحت عنوان درامد متفرقه منظور وبه دريافتي آنها اضافه نمودهاند كه طبيعتاً اين موجب اعتراض موديان محترم مالياتي واتلاف وقت هياتهاي حل اختلاف مالياتي ويا احياناً حقوق دولت در اثر تطويل مراحل قطعيت پرونده ميشود.نظريه اينكه به موجب حكم صريح ماده 237 قانون مالياتهاي مستقيم مصوب 1366 واصلاحيه هاي بعدي آن مطالبه ماليات بايد براساس ماخذ صحيح ومتكي به دلايل، مستندات واطلاعات كافي باشد، لهذا موکدا متذكر ميگردد:
چنانچه صاحبان دفاتر اسناد رسمي اظهارنامه، ترازنامه وحساب سود وزيان يا حسب مورد اظهارنامه، حساب درآمد وهزينه وحساب سود وزيان عملكرد سال 1380 خود را مستند به دفاتر ومدارك به ادارات امور مالياتي (حوزه مالياتي) ذيربط تسليم نمايند، ادارات امور مالياتي (حوزه هاي مالياتي) براي تعيين درامد مشمول ماليات عملكرد سال مذكور مجاز نخواهند بود تا زماني كه مستندات غير قابل انكاري حاكي از كتمان درآمد تحصيل نكردهاند، درامدي مازاد برانچه مودي اظهار نموده است لحاظ نمايند. ضمناً در موارد تشخيص درآمد مشمول ماليات به طريق علي الراس ضمن رعايت مقررات بند 5 ماده 154 قانون موصوف كه قرينه مالياتي براي دفاتر اسناد رسمي را صراحتاً مشخص واحصاء نموده وجوه پرداختي دفاتر مزبور به دفتر ياران وپاداش كاركنان موضوع “قانون اصلاح پارهاي از مواد قانون دفاتر اسناد رسمي وكانون سر دفتران ودفتر ياران مصوب 3/3/1371 وهمچنين ماده واحده مصوب 28/2/1373” براي هر مورد به ترتيب به ميزان پانزده درصد (جمعاً سي درصد) از حق التحرير دريافتي كسر وسپس نسبت به بقيه درآمد اعمال ضريب خواهند نمود.

عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي کشور

بخشنامه شماره17024/915-5/30

تشكيل هيات حل اختلاف جهت تعيين ضريب

13680413

17024/915-5/30

اداره كل مالياتهاي مركز تهران

دراجراي تبصره 3 ماده 154 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و بمنظورايجاد هماهنگي درتعيين ضريب مالياتي درآمدي كه درجدول ضرايب مالياتي سال مربوطه براي آن ضريب تعيين نشده است بموجب اينحكم نسبت به تشكيل هيئت حل اختلاف مالياتي موضوع ماده 244 قانون مذكور اقدام تا ضرايب مالياتي مورد درخواست ادارات كل مالياتي تهران و نيز آن اداره كل بموقع تعيين و ابلاغ گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره23174/2507/5/30

نحوه استفاده ازسود تعيين شده توسط مراجع دولتي به جاي ضريب

13690530

23174/2507/5/30

اداره كل ماليات برشركتها

چون به قراراطلاع حوزه هاي مالياتي باتوجه به مقدمه جدول ضرائب درمواردي كه سودتعيين شده توسط مراجع دولتي بيش ازضريب مندرج درجدول ضرائب مالياتي ميباشدبه جاي استفاده ازضريب مربوطه سودمذكورراملاك عمل قرارمي دهندكه دراين صورت سودناويژه مبناي تشخيص ماليات قرارگرفته ومغايربانظركميسيون تعيين ضرائب خواهدبودلذابه منظوراتخاذرويه واحددرحوزه هاي مالياتي بدينوسيله متذكرميگرددكه جايگزيني سوداعلام شده توسط مراجع دولتي صرفا" ناظربه مواردي ميباشدكه سودموردنظركمترازضريب مالياتي تعيين شده باشدوبنابراين به جز مورديادشده درسايرمواردضرائب پيش بيني شده درجدول ماخذتشخيص درآمد خواهد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره4879/487/230

در خصوص ايجاد هماهنگي در تعيين ضرايب مالياتي فعهاليتهايي که در جدول ضرايب مالياتي سال مربوطه براي آنها تعيين ضريب نشده است

13820209

شماره 4879/487/230

اداره كل ماليات بر شركتها

در اجراي تبصره 3 ماده 154 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/80 مجلس شوراي اسلامي و به منظور ايجاد هماهنگي در تعيين ضرايب مالياتي فعاليتهايي كه در جدول ضرايب مالياتي سال مربوطه براي آنها تعيين ضريب نشده است به موجب اينحكم مسئوليت تشكيل هيأت موضوع تبصره مذكور در محدوده جغرافيايي تهران بزرگ به آن اداره كل محول مي گردد تا ضرايب مالياتي مورد درخواست ادارات كل مالياتي تهران بزرگ و نيز آن اداره كل به موقع تعيين و ابلاغ گردد. مقتضي است در هر مورد كه ضريب جديدي تعيين مي شود مراتب را به معاونت فني و حقوقي سازمان اعلام نماييد .

عيسي شهسوار خجسته

رونوشت :

- معاونان محترم سازمان جهت اطلاع و اقدام لازم .
- دادستاني انتظامي مالياتي جهت اطلاع .
- ادارات كل مالياتهاي شرق , غرب , مركز, استان تهران جهت اطلاع.
- اداره كل موديان بزرگ مالياتي .
- اداره كل امور هيأتهاي حل اختلاف مالياتي جهت اطلاع و هماهنگي لازم .
- دفتر نظارت برامور حل اختلاف مالياتي و اجرائيات جهت اطلاع و اقدام لازم .

بخشنامه شماره27876/6887/4/30

نحوه تشخيص در آمد مشمول ماليات علي الراس

13750624

27876/6887/4/30

نظر باينكه درخصوص تشخيص درآمد مشمول ماليات از طريق علي الراس و نحوه استفاده از مندرجات اظهارنامه و صورتهاي مالي تسليمي و اسناد و مدارك ارائه شده از طرف موديان كراراً سوالاتي مطرح مي گردد , لذا جهت رفع هرگونه اشكال و اتخاذ رويه هاي اصولي و هماهنگ در رسيدگي به پرونده هاي مالياتي , توجه مأموران تشخيص و مراجع مالياتي را به نكات زير كه مورد تائيد هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است , معطوف ميدارد :
1- در مواردي كه دفاتر مودي براساس بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن مردود شناخته مي شود چنانچه تعيين درآمد مشمول ماليات واقعي وفق تبصره ذيل ماده 98 قانون مذكور امكان پذير نباشد مأموران تشخيص و يا كارشناسان مالياتي و حسابرسان ماليات حسب مورد مقيد نخواهند بود كه قرائن مالياتي موردنظر را ازهمان دفاتر و اسناد و مدارك استخراج و مورد استفاده قرار دهند , بلكه لازم است با مراجعه به محل كار يا توليد و عنداللزوم به اشخاص ثالث و انجام تحقيقات كافي قرينه يا قرائن مناسب را مشخص و آنگاه با اعمال ضريب يا ضرايب مالياتي مقرر حسب مورد نسبت به تعيين درآمد مشمول ماليات اقدام نمايند .
2- هرگاه بنا به شرايط خاص فعاليت مودي ضرائب مندرج در جدول ضرايب منطبق با فعاليت مزبور نباشد , حوزه مالياتي ذيربط بايستي ضمن شرح كامل موضوع و توضيح ويژگي خاص مذكور باستناد تبصره 3 ماده 154 قانون يادشده از طريق اداره متبوع درخواست تعيين ضريب لازم را بنمايد .
3- در مواردي كه درآمد مشمول ماليات تعيين شده بطريق علي الراس بنا به جهاتي كمتر از سودي است كه موديان مالياتي در صورتهاي مالي تسليمي در مهلت مقرر يا خارج از آن ابراز نموده اند سود مندرج در صورتهاي مالي با توجه به مفاد تبصره 2 ماده 210 قانون فوق و مقررات قانون مدني در باب اقرار بايد مبناي محاسبه ماليات قرار گيرد .
4- اگر چه شركتهاي موضوع تبصره يك ماده 110 قانون مالياتهاي مستقيم مكلف به تسليم ترازنامه و حساب سودوزيان مصوب مجمع عمومي متكي به دفاتر قانوني مي باشند , اما توجه داشته باشند كه طبق بخشنامه شماره 20572/5731-4/30 مورخ 25/4/1370 كه مورد تائيد اكثريت اعضاي هيئت عمومي شوراي عالي مالياتي نيز قرار گرفته است . صرف عدم تسليم مصوبه مجمع عمومي يا مصوب نبودن ترازنامه و حساب سودوزيان تسليمي درمهلت مقرر موجب تشخيص درآمد مشمول ماليات به طريق علي الراس نخواهد بود .
5- گاهي ديده مي شود كه در موارد تشخيص درآمد مشمول ماليات به طريق علي الراس , ماموران تشخيص ماليات برخي اقلام درآمد ناويژه (مانند كارمزد تحصيلي بابت وام هاي پرداختي و يا بعضي حق الامتيازهاي دريافتي ) را عيناً به درآمد مشمول ماليات مي افزايد كه اين عمل مغاير با مفاد مادتين 98 و 153 قانون مالياتهاي مستقيم بوده و لذا متذكر مي گردد كه در اينگونه موارد نيز بايد با اعمال ضريب مناسب نسبت به تعيين درآمد مشموب ماليات اقدام نمود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره34524-4/30

در مورد ضريب نانهاي سنتي و صنعتي

13780712

34524-4/30

نظر به اينكه به موجب بند (ي) تبصره 5 قوانين بودجه سالهاي 76, 77و 78 كل كشور و آئين نامه اجرائي مربوط به منظور بهبود كيفيت و كاهش ضايعات نان دولت موظف است براي توليد كنندگان نانهاي صنعتي و مرغوب تمهيداتي را كه پيش بيني شده است , به اجرا در آورده و تسهيلات موردنظر در ارتباط با وظايف وزارت متبوع حكم بند 11 و 14 آئين نامه هاي مزبور مبني بر برخورداري واحدهاي مذكور از ضرائب مالياتي نانوائيهاي سنتي است . لذا پيرو ابلاغ آئين نامه هاي اجرائي بند (ي) تبصره 5 قوانين بودجه سالهاي مزبور بدينوسيله متذكر و تأكيد مي شود , تا در تشخيص درآمد شمول ماليات به طريف علي الرأس ,‌نانوائيهاي صنعتي و مرغوب و همچنين نانوائيهاي سنتي كه در اجراي آئين نامه هاي اجراي فوق الاشاره به صنعتي تبديل شده اند براي سالهاي عملكرد 1376, 1377 و 1378 ضريب نانوائيهاي سنتي جدول ضرائب اعمل گردد. مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي موظفند در مورد پرونده هاي مطروحه فعلي مه مأمورين تشخيص ذيربط عليرغم استحقاق قانوني مودي , مفاد آئين نامه اجرائي بند (ي) تبصره 5 قانون بودجه سال 1376 و 1377 را رعايت نكرده اند , اقدام لازم معمول و از اين جيث به اختلاف خاتمه دهند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره57324

ارسال جدول نرخ کميسيون کالا و خدمات توسط شعب و نمايندگيهاي شرکتهاي خارجي

13781116

57324

پيرو بخشنامه شماره 17236/3705/4/30 مورخ 16/4/77 , به منظور ايجاد رويه واحد در رسيدگي به پرونده هاي مالياتي شعب و نمايندگيهاي شركتهاي خارجي , جدول نرخ كميسيون كالا و خدمات موضوع بند 5 بخشنامه فوق الذكر كه از طريق اداره كل اطلاعات و خدمات مالياتي جمع آوري و تهيه شده است , به شرح زير اعلام مي گردد . ضمناً موارد مبهم از طريق دفتر معاونت درآمدهاي مالياتي استعلام شود . اداره كل اطلاعات و خدمات مالياتي در پايان هر سال نسبت به تعديل و يا اصلاح اين جدول اقدام خواهد نمود .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره50076/10193/4/30

نحوه رسيدگي به پرونده مالياتي ناشرين

13771020

50076/10193/4/30

نظر به اينكه برخي از ناشران و كتابفروشان درخصوص اعمال روش هاي متفاوت در تشخيص علي الرأس و همچنين نسبت به نحوه رسيدگي توسط مراجع حل اختلاف مالياتي گله مند بوده و موضوع از طريق وزارت فرهنگ و ارشاد اسلامي به وزارت متبوع اعلام شده است , لذا ضمن اعتماد به تشويق و ترغيب كليه عناصري كه در زمينه توسعه فرهنگي و ترجيحاً نشر فرهنگ مذهبي و ملي فعاليت دارند و با توجه به گزارشهاي رسيده و وضعيت خاص اين قبيل موديان , به منظور حسن اجراي مقررات و حصول اطمينان از تأمين عدالت مالياتي مقرر مي دارد .
1- درصورت الزام قانوني به تشخيص علي الرأس درمورد انتخاب قرينه يا قراين مالياتي صرفاً تعداد يا قيمت تمام شده كتب و نشريات چاپ شده طي سال بدون توجه به ركود بازار فروش ملاك عمل واقع نشود , بلكه با توجه به جميع جهات واقعيات امر ملحوظ نظر قرار گيرد .
2- نمايندگان وزارت اموراقتصادي و دارائي در كميسيونهاي تعيين ضرايب مالياتي مقتضيات و وضعيت اقتصادي اين گروه از موديان را دقيقاً مطالعه و در جهت تعيين ضريب متناسب با سود واقعي آنها تلاش كنند و اگر ناشرين بنا به جهاتي در معامله با وزارت فرهنگ و ارشاد اسلامي تخفيفهاي قابل ملاحظه اي روي بهاي كتب قايل ميشوند , آنرا نيز در تعيين ضريب لحاظ و عنداللزوم بابت فروش به وزارتخانه نامبرده ضريب ديگري معين نمايند .
3- در موارديكه پرونده مالياتي اينگونه موديان به لحاظ اعتراض نزد مميزين كل مالياتي ذيربط و يا هيأتهاي حل اختلاف مالياتي مطرح مي شود , مراجع مذكور توضيحات و مدارك تسليمي آنها را با دقت و بينش كافي بررسي و از توجه به واقعيات حسب مورد بر مبناي قسمت اخير ماده 229 قانون مالياتهاي مستقيم دريغ ننمايند , ضمناً‌ مديران مالياتي مربوط سعي نمايند در صورت امكان پرونده اين موديان را به هيأت يا هيأتهاي خاصي كه نماينده وزارت متبوع عضو آنها آشنائي بيشتري با امور ناشرين و كتابفروشان دارند , احاله كنند .
4- حوزه هاي مالياتي و حسب مورد مميزين كل و ساير مراجع حل اختلافات مكلفند رسيدگي به پرونده هاي مالياتي دوره عمل سنوات گذشته لغايت عملكرد سال 1375 ناشران و كتابفروشان را در اولويت قرار داده هر چه زودتر با جلب همكاري خود موديان , نسبت به تعيين تكليف آنها اقدام و نتيجه را همراه با فهرست موديان مورد بحث و ميزان ماليات مشخصه و قطعي شده سنوات عملكرد (1373 لغايت 1375 ) به دفتر معاونت درآمدهاي مالياتي گزارش كنند , تا بدينوسيله امكان اتخاذ تصميم راجع به اجراي ماده 158 قانون مالياتهاي مستقيم فراهم شده عندالاقتضاء بتوان نامبردگان را نيز از تسهيلات خوداظهاري موضوع ماده فوق الاشعار بهره مند نمود .
مديران كل مالياتي تهران و اموراقتصادي و دارائي استانها مسئول حسن اجراي اين بخشنامه بوده , لازم است با جناب آقاي متين كه پي گير موضوع هستند همكاري و تشريك مساعي نموده نتيجه اقدامات را ظرف دو ماه به دفتر معاونت درآمدهاي مالياتي كتباً اعلام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره2070/33319-211

بخشنامه در خصوص تعيين درآمد مشمول ماليات دفاتر اسناد رسمي

13810609

بسمه تعالي

سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 215 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي

به قرار اطلاع واصله برخي از ادارات امورمالياتي ( حوزه هاي مالياتي ) هنگام تعيين درآمد مشمول ماليات دفاتر اسناد رسمي علاوه بردرآمد مندرج در دفاتر قانوني آنها و درآمدهاي ناشي از حق التصديق مربوط به گواهي امضاء حق الزحمه عوارض و مصرف تمبر، مبالغي نيز تحت عنوان درآمد متفرقه منظور و به دريافتي آنها اضافه نموده اند كه طبيعتاً اين عمل موجب اعتراض موديان محترم مالياتي و اتلاف وقت هياتهاي حل اختلاف مالياتي و يا احياناً تضييع حقوق دولت دراثر تطويل مراحل قطعيت پرونده مي شود نظر به اينكه به موجب حكم صريح ماده 237 قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعدي آن مطالبه ماليات بايد براساس ماخذ صحيح و تمكي به دلايل، مستندات و اطلاعات كافي باشد لهذا موكداً متذكر مي گردد:
چنانچه صاحبان دفاتر اسناد رسمي اظهارنامه، ترازنامه و حساب سود و زيان يا حسب مورد اظهارنامه، حساب درآمد و هزينه و حساب سود و زيان عملكرد سال 1380 خود را مستند به دفاتر و مدارك به ادارات امور مالياتي ( حوزه مالياتي) ذيربط تسليم نمايند. ادارات امورمالياتي( حوزه هاي مالياتي) براي تعيين درآمد مشمول ماليات عملكرد سال مذكور مجاز نخواهند بود تا زماني كه مستندات غيرقابل انكاري حاكي ازكتمان درآمد تحصيل نكرده اند . درآمدي مازاد برآنچه مودي اظهارنموده است لحاظ نمايند. ضمناً درموارد تشخيص درآمدمشمول ماليات به طريق علي الراس ضمن رعايت مقررات بند 5 ماده 154 قانون موصوف كه قرينه مالياتي براي دفاتر اسناد رسمي را صراحتاً مشخص واحضاء‌نموده و وجوه پرداختي دفاتر مزبور به دفتر ياران و پاداش كاركنان موضوع « قانون اصلاح پاره اي از مواد قانون دفاتر اسناد رسمي و كانون سردفتران و دفتر ياران مصوب 3/3/1371 و همچنين ماده واحده قانون توزيع حق التحرير دفاتر اسناد رسمي موضوع ماده 54 قانون دفاتر اسناد رسمي مصوب 28/2/1373 » براي هر مورد به ترتيب به ميزان پانزده درصد ( جمعاً سي درصد) از حق التحرير دريافتي كسر و سپس نسبت به بقيه درآمد اعمال ضريب خواهند نمود.

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور


.: تصويب نامه :.

فصل سوم :قرائن و ضرايب مالياتي

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.

آئين نامه شماره4402/ت/19438/هـ

آيين نامه اجرايي بند ي تبصره 5 بودجه 77 در مورد صنايع نان

13770227

4402/ت/19438/هـ

هيأت وزيران در جلسه 20/2/1376 بنا به پيشنهاد مشترك شماره 8/42-294/102 مورخ 29/1/1377 سازمان برنامه و بودجه و وزارتخانه هاي اموراقتصادي و دارائي , بازرگاني , كشور , صنايع و به استناد بند (ي) تبصره (5) قانون بودجه سال 1377 كل كشور , آيين نامه اجراي بند يادشده را به شرح زير تصويب نمود:
قسمتي از آيين نامه اجرايي بند (ي) تبصره (5) قانون بودجه سال 1377 كل كشور

1- منظور از نانهاي صنعتي در اين آيين نامه , انواع نانهاي مرغوب از قبيل نان حجيم و نيمه حجيم است كه به تناسب نياز هر منطقه با كيفيت خوب , بهداشتي و سالم به صورت مكانيزه و با رعايت استانداردهاي لازم توليد شود.

2- روش توليد و ماشين آلات مورد نياز براي توليد نانهاي صنعتي و مرغوب بايد به شكلي باشد كه از مرحله تحويل آرد تا تحويل نان داراي سيلوي آرد , خميرگير, اتاق تخميرخمير, چانه گير, فرم دهنده , اتاق تخمير ثانويه , فرمناسب با حرارت غير مستقيم براي پخت , سيستم خنك كننده و بسته بندي باشد و براي انجام امور در هيچ مرحله اي آرد , خمير و نان نبايد با دست كارگر تماس داشته باشد . وزارت بهداشت درمان و آموزش پزشكي , مرجع تعيين كيفيت و بهداشت بودن نان مي باشد .

3- كارخانه هاي موردنظر بايد حداقل پنج تن در روز ظرفيت داشته و مجهز به سيستم آزمايشگاهي آرد و نان باشند .

4- ضرايب مالياتي و بيمه نانوايي هاي صنعتي كه براساس اين آيين نامه احداث مي شوند , مشابه نانوايي هاي سنتي خواهد بود.

5- نانوايان سنتي مي توانند به تنهايي يا با مشاركت ساير نانوايان , نسبت به تغيير نانوايي خود از سنتي به صنعتي با اولويت نسبت به ساير متقاضيان اقدام نمايند. در اين صورت متقاضيان مزبور(نانوايان سنتي ) ملزم به رعايت حداقل زيربناي طرحهاي صنعتي نبوده و زيربناي كارخانجات مزبور در حداقل نياز براي نصب تأسيسات خواهد بود . اين گونه نانوايان مشمول تسهيلات موضوع اين آيين نامه نيز مي باشند .

6- كليه دستگاههاي اجرايي به ويژه سازمان حفاظت محيط زيست موظف به همكاري با توليدكنندگان نانهاي صنعتي و مرغوب و ايجاد تسهيلات لازم مي باشند.

حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره4396/ت/21225/هـ

آيين نامه اجرايي بند ي تبصره 5 بودجه 78

13780221

4396/ت/21225/هـ

هيأت وزيران در جلسه مورخ 15/2/1378 بنا به پيشنهاد مشترك شماره 110/84-413/102 مورخ 29/1/1378 سازمان برنامه و بودجه و وزارتخانه هاي بازرگاني , اموراقتصادي و دارايي , صنايع , مسكن و شهرسازي و به استناد بند(ي) تبصره (5) قانون بودجه سال 1378 كل كشور , آيين نامه اجرايي بند يادشده را به شرح زير تصويب نمود:

قسمتي از آيين نامه اجرايي بند(ي) تبصره (5) قانون بودجه سال 1378 كل كشور

1- منظور از نانهاي صنعتي و مرغوب در اين آيين نامه , انواع نانهاي حجيم و نيمه حجيم است كه به تناسب نياز هر منطقه با كيفيت خوب , بهداشتي و سالم و با رعايت استانداردهاي لازم توليد شود.

2- روش توليد و ماشين آلات موردنياز براي توليد نانهاي صنعتي و مرغوب بايد به شكلي باشد كه از مرحله تحويل آرد تا تحويل نان داراي سيلوي آرد , خميرگير, اتاق تخمير , چانه گير, فرم دهنده , اتاق تخمير ثانويه , فر مناسب با حرارت غيرمستقيم براي پخت سيستم خنك كننده و بسته بندي باشد. وزارت بهداشت , درمان و آموزش پزشكي , مرجع تعيين كيفيت و بهداشتي بودن نان مي باشد.
3- كارخانه هاي موردنظر بايد حداقل پنج تن در روز ظرفيت داشته و مجهز به سيستم آزمايشگاهي آرد و نان باشند.

11- ضرايب مالياتي و حق بيمه نانوايي هاي صنعتي و مرغوب مشابه نانوايي هاي سنتي خواهد بود.

14- نانوايان سنتي مي توانند به تنهايي يا با مشاركت ساير نانوايان , نسبت به تغيير نانوايي خود از سنتي به صنعتي با اولويت نسبت به ساير متقاضيان اقدام نمايند. در اين صورت متقاضيان مزبور (نانوايان سنتي ) ملزم به رعايت حداقل زيربناي طرحهاي صنعتي نبوده و زيربناي كارخانجات مزبور در حداقل نياز براي نصب تأسيسات خواهد بود. اين گونه نانوايان مشمول تسهيلات موضوع اين آيين نامه نيز مي باشند.

15- خانواده شهدا و ايثارگران واجد شرايط در استفاده از تسهيلات فوق از اولويت ويژه برخوردارند.

16- پيگيري و نظارت بر حسن اجراي اين آيين نامه در سراسر كشور بر عهده وزارت بازرگاني مي باشد.

حسن حبيبي
معاون اول رئيس جمهور


.: راي شورا :.

فصل سوم :قرائن و ضرايب مالياتي

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.

14038/4/30

نامه شماره 49768- 4/12/72 اداره كل امور اقتصادي و دارائي استان آذربايجان شرقي حسب ارجاع مقام معاونت درآمدهاي مالياتي در هيئت عمومي شورايعالي مالياتي مطرح است ، اجمال موضوع استعلام فوق الذكر اين است كه آيا شركت آقاي فرماندار شهرستان بناب به عنوان نماينده هيئت حل اختلاف مالياتي موضوع بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسات هيئت مزبور و اظهار نظر نسبت به پرونده هاي مالياتي قانوني مي باشد يا خير؟

هيئت عمومي شورايعالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون فوق الذكر پس از بررسي و تبادل نظر لازم به شرح آتي مبادرت بصدور راي مي نمايد :

در موارديكه مراجع مندرج در بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن تشكيل نشده است بنا به حكم قسمت اخير بند مزبور فرماندار موظف است يكي از معتمدين محل بصيرومطلع به امور مالياتي رشته مخصوص را انتخاب و براي شركت در هيئت حل اختلاف مالياتي به اداره امور اقتصادي و دارائي ذيربط معرفي نمايد ، لذا با اتخاذ ملاك از ماده 64 و تبصره يك ماده 154 قانون موصوف شركت فرماندار در هيئت حل اختلاف مالياتي وجاهت قانوني ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
اصغر بختياري
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان


فصل سوم :قرائن و ضرايب مالياتي

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.


.: آراي ديوان عدالت اداري :.

فصل سوم :قرائن و ضرايب مالياتي

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.


.: بخشنامه :.

نسخه قابل چاپ

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

بخشنامه شماره33264/5992/4/30

مهلت ابلاغ موارد غير قابل رسيدگي بودن دفاتر

13740618

33264/5992/4/30

درخصوص اجراي بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي لزوما" متذكر ميگردد در موراديكه دفاتر واسناد ومدارك ابرازي مودي براي محاسبه درآمد مشمول ماليات بنظر مميزو تائيد سرمميز مالياتي غيرقابل رسيدگي تشخيص شود وبا بعلت عدم رعايت موازين قانوني وآئين نامه مربوط مورد قبول واقع نشود مراتب ميبايست ظرف مهلت مقرر در ماده 156 قانون مذكور ( يكسال از تاريخ انقضاء مهلت مقرر براي تسليم اظهارنامه ) به مودي ابلاغ گردد.
درغيراين صورت پرونده قابل طرح درهيات حسابرسي موضوع بند3 ماده 97 يادشده وبا اقدام ديگري درجهت تشخيص بطريق علي الراس نخواهدبود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره14247

بخشنامه در خصوص بند 15 (دفاتر رسمي) ماده 96 اصلاحي قانون مالياتهاي مستقيم

13810216

بسمه تعالي

اداره كل

نظر به اينكه بموجب بند 15 ذيل ماده 96 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 صاحبان دفاتر اسناد رسمي از جمله موديان موضوع بند ب ذيل ماده 95 قانون مذكور معرفي و مكلف اند از سال 1381 فعاليت شغلي خود را در دفاتر درآمد و هزينه ثبت نمايند كه عنقريب دستورالعمل طرز نگهداري دفاتر مذكور ابلاغ خواهد شد عليهذا با التفات به مراتب واينكه از مفاد ماده 227 قانون مالياتهاي مستقيم مستفاد مي‌شود ماموران مالياتي مي توانند ترازنامه و حساب سود و زيان مودي را قبول نمايند و درموارديكه مودي درآمد مشمول ماليات خود را با اعمال ضريب مالياتي بماخذ درآمدهاي مستند مندرج در دفاتر قابل استناد محاسبه و طي اظهارنامه مالياتي ابراز دارد نيز منعي ندارد ماموران مالياتي با رعايت مفاد ماده 156 قانون ماراء الذكر درآمد مشمول ماليات ابرازي بشرح فوق را قبول نمايند، صورتجلسه توافق مورخ 17/2/1381 را كه درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 79 و 80 سردفتران و دفتر ياران تنظيم گرديده است جهت اجراء بپيوست ابلاغ مي نمايد شايسته است مديران كل محترم مالياتي درتهران و استانها تا روز بيستم آبان سال جاري فهرست موديان ذيربط را كه براساس توافق مزبور ماليات متعلق را پرداخت نموده اند مطابق جدول ذيل به دفتر اينجانب ارسال دارند.
نام اداره كل | شهرمحل فعاليت | نام سردفتر | درآمد مشمول ماليات ابرازي | ماليات متعلق | نام دفتر بار | درآمد مشمول ماليات ابرازي | ماليات متعلق
 |  |  | جمــــــع |  |  |  |

عيسي شهسوار خجسته

رونوشت :

- جناب آقاي دكتر محمد شسخ الرئيس رياست محترم هيات مديره كانون سردفتران و دفتر ياران بنشاني تهران : خيابان استاد مطهري- مقابل سنائي- پلاك 283 بانظمام تصوير صورتجلسه مزبور جهت اطلاع و اقدام لازم درجهت هدايت سردفتران و دفتر ياران بمنظور تسليم اظهارنامه مالياتي و پرداخت ماليات متعلق.
- جناب آقايان پاريزي و پناهي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي حميدي رياست محترم شورايعالي مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي دكتر سميعي رياست محترم هيات عالي انتظامي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي سجادي مدير كل محترم دفتر فني مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- دفتر رئيس كل سازمان امور مالياتي كشور.

بسمه تعالي

صورتجلسه توافق وزارت امور اقتصادي ودارائي باكانون سردفتران و دفتر ياران درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 1379 و 1380 سردفتران و دفترياران

با استعانت از ايزد يكتا واتخاذ ملاك از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه هاي بعدي ( قبل از27/11/1380) جلسه اي درتاريخ 17/2/1381 درمحل ساختمان مركزي وزارت امور اقتصادي و دارائي با حضور نمايندگان وزارت و كانون مذكور تشكيل و پس از بحث وتبادل نظر موارد آتي مورد توافق واقع گرديد.
1- سردفترانيكه تا پايان تيرماه 1381 اظهارنامه مالياتي عملكرد سال 1380 خود را با ابراز وجوه دريافتي بابت حق التحرير اسناد و گواهي امضاء طبق مندرجات دفاتر تمبر واعلام اولين و آخرين شماره اسناد تنظيمي مربوط به عملكرد سال 1380، به همراه قبض پرداخت ماليات ، حداقل معادل 50% ماليات درآمد مشمول ماليات كه بشرح بند 2 محاسبه خواهد شد به اداره امور مالياتي ذيربط تسليم و بقيه بدهي را نيز لغايت مهر1381 پرداخت نمايند ازتسهيلات توافق حاضربهره‌مند خواهند شد.
2- ماليات عملكرد سال 1380 با اعمال ضريب به ماخذ دريافتي بابت حق التحرير اسناد وگواهي امضاء مندرج در دفاتر تمبر، محاسبه خواهد شد.
3- يكي از شرايط بهره مندي از اين توافق ترتيب پرداخت كليه بدهيهاي مالياتي قطعي شده سنوات لغايت 1379 تا تاريخ 15/5/1381 و بدهيهاي قطعي نشده سنوات مذكور كه لغايت بهمن 1381 به مرحله قطعيت مي رسد حداكثر يكماه پس از ابلاغ مي باشد. دراجراي اين بند كانون سردفتران تقبل مي نمايد سردفتران داراي بدهي معوقه را ترغيب نمايد نسبت به ترتيب پرداخت بدهيهاي قطعي خود لغايت مهلت هاي مقرر بشرح فوق اقدام نمايند بديهي است حوزه هاي مالياتي ( اداره امورمالياتي) نيز مكلف خواهند بود پرونده هاي قابل ارجاع به مميز كل مالياتي ( اداره امورمالياتي) يا هيات‌هاي حل اختلاف مالياتي را ظرف مهلت هاي مقرر مذكور حسب مورد به مراجع مزبور ارجاع نمايند.
4- كليه جرائم مالياتي عملكردسال 1380 سردفترانيكه تكاليف مقرر دراين توافقنامه را رعايت نمايند بخشوده خواهد شد.
5- هرگاه ظرف مهلت مقرر قانوني مستنداً اثبات شود وجوه دريافتي مودي بابت حق التحرير و حق التصديق گواهي امضاء بيش ازمبلغ ابرازي بوده است، ماليات متعلق به درآمد كتمان شده با رعايت مقررات موضوعه مورد مطالبه واقع خواهد شد.
6- سردفترانيكه مطابق دستورالعمل شماره 23650 مورخ 24/4/1380 با تسليم بموقع اظهارنامه مالياتي عملكرد سال 1379، 50% ماليات متعلق را تا 31/4/1380 و بقيه را لغايت مهرماه همان سال به حساب درآمدهاي مالياتي واريز ليكن تا واصل شدن اين توافقنامه به اداره امور مالياتي براي آنها برگ تشخيص ماليات صادر نشده باشد ماليات اينگونه موديان كه به ترتيب فوق پرداخت گرديده با رعايت مفاد بند 5 مذكور قطعي است و حوزه مالياتي ( اداره امورمالياتي ) نسبت به صدور برگ ماليات قطعي اقدام خواهد نمود.
7- سردفترانيكه براساس دستورالعمل شماره 23650 مورخ 24/4/80 اظهارنامه مالياتي عملكرد سال 1379 را بموقع تسليم وپنجاه درصد ماليات ابرازي را در سررسيد مقرر پرداخت نموده ليكن نسبت به پرداخت بقيه ماليات تا پايان مهر 80 اقدام ننموده باشند . چنانچه تا تاريخ واصل شدن اين توافقنامه به ادارات امور مالياتي ، براي آنها برگ تشخيص ماليات صادر نشده باشدبشرط آنكه تا تاريخ 25/4/81 نسبت به پرداخت باقيمانده اصل بدهي به اضافه 25% جرائم متعلق اقدام نمايند بدهي آنها با رعايت مفاد بند 5 مذكور تسويه شده تلقي مي گردد و در صورتيكه برگ تشخيص صادر ليكن قطعي نشده باشد مميز كل مالياتي مربوط ( اداره امورمالياتي) يا هيات حل اختلاف مالياتي حسب مورد با رعايت مفاد اين بند اتخاذ تصميم خواهد نمود.
8- ماموران مالياتي موظف خواهند بود لغايت 31/6/1381 فهرست سردفتراني را كه بابت سالهاي قبل داراي بدهي مالياتي قطعي شده مي باشند و نسبت به ترتيب پرداخت بدهي مزبور تا 15/5/1381 اقدام ننموده اند و همچنين تا تاريخ 20/12/81 فهرست سردفترانيكه ماليات آنان لغايت بهمن 81 به مرحله قطعيت مي رسد ليكن تاتاريخ 15/12/81 اقدامي براي پرداخت يا ترتيب پرداخت ننمايند با ذكر ميزان بدهي به تفكيك هرسال بمنظور جلب همكاري موضوع بند 3مذكور به كانون سردفتران ارسال دارند .
9- ماموران مالياتي مكلفند ظرف مدت سه ماه پس از وصول ماليات سردفترانيكه مطابق اين توافقنامه بدهي عملكرد سال 1380خود را پرداخت نموده اند به محل دفترخانه آنها مراجعه و ضمن بررسي و مطابقت ارقام ابرازي با دفاتر تمبر مربوطه درصورت عدم وجود مغايرت نسبت به صدور برگ ماليات قطعي اقدام نمايند.
10- چنانچه دفتر ياران با رعايت تمامي شرايطي كه بموجب اين توافقنامه براي سردفتران تعيين گرديده است نسبت به انجام تكاليف قانوني مقرر از حيث تسليم بموقع اظهارنامه مالياتي و ابراز كليه درآمدهاي خود درسال 1380 طي اظهارنامه تسليمي، ( درآمد دفترخانه اي كه درآن اشتغال دارند به اضافه درآمد حاصل از دفترخانه اي كه كفيل آن مي باشند ) كه مراتب مور تائيد كانون سردفتران واقع گردد و همچنين پرداخت ماليات متعلق اقدام نمايند از تسهيلات موضوع اين توافقنامه بهره‌مند خواهند شد.

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاريخ سررسيد پرداخت ماليات مي باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

بخشنامه شماره2067/113-30/5

...

0

2067/113-30/5
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال

بخشنامه شماره2157/7117-5/30

در خصوص محاسبه صحيح ماليات حقوق از اول سال 1381

13810124

2157/7117-5/30
بسمه تعالي
اداره كل اموراقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفترفني مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دبيرخانه هيأت هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي
در اجراي مقررات مربوط به قانون اصلاح موادي از قانون ماليات هاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و به منظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زيرمتذكر مي گردد :
الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق به شرح ذيل مي باشد :
1- در ماده 84 قانون ماليت هاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابر اصلاح شده و تبصره هاي (1) و (2) آن مربوط به 25 درصد بخشودگي ومقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 به شرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون (000/000/42) ريال به نرخ ده درصد (10%) ونسبت به مازاد آن به نرخ هاي مقرر در ماده 131 اين قانون خواهدبود.
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تاميزان يكصدميليون (000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تاميزان دويست و پنجاه (000/000/250) ريال درآمد مشمول ماليات سالانه نسبه به مازاد يكصد ميليون ريال به نرخ بيست و پنج (25%)
تاميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي وپنج درصد (35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق وميزان آن به اداره امور مالياتي محل پرداخت ودر ماه هاي بعدي فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام و نشاني دريافت كنندگان وميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت ” مفاصاحساب مالياتي “ عبارت يا ” تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند. حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت ” حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند (6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند, معافيت ساير فوق العاده هاي :بدي آب وهوا, محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين درخارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند.
ج – معافيت فوق العاده كسري صندوق دربند(7)حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب وذهاب يا تغذيه به كارگران پرداخت مي شود موضوع بند8 ماده 91 حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
” عيدي سالانه يا پاداش آخر سال جمعاً معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .“ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يكميليون و چهارصد وپنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت مي شود موضوع بند 11 ماده 91 حذف شده است .
ز- بند13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال 1381 مبلغ 2900000 ريال خواهد بود .
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي وجنگ تحميلي و آزادگان از پرداخت ماليات بر درآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاه ها و موسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر مالياتي و تخصصي شركت هواپيمايي و ... حذف شده است .
8- ماده 92 به شرح زير اصلاح شده است :
پنجاه درصد (50%) ماليات حقوق كاركنان مشاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته (طبق فهرست سازمان مديريت و برنامه ريزي كشور) اعم از آنكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چوه به موجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود(290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون ماليات هاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 به شرح زير خواهد بود .
معافيت سالانه درآمدحقوق 17،400،000=290×150×400
معافيت ماهانه درآمدحقوق 1،450،000 = 12÷ 17،400،000
ج – اينك جهت روشن شدن بيشتر موضوع و به عنوان مثال ماليات حقوق درفرض هاي مختلف به شرح زير محاسبه مي گردد .
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد .
حقوق و فوق العاده شغل مستمر ماهانه 900،000 ريال فوق العاده جذب مستمر 300،000 ريال , فوق العاده شرايط محيط كار مستمر 150،000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300،000 ريال
1،400،000 = 50،000 + 150،000 + 300،000 + 900،000
درآمدحقوق مستمر ماهانه
16،800،000 = 12 × 1،400،000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابر اين حقوق بگير مذكور مشمول ماليات نمي شود .
17،100،000 = 300،000 + 16،800،000
درآمد مستمر سال و اضافه كار فروردين ماه
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز به حدنصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود. حال اگر حقوق بگير فوق الذكر در ارديبهشت ماه 400،000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد وحقوق مستمر ماهانه او تغيير ننمايد 300،000 ريال از مبلغ 400،000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100،000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهدبود . در ضمن دريافتي هاي غيرمستمر ماه هاي بعدحقوق بگير مزبور كلاً به نرخ ده درصد مشمول ماليات خواهدبود .
لازم به توضيح است كه محاسبه مذكور درمواردي كه حقوق بگير مشمول نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تا ميزان 42،000،000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد ومازاد 42،000،000 ريال به نرخ هاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق و فوق العاده شغل مستمر ماهانه 2،500،000 ريال فوق العاده جذب مستمر 700،000 ريال حق مديريت مستمر 500،000 ريال اضافه كار ساعتي غيرمستمر 800،000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه
3،700،000 = 500،000 +700،000 + 2،500،000
درآمد حقوق و فوق العاده هاي مستمر سالانه
44،400،000 = 12 × 3،700،000
درآمد مشمول ماليات سالانه
27،000،000 = 17،400،000 – 44،400،000
ماليات سالانه 2،700،000 =10% × 27،000،000
ماليات مستمر ماهانه 225،000 = 12 ÷ 2،700،000
ماليات اضافه كار 80،000 = 10% + 800،000
جمع ماليات حقوق واضافه كارماه 305،000 = 80،000 +255،000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5،500،000 ريال – فوق العاده جذب مستمر 1،000،000 ريال حق مديريت مستمر 500،000 ريال – فوق العاده شرايط محيط كار مستمر 300،000 ريال اياب وذهاب 200،000 ريال اضافه كار ساعتي غيرمستمر 400،000 ريال
حقوق وفوق العاده هاي مستمر ماهانه
7،500،000 = 200،000 +300،000 +500،000 +1،000،000 +5،500،000
درآمدحقوق مستمرسالانه 90،000،000=12×7،500،000
درآمد مشمول ماليات سالانه
72،600،000=17،400،000- 90،000،000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30،600،000= 42،000،000-72،600،000
4،200،000= 10% × 42،000،000
6،120،000 = 20% × 30،600،000
ماليات سالانه 10،320،000 = 6،120،000 + 4،200،000
ماليات ماهانه 860،000 = 12 ÷ 10،320،000
ماليات اضافه كار ماهانه 80،000 = 20% × 400،000
ماليات حقوق واضافه كار ماهانه 940،000 = 80،000 + 860،000
ضمناً در خصوص اجراي مفاد تبصره ماده 86 اصلاحي همانطور كه قبلاً نيز به موجب بند (3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 وبخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتاً به طور تمام وقت يا پاره وقت با حكم رسمي مأمور خدمت در سازمان يا واحد سازماني ديگر مي شود ومعمولاً اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان يا دو واحد سازماني مربوطه تحقق مي يابد كه در اين صورت اگر نامبرده مازاد بر مقرري مزد و حقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال درمحل مأموريت دريافت نمايد, اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود. اما اگر با اين ماموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهد شد . ساير پرداخت كنندگان حقوق هم كه اصولاً فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نموده اند . همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمناً جدول محاسبه ماليات بردرآمد حقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست مي باشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور
ماليات ماهانه ريال | درصد | حقوق ماهانه ريال | ماليات ماهانه ريال | درصد | حقوق ماهانه ريال
4441667 | %30 | 22283334 | 0 |  | 1450000
5256667 |  | 25000000 | 5000 | %10 | 1500000
6756667 |  | 30000000 | 55000 |  | 2000000
8256667 |  | 35000000 | 105000 |  | 2500000
9756667 |  | 40000000 | 155000 |  | 3000000
11256667 |  | 45000000 | 205000 |  | 3500000
12756667 |  | 50000000 | 255000 |  | 4000000
14256667 |  | 55000000 | 305000 |  | 4500000
15756667 |  | 60000000 | 350000 |  | 4950000
17256667 |  | 65000000 | 350000 | %20 | 4950001
18756667 |  | 70000000 | 360000 |  | 5000000
20256667 |  | 75000000 | 460000 |  | 5500000
21756667 |  | 80000000 | 560000 |  | 6000000
23191667 |  | 84783333 | 660000 |  | 6500000
 | %35 | بيش از 84783334 | 760000 |  | 7000000
 |  |  | 860000 |  | 7500000
 |  |  | 960000 |  | 8000000
 |  |  | 1060000 |  | 8500000
 |  |  | 1160000 |  | 9000000
 |  |  | 1260000 |  | 9500000
 |  |  | 1316667 |  | 9783333
 |  |  | 1316667 | %25 | 9783334
 |  |  | 1370834 |  | 10000000
 |  |  | 1620834 |  | 11000000
 |  |  | 1870834 |  | 12000000
 |  |  | 2120834 |  | 13000000
 |  |  | 2370837 |  | 14000000
 |  |  | 2620834 |  | 15000000
 |  |  | 2870834 |  | 16000000
 |  |  | 3120834 |  | 17000000
 |  |  | 3370834 |  | 18000000
 |  |  | 3620834 |  | 19000000
 |  |  | 3870834 |  | 20000000
 |  |  | 4120834 |  | 21000000
 |  |  | 4370834 |  | 22000000
 |  |  | 4441667 |  | 22283333

جدول ماليات حقوق کارکنان مشمول قانون نظام هماهنگ پرداخت کارکنان دولت در سال 1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال
حقوق ماهانه به ريال | ماليات متعلقه به ريال | نرخ مقرر به درصد
1450000 | معاف | -
1500000 | 5000 | 10
2000000 | 55000 | 10
2500000 | 105000 | 10
3000000 | 155000 | 10
3500000 | 205000 | 10
4000000 | 255000 | 10
4500000 | 305000 | 10
5000000 | 355000 | 10
5500000 | 405000 | 10
6000000 | 455000 | 10

بخشنامه شماره29388/3034-211

در خصوص حمل و نقل و انتقال قطعي املاك و حق واگذاري محل

13810527

29388/3034-211
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه حسب مقررات ماده 23 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 ماده 59 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه هاي بعدي آن اصلاح وازاول سال 1381 نقل وانتقال قطعي املاك به ماخذ ارزش معاملاتي وبه نرخ مقطوع پنج درصد وانتقال حق واگذاري محل به ماخذ وجوه دريافتي يا صاحب حق به نرخ دو درصد در تاريخ انتقال مشمول ماليات است .
بنابر اين توجه شود نسبت به آن تعداد از معاملات انتقال قطعي املاك كه انجام آن مستلزم تنظيم سند رسمي در دفاتر اسناد رسمي بوده ودر سال قبل نسبت به وصول ماليات وصدور گواهي انجام معامله اقدام شده ولكن سند رسمي انتقال آنها درسال 1381 ثبت شده يا خواهد شد مقررات اصلاحي مذكور (نرخ 5% ماخذ ارزش معاملاتي ) حاكم ميباشد .
درمورد انتقال حق واگذاري محل با عين ملك نيز چون انتقال حق واگذاري تابع انتقال ملك است نرخ 2% به ماخذ دريافتي انتقال دهنده ملاك عمل خواهد بود. مگر آنكه اسناد ومدارك ودلايل متقن وغيرقابل انكار حاكي ازاينكه انتقال حق واگذاري محل بطور جداگانه وقبل از شروع سال 1381 انجام شده است موجود باشد كه دراين صورت ماليات حق واگذاري ، محل بايد طبق مقررات حاكم درسال 1380 محاسبه ومطالبه شود.
درخصوص انتقال حق واگذاري بدون انتقال قطعي ملك در موارديكه دليل ومدرك قابل استنادوغير قابل انكاري حاكي از وقوع وتحقق انجام معامله قبل از شروع سال 1381 موجود باشد ماليات بايد طبق مقررات قبل از اصلاح ودر غير اينصورت براساس مقررات اصلاحي محاسبه ومطالبه شود.
لزوماً متذكر ميشود با توجه با اصل برائت اسناد ومدارك ارائه شده ازطرف متعاملين بايد مورد قبول واقع شود آنكه اسناد ومداركي حاكي از خلاف واقع بودن آنها در پرونده امر موجود باشد و موجود باشد و مامورين ماليات نبايد در مواردي كه اسناد ومدارك ارائه شده حاكي از وقوع معادله دراويل سال 1381 يا اراده متعاملين برانجام معامله درسال 1381 ميباشد براساس حدس وگمان در محاسبه ومطالبه ماليات تعلل وباعث كندي جريان امر شوند بلكه لازم است ماليات را به تاريخ وقوع معامله كه مدارك آن ارائه شده است محاسبه ومطالبه ونسبت به صدور گواهي اقدام نمايند . النهايه از حيث پرهيزاز تضييع حقوق دولت ياد آورميشود هرگاه قبل ازانقضاء مهلت ماده 157 بموجب اسناد ومدارك متقن ثابت شود وقوع معامله انتقال حق واگذاري محل وتحقق خارجي آن قبل از شروع سال 81 بوده است مابه التفاوت ماليات طبق مقررات قابل مطالبه ميباشد .
عيسي شهسوار خجسته

رونوشت :
1-جناب آقاي مظاهري وزيرمحترم امور اقتصادي ودارائي
2- دفتر سازمان امور مالياتي كشور
3- جناب آقاي دكتر حبيبي
4-جناب آقاي دكتر بياتي
5-جناب آقاي مشفق

بخشنامه شماره14962/2555/4/30

تسريع در ابلاغ و تشخيص ماليات عملکرد 68-69-70

13710408

14962/2555/4/30

اداره كل

نظرباينكه براساس بند1 بخشنامه شماره 56174/3856-5/30مورخ 5/11/70 آخرين مهلت صدوربرگ تشخيص ماليات بردرآمد سنوات 68 و69 موديانيكه بموقع از تسليم اظهارنامه مالياتي خودداري نموده اند پايان شهريورماه 71 تعيين شده است لذابدينوسيله تاكيدميگردد كه برگ تشخيص هاي صادره تاتاريخ مزبور بايد حداكثرلغايت 15/8/71 به موديان ابلاغ گردد وهمينطورترتيبي اتخاذ خواهندنمود كه برگهاي تشخيص ماليات مودياني كه براي عملكردسال 70 ازتسليم اظهارنامه مالياتي درمواعد مقررخودداري نموده اند حداكثرلغايت 6 ماه از تاريخ انقضاي مهلت تسليم اظهارنامه مالياتي صادروحداكثرظرف يكماه ونيم از انقضاي تاريخ اخيرالذكربه مودي ابلاغ نمايند واين روند رابراي سالهاي آتي نيزادامه دهند0 رونوشت اين بخشنامه به دادستاني انتظامي مالياتي ابلاغ و خواسته شده است كه درحسن اجراي بخشنامه فوق الذكروهمچنين اين بخشنامه نظارت دقيق نموده ومراتب رامستمرا" به دفتراينجانب گزارش نمايند0

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره64802/13043/4/30

مرور زمان ماليات حقوق

13741114

64802/13043/4/30

چون درخصوص مطالبه ماليات بر درآمد حقوق و نحوه حل اختلاف و مسئله مرور زمان آن ابهاماتي بروز نموده است لذا جهت رفع ابهام لزوما" متذكر ميگردد :
مطابق مقررات ماده 90 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در موارد تخلف كارفرما از تكاليف مقرر در ماده 85 قانون مذكور ، ماليات متعلق با رعايت مقررات ماده 157 قانون مذكور قابل مطالبه است و بنا به تصريح ماده 90 مزبور ، چنانچه پرداخت كنندگان حقوق ظرف سي روز ازتاريخ مطالبه ماليات اعتراض نمايند ، اين اعتراض قابل طرح در هيات حل اختلاف مالياتي ذيربط بوده و در نتيجه مقررات ماده 238 قانون ياد شده دراين مورد جاري نمي باشد . النهايه در موارديكه با اسناد و مدارك مربوط اثبات شود كه ماليات متعلق توسط كارفرما بموقع كسر ولي بحساب مربوط واريز نگرديده است ، وصول اين ماليات از كارفرما مشمول مرور زمان نخواهد بود. ضمنا" يادآورمي شود در موارد مطالبه ماليات حقوق ازپرداخت كنندگان حقوق بايستي مقررات ماده 237 قانون مالياتهاي مستقيم دقيقا" رعايت و مستندات مطالبه ماليات بخصوص نام و مشخصات و سمت حقوق بگيران و نيز مدت اشتغال و ميزان حقوق هر يك در گزارش مربوط قيد گردد. مفاد اين بخشنامه به تائيد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره55630

خودداري از صدور برگ تشخيص معاف

13731020

55630

نظربه اينكه صدور برگ تشخيص معاف وهمچنين تهيه گزارش سالانه براي املاك و مستغلات مسكوني مالك علاوه بر هزينه و بار مالي زياد مستلزم صرف قسمت عمده اي از اوقات مامورين مالياتي ذيربط نيز مي باشد ، لذا بلحاظ صرفه جويي در هزينه ها و بكارگيري اوقات مامورين مالياتي در امر رسيدگي به پرونده هاي مهمتر و مشمول ماليات و با عنايت به مفاد ماده 157 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه بر نحوه مطالبه ماليات بوسيله برگ تشخيص تاكيد شده است مقرر مي دارد:
1 در موارديكه موديان ماليات بر درآمد در مواعد مقرر قانوني از تسليم اظهارنامه مالياتي خودداري نموده اند و يا مكلف به تسليم اظهار نامه مالياتي نمي باشند و درآمد تعيين شده براي آنان كمتر از ميزاني است كه مشمول ماليات بر درآمد گردند مقتضي است مامورين مالياتي ذيربط صرفا" به تهيه گزارش رسيدگي كه به تائيد سرمميز مالياتي مي رسد اكتفا نموده و از صدور برگ تشخيص معاف خودداري نمايند و در پايان هر ماه فهرست اين دسته از موديان را نزد مميز كل مالياتي مربوط ارسال دارند.
2 در مورد املاك و مستغلات مورد استفاده مالكين كه يكبار گزارش مسكوني مالك براي آنها تهيه و در پرونده مربوط نيز ضبط مي باشد،مادام كه حسب تحقيقات لازم اجاري بودن ملك براي مامورين تشخيص ذيربط احراز نگرديده ازتهيه مجدد گزارش مسكوني مالك براي سالهاي بعد خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره56174/3856/5/30

تسريع در رسيدگي به پرونده مودياني که اضهارنامه ندارند

13701105

56174/3856/5/30

بطوريكه اطلاع دارند رسيدگي به پرونده هاي ماليات بردرآمد مودياني كه از تسليم اظهارنامه مالياتي مربوط به درآمد خود در موعد مقرر خودداري مينمايند غالباً پس از رسيدگي به اظهارنامه مالياتي واصله در مهلت قانوني صورت ميگيرد و حتي در اكثر موارد صدور برگ تشخيص ماليات بردرآمد اينگونه موديان به آخرين روزهاي سه سال فرجه قانوني موضوع ماده 157 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي موكول ميگردد كه چون اتخاذ چنين رويه اي نه تنها موجب عدم وصول بموقع مطالبات دولت و نهايتاً عدم اجراي بموقع طرحها و برنامه هاي عمراني كشور بوده بلكه اين امر دقيقاً موجبي براي تشويق موديان و مالياتي به خودداري از تسليم اظهارنامه و احياناً وادار ساختن آنان به عدم انجام ساير تكاليف و وظايف قانوني خواهد بود بنابراين مقرر ميدارد بمحض وصول اين دستورالعمل نكات زير دقيقاً رعايت گردد :
1- حوزه هاي مالياتي هرگونه تحقيق استعلام و رسيدگيهاي لازم جهت آگاهي از فعاليت كليه موديان مالياتي مربوط ( اعم از اينكه اظهارنامه مالياتي بموقع تسليم نموده يا ننموده باشند ) و نيز تشخيص درآمد آنها را حداكثر تا 4 ماه پس از آخرين روز مهلت تسليم اظهارنامه مالياتي معمول و ترتيبي اتخاذ نمايند كه صدور برگ تشخيص ماليات برگ درآمد آنها نيز حداكثر 6 ماه پس از تاريخ اخيرالذكر باشد . البته اين مهلت براي سالهاي عملكرد 1368 و 1369 موديان مذكور تا پايان شهريور ماه 1371 خواهد بود.
2- در موارديكه به تشخيص مميز مالياتي رسيدگي به پرونده مالياتي محتاج به زمان بيشتري باشد ميبايست مدت لازم با رعايت مقررات قانوني و ارائه دلائل و مستندات مثبته تعيين و پس از تائيد مميز كل و موافقت مديركل مربوطه رسيدگي و صدوربرگ تشخيص ماليات در مدت تعيين شده مزبور انجام بطوريكه امر پرونده اي بدون دليل به آخرين مهلت مقرر در قانون موكول نشود ضمناً نسخه اي از گزارش حاوي نظر مامورين تشخيص مربوطه در اين خصوص جهت ملاحظه بازرسان اعزامي در پرونده مربوطه ضبط گردد .
3- در صورتيكه پس از صدور برگ تشخيص ماليات و قبل از مرور زمان مالياتي اسناد و مداركي بدست آيد كه براساس آن درآمد مودي بيشتر از مبلغ تشخيص شده باشد مابه التفاوت ماليات با رعايت مقررات از طريق صدور برگ تشخيص ماليات متمم در مهلت قانوني قابل مطالبه خواهد بود .
4- ضمن الويت دادن به پرونده هاي مالياتي مهم و عمده حتي المقدور رسيدگي و صدور برگ تشخيص ماليات مودياني كه از انجام تكاليف مقرر خودداري نموده اند مقدم بر مودياني كه بموقع اظهارنامه مالياتي خود تسليم داشته اند صورت پذيرد .
5- مميزين كل مالياتي مسئول حسن اجراي اين دستورالعمل بوده و مديران كل مربوطه موظفند با توجه به اقدامات ماموران تشخيص در راستاي تحقق اهداف مذكور آنان را مورد تقدير مناسب قرارداده و ضمناً در پايان هرماه نتيجه اقدامات انجام شده را به دفتر معاونت درآمدهاي مالياتي گزارش نمايند .

احمدحسيني – معاون درآمدهاي مالياتي

بخشنامه شماره53296/11016-4/30

در مورد پرونده هاييکه مودي ادعا مينمايد ماليات از غير مودي مطالبه شد

13711110

53296/11016-4/30

بقرار اطلاع بعضي از حوزه ها و مراجع مالياتي ادعاي موديان مالياتي مبني بر مطالبه ماليات از غير مودي را كه بايد به استناد تبصره ماده 157 قانون مالياتهاي مستقيم توسط هيأت حل اختلاق مالياتي مورد رسيدگي قرار گيرد , صرفاً در هيأت هاي حل اختلاف مالياتي بدوي و تجديدنظر كه بعد از صدور و ابلاغ برگ تشخيص ماليات را رعايت قسمت اخير ماده 238 و تبصره ماده 239 قانون مذكور حسب مورد تشكيل مي شود و همچنين هيأت موضوع ماده 216 قانون مالياتهاي مستقيم كه تشكيل آن بعد از شروع اقدامات اجرائي مي باشد . قابل طرح و رسيدگي ميدانند كه اين برداشت از قانون صحيح نمي باشد زيرا حكم تبصره ماده 157 مورد بحث فاقد قيد و حصر بوده و لذا اگر پرونده در مرحله وصول و اجرا باشد طبق تبصره 2 ماده 58 آئين نامه وصول و اجرا قابل احاله به هيأت موضوع ماده 216 قانون مالياتهاي مستقيم و در ساير مراحل براساس اقامه دعواي شاكي قابل طرح در هيأت هاي حل اختلاف مالياتي مستقر در اداره مربوطه خواهد بود . مفاد اين بخشنامه به تائيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره6464

تسريع رسيدگي اشخاصيکه اضهارنامه نميدهند و نحوه بخشودگط و تقسيط

13770222

6464

نظر به اينكه تحقق درآمدهاي مالياتي پيش بيني نشده در قانون بودجه سال 1378 كل كشور روشهاي اجرائي بهينه و موثر مقررات قانوني را طلب مي كند لهذا براي نيل به اهداف فوق اجراي دقيق موارد زير را موكداً خواستار است :

1- از آنجا كه وصول ماليات براساس روش ” خوداظهاري “ و اتكاء‌به اظهارنامه هاي تسليمي موديان محترم مالياتي , مقرون به صرفه ترين روش وصول ماليات مي باشد . شايسته است بدون فوت وقت و بمحض وصول اين دستورالعمل , نسبت به تحويل فرم اظهارنامه به موديان اقدام نمايند تا ضمن فراهم نمودن تسهيلات بيشتر براي تسليم و پرداخت بموقع ماليات ابرازي , موديان نيز بتوانند از جايزه خوش حساب بهره مند گردند .

2- به دلالت پرونده هاي مالياتي , تشخيص و مطالبه ماليات مودياني كه از تسليم اظهارنامه مالياتي درموعد مقرر قانوني خودداري مي نمايند , به مراتب ديرتر از مودياني صورت مي گيرد كه به موقع مبادرت به تسليم اظهارنامه مالياتي مي كنند و اين امر در اذهان موديان به نوعي تشويق و ترغيب اشخاص به عدم اجراي تكاليف قانوني تعبير مي گردد . به منظور رفع اين نارسائي اجرائي مقرر مي گردد با تنظيم برنامه زمان بندي , ترتيبي اتخاذ گردد كه در بخش ”مشاغل “ پرونده هاي مالياتي عملكردسالهاي لغايت 1377 اشخاصي كه از تسليم اظهارنامه مالياتي خودداري كرده اند تا پايان شهريور 1378 و ماليات ” اشخاص حقوقي “ و ” مشمولين ماليات بردرآمد املاك “ كه تا پايان شهريور 1378 اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان تسليم ننموده اند , ظرف شش ماه مورد رسيدگي و صدوربرگ تشخيص ماليات قرار گرفته و برگ تشخيص هاي صادره حداكثر تا آخر بهمن سال جاري ابلاغ گردد . ماموران تشخيص ماليات بر ارث و حقوق نيز لازم است با همين ترتيب اولويت رسيدگي را طبق برنامه مدون مرعي داشته و در نهايت نتيجه اقدامات در پايان برنامه زمانبندي به دفتر اينجانب گزارش گردد .

3- بمنظور حصول اطمينان وتضمين تحقق درآمدهاي مالياتي پيش بيني شده در قانون بودجه لازم است پرونده هاي مهم ( از حيث ميزان ماليات ) در كليه منابع خصوصاً اشخاص حقوقي , در اولويت رسيدگي و حل و فصل اختلاف و قطعيت ماليات قرار گيرند . معاونين مالياتي با تهيه فهرست طبق بندي اين قبيل پرونده ها از طريق مميزين كل مالياتي بر اين مهم نظارت مستمر خواهند نمود .

4- مميزين كل ماليات مراقبت نمايند كه بهنگام رفع اختلاف بين مودي با مميز يا سرمميز كليه مالياتهاي قطعي شده سنوات قبل و همچنين سال مورد رسيدگي پرداخت و يا ترتيب پرداخت آن داده شود .

5- در مرحله رسيدگي هيأت هاي حل اختلاف مالياتي سعي شود قبل از تعديل درآمد مشمول ماليات , ماليات مورد قبول مودي پرداخت گردد . بعلاوه تاخير در تعيين نوبت رسيدگي پرونده هاي مهم در هيأت هاي مذكور و نتيجاً تعويق قطعيت و وصول مالياتها , به هيچ وجه جايز نبوده و مديران كل محترم ذيربط , ضمن نظارت مستمر بر اين امر , پاسخگو خواهند بود .

6- جرايم مالياتي

نظر به اينكه جرائم مالياتي , در قانون مالياتهاي مستقيم به عنوان ضمانت اجراي تكاليف قانوني موديان مالياتي تعبيه گرديده و بخشودگي تمام يا بخشي از جرائم به صراحت ماده 191 قانون موصوف منوط به ” اثبات خارج از اختيار بودن عدم انجام تكاليف مودي و خصوصاً سوابق وي در انجام تكاليف و نهايتاً خوش حسابي در پرداخت مالياتها گرديده است ... “ لهذا مقرر مي دارد از اين پس , نحوه وصول پيشنهاد بخشودگي جرائم بر اساس درخواست موديان , با رعايت نكات فوق و ضوابط مشروحه ذيل و در قالب درصدهاي تعيين شده مورد اقدام يا موافقت قرار گيرد .

الف – چنانچه اصل ماليات هاي تكليفي اشخاصي كه مكلف به داشتن دفاتر قانوني نمي باشند ظرف دوماه از تاريخ مطالبه و بدون مراجعه به هيأت حل اختلاف مالياتي پرداخت گردد 50% جرائم متعلق بخشوده مي شود .

ب – جرائم مالياتهاي تكليفي ساير اشخاص اعم از حقيقي و حقوقي كلاً بحيطه وصول درآيد .

ج – درصورتيكه درمدت كمتر از يكسال از تاريخ سررسيد پرداخت ماليات , مالياتهاي غيرتكليفي متعلق پرداشت شده باشد حداكثر بخشودگي جرائم 50% خواهد بود .

د- در موارديكه ماليات غيرتكليفي متعلق در مدت بيش از يكسال وكمتر از دوسال پرداخت شده باشد حداكثر بخشودگي 25% خواهد بود .

هـ - جرائم مالياتي موديانيكه ماليات متعلق را درمدت بيش از دوسال پرداخت نموده اند كلاً وصول گردد .

و- جرائم موديان موضوع ماده 194 قانون مزبور و همچنين جرائمي كه در قوانين مربوط ترتيب ديگري براي آنها مقرر شده است مشمول مقررات اين بخشنامه نخواهد بود .

ر- اختيار بخشودگي جرائم مالياتي (علاوه بر بخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 قانون يادشده كه حسب مورد اعمال خواهد شد ) براي هر سال يا عملكرد سال هر شخص حقيقي تا چهارميليون ريال و هرشخص حقوقي تاده ميليون ريال به آقايان مديران كل مالياتي تفويض مي گردد تا بشرط رعايت موارد مذكور در بندهاي ج و د فوق با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد .

ليكن ارائه پيشنهاد بخشودگي بيش از ارقام مذكور , موكول به وصول آن قسمت از جرائم كه بخشوده يا پيشنهاد نشده خواهدبود.

7- تفسيط ماليات

الف – اختيار تفسيط يكساله انواع مالياتهاي مستقيم به آقايان مديران كل تفويض مي گردد تا با رعايت ضوابط ذيل , بدهي مالياتي مودياني كه قادر به پرداخت آن بطور يكجا نيستند , باقساط ماهانه تقسيط شود .

ب – براي تقسيط بدهي , ثلث آن اعم از اصل و ساير متعلقات بعنوان پيش پرداخت وصول گردد .

ج – مبلغ اقساط بايد براي اصل ماليات و جرائم متعلق تاتاريخ تقسيط معين شود و براي جرائم تاخير پرداخت دوران اقساط نيز تضمين كافي اخذ تا درصورت پرداخت بموقع اقساط در سررسيدهاي مقرر و بنا به درخواست مودي تضمين مزبور مسترد گردد .

د- سررسيد اقساط تا روز بيستم هرماه تعيين شود .

هـ - براي تقسيط بيش از يكسال ( مشروط به رعايت مفاد ماده 167 ق.م.م ) و بخشودگي جرايم بميزاني بيش از مبالغ مندرج در بند ز فوق , در موارد استثنائي و به سبب شرايط خاص موديان لازم است مديران كل محترم با ذكر دلايل موجه و ارائه مستندات كافي مراتب را به دفتر اينجانب گزارش نمايند .

و- مديران كل محترم مي توانند با قبول مسئوليت نهائي قسمتي از اختيارات خود را ضروري بدانند به همكاران ذيربط تفويض نمايند .

8- زمان اجراي مفاد اين بخشنامه 28/2/1378 تعيين و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي صادره قبل در زمينه تقسيط و بخشودگي جرائم , كليه بخشنامه هاي مغاير را ملغي اعلام مي دارد .

مسئوليت حسن اجراي كليه موارد فوق با مديران محترم كل مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات اين قانون مورد رسيدگي قرار خواهد داد.

بخشنامه شماره13323

بخشنامه در خصوص اطلاعيه مهم سازمان امور مالياتي كشور و مجامع امور صنفي تهران

13820321

شماره 13323

تاريخ 21/3/1382

بسمه تعالي

سازمان امور مالياتي كشور

اطلاعيه مهم سازمان امور مالياتي كشور و مجامع امور صنفي تهران ( قابل توجه كليه صاحبان محترم مشاغل در سراسركشور)

در راستاي اصلاحات نظام مالياتي كشور و بمنظور توسعه و ترويج روش خود اظهاري در پرداخت ماليات و احترام و اعتماد متقابل به موديان مالياتي , سازمان امور مالياتي كشور طرح خود اظهاري ماليات مشاغل براي عملكرد سال 1381 را به استناد ماده158 قانون مالياتهاي مستقيم به اجراء ميگذارد . انتظار دارد موديان محترم با توجه به اصلاحات همه جانبه اي كه در قانون مالياتهاي مستقيم انجام گرديده مانند كاهش نرخهاي مالياتي و افزايش معافيت هاي پايه , نسبت به پرداخت متعلقه اقدام نموده و با مشاركت خود سازمان امور مالياتي كشور را در تامين مالي اداره امور جامعه و رشد و شكوفايي اقتصاد كشور ياري نمايند.

ادارات امور مالياتي سراسر كشور آماده دريافت اظهارنامه هاي مالياتي عملكرد سال 1381 صاحبان مشاغل تا پايان 31/4/1382 مي باشند.

مودياني كه فرم اظهارنامه مالياتي مربوط به خود را تكميل و پس از امضاء‌ ظرف مهلت مقرر قانوني (31/4/82) به اداره امور مالياتي محل شغل خود تسليم و ترتيب پرداخت متعلق را بدهند از مزاياي قانوني مذكور در بند (ب) اين اطلاعيه برخودار خواهند گرديد.

الف – نمونه اظهار نامه و نحوه پرداخت ماليات

1) صاحبان مشاغلي كه مكلفند به ثبت فعاليتهاي خود در دفاتر روزنامه و كل و يا درآمد و هزينه ( مشمولان بند الف و ب ماده 95 قانون مالياتهاي مستقيم ) مي باشند, فرم اظهارنامه مربوط به خود را تكميل و پس از امضاء به اداره امور مالياتي مربوط تسليم نمايند.

2) صاحبان مشاغلي كه تكليفي نسبت به ثبت فعاليتهاي خود در دفاتر ندارند (مشمولان بند ج ماده 95 قانون مالياتهاي مستقيم ) فرن اظهارنامه مربوط به خود را تكميل و پس از امضاء به اداره امور مالياتي مربوط تسليم نمايند.

3) موديان مالياتي بايستي ماليات بردرآمد خود را محاسبه و قبض بانكي پرداخت ماليات متعلق را همراه با اظهار نامه به اداره امور مالياتي مربوط تسليم نمايند( در صورتيكه مودي قادر به پرداخت تمام ماليات بطور يكجا نباشد مي بايست حداقل يك سوم اصل ماليات را پرداخت و مابقي بدهي را حداكثر تا پايان آبان ماه سال جاري تقسيط نمايد.) يادآوري – نمونه اظهارنامه ها در اختيار كليه ادارات امور مالياتي سراسر كشور و اتحاديه هاي صنفي بوده و آماده ارائه به موديان محترم مي باشد . ادارات امور مالياتي مربوط مسئول راهنمايي و نظارت برمحاسبه ماليات و تكميل قبض پرداخت ماليات خواهند بود.

ب – مزاياي طرح خود اظهاري

1) به استناد مفاد ماده (158) قانون مالياتهاي مستقيم , اظهارنامه هاي مالياتي عملكرد سال 1381 كليه صاحبان مشاغلي كه تا پايان تير ماه سال جاري با رعايت شرايط بند (الف) اين اطلاعيه تسليم شده باشد , بدون رسيدگي قبول و فقط تعدادي از آنها بطور نمونه انتخاب و رسيدگي خواهد گرديد.

2) اظهارنامه هاي مالياتي تسليمي عملكرد سال 1381 صاحبان مشاغل مذكور كه ماليات بردرآمد ابرازي آنان نسبت به ماليات قطعي شده عملكرد سال 1380 حداقل به ميزان 20درصد افزايش يافته باشد , عمدتاً از شمول نمونه گيري جهت رسيدگي خارج خواهد بود و در صورتيكه ماليات عملكرد سال 1380 آنها قطعي نشده باشد مبناي مذكور , آخرين سال عملكرد قطعي شده با ملحوظ داشتن افزايش سالانه 20درصد براي هر سال خواهد بود .

3) تاييد اتحاديه ها و يا ساير تشكل هاي حرفه اي ذيربط نسبت به ماليات بردرآمد ابرازي مودي در پذيرش اظهارنامه تسليمي موثر خواهد بود .

مجمع امور صنفي مجمع امورصنفي صنوف توليدي و خدمات فني تهران صنوف توزيعي و خدماتي تهران

سازمان امور مالياتي كشور

بخشنامه شماره3897

بخشنامه در خصوص تسليم اظهارنامه مالياتي عملكرد سال 1382 ودستورالعمل در خصوص اظهارنامه هاي تسليم عملكرد 1382

13830317

شماره 3897

تاريخ 17/3/83

بسمه تعالي

سازمان امور مالياتي كشور

دفتر كل امور مالياتي

دفتر

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

نظر به اينكه يكي از اهداف مهم نظام مالياتي كشور , گسترش فرهنگ خود اظهاري بمنظور جلب اعتماد عمومي با تكيه برمحور مودي مداري مي باشد , لذا سازمان امور مالياتي كشور در راستاي تحقق اهداف مذكور و با استفاده از تجربيات اجراي ماده 158 قانون مالياتهاي مستقيم در بخش ماليات مشاغل جهت عملكرد سال 1381, مصصم است مقررات را با بهبود روشهاي اجرائي براي عملكرد سال 1382 صاحبان مشاغل به مورد اجراء گذارد . شايسته است ادارات كل امور مالياتي تمامي مساعي خودرا به منظور اطلاع رساني لازم جهت تشويق و ترغيب صاحبان كليه مشاغل و جلب مشاركت ملي آنان نسبت به تسليم اظهارنامه مالياتي عملكرد سال 1382 مصروف نمايند. تا موديان مالياتي از شرط تسليم اظهارنامه مالياتي به منظور برخورداري از معافيت مالياتي موضوع ماده 84 ق .م.م. اطلاع حاصل نمايند . در اين راستا لازم است ماموران مالياتي ذيربط با همكاري و هماهنگي لازم با مجامع , اتحاديه ها و انجمنهاي تخصصي صنفي , جهت توزيع اظهارنامه هاي مالياتي صاحبان مشاغل و راهنمائي آنان به منظور تنظيم و تسليم به موقع آن حداكثر تا تاريخ 31/4/1383 اقدام نمايند.

در خصوص اظهار نامه هاي تسليمي عملكرد يادشده , بترتيب ذيل اقدام گردد:

الف ) در ارتباط با صاحبان مشاغل موضوع بند الف ماده 95 قانون مالياتهاي مستقيم :

1. رديفهاي 1 الي 7 (به استثناي بند 5) ماده 96 ق .م.م. بطور كلي مورد رسيدگي قرار گيرد.

2. در مورد ساير رديف هاي مذكور , روش خود اظهاري (موضوع ماده 158 ق .م.م. ) با رعايت موارد ذيل انجام پذيرد.

1, 2. مودياني كه اظهارنامه مالياتي عملكرد سال 1381 آنان به عنوان نمونه مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با حداقل افزايش 20% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات ماده 158 ياد شده قرار گرفته و تنها معادل 5% از اظهار نامه هاي تسليمي آنان مورد رسيدگي قرار گيرد. 2,2. مودياني كه اظهار نامه مالياتي عملكرد سال 1381 آنان در اجراي ماده 158 بدون رسيدگي مورد پذيرش قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان حداقل 35% افزايش نسبت به ماليات قطعي شده عملكرد سال 1381 داشته باشد , مشمول مقررات ماده 158 ياد شده واقع و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

3,2. مودياني كه اظهارنامه مالياتي عملكرد سال 1381 را تسليم ننموده اند و پرونده آنها مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با حداقل افزايش 25% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات ماده 158 ياد شده قرار گرفته و تنها معادل 10% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

4,2. اظهارنامه هاي ساير صاحبان مشاغل مذكور كه شرايط مندرج در بندهاي 2/2 الي 3/2 فوق الذكر را رعايت ننمايند , مورد رسيدگي قرار گيرد.

تبصره : مشمولين بند الف ماده 95ق .م.م. تنها در صورت قطعيت ماليات عملكرد سال 1381 ميتوانند از تسهيلات بندهاي ½ الي 3/2 اين بخشنامه استفاده نمايند و مقررات مزبور نسبت به موديانيكه ماليات عملكرد سال 1381 آنان تا تاريخ 28/4/1383 قطعي و ابلاغ نشده , جاري نخواهد بود.

ب ) در ارتباط با صاحبان مشاغل موضوع بند ب ماده 95 قانون مالياتهاي مسقيم : روش اجرائي مقررات ماده 158 ق .م.م. با رعايت موارد ذيل انجام پذيرد:

1- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 آنان به عنوان نمونه مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي همراه اظهارنامه و صورتهاي مالي عملكرد سال 1382 آنان با افزايش 20% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات مزبور مي باشند و ماليات ابرازي مورد قبول قرار گرفته و قطعي ميشود.

2- مودياني كه اظهار نامه مالياتي عملكرد سال 1381 آنان در اجراي ماده 158 بدون رسيدگي مورد پذيرش قرار گرفته است , چنانچه ماليات ابرازي همراه اظهار نامه و صورتهاي مالي عملكرد 1382 آنان حداقل 30% افزايش نسبت به ماليات قطعي شده عملكرد سال 1381 داشته باشد , مشمول مقررات مزبور بوده و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

3- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 تسليم ننموده اند و پرونده آنها مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با حداقل افزايش 25% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد , مشمول مقررات فوق بوده و تنها 5% اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

4- اظهارنامه ساير صاحبان مشاغل مذكور كه شرايط مندرج در بندهاي 1الي 3 فوق الذكر را رعايت ننمايند , از شمول مقررات ماده 158 ق .م.م. خارج و مورد رسيدگي قرا گيرند.

تبصره : موديان محترم مشمول بند ب ماده 95 ق.م.م. تنها در صورتيكه ماليات عملكرد سال 1381 آنان تا 28 تير ماه سال جاري قطعي و ابلاغ شده باشد مشمول مقررات فوق الذكر بوده و ميتوانند از تسهيلات بندهاي 1 الي 3 اين بخشنامه استفاده نمايند و ساير موديان يادشده كه ماليات عملكرد سال 1381 آنان تا تاريخ 28/4/1383 قطعي و ابلاغ نشده باشد مشمول ماده 158 ق.م.م. نخواهند بود .

ج ) در ارتباط با صاحبان مشاغل موضوع بند ج ماده 95 قانون مالياتهاي مستقيم :

روش خود اظهاري (موضوع ماده 158 ق .م.م.) با رعايت موارد ذيل انجام پذيرد:

1. مودياني كه اظهار نامه مالياتي عملكرد سال 1381 آنان به عنوان نمونه مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با افزايش 15% نسبت به ماليات قطعي سال 1381 تسليم گردد, مورد پذيرش قرار گيرد.

2. مودياني كه اظهار نامه مالياتي عملكرد 81 آنان در اجراي ماده 158 ق.م.م. بدون رسيدگي مورد پذيرش قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان حداقل 25% افزايش نسبت به ماليات قطعي شده عملكرد سال 1381 داشته , مورد قبول واقع و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد. تبصره : كليه اظهارنامه هاي واصله كه واجد شرايط فوق نباشد, از شمول ماده 158 فوق خارج بوده و رسيدگي خواهند شد .

3. در مورد مشمولين اين بند كه ماليات عملكرد سال 1381 آنان تا 28 تيرماه سال جاري قطعي و ابلاغ نگرديده است , در صورتي كه در اجراي تبصره 5 ماده 100 ق .م .م. اظهار نامه مالياتي عملكرد 82 را همراه حداقل 20% از ماليات تشخيص شده عملكرد 1381 را براي عملكرد سال 1382 پرداخت نمايند , ماليات عملكرد 1381 آنان كه در مرحله توافق اداره امور مالياتي و يا هيات حل اختلاف مالياتي قطعي ميشود , به عنوان ماليات قطعي سال 1382 نيز تعيين خواهد گرديد.

4. اظهارنامه هاي ساير صاحبان مشاغل كه شرايط مندرج دربندهاي 1الي 3 فوق الذكر را رعايت ننمايند , مورد رسيدگي قرار گيرد.

الزامات :

1) كليه مودياني كه سال 1382 اولين سال شروع فعاليت آنها مي باشد يا بخشي از سال 1381 به فعاليت اشتغال داشته اند , اظهار نامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

2) شاخص هاي پذيرش اظهارنامه هاي عملكرد سال 1382 به شرح اين بخشنامه حداكثر تا 20% بنا به تشخيص مديران كل مالياتي استانها (به استثناء‌مراكز استانها) قابل تعديل مي باشد. اين تعديل براي ادارات كل امور مالياتي استانهاي ايلام , كهكيلويه و بوير احمد , چهارمحال و بختياري , كردستان , لرستان و سيستان و بلوچستان حداكثر تا 30% بوده و شامل مراكز استانهاي مذكور نيز مي باشد.

3) صاحبان مشاغل موضوع بند ج ماده 95 ق .م.م. به منظور بهره مندي از مزاياي موضوع ماده 158 ق .م.م. ميبايست نسبت به پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي معوقه خود , حداكثر تا پايان آبانماه سال جاري اقدام نمايند .

4) در اجراي ماده 158 ق .م.م. دستور العمل نحوه انتخاب اظهارنامه هاي نمونه , كه با حضور نمايندگان مجامع امور صنفي و از طريق قرعه كشي صورت خواهد پذيرفت , متعاقباً ابلاغ خواهد شد .

توضيح : به منظور ايجاد تسهيلات در پرداخت ماليات ابرازي عملكرد سال 1382 صاحبان مشاغل , مقرر ميگردد بر اساس شرايط ذيل اقدام بعمل آيد:

اساس شرايط ذيل اقدام بعمل آيد:

تاريخ تسليم اظهارنامه حداقل پيش پرداخت ماليات حداكثر تعداد اقساط ماهيانه

تا 10تير 1383 20درصد 8قسط

11تا 20تير 1383 30درصد 7قسط

21تا 31 تير 1383 40درصد 6قسط

مسئوليت نظارت برحسن اجراي مفاد اين بخشنامه برعهده مديران كل امور مالياتي مي باشد.

غلامرضا حيدري كرد زنگنه

رونوشت :

- معاونين محترم سازمان , جهت استحضار

- مجامع امور صنفي توزيعي – خدماتي

- مجامع امور صنفي توليدي

بخشنامه شماره3897

بخشنامه در خصوص گشترش فرهنگ خود اظهاري بمنظور جلب اعتماد عمومي ماده 158 ...

13830317

شماره 3897

تاريخ 17/3/83

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي .........

دفتر ........

شوريعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

نظر به اينكه يكي از اهداف مهم نظام مالياتي كشور , گسترش فرهنگ خود اظهاري بمنظور جلب اعتماد عمومي با تكيه برمحور مودي مداري مي باشد , لذا سازمان امور مالياتي كشور در راستا تحقق اهداف مذكور و با استفاده از تجربيات اجراي مقررات ماده 158 قانون مالياتهاي مستقيم در بخش ماليات مشاغل جهت عملكرد سال 1381 , مصمم است مقررات مزبور را با بهبود روشهاي اجرايي براي عملكرد سال 1382 صاحبان مشاغل به مورد اجراء گذارد . شايسته است ادارات كل امور مالياتي تمامي مساعي خود را به منظور اطلاع رساني لازم جهت تشويق و ترغيب صاحبان كليه مشاغل و جلب مشاركت ملي آنان نسبت به تسليم اظهارنامه مالياتي عملكرد سال 1382 مصروف نمايند تا موديان محترم مالياتي از شرط تسليم اظهارنامه مالياتي به منظور بر خورداري از معافيت مالياتي موضوع ماده 84 ق .م.م. اطلاع حاصل نمايند. در اين راستا لازم است ماموران مالياتي ذيربط با همكاري و هماهنگي لازم با مجامع , اتحاديه ها وانجمنهاي تخصصي صنفي , جهت توزيع اظهارنامه هاي مالياتي صاحبان مشاغل و راهنمائي آنان به منظور تنظيم و تسليم به موقع آن حداكثر تا تاريخ 31/4/1383 اقدام نمايند .

در خصوص اظهارنامه هاي تسليمي عملكرد يادشده بترتيب ذيل اقدام گردد:

الف ) در ارتباط با صاحبان مشاغل موضوع بند الف ماده 95 قانون مالياتهاي مستقيم :

1- رديف هاي 1 الي 7 (به استثناي بند 5) ماده 96 ق .م.م . بطور كلي مورد رسيدگي قرار گيرد.

2- درمورد ساير بند مذكور , روش خوداظهاري (موضوع ماده 158 ق .م.م. ) بارعايت موارد ذيل انجام پذيرد.

2,1- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 آنان به عنوان نمونه مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با حداقل افزايش 20% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات ماده 158 يادشده قرار گرفته و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گرد.

2,2- مودياني كه اظهار نامه مالياتي عملكرد سال 1381 آنان در اجراي ماده 158 بدون رسيدگي مورد پذيرش قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان حداقل 35% افزايش نسبت به ماليات قطعي شده عملكرد سال 1381 داشته باشد, مشمول مقررات ماده 158 يادشده واقع و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

2,3- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 را تسليم ننموده اند و پرونده آنها مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با حداقل افزايش 25% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات ماده 158 يادشده قرار گرفته و تنها معادل 10% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

2,4- اظهار نامه هاي ساير صاحبان مشاغل مذكور كه شرايط مندرج در بندهاي 2/2 الي 3/2 فوق الذكر را رعايت ننمايند , مورد رسيدگي قرار گيرد. تبصره : مشمولين بند الف ماده 95 ق .م.م. تنها در صورت قطعيت ماليات عملكرد سال 1381 ميتوانند از تسهيلات بندهاي ½ الي 3/2 اين بخشنامه استفاده نمايند و مقررات مزبور نسبت به موديانيكه ماليات عملكرد سال 1381 آنان تا تاريخ 28/4/1383 قطعي و ابلاغ نشده , جاري نخواهد بود .

ب ) در ارتباط با صاحبان مشاغل موضوع بند ب ماده 95 قانون مالياتهاي مستقيم :

روش اجرايي مقررات ماده 158 ق .م.م. با رعايت موارد ذيل انجام پذيرد:

1- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 آنان به عنوان نمونه مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي همراه اظهارنامه و صورتهاي مالي عملكرد سال 1382 آنان با افزايش 20% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات مزبور مي باشند و ماليات ابرازي مورد قبول قرار گرفته و قطعي ميشود.

2- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 آنان در اجراي ماده 158 بدون رسيدگي مورد پذيرش قرار گرفته است , چنانچه ماليات ابرازي همراه اظهارنامه و صورتهاي مالي عملكرد 1382 آنان حداقل 30% افزايش نسبت به ماليات قطعي شده عملكرد سال 1381 داشته باشد , مشمول مقررات مزبور بوده و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

3- مودياني كه اظهارنامه مالياتي عملكرد سال 1381 تسليم ننموده اند و پرونده آنها مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان با حداقل افزايش 25% نسبت به ماليات قطعي عملكرد سال 1381 تسليم گردد, مشمول مقررات فوق بوده و تنها 5% اظهار نامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

4- اظهارنامه هاي ساير صاحبان مشاغل مذكور كه شرايط مندرج در بندهاي 1 الي 3 فوق الذكر را رعايت ننمايند , از شمول مقررات ماده 158 ق .م.م. خارج و مورد رسيدگي قرار گيرند.

تبصره : موديان محترم مشمول بند ب ماده 95 ق .م.م. تنها در صورتيكه ماليات عملكرد سال 1381 آنان تا 28 تير سال جاري قطعي و ابلاغ شده باشد مشمول مقررات فوق الذكر بوده و ميتوانند از تسهيلات بندهاي 1 الي 3 اين بخشنامه استفاده نمايند و ساير يادشده كه ماليات عملكرد سال 1381 آنان تا تاريخ 28/4/1383 قطعي و ابلاغ نشده باشد مشمول ماده 158 ق .م.م. نخواهد بود.

ج) در ارتباط با صاحبان مشاغل موضوع بند ج ماده 95 قانون مالياتهاي مستقيم:

روش خود اظهاري (موضوع ماده 158 ق .م.م.) بارعايت موارد ذيل انجام پذيرد:

1- مودياني كه اظهار نامه مالياتي عملكرد سال 1381 آنان به عنوان نمونه مورد رسيدگي قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 با افزايش 15% نسبت به ماليات قطعي سال 1381 تسليم گردد, مورد پذيرش قرار گيرد.

2- مودياني كه اظهارنامه مالياتي عملكرد 81 آنان در اجراي ماده 158 ق .م.م. بدون رسيدگي مورد پذيرش قرار گرفته است , چنانچه ماليات ابرازي عملكرد سال 1382 آنان حداقل 25% افزايش نسبت به ماليات قطعي شده عملكرد سال 1381 داشته , مورد قبول واقع و تنها معادل 5% از اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد. تبصره : كليه اظهارنامه هاي واصله كه واجد شرايط فوق نباشند , از شمول ماده 158 فوق خارج بوده و رسيدگي خواهند شد.

3- در مورد مشمولين اين بند كه ماليات سال 1381 آنان تا 28 تير ماه سال جاري قطعي و ابلاغ نگرديده است , در صورتي كه در اجراي تبصره 5 ماده 100 ق .م.م اظهار نامه مالياتي عملكرد 82 را همراه حداقل 20% از ماليات تشخيص شده عملكرد 1381 را براي عملكرد سال 1382 پرداخت نمايند , ماليات عملكرد 1381 آنان كه در مرحله توافق اداره امور مالياتي و يا هيات حل اختلاف مالياتي قطعي ميشود, به عنوان ماليات قطعي سال 1382 نيز تعيين خواهد گرديد.

4- اظهار نامه هاي ساير صاحبان مشاغل كه شرايط مندرج در بندهاي 1الي 3 فوق الذكر را رعايت ننمايند , مورد رسيدگي قرار گيرد.

الزامات :

1) كليه مودياني كه سال 1382 اولين سال شروع فعاليت آنها مي باشد يا بخشي از سال 1381 به فعاليت اشتغال داشته اند , اظهارنامه هاي تسليمي آنان مورد رسيدگي قرار گيرد.

2) شاخص هاي پذيرش اظهار نامه هاي عملكرد سال 1382 به شرح اين بخشنامه حداكثر تا 20% بنا به تشخيص مديران كل امور مالياتي استانها( به استثناء ‌مراكز استانها) قابل تعديل براي ادارات كل امور مالياتي استانهاي ايلام , كهكيلويه و بوير احمد , چهارمحال و بختياري , كردستان , لرستان و سيستان و بلوچستان حداكثر تا 30% بوده و شامل استانهاي مذكور نيز مي باشد.

3) صاحبان مشاغل موضوع بند ج ماده 95ق .م.م. به منظور بهره مندي از مزاياي موضوع ماده 158 ق .م.م. ميبايست نسبت به پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي معوقه خود, حداكثر تا پايان آبانماه سال جاري اقدام نمايند.

4) در اجراي ماده 158 ق .م.م. دستورالعمل نحوه انتخاب اظهارنامه هاي نمونه , كه با حضور نمايندگان مجامع امور صنفي واز طريق قرعه كشي صورت خواهد پذيرفت , متعاقباً ابلاغ خواهد شد.

توضيح : به منظور ايجاد تسهيلات در پرداخت ماليات ابرازي عملكرد سال 1382 صاحبان مشاغل , مقرر ميگردد بر اساس شرايط ذيل اقدام بعمل آيد:

تاريخ تسليم اظهارنامه حداقل پيش پرداخت ماليات حداكثر تعداد اقساط ماهيانه

تا10 تير 1383 20درصد 8قسط

11تا 20 تير 1383 30درصد 7قسط

21تا 31 تير 1383 40درصد 6قسط

مسئوليت نظارت بر حسن اجراي مفاد اين بخشنامه برعهده مديران كل امور مالياتي مي باشد.

غلامرضا حيدري كرد زنگنه

رونوشت :

 معاونين محترم سازمان , جهت استحضار

 مجامع امور صنفي توزيعي –خدماتي

 مجامع امور صنفي توليدي

بخشنامه شماره4954

بخشنامه در خصوص مراتب قبول اظهارنامه هاي عملكرد سال 1381 مشمولين فصل ماليات بردرآمد مشاغل بر اساس ماده 158 و ابلاغ مراتب قبول اظهارنامه به صاحبان مشاغل

13830401

شماره 4954

تاريخ 1/4/83

بسمه تعالي

سازمان امور مالياتي كشور

به قرار اطلاعات واصله برخي از واحدهاي مالياتي مراتب قبول اظهارنامه هاي عملكرد سال 1381 مشمولين فصل ماليات بردرآمد مشاغل را كه بر اساس ماده 158 بدون رسيدگي مورد قبول واقع شده است و همچنين نتيجه رسيدگي به آن تعداد از اظهارنامه هاي مزبور را كه بموجب قسمت اخير آن ماده بطور نمونه گيري مورد رسيدگي قرار گرفته است , تاكنون به صاحبان مشاغل ابلاغ نكرده اند . لذا چون بي اطلاعي مشمولين مورد بحث از وضعيت مالياتي عملكرد سال 1381, امكان اجراي مطلوب بخشنامه خود اظهاري شماره 3897 مورخ 17/3/83 را بامشكل مواجه خواهد نمود . بدينوسيله پيرو بخشنامه 4623 مورخ 27/3/83 مقرر مي شود:

كليه واحدهاي مالياتي در اسرع وقت و حداكثر تا 10/4/83 نسبت به ابلاغ مراتب قبول اظهارنامه بدون رسيدگي و همچنين ابلاغ نتيجه رسيدگي به اظهارنامه هائي كه مورد رسيدگي قرار گرفته است اقدام نمايند.

دادستان انتظامي مالياتي و مديران كل و معاونين آنان برحسن اجراي اين دستورالعمل نظارت و نتيجه را روز 11/4/83 به دفتراينجانب اعلام خواهند نمود.

انتظار ميرود در پايان مهلت , مورد ابلاغ نشده وجود نداشته باشد.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره5830/1511-211

بخشنامه در خصوص ابهامات موديان محترم مالياتي و ادارات كل امور مالياتي مطرح و پيشنهادهائي نيز واصل شده در خصوص بخشنامه 3897

13830413

شماره 5830/1511-211

تاريخ 13/4/83

بسمه تعالي

وزارت امور مالياتي كشور

سازمان امور مالياتي كشور

اداره كل امور مالياتي

دفتر فني مالياتي

دفتر....

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

نظر به اينكه پس از ابلاغ بخشنامه شماره 3897 مورخ 17/3/83 ابهاماتي از سوي موديان محترم مالياتي وادارت كل امور مالياتي مطرح و پيشنهادهائي نيز واصل شده است , لذا به منظور رفع ابهامات و ايجاد امكان استفاده تعداد بيشتري از موديان محترم مالياتي موارد ذيل را متذكر و مقرر ميدارد:

1- بند 4/2 صفحه 2 به شرح زير اصلاح مبشود: اظهارنامه هاي ساير صاحبان مشاغل مذكور كه شرايط مندرج در بندهاي 1/2 الي 3/2 فوق الذكر را رعايت ننمايند از شمول مقررات ماده 158 خارج و مورد رسيدگي قرار گيرد.

2- متن زير جايگزين تبصره قسمت آخر صفحه 2 ميشود: موديان محترم بند الف ماده 95 ق .م.م به استثناي موديان بند 1 فوق كه به طور كلي مورد رسيدگي قرار خواهد گرفت , اعم از اينكه بابت عملكرد سال 1381 اظهار نامه تسليم نموده يا ننموده باشند , در صورتيكه ماليات عملكرد سال 1381 آنان تا 28/4/83 قطعي و ابلاغ نگردد , چنانچه ماليات ابرازي در اظهارنامه عملكرد سال 1382 آنان نسبت به ماليات قطعي عملكرد سال 1381 كه بعد از تاريخ 28/4/83 ابلاغ ميگردد 25 درصد يا بيشتر افزايش داشته باشد در اجراي ماده 158 ق م.م مورد قبول واقع و تنها 10% از اظهارنامه هاي تسليمي مورد رسيدگي قرار گيرد.

3- عبارت «صورتهاي مالي » در بندهاي 1و 2 صفحه 3 زائد است .

4- متن زير جايگزين تبصره قسمت آخر صفحه 3 ميشود: موديان محترم مشمول بند ب ماده 95 ق .م.م اعم از اينكه بابت عملكرد سال 1381 اظهارنامه تسليم نموده يا ننموده باشند , درصورتيكه ماليات عملكرد سال 1381 آنان تا 28/4/83 قطعي و ابلاغ نگردد , چنانچه ماليات ابرازي در اظهارنامه عملكرد سال 1382 آنان نسبت به ماليات قطعي عملكرد سال 1381 كه بعد از تاريخ 28/4/83 ابلاغ ميگردد 25 درصد يا بيشتر افزايش داشته باشد , در اجراي ماده 158 ق .م.م مورد قبول واقع و تنها 10% از اظهار نامه هاي تسليمي مورد رسيدگي قرار گيرد.

5-متن زير جايگزين تبصره ذيل بند 2 صفحه 4 ميشود:

صاحبان مشاغل موضوع بند ج ماده 95 كه بابت عملكرد سال 1381 اظهارنامه تسليم ننموده اند, لكن ماليات عملكرد سال 1381 آنان تا 28/4/83 قطعي و ابلاغ ميگردد, چنانچه ماليات ابرازي در اظهارنامه عملكرد سال 1382 آنان 20درصد يا بيشتر نسبت به ماليات قطعي شده عملكرد سال 1381 افزايش داشته باشد , در اجراي ماده 158 ق .م.م مورد قبول قرار گيرد.

6- لزوماً يادآور ميشود , مفاد بند 2/2 صفحه 2 و بند 2 صفحه 3 و بند 2 صفحه 4 حسب مورد نسبت به مودياني كه با تسليم اظهارنامه مالياتي عملكرد سال 1381 خود را معاف از پرداخت ماليات دانسته و اظهار نامه تسليمي آنان بدون رسيدگي مورد پذيرش قرار گرفته است جاري نبوده و اظهارنامه عملكردسال 1382 اين قبيل موديان مشمول مقررات ماده 158 ق .م.م نخواهد شد و لازم است مورد رسيدگي قرار گيرد.

7- مفاد قسمت توضيح صفحه 5 بخشنامه موصوف شامل كليه صاحبان مشاغل اعم از اينكه اظهار نامه تسليمي آنان منطبق با موارد مذكور درآن بخشنامه باشد يا نباشد خواهد بود و واحدهاي مالياتي مكلف به دريافت اظهارنامه هاي تسليمي و تقسيط ماليات متعلقه برابر جدول مربوط در صورت تقاضاي مودي ميباشند.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره5830/1511-211

بخشنامه در خصوص رفع ابهامات و ايجاد امكان استفاده تعداد بيشتري از موديان محترم مالياتي ...

13830413

شماره 583/1511-211

تاريخ 13/4/83

بسمه تعالي

وزارت امور مالياتي كشور

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي

دفتر فني مالياتي

دفتر....

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

نظر به اينكه پس از ابلاغ بخشنامه شماره 3897مورخ 17/3/83 ابهاماتي از سوي موديان محترم مالياتي وادارت كل امور مالياتي مطرح و پيشنهادهائي نيز واصل شده است , لذا به منظور رفع ابهامات و ايجاد امكان استفاده تعداد بيشتري از موديان محترم مالياتي موارد ذيل را متذكر و مقرر ميدارد:

1- بند 4/2 صفحه 2 به شرح زير اصلاح مبشود:

اظهارنامه هاي ساير صاحبان مشاغل مذكور كه شرايط مندرج در بندهاي 1/2 الي 3/2 فوق الذكر را رعايت ننمايند از شمول مقررات ماده 158 خارج و مورد رسيدگي قرار گيرد.

2- متن زير جايگزين تبصره قسمت آخر صفحه 2 ميشود:

موديان محترم بند الف ماده 95 ق .م.م به استثناي موديان بند 1 فوق كه به طور كلي مورد رسيدگي قرار خواهد گرفت , اعم از اينكه بابت عملكرد سال 1381 اظهار نامه تسليم نموده يا ننموده باشند , در صورتيكه ماليات عملكرد سال 1381 آنان تا 28/4/83 قطعي و ابلاغ نگردد , چنانچه ماليات ابرازي در اظهارنامه عملكرد سال 1382 آنان نسبت به ماليات قطعي عملكرد سال 1381 كه بعد از تاريخ 28/4/83 ابلاغ ميگردد 25 درصد يا بيشتر افزايش داشته باشد در اجراي ماده 158 ق م.م مورد قبول واقع و تنها 10% از اظهارنامه هاي تسليمي مورد رسيدگي قرار گيرد.

3- عبارت «صورتهاي مالي » در بندهاي 1و 2 صفحه 3 زائد است .

4- متن زير جايگزين تبصره قسمت آخر صفحه 3 ميشود:

موديان محترم مشمول بند ب ماده 95 ق .م.م اعم از اينكه بابت عملكرد سال 1381 اظهارنامه تسليم نموده يا ننموده باشند , درصورتيكه ماليات عملكرد سال 1381 آنان تا 28/4/83 قطعي و ابلاغ نگردد , چنانچه ماليات ابرازي در اظهارنامه عملكرد سال 1382 آنان نسبت به ماليات قطعي عملكرد سال 1381 كه بعد از تاريخ 28/4/83 ابلاغ ميگردد 25 درصد يا بيشتر افزايش داشته باشد , در اجراي ماده 158 ق .م.م مورد قبول واقع و تنها 10% از اظهار نامه هاي تسليمي مورد رسيدگي قرار گيرد.

5-متن زير جايگزين تبصره ذيل بند 2 صفحه 4 ميشود:

صاحبان مشاغل موضوع بند ج ماده 95 كه بابت عملكرد سال 1381 اظهارنامه تسليم ننموده اند, لكن ماليات عملكرد سال 1381 آنان تا 28/4/83 قطعي و ابلاغ ميگردد, چنانچه ماليات ابرازي در اظهارنامه عملكرد سال 1382 آنان 20درصد يا بيشتر نسبت به ماليات قطعي شده عملكرد سال 1381 افزايش داشته باشد , در اجراي ماده 158 ق .م.م مورد قبول قرار گيرد.

6- لزوماً يادآور ميشود , مفاد بند 2/2 صفحه 2 و بند 2 صفحه 3 و بند 2 صفحه 4 حسب مورد نسبت به مودياني كه با تسليم اظهارنامه مالياتي عملكرد سال 1381 خود را معاف از پرداخت ماليات دانسته و اظهار نامه تسليمي آنان بدون رسيدگي مورد پذيرش قرار گرفته است جاري نبوده و اظهارنامه عملكردسال 1382 اين قبيل موديان مشمول مقررات ماده 158 ق .م.م نخواهد شد و لازم است مورد رسيدگي قرار گيرد.

7- مفاد قسمت توضيح صفحه 5 بخشنامه موصوف شامل كليه صاحبان مشاغل اعم از اينكه اظهار نامه تسليمي آنان منطبق با موارد مذكور درآن بخشنامه باشد يا نباشد خواهد بود و واحدهاي مالياتي مكلف به دريافت اظهارنامه هاي تسليمي و تقسيط ماليات متعلقه برابر جدول مربوط در صورت تقاضاي مودي ميباشند.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره8551/2240/230

بخشنامه در خصوص دستورالعمل رسيدگي و نحوه انتخاب اظهارنامه هاي نمونه عملكرد 1382 صاحبان مشاغل كه در اجراي ماده 158 ق م م تسليم گرديده است

13830520

شماره 8551/2240/230

تاريخ 20/5/83

سازمان امور مالياتي كشور

رئيس كل

معاونت هاي سازمان

اداره كل امور مالياتي ......

دفتر......

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

پيرو بخشنامه شماره 3897 مورخ 17/3/1383 بدينوسيله دستورالعمل رسيدگي و نحوه انتخاب اظهارنامه هاي نمونه عملكرد سال 1382 صاحبان مشاغل كه در اجراي ماده 158 قانون مالياتهاي مستقيم تسليم گرديده به ترتيب ذيل جهت اجرا اعلام مي گردد:

الف – ادارات كل امور مالياتي مكلفند اظهارنامه هاي مالياتي عملكرد سال 1382 صاحبان مشاغل را كه در اجراي ماده 158 مالياتهاي مستقيم و براساس مفاد بخشنامه 3897 مورخ 17/3/1383 تسليم شده است مورد بررسي قرار داده و فقط معادل درصدهاي تعيين شده در بخشنامه مذكور , اقدام به انتخاب نمونه اظهارنامه از گروهاي صاحبان مشاغل بنمايند و به هيچ وجه مجاز به انتخاب نمونه اظهارنامه مازاد بر درصدهاي اعلامي نمي باشند.

ب – نحوه انتخاب نمونه اظهار نامه هاي مالياتي و ترتيبات رسيدگي

1- ادارات كل امور مالياتي مكلفند با تشكيل هياتهائي متشكل از مدير كل امور مالياتي و يا معاونين مديركل در مراكز استانها , روساي امور مالياتي مربوط در ساير شهرستانها و نمايندگان مجمع امور صنفي يا اتحاديه هاي ذيربط در استان مربوط و نماينده دادستاني انتظامي مالياتي اظهارنامه هاي هرگروه شغلي را بطور نمونه به قيد قرعه تعيين و بلافاصله مراتب را صورتمجلس نموده و نسخه اي از آن را به دفتر اينجانب ارسال و ضمن انعكاس آن به ماموران مالياتي ذيربط , نسخه اي را نيز به نمايندگان مجامع امور صنفي يا اتحاديه هاي مربوط تحويل و نسخه ديگر را نزد خود نگهداري نمايند .ضمناً جهت انتخاب پرونده نمونه ابتدا بايد پرونده هاي مشمول را بصورت پشت سرهم (مسلسل) شماره گذاري نموده و پس از آن باروش قرعه كشي , نمونه ها را انتخاب نمايند.

2- در موارديكه اظهارنامه هاي مالياتي عملكرد سال 1382 بعنوان نمونه انتخاب نشده و بايد مورد قبول قرار گيرد واحدهاي مالياتي مربوط مكلفند مراتب را به رئيس گروه مربوط گزارش و پس از تائيد نامبرده , برگ صادرو در اسرع وقت به موديان مربوط ابلاغ نمايند.

3- ادارات كل امور مالياتي , پرونده هاي مالياتي عملكرد سال 1382 آن گروه از صاحبان مشاغل را كه از تسليم اظهارنامه مالياتي در موعد مقرر قانوني خودداري نموده اند و يا در موعد مقرر اظهارنامه مالياتي تسليم و بعنوان انتخاب شده اند و يا اصولاً اظهارنامه آنان مشمول مقررات ماده 158 قانون مالياتهاي مستقيم نبوده است را مورد رسيدگي قرار داده و ترتيبي اتخاذ نمايند كه طبق زمانبندي خود حداكثر تا پايان ديماه سالجاري مورد رسيدگي قرار داده وپس از ابلاغ برگ تشخيص ماليات پرونده آنها را قطعي و وضعيت مالياتي آنان را تا پايان سالجاري ر وشن و ترتيب پرداخت ماليات نيز داده شود. ضمناً آمار رسيدگي هاي هرماه را حداكثر تا دهم ماه بعد طبق فرم پيوست به دفتر اينجانب گزارش نمايند.

4- ادارات كل امور مالياتي مكلفند بمنظور كاهش مراحل فطعيت پرونده هاي مالياتي و نيز جلوگيري از تراكم كاري , ترتيبي اتخاذ نمايند تا روساي امور مالياتي با عنايت به دلايل منطقي و اسنادو مدارك موديان محترم به موضوع رسيدگي و مطابق اختيارات قانوني اتخاذ تصميم نمايند بنحوي كه ارجاع پرونده ها به هيات حل اختلاف مالياتي فقط در موارد خاص و ابهامات ويژه انجام پذيرفته و به حداقل ممكن كاهش يابد.

5- ادارات كل امور مالياتي مكلفند بمنظور دستيابي به درآمد هاي واقعي آن گروه از موديان كه اظهارنامه هاي مالياتي آنان بعنوان نمونه انتخاب شده است با توجه به اختيارات قانوني خود از كليه امكانات موجود براي دستيابي به اطلاعات مالياتي آنها استفاده نمايند.

6- در خصوص ساير موارد طبق مفاد بخشنامه خود اظهاري شماره 3897 مورخ 17/3/1383 و 5830/1511-211 مورخ 13/4/1383 اقدام بعمل آيد .

7- مديران كل امور مالياتي مكلفند روش نظارت خود را در اجراي اين بخشنامه بگونه اي تنظيم نمايند كه كليه موارد پيش بيني شده با دقت و صحت لازم اجرا و ضمن رعايت مقررات قانون مالياتهاي مستقم , موجبات اعتماد و رضايت عمومي موديان محترم مالياتي نيز فراهم شود.

غلامرضا حيدري كرد زنگنه

صاحبان مشاغل 1382جدول وضعيت رسيدگي به پرونده هاي مالياتي عملكرد سال

در............. ماه 1383

.......اداره كل امور مالياتي

توضيحات | مبلغ ماليات قطعي شده |  | تعداد برگ قطعي صادره |  | مبلغ ماليات تشخيص شده |  | تعداد برگ تشخيص صادره |  | تعداد پرونده هاي رسيدگي شده |  | گروه شغلي براساس ماده95 قانون مالياتهاي مستقيم
 | اظهارنامه نداده | اظهارنامه داده | اظهارنامه نداده | اظهارنامه داده | اظهارنامه نداده | اظهارنامه داده | اظهارنامه نداده | اظهارنامه داده | اظهارنامه نداده | اظهارنامه داده

بخشنامه شماره14468

بخشنامه در خصوص چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي

13820327

شماره 14468

تاريخ 27/3/1382

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي

اداره كل

دفتر

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

به پيوست دستورالعمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/11/1381 مجلس شوراي اسلامي (تجميع عوارض ) جهت اطلاع و اجرا ابلاغ مي گردد.

عيسي شهسوار خجسته

دستور العمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنكي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا و ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي (تجميع عوارض )

1- به موجب مفاد مواد 3 و (4)ماده قانون , كالاها و خدمات ذيل از ابتداي سال 1382 مشمول پرداخت ماليات و عوارض مي باشند:

الف – انواع نوشابه هاي گازدار ساخت داخل موضوع بند الف ماده (3) قانون 12درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 3درصد فروش به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور كالاهاي صادراتي موضوع اين بند از ماليات و عوارض مذكور معاف مي باشد. ماليات و عوارض كالاهايي كه توسط اشخاص غير از توليد كننده نهايي كالا صادر مي شوند از محل درآمدهاي مالياتي و عوارض وصولي قابل اختصاص به وزارت كشور (سازمان شهرداريها) وفق مقررات آئين نامه مربوط قابل استرداد مي باشد .

ب –سيگار توليد داخل 12 درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 3 درصد فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

پ – بنزين 10 درصد قيمت مصوب فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 10درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ت – نفت سفيد و نفت گاز 10 درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ث –نفت كوره 5 درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ج –ساير كالاهاي توليدي موضوع بند (هـ) ماده 3 قانون 2 درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 1درصد فروش به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهر به حساب تمركز وجوه وزارت كشور كالاهاي صادراتي موضوع اين بند از ماليات و عوارض مذكور معاف مي باشد .ماليات و عوارض كالاهايي كه توسط اشخاص غير از توليد كننده نهايي كالا صادر مي شود از محل درآمدهاي مالياتي و عوارض وصولي قابل اختصاص به وزارت كشور (سازمان شهرداريها) طبق مقررات آئين نامه مربوط قابل استرداد مي باشد.

چ- خدمات مخابراتي موضوع بند الف (4) قانون 5 درصد بهاي خدمات به عنوان ماليات به حساب سازمان امور مالياتي كشور 1 درصد بهاي خدمات به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور

ح –واگذاري خطوط تلفن همراه 20 درصد بهاي واگذاري به عنوان ماليات به حساب سازمان امور مالياتي كشور

خ – برق و گاز مصرفي مشتركين به استثناء مصارف صنعتي , معدني و كشاورزي 3 درصد بهاي مصرف به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج شهرها به حساب تمركز وجوه وزارت كشور

د- آب مصرفي مشتركين در حوزه استحفاظي شهرها. 3درصد بهاي مصرف به عنوان عوارض به حساب شهرداري محل

ذ- خدمات هتل , متل ,مهمانسرا , هتل آپارتمان ,مهمانپذير , مسافرخانه , تالارها و باشگاهها 2 درصد هزينه به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور

ر- حمل و نقل برون شهري مسافر در داخل كشور 5 درصد بهاي بليط به عنوان عوارض به حساب شهرداري محل فروش بليط

ز- عوارض سالانه انواع سواري و وانت دوكابين اعم از توليد داخل يا وارداتي 1 در هزار بهاي مندرج در جداول اعلامي عوارض به عنوان عوارض به حساب شهرداري محل

ژ- شماره گذاري انواع خودروهاي سواري و وانت دو كابين موضوع بند (ز) ماده 4 قانون 2درصد بهاي فروش اعلامي به عنوان ماليات به حساب سازمان امور مالياتي كشور

1 درصد بهاي فروش اعلامي به عنوان عوارض به حساب تمركز وجوه وزارت

ط – نقل و انتقال انواع خودرو موضوع بند (ح) ماده 4قانون

1- درصد بهاي مندرج در جداول اعلامي به عنوان ماليات به حساب سازمان امور مالياتي كشور

2- ادارات امور مالياتي مكلفند فهرست موديان موضوع بند(هـ) ماده (3) قانون را از ساير حوزه ها يا ادارات مربوط به شرح فرم شماره (1) اخذ و نسبت به تشكيل پرونده مالياتي اقدام نمايند .

3- ماموران مالياتي مكلفند به شرح فرم «اطلاع رساني » (فرم شماره 2) با موديان محترم مالياتي مكاتبه و وظايف و تكاليف مقرر را يادآوري نمايند.

4- موديان مالياتي در اجراي ماده 28 آئين نامه اجرايي موضوع ماده 9 قانون مكلفند فهرست فروش / درآمد ماهانه (فرم شماره 4) هر ماه خود را حداكثر ظرف دو ماه از انقضاي ماه مزبور به اداره مالياتي ذيربط (حوزه مالياتي) تسليم و رسيد در يافت نمايند.

5- ماموران مالياتي (ادارات امور مالياتي ) مكلفند فهرست فروش / درآمد ماهانه (فرم شماره 4) هر مودي را اخذ و در دفتر انديكاتور ثبت و رسيد آنرا به مودي تسليم نمايند .

6- ادارات امور مالياتي جهت رسيدگي ادواري پرونده هاي مربوط , برنامه زمانبندي خاص تهيه و به مورد اجرا گذارند به نحوي كه حداكثر تا پايان تيرماه سال بعد مابه التفاوت ماليات و عوارض متعلق به شرح فرم شماره (3) مطالبه گردد.

7- به منظور نظارت بر حسن اجراي قانون و انجام بررسي و رسيدگيهاي لازم ماموران مالياتي مربوط مي توانند به توليد كنندگان كالا و ارائه دهندگان خدمات مراجعه و دفاتر , اسناد و مدارك آنها را رسيدگي و گزارش لازم به شرح فرم «گزارش رسيدگي به ماليات وعوارض كالاها و خدمات » (فرم شماره 5) تهيه و تنظيم و نسبت به مطالبه ماليات و عوارض متعلق اقدام نمايند.در اينصورت ماموران مالياتي مربوط مكلفند يك هفته قبل از مراجعه مراتب را كتباً به اطلاع موديان برسانند. چنانچه مودي از ارائه دفاتر و اسناد و مدارك مورد در خواست ماموران مالياتي خودداري نمايند , ادارات امور مالياتي موظفند ماليات , عوارض و جرائم متعلق را پس از رسيدگي هاي لازم بر مبناي فروش /درآمد كه از طريق علي الراس تشخيص خواهد شد , محاسبه , مطالبه و وصول نمايند برگ مطالبه توسط مامور مالياتي (مميز مالياتي ) تنظيم و پس از تاييد سر مميزي مالياتي به مودي ابلاغ خواهد شد.

8- چنانچه مودي يا وكيل تام الاختيار وي ظرف مدت ده روز از تاريخ ابلاغ برگ مطالبه , كتباً اعتراض خود را نسبت به برگ مذكور به اداره امور مالياتي ذيربط تسليم ننمايد و يا نسبت به پرداخت ماليات و عوارض مطالبه شده اقدام ننمايد , برگ مطالبه قطعي و از طريق عمليات اجرايي اقدام به وصول خواهد شد .مهلت فوق از طريق درج در برگ مطالبه به اطلاع مودي رسانده مي شود.

9- مميزين كل ذيربط مكلفند حداكثر ظرف مدت ده روز از تاريخ تسليم اعتراض مودي به اداره امور مالياتي ذيربط نسبت به رفع اختلاف موجود اقدام نمايند و در صورتيكه دلايل مودي را موثر در اصلاح برگ مطالبه تشخيص دهند مراتب را به حوزه مالياتي مربوط (مامور مالياتي ) جهت اصلاح برگ مطالبه اعلام نمايد و حوزه مالياتي (مامور مالياتي ) ذيربط مكلف است ظرف مدت يك هفته نسبت به صدور برگ مطالبه اصلاحي و ابلاغ آن به مودي اقدام نمايد.

10 - هرگاه مودي ظرف مدت ده روز از تاريخ ابلاغ برگ مطالبه اصلاحي , نسبت به پرداخت ماليات و عوارض حسب مورد اقدام ننمايد , از طريق عملياتي اجرايي وفق مقررات قانوني اقدام به وصول خواهد شد.

11 -ادارات امور مالياتي مكلفند پس از وصول ماليات و عوارض شماره گذاري انواع خودروهاي سواري و وانت دوكابين وارداتي ب استثناي خودروهاي سواري عمومي درون شهري يا برون شهري , گواهي لازم عنوان اداره كل راهنمايي و رانندگي وامور حمل و نقل شهرستان مربوط طبق فرم شماره (6) صادر و يك نسخه از گواهي مذكور را تسليم مودي نمايند.

12 –ادارات امور مالياتي مكلفند فهرست كامل نقل وانتقال خودرو كه در اجراي تبصره (1) ماد 11 آئين نامه قانون از سوي دفاتر اسناد رسمي هر پانزده روز يكبار ارسال مي گردد را در دفتر انديكاتور ثبت و رسيد آنرا به دفاتر مذكور ارائه نمايند.

13 –ماليات و عوارض مقرر در قانون كه توسط سازمان امور مالياتي كشور وصول مي شود طبق قبوض پرداخت ماليات و عوارض در كليه شعب بانك ملي ايران به حساب هاي تعيين شده واريز مي گردد.

حسابهاي مفتوحه موضوع قانون منحصراً در تهران و بصورت متمركز به شرح ذيل افتتاح گرديده است :

- حساب شماره 90034 تحت عنوان تمركز وجوه درآمد ماليات بنزين

- حساب شماره 90035 تحت عنوان تمركز وجوه درآمد ماليات دخانيات

- حساب شماره 90036 تحت عنوان تمركز وجوه درآمد ماليات واگذاري تلفن همراه

- حساب شماره 90033 تحت عنوان تمركز وجوه درآمد حاصل از عوارض متمركز (بنزين و دخانيات) لازم است ادارات كل امور مالياتي كل مالياتي استانها نيز نسبت به افتتاح حسابهاي مورد نياز از طريق خزانه معين استان براي منابع مشروحع ذيل اقدام نمايند:

- حساب تمركز وجوه درآمد حاصل از ماليات نقل و انتقال خودرو

- حساب تمركزوجوه درآمد ماليات شماره گذاري

- حساب تمركز وجوه درآمد ماليات نوشابه

- حساب تمركز وجوه درآمد ماليات ساير كالاها

- حساب تمركز وجوه درآمد ماليات خدمات مخابراتي

- حساب تمركز وجوه درآمد حاصل از عوارض خارج از حريم شهرها بنام وزارت كشور(سازمان شهرداريها)

- حساب تمركز وجوه درآمد حاصل از عوارض متمركز براي شماره گذاري بنام وزارت كشور (سازمان شهرداريها)

14- در اجراي ماده 18 آئين نامه قانون , حساب عوارض داخل حريم شهرها توسط شهرداري محل اعلام مي گردد.

15- وصول عوارض برق , گازو آب مصرفي مشتركين , خدمات هتل , متل , مهمانسرا ,هتل آپارتمان , مهمانپذير , مسافرخانه ها , تالارها و باشگاهها , حمل و نقل برون شهري مسافر در داخل كشور و عوارض ساليانه انواع خودروهاي سواري و وانت دوكابين داخلي يا وارداتي موضوع بندهاي (ج) , (د) , (هـ) , (و) ماده 4 قانون به شهرداريهاي محل محول شده است لذا رسيدگي و مطالبه عوارض مذكور به عهده ماموران مالياتي نمي باشد.

16-مرجع رسيدگي به شكايات ناشي از اقدامات اجرايي در وصول ماليات و عوارض موضوع مواد (3) و (4) قانون كه توسط سازمان امور مالياتي كشور وصول مي شود , هيات حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مي باشد .

17- ماخذ محاسبه ماليات و عوارض متعلق , بهاي كالا يا خدمات مندرج در صورتحساب بوده و در صورتيكه صورتحساب موجود نباشد و يا از ارائه آن خودداري شود و يا به موجب اسناد و مدارك مثبته احراز شود كه ارزش مندرج درآنها واقعي نيست , بهاي روز كالا يا خدمات به تاريخ روز تعلق ماليات يا عوارض حسب مورد مي باشد.

18- اضافه پرداختي توليد كنندگان و ارائه دهندگان خدمات بابت ماليات و عوارض كه وصول آن به عهده سازمان امور مالياتي كشور مي باشد , حسب درخواست مودي و پس از رسيدگي ماموران مالياتي ذيربط و احراز اضافه پرداختي از محل وصولي جاري و يا درآمد عمومي همانند روش متداول مربوط به استرداد مالياتها انجام و يا به حساب بدهيهاي آتي مودي منظور مي گردد همچنين ادارات امور مالياتي موظفند با گواهي دفاتر اسناد رسمي مبني بر عدم انجام معامله نقل و انتقال خودرو , ماليات وصول شده را وفق مقررات قانوني به مودي مسترد نمايند.

19- مطالبات معوق قابل وصول تا پايان سال 1381 دستگاهها از بابت وجوهي كه دريافت آنها به موجب قانون لغو شده است طبق مقررات مربوط توسط دستگاههاي ذير بط وصول و همچنان به حسابهايي كه بدين منظور افتتاح شده بود , واريز مي گردد . وجوه وصولي از اين بابت به درآمد عمومي كشور واريز مي شود.

20- كليه خودروهايي كه قبل از اجراي قانون با پلاك دولتي , شخصي و عمومي شماره گذاري شده اند در صورت تبديل پلاك مشمول مقررات موضوع بند (ز) ماده (4) قانون نمي باشد.

21- خودروهايي كه بصورت موقت وارد كشور مي شوند و مجوز تردد از ادارات راهنمائي و رانندگي دريافت مي دارند در صورت اتمام مدت تردد و شماره گذاري دائم , مشمول ماليات و عوارض موضوع بند (ز) ماده (4) اين قانون خواهند بود. خودروهاي اهدايي نيز مشمول ماليات و عوارض شماره گذاري مقرر مي باشند.

بسمه تعالي

فرم شماره 2

سازمان امور مالياتي كشور

شركت /خانم /آقا

به نشاني:

تلفن :

احتراماً

به موجب بند(هـ) ماده (3) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا,ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 كليه فروشندگان كالا و ارائه دهندگان خدمات مكلفند كه از ابتداي سال 1382 سه درصد(3%) بهاي فروش كالاهاي توليدي موضوع تصويب نامه شماره 67439/ت 28322 هـ مورخ 28/12/1381 هيات محترم وزيران را بعنوان ماليات و عوارض (2%ماليات –1%عوارض ) بادرج در سند يا فاكتور فروش از خريداران كالا اخذ نمايند ضمن يادآوري مقررات مذكور خواهشمند است ترتيبي اتخاذ نمائيد تا ماليات و عوارض ضمن يادآوري مقررات مذكور خواهشمند است ترتيبي اتخاذ نمائيد تا ماليات و عوارض مربوط به هر ماه را حداكثر تا پايان دوماه بعد به حسابهاي مشروحه زير:

1- حساب شماره بانك ملي ايران به نام سازمان امور مالياتي كشور بابت ماليات

2- حساب شماره بانك ملي ايران به نام شهرداري محل /تمركز وجوه وزارت كشور بابت عوارض (قابل پرداخت در كليه شعب ) واريز و رسيد آنرا بانضمام فهرست فروش /درآمد ماهانه مطابق فرم پيوست به اين حوزه مالياتي تسليم و نسخه اي از فيش عوارض پرداختي مربوط به شهرداري محل را به همان شهرداري ارائه نمايند.

بديهي است بموجب ماده 29 آئين نامه اجرائي قانون مذك.ر , در صوررت عدم پرداخت ماليات و عوارض يادسده در مهلت قانوني مقرر جريمه اي معادل 5/2 درصد به ازاي هر ماه تاخير بصورت روز شمار قابل محاسبه و وصول خواهد بود و اين جريمه قابل بخشودگي نمي باشد.

مهر وامضاء مميز مالياتي

نشاني و تلفن حوزه مالياتي

گزارش رسيدگي به ماليات و عوارض كالا و خدمات از

نام مودي :

شماره شناسنامه / ثبت :

تاريخ توليد/ ثبت :

محل تولد/ تبت :

به نشاني :

در اجراي تبصره (2) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي واردات مصوب 22/10/1381 مجلس شوراي اسلامي طي نامه شماره 0مورخ كه در تاريخ به مودي ابلاغ شده است از مودي درخواست گرديده كه ماليات و عوارض كالا و خدمات موضوع قانون مذكور را ضمن درج در ذيل صورتحساب فروش , از خريداران اخذ و ضمن واريز به حسابهاي معين شده , حداكثر ظرف مدت (2) ماه خلاصه فهرست فروش كالا وارائه خدمات مربوطه را بهمراه اصل فيش بانكي عوارض كالا و ماليات متعلقه را به حوزه مالياتي وصول عوارض كالا و خدمات مستقر در اداره كل ارائه نمايندلذا نتيجه رسيدگي به قرار زير است :

1- مودي نسبت به تسليم فهرست فروش كالا و ارائه خدمات ماهانه بشرح جدول پيوست اقدام نموده , با توجه به خلاصه پيوست , مودي در طي دوره مورد رسيدگي مبلغ ريال فروش ابراز نموده كه با بررسي دفاتر قانوني مودي فروش در طي دوره مورد رسيدگي مبلغ ريال مي باشد , لذا عوارض و ماليات مودي به ترتيب مبلغ و ريال تعيين ميگردد جريمه تاخير در پرداخت ماليات و عوارض مذكور به ترتيب مبلغ و ريال ميباشد ضمناً خلاصه محاسبات در جدول پيوست شماره يك مشخص گرديده است .

2- مودي نسبت به تسليم فهرست فروش كالا وارائه خدمات در موعد مقرر اقدام ننموده لذا با توجه به جدول پيوست شماره 2 ماليات و عوارض كالا و خدمات با توجه به نحوه رسيدگي طبق دفاتر/ علي الراس به ترتيب مبلغ و ريال تعيين ميگردد.

مهر و امضاء مميز مالياتي

اظهار نظر سرمميز مالياتي

مهر وامضاء سر مميز مالياتي

مهم سازمان امور مالياتي كشور

قابل توجه مالكين محترم املاك اجاري مسكوني در سراسر كشور

(به استثناي املاك تجاري , اداري و املاكي كه مالك آن شخص حقوقي مي باشد)

بنابه سياست تشويق و توسعه «خود اظهاري » در نظام مالياتي كشور و در پي آگهي منتشره در نيمه اول سال 1381, در اجراي ماده 158 اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 , كليه ادارات امور مالياتي سراسر كشور آماده دريافت اظهارنامه هاي مالياتي عملكرد سال 1381 موديان (اشخاص حقيقي) مشمول ماليات بردرآمد املاك اجاري مسكوني تا پايان 31/4/1382 مي باشند. مودياني كه فرم اظهارنامه چاپ شده در اين آگهي را تكميل و امضاء‌ و مدارك مذكور در بند «الف» اين آگهي را ضميمه وآن را درمهلت تعيين شده فوق به ادارات امور مالياتي محل وقوع ملك يا در صورت تمايل , به اداره امور مالياتي محل سكونت خود تسليم نمايند و ترتيب پرداخت ماليات متعلق را بدهند, از مزاياي قانوني مذكور دربند «ب» اين آگهي به شرح زير برخوردار خواهند گرديد:

الف) مدارك لازم كه به پيوست فرم اظهارنامه تسليم مي شود

1- تصوير سند اجاره رسمي يا عادي (كساني كه در سال قبل اين مدارك را در اجراي ماده 158 قانون مالياتهاي مستقيم به ضميمه اظهارنامه تسليم نموده اند و مستاجر و ميزان اجاره بهاي ملك تغييري ننموده است با درج اين مطلب در حاشيه فرم اظهارنامه و امضاء‌ ذيل آن ملزم به تسليم مجدد اجاره نامه نخواهندبود.

2- در مواردي كه ملك بصورت رهن كامل يا رهن و اجاره واگذار شد لازم است تصوير قرار داد منعقده به ضميمه اظهار نامه ارسال و در ذيل آن ارزش اجاره ماهانه (در مقايسه با املاك مشابه ) قيد و توسط موجر امضاء‌گردد.

3- چنانچه بين موجو و مستاجر سندي تنظيم نشده باشد موجر مكلف است ضمن تسليم اظهارنامه , ميزان اجاره بها را بر اساس واقعيت درآن منظور و ماليات متعلق را محاسبه و پرداخت نمايد و يا به ترتيب پرداخت آن را بدهد.

4- تصوير قبض بانكي پرداخت تمام ماليات (درصورتي كه مودي قادر به پرداخت تمام ماليات نباشد , تصوير قبض بانكي پرداخت حداقل يك سوم اصل ماليات و ترتيب پرداخت (تقسيط) بقيه بدهي حداكثر تا پايان آبان ماه سال جاري ).

يادآوري – فرم قبض بانكي براي پرداخت ماليات در اختيار كليه ادارات امور مالياتي تهران و شهرستانها بوده و آماده ارائه به موديان محترم مي باشد. ادارات امور مالياتي مربوط , مسئول راهنمائي و نظارت بر محاسبه ماليات و منظور كردن معافيت هاي قانوني مقرر و درنهايت تكميل فرم پرداخت (فيش بانكي ) ماليات خواهند بود.

ب ) مزاياي طرح خود اظهاري براي موديان مالياتي

طبق مقررات ماده 158 قانون مالياتهاي مستقم , از مجموع اظهارنامه هاي تسليمي تعدادي بصورت نمونه انتخاب و مورد رسيدگي قرار خواهند گرفت و بقيه اظهارنامه ها بدون رسيدگي , تاييد وقطعي خواهند گرديد(تسليم اظهارنامه خلاف واقع موجب تعلق جريمه موضوع ماده 194 قانون مالياتهاي مستقيم خواهد بود.

ماده 194 قانون مالياتهاي مستقيم :

مودياني كه اظهارنامه آنها در اجراي مقررات ماده (158) اين قانون مورد رسيدگي قرار مي گيرد, در صورتي كه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده از طرف مودي بيش از پانزده درصد (15%) اختلاف داشته باشد علاوه بر تعلق جرايم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هر گونه تسهيلات و بخشودگي مقرر در قانون مالياتها نيز محروم خواهند شد. مهم ترين موارد معافيت و تسهيلات قانوني و نرخهاي مالياتي در ارتباط با ماليات اجاره املاك عملكرد سال 1381 به شرح ذيل جهت اطلاع درج شده است .

1- درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گرددعبارت است از كل مال الاجاره اعم از نقدي و غير نقدي , پس از كسر 25% بابت هزينه ها واستهلاك و تعهدات مالك نسبت به مورد اجاره.

2- مالكان مجتمع هاي مسكوني داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن بنا به اعلام وزارت مسكن و شهرسازي ساخته شده يا مي شوند در طول مدت اجاره از صدرصد(100%) ماليات بردرآمد املاك اجاري معاف مي باشند . هنمچنين درآمد هر شخص ناشي از اجاره يا واحدهاي مسكوني در تهران تا مجموع يكصد وپنجاه متر مربع زيربناي مفيد و در ساير نقاط تا مجموع دويست متر مربع زيربناي مفيد از ماليات بردرآمد ناشي از اجاره املاك معاف مي باشد.

3- محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد و همچنين محل سكونت افراد تحت تكفل مالك , اجاري تلقي نمي شود. چنانچه چند واحد مسكوني محل سكونت مالك يا افراد مذكور باشد, در اينصورت علاوه بر يك واحد مسكوني مالك , به تعدادواحدهاي مسكوني محل سكونت افراد ياد شده براي هر كدام يك واحد نيز شمول ماليات بردرآمد اجاره املاك خارج خواهد بود. مگر اينكه به موجب اسناد و مدارك ثابت گردد كه اجاره پرداخت مي شود. در صورتي كه براي هريك از افراد مذكور بيش از يك واحد اختصاص داده باشد فقط يك واحد به انتخاب مالك از تسهيلات مقرر برخوردار خواهد بود.

4- املاكي كه مجاتاً در اختيار وزارتخانه ها, موسسات دولتي , دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود و شهرداريها قرار گيرند غير اجاري تلقي مي شوند.

5- چنانچه مالك , ملك مسكوني خود را به اجاره واگذار و محل ديگري را براي سكونت خويش اجاره نمايد , مال الاجاره پرداختي از مالااجاره دريافتي كسر و بقيه طبق مقررات مربوط مشمول ماليات خواهد شد.

6- در مورد شخص حقيقي كه هيچگونه درآمدي ندارد ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده 84 قانون مالياتهاي مستقيم از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد. اين گونه افراد بايستي نسبت به تكميل جدول ذيل كه مربوط به اين موضوع است , اقدام نمايند:

اينجانب :

فرزند:

دارنده شماره شناسنامه :

صادره از:

اعلام مي نمايم كه غيراز مبلغ ريال درآمد

ماهانه از اجاره مستغلات و مبلغ ريال درآمد ماهانه از محل

هيچگونه درآمد ديگري ندارم و تعهد مي نمايم كه چنانچه خلاف آن ثابت شود علاوه برماليات متعلقه جرائم مربوطه را نيز پرداخت نمايم .

تاريخ

امضاء

لازم به ذكر است كه معافيت مالياتي درآمد حقوق براي سال 1381 , مالياتي مبلغ 1450000 ريال و ساليانه مبلغ 17400000 ريال بوده است .

7- نرخ ماليات برآمد موضوع ماده 131 اصلاحيه قانون مالياتهاي مستقيم مصوب بهمن ماه سال 1380 بشرح زير است :

تاميزان سي ميليون(30000000) ريال درآمد مشمول ماليات سالانه به نرخ 15%

تاميزان يكصد ميليون (100000000) ريال درآمد مشمول ماليات سالانه نسبت به مازاد (30000000)ريال به نرخ 20%

تاميزان دويست وپنجاه ميليون (250000000)ريال درآمدمشمول ماليات نسبت به مازاد (100000000) ريال به نرخ 25%

تاميزان يك ميليارد (1000000000) درآمد مشمول ماليات سالانه نسبت به مازاد(250000000) ريال به نرخ 30%

نسبت به مازاديك ميليارد(1000000000)ريال درآمد مشمول ماليات سالانه به نرخ 35%

علاوه برموارد فوق موديان محترم مي توانند هرگونه راهنمايي در اين زمينه را از ادارات مالياتي ذيربط كسب نمايند.

بخشنامه شماره6373/4748-230

بخشنامه در خصوص اعلام شرايط تسليم اظهارنامه عملكرد سال 1381 موديان (اشخاص حقيقي ) املاك اجاري مسكوني و ...

13820903

شماره 6373/4748-230

تاريخ 3/9/82

بسمه تعالي

سازمان امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

پيرو آگهي منتشره در جرايد كثيرالانتشار كشور راجع به اعلام شرايط تسليم اظهارنامه عملكرد سال 1381 موديان (اشخاص حقيقي ) املاك اجاري مسكوني و بهره مندي آنان از مزاياي طرح خوداظهاري به شرح آگهي مذكور , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خود اظهاري موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم عيناً برابر مندرجات دستورالعمل شماره 51092مورخ 13/10/1378 كه نسخه اي از آن ضميمه است تعيين مي گردد.مقتضي است ترتيبي اتخاذ شود تا نمونه هاي انتخابي در اسرع وقت رسيدگي و ماليات متعلق حداكثر تا پايان سالجاري مطالبه و به حيط وصول درآيد و ضمناً نتيجه اقدامات بعمل آمده تا پايان فروردين ماه 1383 به دفتر اينجانب گزارش شود.

عيسي شهسوار خجسته

بخشنامه شماره7218

بخشنامه در خصوص نحوه انتخاب نمونه اظهارنامه هاي مشاغل عملكرد سال 1381 كه در اجراي ماده 158 قانون مالياتهاي مستقيم

13820915

شماره 7218

تاريخ 15/9/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

رئيس محترم سازمان امور اقتصادي و دارائي استان

مديركل محترم امور مالياتي استان

پيرو بخشنامه شماره 23846/2818/230 مورخ 7/5/1382 و جلسات برگزارشده در خصوص نحوه انتخاب نمونه اظهارنامه هاي مشاغل عملكرد سال 1381 كه در اجراي ماده 158 قانون مالياتهاي مستقيم تسليم گرديده , بدينوسيله اختيار رسيدگي و انتخاب نمونه اظهارنامه هاي مشاغل عملكرد مذكور با رعايت ذيل به آن اداره كل محول مي شود:

1- ادارات كل امور مالياتي مكلفند اظهارنامه هاي مالياتي عملكرد سال 1381 صاحبان مشاغل كه در اجراي ماده 158 قانون مالياتهاي مستقيم تسليم شده است (باستثناء تعدادي كه بطور نمونه گيري و به ترتيب ذيل مورد رسيدگي قرار خواهد گرفت ) را قبول نموده و ماموران مالياتي ذيربط موظفند ضمن انعكاس مراتب در پرونده مربوط , برگ قطعي ماليات را صادر و به ضميمه فرم شماره (1) به مودي مربوط ابلاغ نمايند. همچنين جدول شماره (2) پيوست در برگيرنده آن گروه از مشاغلي است كه بدليل حجم و نوع فعاليت آنها , اظهارنامه هاي تسليمي هملكرد يادشده آنان مي بايست عمدتاً مورد قبول قرارگيرد و ماموران مالياتي مربوط مكلفند در خصوص

2- باتوجه به اينكه در جلسات برگزار شده قبلي در دفتر اينجانب اختيار انتخاب نمونه اظهار نامه هاي مالياتي عملكرد مذكور به ادارات كل امور مالياتي تفويض گرديده است در اين راستا ادارات كل امور مالياتي با تشكيل كارگروهي متشكل از مدير كل امورمالياتي , معاونين مديركل و مميزين كل مالياتي , اظهارنامه هاي نمونه را انتخاب و بلافاصله مراتب را صورتمجلس و نسخه اي از آن را به دفتر اينجانب ارسال و ضمن انعكاس آن به ماموران مالياتي ذيربط , نسخه ديگر را نزد خود نگهداري نمايند.

3- ادارات كل امور مالياتي مكلفند نتايج انتخاب نمونه اظهارنامه هاي مورد رسيدگي را به شرح جدول شماره (3) پيوست تهيه و به دفتر اينجانب ارسال نمايند.

4- به منظور ارتقاء سطح كيفي رسيدگي به پرونده هاي عمده مالياتي صاحبان مشاغل و نيز تشخيص درآمد واقعي آنان لازم است ادارات كل امور مالياتي متناسب با تعداد پرونده هاي انتخاب شده , نسبت به سازماندهي خاص يا بكارگيري نيروهاي مجرب , متعهد , فعال و كار آمد و نيز امكانات مناسب براي پرونده هاي موصوف اقدام و بصورت گروهي نسبت به رسيدگي پرونده هاي موصوف اقدام نمايند.

5- ادارات كل امور مالياتي مكلفند اظهارنامه موديان بزرگ مالياتي را در اولويت انتخاب نمونه ها براي رسيدگي قرار دهند.

6- بمنظور ترويج فرهنگ خوداظهاري و اعتماد سازي و احترام متقابل به مو ديان محترم مالياتي ترتيبي اتخاذ شود كه مجموع نمونه اظهارنامه هاي انتخابي بيش از سي درصد كل اظهارنامه هاي تسليمي نگردد.

7- نظر باينكه اظهارنامه هاي تسليمي صاحبان مشاغلي كه اطلاعات درج شده درآنها صرفاً شامل اطلاعات هويتي و يا امضاء مودي است , منطبق با مفاد تبصره (4) ماده 100 قانون مالياتهاي مستقيم نمي باشد لذا اين گروه از اظهارنامه ها از مصاديق اظهارنامه هاي موضوع ماده مذكور نبوده و مي بايست مورد رسيدگي مالياتي قرار گيرند.

8- به منظور دستيابي به درآمدهاي واقعي آن گروه از موديان كه اظهارنامه هاي آنان مورد رسيدگي قرار مي گيرد, لازم است از تمامي اختيارات قانوني استفاده شود.

9- ادارات كل امور مالياتي مكلفند پس از انتخاب نمونه هاي مورد رسيدگي , اطلاع رساني و تبليغات مناسب در خصوص تعداد اظهارنامه هاي مالياتي قبول شده در سطح استان مربوط و نيز مزاياي تسليم اظهارنامه مالياتي عملكرد سال 1382 و نيز معايب و جرايم عدم تسليم آن را به اطلاع عموم برسانند.

10- در موارديكه اظهار نامه مورد قبول واقع مي شود چنانچه براساس اطلاعات مالياتي واصله ثابت شود مودي فعاليتهايي داشته كه درآمد آن را كتمان نموده است و ماموران مالياتي از آن مطلع نبوده اند , ماليات آن با محاسبه درآمد ناشي از فعاليت مذكور تعيين و مابه التفاوت آن با رعايت مهلت مقرر در ماده 157 قانون مالياتهاي مستقيم مطالبه شود.

11- ادارات كل امور مالياتي مكلفند: پرونده هاي مالياتي يادشده را مورد رسيدگي قرار داده و حداكثر تا پايان سالجاري ماليات متعلق را مطالبه و وصول نمايند و ترتيبي اتخاذ نمايند تا پرونده ها در مرحله مميز كلي قطعي شده به نحوي كه ارجاع آنها به هيات حل اختلاف مالياتي به حداقل ممكن كاهش يابد .

فرم شماره 1

مودي /موديان محترم حوزه مالياتي كد

آقاي /خانم

به نشاني :

نظر به اينكه در راستاي تحولات مالياتي كشور, براي اولين بار طرح گسترده خود اظهاري ماليات مشاغل در رابطه با عملكرد سال 1381 به منظور ايجاد احترام و اعتماد متقابل به موديان محترم و به منظور تقويت حس همبستگي ملي ايشان در تامين مالي اداره امور جامعه و سازندگي ايران به اجراء‌ گذاشته شده , بدينوسيله ضمن تشكر از مشاركت صميمانه شما در اين خطير , به اطلاع مي رساند در اجراي طرح مذكور اظهارنامه مالياتي عملكرد سال 1381 شما به مبلغ ريال براساس اصل اعتماد به مندرجات آن , مورد قبول اين مميز ككلي قرار گرفته و عيناً به قطعيت رسيده است . فرصت را مغتنم شمرده يادآوري مي نمايد با عنايت به اينكه شرط استفاده از معافيت پايه قانوني براي عملكرد سال 1382 نيز , صرفاً تسليم اظهارنامه در موعد مقرر قانوني (حداكثر تا پايان وقت اداري 31/4/1383) خواهد بود لذا انتظار دارد در سال آتي نيز نسبت به تسليم اظهارنامه مالياتي در مهلت قانوني مذكور اقدام لازم معمول نمائيد.

مهر و امضاء مميزكل مالياتي كد

بخشنامه شماره67916/4851/230

بخشنامه در خصوص اعلام شرايط تسليم اظهارنامه عملكرد سال 1380 موديان (اشخاص حقيقي) املاك اجاري مسكوني و بهره مندي آنان از مزاياي طرح خود اظهاري

13811120

67916/4851/230

تاريخ 20/11/1381

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

پيرو آگهي منتشره در جرايد كثيرالانتشار كشور راجع به اعلام شرايط تسليم اظهارنامه عملكرد سال 1380 موديان (اشخاص حقيقي) املاك اجاري مسكوني و بهره مندي آنان از مزاياي طرح خود اظهاري (بشرح تصوير آگهي پيوست ) ، ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خود اظهاري موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم عيناً برابر مندرجات دستورالعمل شماره 51092 مورخ 13/10/13787 كه نسخه اي از آن ضميمه است تعيين مي گردد مقتضي است ضمن صدور تسريع در رسيدگي ، نتيجه را تا پايان فروردين ماه 1382 گزارش نماييد .

عيسي شهسوار خجسته

بخشنامه شماره13325

بخشنامه در خصوص سياست خوداظهاري مالياتي و مشارکت در جلب بيشتر صاحبان محترم مشاغل

13820321

13325
سازمان اموراقتصادي و دارايي استان
شورايعالي مالياتي
اداره كل امور مالياتي استان
هيأت عالي انتظامي مالياتي
اداره كل
دادستاني انتظامي مالياتي
دفتر
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

در راستاي گسترش و توسعه سياست خوداظهاري مالياتي و مشاركت هرچه بيشتر صاحبان محترم مشاغل در اين خصوص , سازمان امورمالياتي كشور درنظر دارد در سالجاري با تمهيدات اجرايي قانوني , زمينه بسط و گسترش فرهنگ خوداظهاري صاحبان مشاغل را فراهم نمايد . در اين راستا با توجه به اطلاعيه منتشره در شهريور ماه سال گذشته و براساس اختيار حاصل از مفاد ماده 158 قانون مالياتهاي مستقيم مقرر مي شود:

1- اظهارنامه مالياتي عملكرد سال 1381 كليه صاحبان مشاغل موضوع ماده 95 قانون مالياتهاي مستقيم (مشمولان بندهاي الف , ب و ج ) كه تا پايان تيرماه سالجاري به اداره امور مالياتي محل شغل خود تسليم و ترتيب پرداخت ماليات متعلق را داده باشند بدون رسيدگي قبول و فقط تعدادي از آنها بطور نمونه گيري برطبق مقررات قانوني مورد رسيدگي قرار گيرد.
2- اظهارنامه هاي مالياتي تسليمي يادشده كه ماليات بردرآمد ابرازي آنها نسبت به ماليات قطعي شده سال 1380, حداقل به ميزان بيست درصد افزايش يافته باشد عمدتاً از شمول نمونه گيري جهت رسيدگي خارج خواهند بود و در صورتيكه ماليات عملكرد سال 1380 آنها قطعي نشده باشد مبناي مذكور , آخرين سال عملكرد قطعي شده با ملحوظ داشتن افزايش سالانه بيست درصد براي هر سال خواهد بود.
3- ضروري است ادارات كل مالياتي مربوط با توجه به آگهي منتشره سازمان امورمالياتي كشور و مجامع امورصنفي تهران درخصوص نحوه اعمال ماده 158 براي عملكرد سال 1381 صاحبان مشاغل , تمهيدات لازم بمنظور انجام تبليغات همه جانبه در سطح استان ذيربط جهت اطلاع رساني و جلب مشاركت صاحبان مشاغل بعمل آورند.
4- ادارات كل امورمالياتي ذيربط مكلفند اقدامات لازم بمنظور ارائه اظهارنامه هاي مالياتي مربوط و قبوض بانكي براي پرداخت ماليات به موديان يادشده و همچنين نظارت و راهنمايي مورد نياز جهت محاسبه ماليات و تكميل قبض پرداخت ماليات را بعمل آورند.
5- دستورالعمل نحوه انتخاب اظهارنامه هاي نمونه براي رسيدگي و همچنين چگونگي رسيدگي و قطعيت ماليات اظهارنامه هاي فوق الذكر متعاقباً اعلام خواهد شد.

عيسي شهسوار خجسته

رونوشت :
- جناب آقاي مظاهري وزير محترم اموراقتصادي و دارايي جهت استحضار.
- جناب آقاي كرباسيان معاون كل محترم وزير اموراقتصادي و دارايي جهت استحضار .
- معاونان محترم سازمان جهت اطلاع .
- دفتر رئيس كل .

اطلاعيه مهم سازمان امورمالياتي كشور ومجامع امورصنفي تهران
(قابل توجه كليه صاحبان محترم مشاغل در سراسر كشور)

در راستاي اصلاحات نظام مالياتي كشور و بمنظور توسعه و ترويج روش خوداظهاري در پرداخت ماليات و احترام و اعتماد متقابل به موديان مالياتي , سازمان امورمالياتي كشور طرح خوداظهاري ماليات مشاغل براي عملكرد سال 1381 را به استناد ماده 158 قانون مالياتهاي مستقيم به اجراء مي گذارد. انتظار دارد موديان محترم با توجه به اصلاحات همه جانبه اي كه در قانون مالياتهاي مستقيم انجام گرديده مانند كاهش نرخهاي مالياتي و افزايش معافيت هاي پايه , نسبت به پرداخت ماليات متعلقه اقدام نموده و با مشاركت خود سازمان امورمالياتي كشور را در تأمين مالي اداره امور جامعه و رشد و شكوفايي اقتصاد كشور ياري نمايند.
ادارات امور مالياتي سراسر كشور آماده دريافت اظهارنامه هاي مالياتي عملكرد سال 1381 صاحبان مشاغل تا پايان 31/4/1382 مي باشند.
مودياني كه فرم اظهارنامه مالياتي مربوط به خود را تكميل و پس از امضاء ظرف مهلت مقرر قانوني (31/4/82) به اداره امور مالياتي محل شغل خود تسليم و ترتيب پرداخت ماليات متعلق را بدهند از مزاياي قانوني مذكور در بند(ب) اين اطلاعيه برخوردار خواهند گرديد.

الف – نمونه اظهارنامه و نحوه پرداخت ماليات

1) صاحبان مشاغلي كه مكلف به ثبت فعاليتهاي خود در دفاتر روزنامه و كل و يا درآمد و هزينه ( مشمولان بند الف و ب ماده 95 قانون مالياتهاي مستقيم ) مي باشند, فرم اظهارنامه مربوط به خود را تكميل و پس از امضاء به اداره امور مالياتي مربوط تسليم نمايند.
2) صاحبان مشاغلي كه تكليفي نسبت به ثبت فعاليت هاي خود در دفاتر ندارند ( مشمولان بند ج ماده 95 قانون مالياتهاي مستقيم ) فرم اظهارنامه مربوط به خود را تكميل و پس از امضاء به اداره امور مالياتي مربوط تسليم نمايند.
3) موديان مالياتي بايستي ماليات بردرآمد خود را محاسبه و قبض بانكي پرداخت ماليات متعلق را همراه با اظهارنامه به اداره امورمالياتي مربوط تسليم نمايند. ( درصورتيكه مودي قادر به پرداخت تمام ماليات بطور يكجا نباشد مي بايست حداقل 3/1 اصل ماليات را پرداخت و مابقي بدهي را حداكثر تا پايان آبان ماه سال جاري تقسيط نمايد)
يادآوري – نمونه اظهارنامه ها در اختيار كليه ادارات امور مالياتي سراسر كشور و اتحاديه هاي صنفي بوده و آماده ارائه به موديان محترم مي باشد. ادارات امور مالياتي مربوط مسئول راهنمايي و نظارت بر محاسبه ماليات و تكميل قبض پرداخت ماليات خواهند بود.

ب – مزاياي طرح خوداظهاري

1) به استناد مفاد ماده (158) قانون مالياتهاي مستقيم , اظهارنامه هاي مالياتي عملكرد سال 1381 كليه صاحبان مشاغلي كه تا پايان تيرماه سال جاري با رعايت شرايط بند (الف) اين اطلاعيه تسليم شده باشد, بدون رسيدگي قبول و فقط تعدادي از آنها بطور نمونه انتخاب و رسيدگي خواهد گرديد .
2) اظهارنامه هاي مالياتي تسليمي عملكرد سال 1381 صاحبان مشاغل مذكور كه ماليات بردرآمد ابرازي آنان نسبت به ماليات قطعي شده عملكردسال1380حداقل به ميزان 20 درصد افزايش يافته باشد , عمدتاً‌ از شمول نمونه گيري جهت رسيدگي خارج خواهد بود و در صورتيكه ماليات عملكرد سال 1380 آنها قطعي نشده باشد مبناي مذكور , آخرين سال عملكرد قطعي شده با ملحوظ داشتن افزايش سالانه 20 درصد براي هر سال خواهد بود.
3) تأئيديه اتحاديه ها و يا ساير تشكل هاي حرفه اي ذيربط نسبت به ماليات بردرآمد ابرازي مودي , در پذيرش اظهارنامه تسليمي موثر خواهد بود .

مجمع امور صنفي
صنوف توليدي وخدمات فني تهران

مجمع امور صنفي
صنوف توزيعي و خدماتي تهران

سازمان امورمالياتي كشور

بخشنامه شماره5182

دستورالعمل در مورد نحوه تسويه و قطعي نمودن ماليات و بخشودگي جرائم

13770214

5182

چون درنظر است مفاد ماده 158 قانون مالياتهاي مستقيم درخصوص پرونده هاي مالياتي عملكرد سال 1376 مستغلات (املاك جاري ) اشخاص حقيقي به منظور گسترش فرهنگ مالياتي و ايجاد زمينه هاي تشخيص ماليات بر مبناي خوداظهاري و استفاده بهينه از نيروي انساني و امكانات موجود دربخش املاك , رعايت اصل عدالت مالياتي , كاهش هزينه هاي وصول و اختلاف مالياتي و همچنين برقراري حسن تفاهم با موديان اجراء گردد مقرر ميدارد نسبت به تشخيص و قطعيت پرونده هاي مستغلات اشخاص حقيقي ( املاك جاري ) لغايت عملكرد سال 1375 به شرح ذيل اقدام نمايند .
1- نسبت به رسيدگي و تشخيص پرونده هاي سنواتي ( عملكرد سالهاي 1373 لغايت 1375 ) كه تا كنون مورد رسيدگي واقع نشده است با رعايت مفاد دستورالعمل شماره 28464-5/7/76 حداكثر تا پانزدهم خرداد ماه سال جاري اقدام و تايكماه پس از مهلت مزبور , اوراق تشخيص صادره حتي المقدور به شخص مودي يا يكي از بستگان او برابر مقررات ابلاغ گردد .
2- در صورت اعتراض مودي به برگ تشخيص , مميزين حوزه هاي مالياتي بلا استثناء موديان را در بدو امر و در معلت مقرر قانوني جهت توافق نزد مميزين كل راهنمايي و مميزين كل با استفاده از اختيارات قانوني موضوع ماده 238 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 حداكثر تلاش و مساعي خود را بكار برند تا پرونده اي مطروحه مورد توافق و حل و فصل قرار گيرد و حتي الامكان از ارجاع پرونده ها به هيئت هاي حل اختلاف مالياتي خودداري نمايند.
3- اداره كل امور هيئت هاي حل اختلاف مالياتي و ادارات كل اموراقتصادي و دارائي استانها ترتيبي اتخاذ نمايند تا پرونده هاي مستغلات (املاك اجاري ) احاله شده سالهاي قبل را تا پايان خرداد ماه و پرونده هايي كه در اجراي اين دستورالعمل احاله خواد شد را حداكثر تا پايان شهريور ماه سال جاري در هيئت هاي حل اختلاف مطرح و با استفاده از اختيارات قانوني حتي المقدور بدون صدور قرار رسيدگي نسبت به قطعي نمودن پرونده ها اقدام نمايند و در صورت لزوم صدور قرار , حداكثر ظرف سي روز از تاريخ طرح پرونده در هيئت , قرار رسيدگي اجراء و راي صادر گردد .
4- كليه پرونده هايي كه مورد صدور راي هيئت بدوي و اعتراض مودي قرار مي گيرند , حداكثر ظرف 15 روز پس از اعتراض مودي در هيئت حل اختلاف مالياتي تجديدنظر مطرح و هيئت مزبور حتي المقدور بدون صدور قرا, نسبت به رسيدگي و قطعي نمودن آن اقدام نمايد .
5- ادارات وصول و اجراء برابر مقررات نسبت به وصول ماليات پرونده هاي معوقه و پرونده هايي كه در اجراي اين دستورالعمل ارجاع خواهد شد دراسرع وقت اقدام نمايند .
6- چنانچه موديان بدهي مالياتهاي قطعي شده سنوات گذشته خود را تا 15/4/77 و همچنين بدهي مالياتي كه در اجراي اين بخشنامه قطعي خواهد شد را ظرف 2 ماه از تاريخ ابلاغ برگ قطعي پرداخت و يا حداكثر تا پايان سال جاري تقسيط و تسويه نمائيد كليه جرائم متعلقه بخشوده گردد .
7- اداره كل اطلاعات و خدمات مالياتي مكلف است فرمهايي را به منظور جمع آوري اطلاعات مربوط تهيه و تا تاريخ 15/4/77 به ادارات كل ارسال و همچنين نتيجه عملكرد ادارات كل را در ارتباط با نحوه اجراي بخشنامه با اعزام كارشناسان به دفتر اينجانب گزارش نمايد.
8- ضوابط اجرايي مفاد ماده 158 قانون مالياتهاي مستقيم در مورد روش خوداظهاري در بخش ماليات اجاره املاك عملكرد سال 1376 اشخاص حقيقي در پيرو در آگاهي خواهد رسيد.
9- نظر به اينكه اجاره بهاي عملكرد سال 1375 يكي از ملاك هاي مهم مورد استفاده خود تشخيصي عملكرد سال 1376 خواهد بود ضرورت دارد با توجه به محدوديت زماني بدواً مراحل رسيدگي و قطعيت پرونده هاي سال مذكور در اولويت قرار گيرد .
10- بمنظور حسن اجراي اين طرح مديران كل مكلف خواهند بود در صورت ضرورت , موقتاً از نيروها و امكانات ساير بخشها در بخش مستغلات استفاده نمايند.
دادستاني انتظامي مالياتي درخصوص پرونده هاي مطروحه و قطعي شده در اجراي اين بخشنامه همكاري لازم را خواهند داشت .
ضمناً با توجه به اهميت موضوع و سعي و تلاش همكاران در اين زمينه به تناسب فعاليت آنان با توجه به گزارش اداره كل اطلاعات و خدمات مالياتي پاداش مناسبي اختصاص خواهد يافت .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره5478/1121-4/30

نحوه صدور گواهي ماده 187 و تسريع آن

13780219

5478/1121-4/30

همانطور كه مطلع هستيد ماده 187 اصلاحي قانون مالياتي مستقيم مصوب اسفندماه 1366 و تبصره هاي ان بعلت كثرت مراجعين و استمرار اجراي آن در اغلب موارد موديان محترم و ماموران و مراجع مالياتي را با مشكلات زيادي مواجه ساخته و در نتيجه ضمن ايجاد نارضايتي براي موديان فكر و وقت مديران و مراجع مالياتي را به خود مشغول نموده و مانع پرداختن آنها امور مهم ديگر شده است .

اين درحاليست كه خط مشي وزارت متبوع در جهت جلب اعتماد عمومي و ايجاد زمينه مناسب براي اجراي طرح خوداظهاري (موضوع ماده 158 قانون مالياتهاي مستقيم ) بوده و براين اساس به منظور جلوگيري از اتلاف وقت و نارضايتي موديان محترم لازم مي داند درخصوص صدور گواهي موضوع ماده 187 مذكور موارد زير را موكداً يادآوري نمايد :

1- اخذ هرگونه مدارك زائد از طرفين معامله كه هم متضمن هزينه اضافي براي مودي و هم حجيم شدن پرونده و اشغال بيشتر فضا و مكان اداري خواهد بود , بهيچ وجه موجه و مجاز نمي باشد .

2- چنانچه براساس مدرك معتبر مانند گواهي پايان كار شهرداري , اعياني ملك معلوم و معين باشد , نيازي به مراجعه به محل براي تهيه كروكي و اندازه گيري زيربناي ساختمان نيست . همچنين اگر ظرف 6 ماه اخير گزارشي داير بر تعيين وضعيت اجاري يا غير اجاري ملك تهيه و ضميمه پرونده گرديده , احتياج به بازديد و تحقق مجدد محلي نيست , مگر آنكه بنا به دلايلي ظن قوي بر تغيير وضعيت آن وجود داشته باشد .

3- اگر معامله مورد استعلام از مواردي است كه مالكيت مالك پس از انجام معامله مذكور نيز حفظ خواهد شد ( مانند تقاضاي گواهي انجام معامله براي تنظيم سند اجاره ) : اولاً ماموران تشخيص ماليات نبايد چنين تصور نمايند كه صاحب ملك بايستي نسبت به تمامي واحدهاي اجاري آن ملك (باستثناي واحد يا واحدهاي مورد استعلام ) تا تاريخ صدور گواهي انجام معامله تسويه حساب نمايد زيرا حكم قانون فقط ناظر بر پرداخت ماليات مربوط به واحد يا واحدهاي مورد معامله است .

ثانياً اگر ترديدي در اعلام مأخذ مشمول ماليات وجود دارد , نبايد نگران تصييع حق دولت بشوند و بدين لحاظ در وصول ماليات و صدور گواهي انجام معامله وقفه ايجاد كنند , بلكه مي توانند نظر مودي را بطور مكتوب اخذ و ضميمه پرونده نمايند , تا بعداً در صورت اثبات خلاف اظهارات وي , در موعد مقرر مابه التفاوت ماليات مورد مطالبه قرار گيرد .

4- برخي از مميزين حوزه هاي مالياتي 10 روز مذكور در ماده 187 را حق بدون قيد و شرط خود دانسته از حيث تسريع در صدور گواهي انجام معامله با بي تفاوتي و بي قيدي بر خورد مي نمايند , حال آنكه تعيين سقف مهلت در قانون بمنزله مجوز معوق گذاردن كار مراجعين نمي باشد .

5- در موارد تقاضاي گواهي انجام معامله براي املاك متعلق به اشخاص حقوقي , ماموران تشخيص مجاز نيستند كه مسئولين اشخاص حقوقي را مجبور به تسويه بدهيهاي مالياتي مربوط به عملكرد موسسه نمايند مگر آنكه بنا به دلايل موجه مسائل موضوع مورد 160 و 161 قانون مالياتهاي مستقيم مطرح بوده و يا پرونده مالياتي مربوط به بدهي قطعي شده آنها به اداره وصول و اجرا احاله شده باشد كه در اينصورت نيز اقدامات ضروري بايد بدون فوت وقت صورت پذيرد .

6- بعضي ماموران , صدور گواهي انجام معامله را در گرو تسويه بدهيهاي مالياتي ديگران نسبت به ملك مثلاً در مواردي كه حق واگذاري يك واحد كسبي چندبار بطور عادي معامله شده باشد و يا بدهيهاي مودي بابت ساير منابع و يا ساير املاك قرار ميدهند كه اين طرز عمل مغاير با احكام قانون است .

7- حوزه هاي مالياتي گاه از ثبت استعلام واصله در دفتر انديكاتور خودداري مي نمايند كه با ابن ترتيب مدت تعويق در صدور گواهي انجام معامله دقيقاً مشخص نمي شود . از اين پس بايستي استعلامهاي واصله در دفتر سرمميزي مربوط ثبت و توسط هر سرمميزي به حوزه تابعه محول و بلافاصله در دفتر انديكاتور حوزه مميزي نيز ثبت شود .

8- لازم است حوزه هاي مالياتي با تقسيم كار بطرز مناسب ترتيبي اتخاذ نمايند كه براي هميشه با فواصل زماني معين , اقدام در راستاي صدور گواهي انجام معامله را بطور مشخص حتي المقدور به يكي از كمك مميزي مالياتي محول كنند تا بدون فوت وقت و بمحض دريافت استعلام پرونده را آماده صدور آن بنمايد و ضمناً لازم است در متن گواهي صادره حداقل 3 ماه اعتبار براي آن قيد گردد .

9- حوزه هاي مالياتي بايد درخصوص املاك مسكوني (كه كاربري آن بر اساس گواهي پايان كار شهرداري و يا پروانه ساختمان مشخص مي گردد ) گواهي انجام معامله را پس از وصول ماليات متعلق ظرف مدت 24 ساعت از تاريخ اخذ استعلام صادر و به متقاضي تحويل نمايند .

10- در مورد ساير املاك ( اداري , تجاري و يا اجاري ) و انتقالات مربوط به درامد اتفاقي و موارد مربوط به فصل ماليات بر ارث با وصول ماليات متعلق برحسب ميزان حجم كاري كه پرونده مربوط ايجاب مي نمايد , گواهي انجام معامله بترتيب ظرف 2 و 3 روز صادر و تحويل گردد .

11- در هر يك از موارد مذكور در بندهاي فوق , چنانچه مودي از پرداخت ماليات خودداري كند و يا اختلافي بروز نمايد , حوزه هاي مالياتي مكلفند ظرف همان مدتهاي معين شده نتيجه رسيدگي خود و ميزان ماليات را كتباً به مودي ابلاغ كنند تا اولاً معلوم شود كه آنها بدور از هرگونه سهل انگاري وظيفه خود را بموقع انجام داده اند , ثانياً مودي در صورت معترض بودن تقاضاي حل اختلاف را براساس تبصره 1 ماده 187 بنمايد .

12- در خاتمه ضمن تاكيد مجدد به رعايت موارد پيش گفته و در تكميل بخشنامه شماره 57808/6172-4/30 مورخ 5/12/1377 متذكر مي شود , ناديده گرفتن مقررات موضوع اين دستورالعمل بدون اغماض موجب تعقيب ماموران متخلف خواهد بود . مميزين كل مالياتي و بنوبه خود مديران كل متبوع حوزه هاي مالياتي موظف به نظارت دقيق بر اين امر بوده و در صورت مشاهده مسامحه يا تخلف موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب گزارش خواهد فرمود .

مفاد اين دستورالعمل به تاييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره6464

تسريع رسيدگي اشخاصيکه اضهارنامه نميدهند و نحوه بخشودگط و تقسيط

13770222

6464

نظر به اينكه تحقق درآمدهاي مالياتي پيش بيني نشده در قانون بودجه سال 1378 كل كشور روشهاي اجرائي بهينه و موثر مقررات قانوني را طلب مي كند لهذا براي نيل به اهداف فوق اجراي دقيق موارد زير را موكداً خواستار است :

1- از آنجا كه وصول ماليات براساس روش ” خوداظهاري “ و اتكاء‌به اظهارنامه هاي تسليمي موديان محترم مالياتي , مقرون به صرفه ترين روش وصول ماليات مي باشد . شايسته است بدون فوت وقت و بمحض وصول اين دستورالعمل , نسبت به تحويل فرم اظهارنامه به موديان اقدام نمايند تا ضمن فراهم نمودن تسهيلات بيشتر براي تسليم و پرداخت بموقع ماليات ابرازي , موديان نيز بتوانند از جايزه خوش حساب بهره مند گردند .

2- به دلالت پرونده هاي مالياتي , تشخيص و مطالبه ماليات مودياني كه از تسليم اظهارنامه مالياتي درموعد مقرر قانوني خودداري مي نمايند , به مراتب ديرتر از مودياني صورت مي گيرد كه به موقع مبادرت به تسليم اظهارنامه مالياتي مي كنند و اين امر در اذهان موديان به نوعي تشويق و ترغيب اشخاص به عدم اجراي تكاليف قانوني تعبير مي گردد . به منظور رفع اين نارسائي اجرائي مقرر مي گردد با تنظيم برنامه زمان بندي , ترتيبي اتخاذ گردد كه در بخش ”مشاغل “ پرونده هاي مالياتي عملكردسالهاي لغايت 1377 اشخاصي كه از تسليم اظهارنامه مالياتي خودداري كرده اند تا پايان شهريور 1378 و ماليات ” اشخاص حقوقي “ و ” مشمولين ماليات بردرآمد املاك “ كه تا پايان شهريور 1378 اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان تسليم ننموده اند , ظرف شش ماه مورد رسيدگي و صدوربرگ تشخيص ماليات قرار گرفته و برگ تشخيص هاي صادره حداكثر تا آخر بهمن سال جاري ابلاغ گردد . ماموران تشخيص ماليات بر ارث و حقوق نيز لازم است با همين ترتيب اولويت رسيدگي را طبق برنامه مدون مرعي داشته و در نهايت نتيجه اقدامات در پايان برنامه زمانبندي به دفتر اينجانب گزارش گردد .

3- بمنظور حصول اطمينان وتضمين تحقق درآمدهاي مالياتي پيش بيني شده در قانون بودجه لازم است پرونده هاي مهم ( از حيث ميزان ماليات ) در كليه منابع خصوصاً اشخاص حقوقي , در اولويت رسيدگي و حل و فصل اختلاف و قطعيت ماليات قرار گيرند . معاونين مالياتي با تهيه فهرست طبق بندي اين قبيل پرونده ها از طريق مميزين كل مالياتي بر اين مهم نظارت مستمر خواهند نمود .

4- مميزين كل ماليات مراقبت نمايند كه بهنگام رفع اختلاف بين مودي با مميز يا سرمميز كليه مالياتهاي قطعي شده سنوات قبل و همچنين سال مورد رسيدگي پرداخت و يا ترتيب پرداخت آن داده شود .

5- در مرحله رسيدگي هيأت هاي حل اختلاف مالياتي سعي شود قبل از تعديل درآمد مشمول ماليات , ماليات مورد قبول مودي پرداخت گردد . بعلاوه تاخير در تعيين نوبت رسيدگي پرونده هاي مهم در هيأت هاي مذكور و نتيجاً تعويق قطعيت و وصول مالياتها , به هيچ وجه جايز نبوده و مديران كل محترم ذيربط , ضمن نظارت مستمر بر اين امر , پاسخگو خواهند بود .

6- جرايم مالياتي

نظر به اينكه جرائم مالياتي , در قانون مالياتهاي مستقيم به عنوان ضمانت اجراي تكاليف قانوني موديان مالياتي تعبيه گرديده و بخشودگي تمام يا بخشي از جرائم به صراحت ماده 191 قانون موصوف منوط به ” اثبات خارج از اختيار بودن عدم انجام تكاليف مودي و خصوصاً سوابق وي در انجام تكاليف و نهايتاً خوش حسابي در پرداخت مالياتها گرديده است ... “ لهذا مقرر مي دارد از اين پس , نحوه وصول پيشنهاد بخشودگي جرائم بر اساس درخواست موديان , با رعايت نكات فوق و ضوابط مشروحه ذيل و در قالب درصدهاي تعيين شده مورد اقدام يا موافقت قرار گيرد .

الف – چنانچه اصل ماليات هاي تكليفي اشخاصي كه مكلف به داشتن دفاتر قانوني نمي باشند ظرف دوماه از تاريخ مطالبه و بدون مراجعه به هيأت حل اختلاف مالياتي پرداخت گردد 50% جرائم متعلق بخشوده مي شود .

ب – جرائم مالياتهاي تكليفي ساير اشخاص اعم از حقيقي و حقوقي كلاً بحيطه وصول درآيد .

ج – درصورتيكه درمدت كمتر از يكسال از تاريخ سررسيد پرداخت ماليات , مالياتهاي غيرتكليفي متعلق پرداشت شده باشد حداكثر بخشودگي جرائم 50% خواهد بود .

د- در موارديكه ماليات غيرتكليفي متعلق در مدت بيش از يكسال وكمتر از دوسال پرداخت شده باشد حداكثر بخشودگي 25% خواهد بود .

هـ - جرائم مالياتي موديانيكه ماليات متعلق را درمدت بيش از دوسال پرداخت نموده اند كلاً وصول گردد .

و- جرائم موديان موضوع ماده 194 قانون مزبور و همچنين جرائمي كه در قوانين مربوط ترتيب ديگري براي آنها مقرر شده است مشمول مقررات اين بخشنامه نخواهد بود .

ر- اختيار بخشودگي جرائم مالياتي (علاوه بر بخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 قانون يادشده كه حسب مورد اعمال خواهد شد ) براي هر سال يا عملكرد سال هر شخص حقيقي تا چهارميليون ريال و هرشخص حقوقي تاده ميليون ريال به آقايان مديران كل مالياتي تفويض مي گردد تا بشرط رعايت موارد مذكور در بندهاي ج و د فوق با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد .

ليكن ارائه پيشنهاد بخشودگي بيش از ارقام مذكور , موكول به وصول آن قسمت از جرائم كه بخشوده يا پيشنهاد نشده خواهدبود.

7- تفسيط ماليات

الف – اختيار تفسيط يكساله انواع مالياتهاي مستقيم به آقايان مديران كل تفويض مي گردد تا با رعايت ضوابط ذيل , بدهي مالياتي مودياني كه قادر به پرداخت آن بطور يكجا نيستند , باقساط ماهانه تقسيط شود .

ب – براي تقسيط بدهي , ثلث آن اعم از اصل و ساير متعلقات بعنوان پيش پرداخت وصول گردد .

ج – مبلغ اقساط بايد براي اصل ماليات و جرائم متعلق تاتاريخ تقسيط معين شود و براي جرائم تاخير پرداخت دوران اقساط نيز تضمين كافي اخذ تا درصورت پرداخت بموقع اقساط در سررسيدهاي مقرر و بنا به درخواست مودي تضمين مزبور مسترد گردد .

د- سررسيد اقساط تا روز بيستم هرماه تعيين شود .

هـ - براي تقسيط بيش از يكسال ( مشروط به رعايت مفاد ماده 167 ق.م.م ) و بخشودگي جرايم بميزاني بيش از مبالغ مندرج در بند ز فوق , در موارد استثنائي و به سبب شرايط خاص موديان لازم است مديران كل محترم با ذكر دلايل موجه و ارائه مستندات كافي مراتب را به دفتر اينجانب گزارش نمايند .

و- مديران كل محترم مي توانند با قبول مسئوليت نهائي قسمتي از اختيارات خود را ضروري بدانند به همكاران ذيربط تفويض نمايند .

8- زمان اجراي مفاد اين بخشنامه 28/2/1378 تعيين و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي صادره قبل در زمينه تقسيط و بخشودگي جرائم , كليه بخشنامه هاي مغاير را ملغي اعلام مي دارد .

مسئوليت حسن اجراي كليه موارد فوق با مديران محترم كل مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره16640

طرح خوداظهاري ماليات املاک مسکوني استيجاري

13780412

16640

بنا به اختيار حاصل از ماده 158 قانون مالياتهاي مستقيم و براساس تجزيه و تحليل و ارزيابي نتايج حاصل از اجراي طرح خوداظهاري ماليات املاك مسكوني اجاري در سال گذشته , مقرر است در سال جاري نيز با توجه به اطلاعيه مندرج در روزنامه هاي كثيرالانتشار نيمه اول سال گذشته طرح مزبور در سطح كشور بمرحله اجرا گذارده شود.
با ارسال يك نسخه از متن آگهي ارسالي براي درج در روزنامه هاي كثيرالانتشار , مقتضي است با همكاري خانم ها و آقايان مميزين كل مالياتي , هماهنگي وجديت لازم را در اجراي طرح بعمل آورده و نكات زير را نيز موكداً به مأموران تشخيص ماليات ذيربط يادآوري فرمايند:
1- همانطور كه در متن آگهي آمده است كليه حوزه هاي مالياتي صلاحيتدار بشرح ماده 177 قانون مالياتهاي مستقيم (بجز حوزه هائي كه در متن آگهي استثناء شده اند ) مكلفند در صورت مراجعه موديان , اظهارنامه هاي مالياتي و مدارك پيوست را دريافت و ثبت و ترتيب وصول ماليات و سهم شهرداري متعلق را بشرح اطلاعيه بدهند و در موارديكه اظهارنامه به حوزه مالياتي محل سكونت و يا طبق حكم ماده 177 مذكور اشتباهاً تسليم شده است , ظرف 3 روز كليه اظهارنامه ها و مدارك پيوست را ضمن اخذ رسيد به حوزه هاي مربوط ارسال دارند .
2- چون بيشتر موديان ماليات بردرآمد مستغلات از شماره حساب بانكي مالياتها و نحوه تنظيم اظهارنامه و قبوض مالياتي و احتساب و منظورنمودن معافبت هاي قانوني و كسر 25 درصد موضوع ماده 53 قانون مالياتها از اجاره دريافتي سالانه اطلاع دقيق ندارند, همكاران سطوح كمك مميز تا سرمميزي مالياتي موديان مالياتي را درزمينه هاي فوق راهنمائي خواهند نمود و چنانچه مدارك لازم براي پيوست اظهارنامه ناقص بوده و يا اصولاً ارائه نشده باشد به مودي تذكر دهند .
3- در مورد وصول پيش پرداخت ماليات و تقسيط مانده بدهي , همانطور كه در متن آگهي آمده است , شرط استفاده از مزاياي طرح , پرداخت حداقل 3/1 اصل بدهي و سهم شهرداري و تقسيط بقيه , حداكثز تا پايان سال جاري مي باشد . بنابراين براي احراز اين تكليف مودي , لازم است تصوير قبض مالياتي (فيش بانكي ) و گواهي تقسيط بدهي با ذكر مدت در پرونده امر ضبط گردد . ضمناً‌ در مواردي كه اظهارنامه به محل سكونت مودي تسليم گردد موديان محترم مالياتي را براي پرداخت اقساط بعدي به حوزه مالياتي محل وقوع ملك هدايت نمايند .
4- در مورد بدهي مالياتي سالهاي قبل از 1377 ايندسته موديان لازم است برابر مندرجات بخشنامه شماره 6464-22/2/78 رفتار گردد . 5- در موارديكه طبق سند اجاره رسمي ارائه شده از سوي مودي مساحت مفيد مورد اجاره 120 مترمربع و كمتر باشد طبق مصوبه اخير مجلس شوراي اسلامي فقط بابت ماههاي غيرمعاف سال 1377 نسبت به وصول ماليات اقدام خواهند نمود .
6- كسانيكه مسئول پاسخگوئي به موديان از طريق تلفن (خصوصاً در تهران ) مي باشند لازم است به نقشه جغرافيائي شهر و محدوده ادارات كل مالياتي آشنائي كافي داشته باشند تا بتوانند موديان محترم را در اسرع وقت راهنمائي نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره49162

خوداظهاري در مورد املاک مسکوني استيجاري عملکرد 77

13780930

49162

توجه به بخشنامه 51092-78/10/113 رجوع شود .
پيرو بخشنامه شماره 16640-12/4/78 اين معاونت و بنا به آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل , درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 موديان مالياتي سراسر كشور , ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مورد نظر و تبادل نظر با مديران كل مناطق مالياتي تهران و روساي مراجع مالياتي , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) به شرح زير تعيين مي گردد :
الف–پرونده هاي مشمول طرح خوداظهاري شامل پرونده هائي است كه :
1- مودي , اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را امضاء و همراه با تصوير سند رسمي يا قرارداد عادي اجاره , ظرف مهلت قانوني به حوزه مالياتي مربوط تسليم نموده باشد .
2- مودي ضمن امضاء و تسليم اظهارنامه , قيد نموده باشد كه به علت عدم تغيير مستأجر و ميزان اجاره بها , سند رسمي يا قرارداد عادي اجاره تسليمي در اجراي خوداظهاري سال قبل كماكان مناط اعتبار است .
3- در موارديكه ملك به صورت رهن كامل يا رهن و اجاره واگذار شده است , اولاً : تصوير سند (قرارداد تنظيمي ) مربوط به ضميمه اظهارنامه تسليم و ثانياً : رقم اجاره ماهانه توسط مودي در متن اظهارنامه يا قرارداد اجاره يا نامه جداگانه قيد و ذيل آن امضاء شده باشد .
4- در موارديكه مودي مدعي است بابت اجاره ملك سند يا قراردادي تنظيم ننموده , لازم است ضمن تكميل فرم اظهارنامه و تصريح به عدم تنظيم قرارداد , ميزان اجاره بها را بر اساس واقعيت در اظهارنامه درج و براساس آن درآمد مشمول ماليات اجاره را محاسبه و ذيل فرم اظهارنامه را امضاء نموده باشد .
5- در كليه موارد فوق , تصوير فيش بانكي پرداخت تمام ماليات و سه درصد سهم شهرداري از مأخذ درآمد مشمول ماليات اظهارشده و يا گواهي ترتيب پرداخت بدهي , بشرح مقرر در جزء 4 بند الف متن آگهي منتشره , لازم است به ضميمه اظهارنامه , تا مهلت مقرر به حوزه مالياتي محل وقوع ملك يا حسب مندرجات مقدمه اطلاعيه منتشره , به حوزه مالياتي محل سكونت مودي تسليم شده باشد بديهي است موديان مشمول طرح خوداظهاري , برابر متن اطلاعيه اشخاص حقيقي مي باشند .
ب – پرونده هاي مشمول طرح لازم است به ترتيب زير , تفكيك , طبقه بندي و مورد اقدام قرار گيرند :
1- ابتدا كليه پرونده هائي كه رقم اجاره بهاي اظهارشده موديان براي عملكرد سال 1376 با رقم اجاره بهاي قطعي شده آنان بيش از 15 درصد اختلاف داشته است , از پرونده هاي مشمول اعمال قرعه (عملكرد 1377) منفك و جداگانه مورد رسيدگي قرار گيرند و مراقبت و پيگيري شود كه مفاد ماده 194 قانون مالياتهاي مستقيم عيناً در مورد اين پرونده ها اعمال گردد .
2- آن دسته از پرونده هائي كه عملكرد سال 1376 آنها در اجراي ماده 158 قانون مالياتهاي مستقيم به قيد قرعه انتخاب و مورد رسيدگي قرار گرفته اند و رقم اجاره بهاي قطعي شده آنان با رقم اظهارشده مودي كمتر از 15 درصد اختلاف داشته باشد , اظهارنامه عملكرد سال 1377 آنان بدون رسيدگي مورد قبول واقع گردد . (مگر در مواردي كه مورد اجاره , مستأجر و مبلغ يا مدت اجاره تغيير كرده باشد ).
3- پرونده هائي كه طبق مدارك مثبته يا مندرجات اظهارنامه , مساحت زيربناي مفيد مورد اجاره , 120 مترمربع و كمترباشد , از شمول اين طرح خارج بوده و برابر مقررات مربوط قابل رسيدگي خواهد بود .
4- بقيه پرونده هاي مشمول طرح , جهت اعمال قرعه به ترتيب زير , طبقه بندي گردند :
1-4- پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري مسكوني , معادل يا بيش از يك ميليون و پانصد هزار ريال است .
2-4- پرونده هائي كه قبل از سال مورد رسيدگي فاقد سابقه مالياتي مي باشند .
3-4- ساير پرونده هاي مشمول طرح .
ج – در هر مميزكلي يا حسب مورد , اداره اموراقتصادي و دارائي , با حضور مميزكلي , سرمميزين و مميزين مالياتي مربوط و يك نفر نماينده مديركل اداره ذيربط , 20درصد از هر دسته پرونده هاي فوث ”بصورت نمونه گيري اتفاقي “ (باتخصيص شماره رديف به پرونده هاي مشمول اعمال قرعه و انتخاب 20درصد از كل هر دسته به حكم قرعه ) جهت رسيدگي انتخاب شود و بلافاصله , فهرست پرونده هاي قابل رسيدگي با درج شماره كلاسه پرونده , شماره رديف تخصيصي براي قرعه كشي و نام ونام خانوادگي مودي , صورتمجلس گرديده و نسخه اي از صورتمجلس تنظيمي به ماموران تشخيص مربوط و نماينده مديركل اداره ذيربط تسليم و نسخه اي نيز براي اداره كل اطلاعات و خدمات مالياتي و دادستاني انتظامي مالياتي ارسال شود .
طبق روال گذشته براي 80 درصد پرونده هائي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماد ه158 قانون مالياتي مستقيم , حداكثر ظرف يكماه از تاريخ تنظيم صورتمجلس , براساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود و نسبت به 20 درصد پرونده هائي كه به حكم قرعه انتخاب گرديده اند , برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل هاي مربوط و انجام تحقيقات لازم به دقت رسيدگي گردد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده مودي بيش از 15 درصد اختلاف داشته باشد , طبق مقررات قسمت آخر ماده 194 قانون مالياتهاي مستقيم با مودي رفتار گردد .
ضمن سپاسگزاري از همكاري صميمانه كليه همكاران دست اندركار طرح , مقتضي است آقايان مديران كل محترم , پس از انجام ترتيبات كار , گزارش آماري نتيجه اقدامات عملكرد سالهاي 1377 و 1376 را حداكثر تا پايان بهمن ماه سال جاري براي اينجانب ارسال دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره51092

خوداظهاري در مورد املاک مسکوني اجاري عملکرد سال 1377

13781113

51092

پيرو بخشنامه شماره 16640 مورخ 12/4/78 اين معاونت و بنا به آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل , درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 موديان مالياتي سراسر كشور , ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مزبور و تبادل نظر با مديران كل و روساي مراجع مالياتي , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد :

الف – پرونده هاي مشمول طرح خوداظهاري شامل پرونده هائي است كه مودي اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را بهمراه تصوير سند رسمي يا قرارداد عادي اجاره ظرف مهلت قانوني بحوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات درآمد مشمول ماليات ابرازي اقدام نموده باشد . ( درصورت عدم تنظيم قرارداد كتبي يا در موارديكه ملك مسكوني در رهن تصرف يا رهن و اجاره قرار گرفته است , درج ميزان درآمد اجاري توسط مودي در اظهارنامه كافي بمقصود ميباشد . )

ب – پرونده هاي مشمول طرح بايد به ترتيب زير تفكيك و طبقه بندي شوند .

1- پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معدل يا بيش از دوميليون ريال است .

2- ساير پرونده هاي مشمول طرح خوداظهاري .

ج – درهرمميزكلي يا حسب مورد , اداره اموراقتصادي و دارائي حداكثر ظرف يكماه از تاريخ ابلاغ اين دستورالعمل , با حضورمميزكل و سرمميزين مالياتي تحت نظر , درمورد هر حوزه مالياتي , 20 درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري اتفاقي (براساس انتخاب بقيد قرعه از روي شماره كلاسه پرونده ) جهت رسيدگي انتخاب و بلافاصله مراتب صورتمجلس شده و به تعداد ماموران تشخيص مربوط تكثير و نسخه اي از آن در پرونده اي بدين منظور در هر يك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد .

د : بديهي است در مواردي كه پرونده مشمول مشخصات جزءهاي 1 و 2 بند ب اين دستورالعمل در مميز كلي يا اداره اموراقتصادي و دارائي وجود نداشته يا تعداد هر يك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20 درصد بعنوان نمونه به ترتيب فوق انتخاب خواهد شد . هـ - براي 80 درصد پرونده هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس براساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود .

و – 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهارشده از سوي مودي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخر ماده 194 قانون مالياتهاي مستقيم با مودي رفتار خواهد شد . با ابلاغ اين دستورالعمل مفاد دستورالعمل شماره 49162 مورخ 30/9/78 كان لم يكن مي گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره50076/10193/4/30

نحوه رسيدگي به پرونده مالياتي ناشرين

13771020

50076/10193/4/30

نظر به اينكه برخي از ناشران و كتابفروشان درخصوص اعمال روش هاي متفاوت در تشخيص علي الرأس و همچنين نسبت به نحوه رسيدگي توسط مراجع حل اختلاف مالياتي گله مند بوده و موضوع از طريق وزارت فرهنگ و ارشاد اسلامي به وزارت متبوع اعلام شده است , لذا ضمن اعتماد به تشويق و ترغيب كليه عناصري كه در زمينه توسعه فرهنگي و ترجيحاً نشر فرهنگ مذهبي و ملي فعاليت دارند و با توجه به گزارشهاي رسيده و وضعيت خاص اين قبيل موديان , به منظور حسن اجراي مقررات و حصول اطمينان از تأمين عدالت مالياتي مقرر مي دارد .
1- درصورت الزام قانوني به تشخيص علي الرأس درمورد انتخاب قرينه يا قراين مالياتي صرفاً تعداد يا قيمت تمام شده كتب و نشريات چاپ شده طي سال بدون توجه به ركود بازار فروش ملاك عمل واقع نشود , بلكه با توجه به جميع جهات واقعيات امر ملحوظ نظر قرار گيرد .
2- نمايندگان وزارت اموراقتصادي و دارائي در كميسيونهاي تعيين ضرايب مالياتي مقتضيات و وضعيت اقتصادي اين گروه از موديان را دقيقاً مطالعه و در جهت تعيين ضريب متناسب با سود واقعي آنها تلاش كنند و اگر ناشرين بنا به جهاتي در معامله با وزارت فرهنگ و ارشاد اسلامي تخفيفهاي قابل ملاحظه اي روي بهاي كتب قايل ميشوند , آنرا نيز در تعيين ضريب لحاظ و عنداللزوم بابت فروش به وزارتخانه نامبرده ضريب ديگري معين نمايند .
3- در موارديكه پرونده مالياتي اينگونه موديان به لحاظ اعتراض نزد مميزين كل مالياتي ذيربط و يا هيأتهاي حل اختلاف مالياتي مطرح مي شود , مراجع مذكور توضيحات و مدارك تسليمي آنها را با دقت و بينش كافي بررسي و از توجه به واقعيات حسب مورد بر مبناي قسمت اخير ماده 229 قانون مالياتهاي مستقيم دريغ ننمايند , ضمناً‌ مديران مالياتي مربوط سعي نمايند در صورت امكان پرونده اين موديان را به هيأت يا هيأتهاي خاصي كه نماينده وزارت متبوع عضو آنها آشنائي بيشتري با امور ناشرين و كتابفروشان دارند , احاله كنند .
4- حوزه هاي مالياتي و حسب مورد مميزين كل و ساير مراجع حل اختلافات مكلفند رسيدگي به پرونده هاي مالياتي دوره عمل سنوات گذشته لغايت عملكرد سال 1375 ناشران و كتابفروشان را در اولويت قرار داده هر چه زودتر با جلب همكاري خود موديان , نسبت به تعيين تكليف آنها اقدام و نتيجه را همراه با فهرست موديان مورد بحث و ميزان ماليات مشخصه و قطعي شده سنوات عملكرد (1373 لغايت 1375 ) به دفتر معاونت درآمدهاي مالياتي گزارش كنند , تا بدينوسيله امكان اتخاذ تصميم راجع به اجراي ماده 158 قانون مالياتهاي مستقيم فراهم شده عندالاقتضاء بتوان نامبردگان را نيز از تسهيلات خوداظهاري موضوع ماده فوق الاشعار بهره مند نمود .
مديران كل مالياتي تهران و اموراقتصادي و دارائي استانها مسئول حسن اجراي اين بخشنامه بوده , لازم است با جناب آقاي متين كه پي گير موضوع هستند همكاري و تشريك مساعي نموده نتيجه اقدامات را ظرف دو ماه به دفتر معاونت درآمدهاي مالياتي كتباً اعلام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42122

خود اظهاري املاک مسکوني استيجاري

13770903

42122

ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله راجع به طرح خوداظهاري ماليات املاك مسكوني اجاري عملكرد سال 1376 و پس از شور و تبادل نظر با مديران كل مناطق و روساي مراجع مالياتي و با توجه به نتايج مثبت حاصل از اجراي طرح ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت آخر حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد :
الف – پرونده هاي مشمول طرح خوداظهاري شامل پرونده هايي است كه مودي اظهارنامه مالياتي عملكرد سال 1376 ملك مسكوني اجاري خود را به همراه تصوير سند رسمي يا قرارداد عادي اجاره ظرف مهلت قانوني به حوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات سود ابرازي اقدام نموده باشد .
ب – پرونده هاي مشمول طرح لازم است به ترتيب زير تفكيك و طبقه بندي گردند :
1- پرونده هايي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معادل يا بيش از يك ميليون و پانصد هزار ريال است .
2- پرونده هايي كه فاقد سابقه مالياتي ( عملكرد سالهاي 74و75 ) مي باشند .
3- بقيه پرونده هاي مشمول طرح خوداظهاري .
ج – در هر مميز كلي يا حسب مورد , اداره اموراقتصادي و دارائي , با حضور مميزكل و سرمميزين و مميزين مالياتي تحت نظر , 20درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري اتفاقي ( براساس انتخاب به حكم قرعه از روي شماره كلاسه پرونده ها ) جهت رسيدگي انتخاب شود و بلافاصله مراتب صورتمجلس گرديده و به تعداد ماموران تشخيص مربوط صورتمجلس تنظيمي تكثير و نسخه اي از آن در پرونده اي بدين منظور در هر يك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد .
د- بديهي است در مواردي كه پرونده مشمول مشخصات جزء هاي 1 و 2 بند ب اين دستورالعمل در مميز كلي يا اداره امور اقتصادي و دارائي وجود نداشته يا تعداد هر يك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20درصد به عنوان نمونه به ترتيب فوق انتخاب خواهد شد . هـ - براي 80 درصد پرونده هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس بر اساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود .
و- 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده از سوي مودي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخرماده 194 قانون مالياتهاي مستقيم با مودي رفتار خواهد شد .
قبلاً از همكاري صميمانه كليه همكاران دست اندر كار طرح , سپاسگذاري مي نمايد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره4897

بخشنامه در خصوص اعلام شرايط تسليم اظهارنامه عملكرد سال 1379 مؤديان ( اشخاص حقيقي ) املاك اجاري مسكوني

13810304

شماره 4897
تاريخ 1381/3/4

بسمه تعالي

اداره كل اموراقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عال انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

پيرو آگهي منتشره در جرايد كثيرالانتشار كشور راجع به اعلام شرايط تسليم اظهارنامه عملكرد سال 1379 مؤديان ( اشخاص حقيقي ) املاك اجاري مسكوني و بهره‌مندي آنان از مزاياي طرح خوداظهاري ( بشرح تصوير آگهي پيوست )، ترتيبات انتخاب رسيدگي به تعدادي از پرونده هاي مشمول طرح خود اظهاري موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم عيناً برابر مندرجات دستورالعمل شماره 51092 مورخ 13/10/1378 كه نسخه اي از آن ضميمه مي باشد تعيين مي گردد مقتضي است ضمن صدور دستور تسريع در رسيدگي ، نتيجه را تا آخر مرداد ماه سال جاري گزارش نمائيد.

عيسي شهسوار خجسته

بسمه تعالي

اداره كل
شورايعالي مالياتي
دفتر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
دادستاني انتظامي مالياتي
دبيرخانه هيات موضوع ماده 251 مكرر

پيرو بخشنامه شماره 16640 مورخ 12/4/78 اين معاونت و بنابه آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل، درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 مؤديان مالياتي سراسر كشور ، ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مزبور و تبادل نظر با مديران كل و روساي مراجع مالياتي، ترتيبات انتخاب و رسيدگي به تعدادي ازپرونده هاي مشمول طرح خود اظهاري ( موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد.

الف : پرونده هاي ممشول طرح خود اظهاري شامل پرونده هائي است كه مؤدي اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را بهمراه تصوير سند رسمي با قرارداد عادي اجاره ظرف مهلت قانوني بحوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات درآمد مشمول ماليات ابرازي اقدام نموده باشد.( درصورت عدم تنظيم قرارداد كتبي يا در موارديكه ملك مسكوني در رهن تصرف با رهن واجاره قرار گرفته است، درج ميزان درآمد اجاري توسط مؤدي در اظهارنامه كافي بمقصود ميباشد.)
ب : پرونده هاي مشمول طرح بايد به ترتيب زير تفكيك و طبقه بندي شوند.
1-پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معادل يا بيش از دو ميليون ريال است.
ساير پرونده هاي مشمول طرح خود اظهاري.
ج : در هر مميز كلي يا حسب مورد، اداره امور اقتصادي و دارائي حداكثر ظرف يكماه از تاريخ ابلاغ اين دستورالعمل با حضور مميز كل و سرمميزين و مميزين مالياتي تحت نظر، در مورد هر حوزه مالياتي، 20 درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري انفالي ( براساس انتخاب بقيد قرعه از شماره كلاسه پرونده ) جهت رسيدگي انتخاب و بلافاصله مراتب صورتمجلس شده و به تعداد مامورين تشخيص مربوط تكثير و نسخه‌اي از آن در پرونده اي بدين منظور در هريك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد.
و بديهي است در مواردي كه پرونده مشمول مشخصات جزءهاي 1 و 2 بند ب اين دستورالعمل در مميز كلي با اداره امور اقتصادي و دارائي وجود نداشته با تعداد هريك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20 درصد بعنوان نمونه به ترتيب فوق انتخاب خواهد شد.
هـ : براي 80 درصد پروند هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز فعلي ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس براساس درآمد ابرازي مؤدي برگ مالياتي قطعي صادر و ابلاغ شود.
و: 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات ودستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده از سوي مؤدي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخر ماده 192 قانون مالياتهاي مستقيم با مؤدي رفتار خواهد شد.
با ابلاغ اين دستورالعمل مفاد دستورالعمل شماره 29162 مورخ 30/9/78 كان لم يكن ميگردد.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

بخشنامه شماره11906

در مورد استرداد مالياتهاي اضافي

13760324

11906

ادارات كل مالياتي تهران (شركتها،ارث واراضي باير،شرق ، غرب ومركزتهران استان تهران )

نظربه اينكه حسب دستوراينجانب حساب مالياتي شماره 96023 نزدبانك ملي ايران شعبه ارك بنام اداره كل امورهياتهاي حل اختلاف مالياتي افتتاح و توجه به تمايل وتمكين موديان درهيئت حل اختلاف مالياتي مبادرت بصدورفيش مالياتي وواريزوجه ماليات مندرج درآن به بانك ميگرددوازطرفي درمواردبسيار نادرواستثنائي ممكنست پس ازصدورراي معلوم شودمالياتي اضافي پرداخت شده است كه بحكم مواد87و242و243 برحسب موردقابل استردادباشد، لذابمنظوراجتناب ازافتتاح حساب ردوجوه براي اداره كل يادشده وهمچنين تسريع دركارارباب رجوع بدينوسيله مقررميشوداداره كلي كه پرونده مالياتي مودي جزء ابوابجمعي آن است پس ازتكميل فرم استردادتوسط مميزكل ذيربط نسبت به انجام سايراقدامات لازم براي استردادماليات اضافه پرداختي ازحساب ردوجوه مربوط اقدام وازارجاع موضوع به اداره كل امورهياتهاي حل اختلاف مالياتي خودداري نمايند. البته لازم است مراتب راجهت بررسي اين مطلب كه اداره كل مزبوربه چه دليل ماليات اضافه دريافت نموده است به دفتراينجانب اطلاع خواهندداد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره13930/1247/5/30

احتساب ماليات علي الحساب گمرکي

13720326

13930/1247/5/30

اداره كل اموراقتصادي ودارائي استان
اداره كل ماليات
اداره كل وصول واجراءمالياتهاي تهران
دفترفني مالياتي

به قراراطلاع برخي از مامورين تشخيص و وصول ماليات نسبت به قبول 5% ماليات علي الحساب مكسوره توسط گمرك ايران ( موضوع بخشنامه وزارتي شماره 58482/4205/5/30 مورخ 19/11/68) مندرج در پروانه هاي سبزگمركي ومنظورنمودن آن به حساب ماليات قطعي موديان مربوط دچارترديدبوده, واجراي اين امرراموكول به ارائه فيش پرداخت ماليات موردبحث ويااخذتائيديه ازگمرك ايران مينمايند , چون اتخاذ چنين روشي موجب تضييع حقوق موديان مالياتي و اتلاف وقت آنان ميگرددكه نهايتا"تاخيردرامروصول ماليات رانيزدرپي خواهدداشت ، لذابلحاظ رفع ابهام وايجادرويه واحدوتسريع جريان امورمقررميداردكه مامورين مالياتي ذيربط ضمن دريافت تصويرپروانه سبزگمركي وانطباق آن بااصل پروانه مربوطه, 5% ماليات علي الحساب مكسوره مندرج درپروانه هاي گمركي رابلافاصله به حساب مالياتي مودي منظورودرجهت انجام امورجاريه مربوط اقدام وسپس ضمن اعلام مراتب به اداره كل اطلاعات وخدمات مالياتي نسبت به احرازواريزمالياتهاي مكسوره موردبحث ازسوي گمرك ايران به حسابهاي تعيين شده پيگيري لازم معمول دارند0مسئول حسن اجراي اين بخشنامه مميزين كل مالياتي وروساي ادارات امور اقتصادي ودارائي محل حسب موردخواهندبود0

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره18725

گواهي پرداخت ماليات توسط ادارات

13740921

18725

جناب آقاي مهندس ايرانبدي
مقام معاونت محترم درآمدهاي مالياتي
سلام عليكم
احتراماً‌ مشاهده شده كه توسط شركتهاي بزرگ مستقر در استان اصفهان از قبيل فولاد مباركه – ذوب آهن و ... گواهي مبني بر پرداخت مالياتهاي تكليفي موضوع ماده 104 و ماليات حقوق و ... صادر و در پاسخ استعلام حوزه هاي مالياتي تهران ( ماليات برشركتها) ارسال و مورد قبول واحدهاي مالياتي نيز قرار مي گيرد (فتوكپي نمونه پيوست ) از آنجا كه اصولاً‌ گواهي پرداخت مالياي در صورتيكه توسط ادارات دارائي صادر و يا تأئيد شده باشد معتبر است و گواهيهاي صادر فوق اگر چه توسط ادارات و شركتهاي دولتي صادر شده باشد نمي توان قبل از حصول اطمينان از واريز وجوه كسر شده به حساب ادارات دارائي مالياتي فقط مفاصا حساب ادارات دارائي را مطالبه و به عنوان علي الحساب پرداختي مودي و انجام تكاليف برحسب مورد قبول نمايند تا از اين راه تاخير در وصول حقوق دولت ايجاد نشود . بديهي است تعداد زيادي از ادارات و شركتها مالياتهاي تكليفي موضوع مواد 104-105 و تبصره 9 ماده 53 قانون مالياتي را از طرف قراردادهاي خود كسر ولي در واريز به موقع آن حساب دارائيهاي مربوطه اقدام نمي كنند .
علينقي بروجردي
مديركل اموراقتصادي و دارائي استان تهران

به – اداره كل ماليات بر شركتهاي تهران – حوزه مالياتي 543
موضوع–تاييدكسروپرداخت‌ماليات شركت توسعه شبكه هاي صنعتي ايران
احتراماً
عطف به نامه شماره 054/37/1907 مورخ 9/7/74 آن اداره باطلاع ميرساند, ماليات مكسوره از شركت مذكور از تاريخ 1/1/73 لغايت 30/7/74 جمعاً بمبلغ 4108020642 ريال بشرح ذيل در وجه اداره دارايي مباركه پرداخت گرديده است .
رديف مبلغ كلي چك شماره چك وتاريخ مبلغ پرداخت شده سال 1 42702270028 648018-23/11/73 1102580917 72 2 29909980058 648339-17/12/73 1108270639 73 3 53903740582 1970/30506/74-17/12/73 1807160086 74

مديراموراقتصادي و دارائي

بخشنامه شماره55364

خودداري از اجراي بخشنامه مربوطه به احتساب 10% ماليات در منبع سرمايه گذار

13771121

55364

چون در مورد طرز اجراي مفاد بخشنامه شماره 42520/7994-4/30 مورخ 4/9/77 ابهاماتي بروز كرده است , لذا مقتضي است تا صدور دستورالعمل درخصوص روش محاسبات مالياتي مربوط به اشخاص حقوقي سرمايه گذار و سرمايه پذير و همچنين جمع درآمد اشخاص حقيقي و عندالاقضاء بررسي مجدد موضوع در هيأت عمومي شوراي عالي مالياتي عجالتاً از اجراي آن خودداري نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره42520/7994/4/30

احتساب 10% ماليات در منبع بعنوان ماليات علي الحساب سرمايه گذار

13770904

42520/7994/4/30

توجه : به بخشنامه شماره 55364-21/11/1377 رجوع شود .
نظر به اينكه احتساب 10% ماليات شركت موضوع 105 قانون مالياتهاي مستقيم مصوب اسفندماه 1376 و اصلاحيه بعدي آن جزء مالياتهاي پرداختي سهامداران براي بعضي ماموران و واحدهاي مالياتي مورد ابهام و ترديد مي باشد . لذا يادآور مي شود كه دلالت حكم تبصره يكم ماده 105 و نيز ماده 159 قانون فوق الذكر ماليات پرداختي شركت سرمايه پذير بابت سود متعلق به سهامداران با نام اعم از 10% ماليات شركت با مالياتهاي حاصل از اعمال نرخ ماده 131 قانون يادشده بايد موقع احتساب ماليات بردرآمد شركتهاي سرمايه گذار از ماليات متعلق به شركتهاي اخير كسر گردد .
مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

بخشنامه شماره6970/187/5/30

ماليات نقل و انتقال مال مورد وثيقه

13680216

6970/187/5/30

نظر باينكه بموجب ماده 160 1-قانون ماليانهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي , وزارت اموراقتصادي و دارائي براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران باستثناي صاحبان حقوق نسبت به مال مورد وثيقه و ... حق تقدم دارد لذا با توجه به استثناي ذكر شده در ماده مذكور لزوماً يادآوري مينمايد كه در اينگونه موارد گواهي انجام معامله موضوع ماده 187 قانون مزبور با عنايت به قسمت اخير ماده فوق الذكر بايد صرفاً با وصول ماليات نقل و انتقال متعلقه مربوطه طبق مواد 59 و 60 و يا 62 قانون فوق الذكر حسب مورد صادر گردد .
2-با توجه به عدم تعلق حق تمبر نسبت به نقل و انتقال قطعي املاك طبق قانون مذكور از ابتداي سال 68 وصول تمبر موضوع فصل پنجم قانون يادشده از نقل و انتقالات قطعي املاك محمل قانوني نخواهد داشت .

احمد حسيني – معاون درآمدهاي مالياتي

بخشنامه شماره43694

ماليات نقل و انتقال مال مورد وثيقه و گواهي مربوطه

13761011

43694

بطوريكه ملاحظه مي شود برخي از حوزه هاي مالياتي مفاد بخشنامه هاي شماره 6970/187/5-30 مورخ 16/2/1368 و 26972/2464/5/30 مورخ 24/6/69 را ناديده گرفته و كليه مالياتهاي مقرر در ماده 187 را مطالبه مينمايند در صورتيكه با توجه به استثناي مذكور در ماده 160 , در مورد املاك موضوع بخشنامه هاي مورد اشاره صرفاً بايد با وصول ماليات نقل و انتقال متعلقه برابر مقررات فصل ماليات بردرآمد املاك حسب مورد نسبت بصدور گواهي موضوع ماده 187 در اسرع وقت اقدام لازم معمول نمايند .
مديران كل و معاونين مالياتي آنها و مميزين كل مالياتي بايد در اجراي صحيح اين بخشنامه نظارت و موارد تخلف را فوراً گزارش نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره5478/1121-4/30

نحوه صدور گواهي ماده 187 و تسريع آن

13780219

5478/1121-4/30

همانطور كه مطلع هستيد ماده 187 اصلاحي قانون مالياتي مستقيم مصوب اسفندماه 1366 و تبصره هاي ان بعلت كثرت مراجعين و استمرار اجراي آن در اغلب موارد موديان محترم و ماموران و مراجع مالياتي را با مشكلات زيادي مواجه ساخته و در نتيجه ضمن ايجاد نارضايتي براي موديان فكر و وقت مديران و مراجع مالياتي را به خود مشغول نموده و مانع پرداختن آنها امور مهم ديگر شده است .

اين درحاليست كه خط مشي وزارت متبوع در جهت جلب اعتماد عمومي و ايجاد زمينه مناسب براي اجراي طرح خوداظهاري (موضوع ماده 158 قانون مالياتهاي مستقيم ) بوده و براين اساس به منظور جلوگيري از اتلاف وقت و نارضايتي موديان محترم لازم مي داند درخصوص صدور گواهي موضوع ماده 187 مذكور موارد زير را موكداً يادآوري نمايد :

1- اخذ هرگونه مدارك زائد از طرفين معامله كه هم متضمن هزينه اضافي براي مودي و هم حجيم شدن پرونده و اشغال بيشتر فضا و مكان اداري خواهد بود , بهيچ وجه موجه و مجاز نمي باشد .

2- چنانچه براساس مدرك معتبر مانند گواهي پايان كار شهرداري , اعياني ملك معلوم و معين باشد , نيازي به مراجعه به محل براي تهيه كروكي و اندازه گيري زيربناي ساختمان نيست . همچنين اگر ظرف 6 ماه اخير گزارشي داير بر تعيين وضعيت اجاري يا غير اجاري ملك تهيه و ضميمه پرونده گرديده , احتياج به بازديد و تحقق مجدد محلي نيست , مگر آنكه بنا به دلايلي ظن قوي بر تغيير وضعيت آن وجود داشته باشد .

3- اگر معامله مورد استعلام از مواردي است كه مالكيت مالك پس از انجام معامله مذكور نيز حفظ خواهد شد ( مانند تقاضاي گواهي انجام معامله براي تنظيم سند اجاره ) : اولاً ماموران تشخيص ماليات نبايد چنين تصور نمايند كه صاحب ملك بايستي نسبت به تمامي واحدهاي اجاري آن ملك (باستثناي واحد يا واحدهاي مورد استعلام ) تا تاريخ صدور گواهي انجام معامله تسويه حساب نمايد زيرا حكم قانون فقط ناظر بر پرداخت ماليات مربوط به واحد يا واحدهاي مورد معامله است .

ثانياً اگر ترديدي در اعلام مأخذ مشمول ماليات وجود دارد , نبايد نگران تصييع حق دولت بشوند و بدين لحاظ در وصول ماليات و صدور گواهي انجام معامله وقفه ايجاد كنند , بلكه مي توانند نظر مودي را بطور مكتوب اخذ و ضميمه پرونده نمايند , تا بعداً در صورت اثبات خلاف اظهارات وي , در موعد مقرر مابه التفاوت ماليات مورد مطالبه قرار گيرد .

4- برخي از مميزين حوزه هاي مالياتي 10 روز مذكور در ماده 187 را حق بدون قيد و شرط خود دانسته از حيث تسريع در صدور گواهي انجام معامله با بي تفاوتي و بي قيدي بر خورد مي نمايند , حال آنكه تعيين سقف مهلت در قانون بمنزله مجوز معوق گذاردن كار مراجعين نمي باشد .

5- در موارد تقاضاي گواهي انجام معامله براي املاك متعلق به اشخاص حقوقي , ماموران تشخيص مجاز نيستند كه مسئولين اشخاص حقوقي را مجبور به تسويه بدهيهاي مالياتي مربوط به عملكرد موسسه نمايند مگر آنكه بنا به دلايل موجه مسائل موضوع مورد 160 و 161 قانون مالياتهاي مستقيم مطرح بوده و يا پرونده مالياتي مربوط به بدهي قطعي شده آنها به اداره وصول و اجرا احاله شده باشد كه در اينصورت نيز اقدامات ضروري بايد بدون فوت وقت صورت پذيرد .

6- بعضي ماموران , صدور گواهي انجام معامله را در گرو تسويه بدهيهاي مالياتي ديگران نسبت به ملك مثلاً در مواردي كه حق واگذاري يك واحد كسبي چندبار بطور عادي معامله شده باشد و يا بدهيهاي مودي بابت ساير منابع و يا ساير املاك قرار ميدهند كه اين طرز عمل مغاير با احكام قانون است .

7- حوزه هاي مالياتي گاه از ثبت استعلام واصله در دفتر انديكاتور خودداري مي نمايند كه با ابن ترتيب مدت تعويق در صدور گواهي انجام معامله دقيقاً مشخص نمي شود . از اين پس بايستي استعلامهاي واصله در دفتر سرمميزي مربوط ثبت و توسط هر سرمميزي به حوزه تابعه محول و بلافاصله در دفتر انديكاتور حوزه مميزي نيز ثبت شود .

8- لازم است حوزه هاي مالياتي با تقسيم كار بطرز مناسب ترتيبي اتخاذ نمايند كه براي هميشه با فواصل زماني معين , اقدام در راستاي صدور گواهي انجام معامله را بطور مشخص حتي المقدور به يكي از كمك مميزي مالياتي محول كنند تا بدون فوت وقت و بمحض دريافت استعلام پرونده را آماده صدور آن بنمايد و ضمناً لازم است در متن گواهي صادره حداقل 3 ماه اعتبار براي آن قيد گردد .

9- حوزه هاي مالياتي بايد درخصوص املاك مسكوني (كه كاربري آن بر اساس گواهي پايان كار شهرداري و يا پروانه ساختمان مشخص مي گردد ) گواهي انجام معامله را پس از وصول ماليات متعلق ظرف مدت 24 ساعت از تاريخ اخذ استعلام صادر و به متقاضي تحويل نمايند .

10- در مورد ساير املاك ( اداري , تجاري و يا اجاري ) و انتقالات مربوط به درامد اتفاقي و موارد مربوط به فصل ماليات بر ارث با وصول ماليات متعلق برحسب ميزان حجم كاري كه پرونده مربوط ايجاب مي نمايد , گواهي انجام معامله بترتيب ظرف 2 و 3 روز صادر و تحويل گردد .

11- در هر يك از موارد مذكور در بندهاي فوق , چنانچه مودي از پرداخت ماليات خودداري كند و يا اختلافي بروز نمايد , حوزه هاي مالياتي مكلفند ظرف همان مدتهاي معين شده نتيجه رسيدگي خود و ميزان ماليات را كتباً به مودي ابلاغ كنند تا اولاً معلوم شود كه آنها بدور از هرگونه سهل انگاري وظيفه خود را بموقع انجام داده اند , ثانياً مودي در صورت معترض بودن تقاضاي حل اختلاف را براساس تبصره 1 ماده 187 بنمايد .

12- در خاتمه ضمن تاكيد مجدد به رعايت موارد پيش گفته و در تكميل بخشنامه شماره 57808/6172-4/30 مورخ 5/12/1377 متذكر مي شود , ناديده گرفتن مقررات موضوع اين دستورالعمل بدون اغماض موجب تعقيب ماموران متخلف خواهد بود . مميزين كل مالياتي و بنوبه خود مديران كل متبوع حوزه هاي مالياتي موظف به نظارت دقيق بر اين امر بوده و در صورت مشاهده مسامحه يا تخلف موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب گزارش خواهد فرمود .

مفاد اين دستورالعمل به تاييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

بخشنامه شماره5478/1121-4/30

نحوه صدور گواهي ماده 187 و تسريع آن

13780219

5478/1121-4/30

همانطور كه مطلع هستيد ماده 187 اصلاحي قانون مالياتي مستقيم مصوب اسفندماه 1366 و تبصره هاي ان بعلت كثرت مراجعين و استمرار اجراي آن در اغلب موارد موديان محترم و ماموران و مراجع مالياتي را با مشكلات زيادي مواجه ساخته و در نتيجه ضمن ايجاد نارضايتي براي موديان فكر و وقت مديران و مراجع مالياتي را به خود مشغول نموده و مانع پرداختن آنها امور مهم ديگر شده است .

اين درحاليست كه خط مشي وزارت متبوع در جهت جلب اعتماد عمومي و ايجاد زمينه مناسب براي اجراي طرح خوداظهاري (موضوع ماده 158 قانون مالياتهاي مستقيم ) بوده و براين اساس به منظور جلوگيري از اتلاف وقت و نارضايتي موديان محترم لازم مي داند درخصوص صدور گواهي موضوع ماده 187 مذكور موارد زير را موكداً يادآوري نمايد :

1- اخذ هرگونه مدارك زائد از طرفين معامله كه هم متضمن هزينه اضافي براي مودي و هم حجيم شدن پرونده و اشغال بيشتر فضا و مكان اداري خواهد بود , بهيچ وجه موجه و مجاز نمي باشد .

2- چنانچه براساس مدرك معتبر مانند گواهي پايان كار شهرداري , اعياني ملك معلوم و معين باشد , نيازي به مراجعه به محل براي تهيه كروكي و اندازه گيري زيربناي ساختمان نيست . همچنين اگر ظرف 6 ماه اخير گزارشي داير بر تعيين وضعيت اجاري يا غير اجاري ملك تهيه و ضميمه پرونده گرديده , احتياج به بازديد و تحقق مجدد محلي نيست , مگر آنكه بنا به دلايلي ظن قوي بر تغيير وضعيت آن وجود داشته باشد .

3- اگر معامله مورد استعلام از مواردي است كه مالكيت مالك پس از انجام معامله مذكور نيز حفظ خواهد شد ( مانند تقاضاي گواهي انجام معامله براي تنظيم سند اجاره ) : اولاً ماموران تشخيص ماليات نبايد چنين تصور نمايند كه صاحب ملك بايستي نسبت به تمامي واحدهاي اجاري آن ملك (باستثناي واحد يا واحدهاي مورد استعلام ) تا تاريخ صدور گواهي انجام معامله تسويه حساب نمايد زيرا حكم قانون فقط ناظر بر پرداخت ماليات مربوط به واحد يا واحدهاي مورد معامله است .

ثانياً اگر ترديدي در اعلام مأخذ مشمول ماليات وجود دارد , نبايد نگران تصييع حق دولت بشوند و بدين لحاظ در وصول ماليات و صدور گواهي انجام معامله وقفه ايجاد كنند , بلكه مي توانند نظر مودي را بطور مكتوب اخذ و ضميمه پرونده نمايند , تا بعداً در صورت اثبات خلاف اظهارات وي , در موعد مقرر مابه التفاوت ماليات مورد مطالبه قرار گيرد .

4- برخي از مميزين حوزه هاي مالياتي 10 روز مذكور در ماده 187 را حق بدون قيد و شرط خود دانسته از حيث تسريع در صدور گواهي انجام معامله با بي تفاوتي و بي قيدي بر خورد مي نمايند , حال آنكه تعيين سقف مهلت در قانون بمنزله مجوز معوق گذاردن كار مراجعين نمي باشد .

5- در موارد تقاضاي گواهي انجام معامله براي املاك متعلق به اشخاص حقوقي , ماموران تشخيص مجاز نيستند كه مسئولين اشخاص حقوقي را مجبور به تسويه بدهيهاي مالياتي مربوط به عملكرد موسسه نمايند مگر آنكه بنا به دلايل موجه مسائل موضوع مورد 160 و 161 قانون مالياتهاي مستقيم مطرح بوده و يا پرونده مالياتي مربوط به بدهي قطعي شده آنها به اداره وصول و اجرا احاله شده باشد كه در اينصورت نيز اقدامات ضروري بايد بدون فوت وقت صورت پذيرد .

6- بعضي ماموران , صدور گواهي انجام معامله را در گرو تسويه بدهيهاي مالياتي ديگران نسبت به ملك مثلاً در مواردي كه حق واگذاري يك واحد كسبي چندبار بطور عادي معامله شده باشد و يا بدهيهاي مودي بابت ساير منابع و يا ساير املاك قرار ميدهند كه اين طرز عمل مغاير با احكام قانون است .

7- حوزه هاي مالياتي گاه از ثبت استعلام واصله در دفتر انديكاتور خودداري مي نمايند كه با ابن ترتيب مدت تعويق در صدور گواهي انجام معامله دقيقاً مشخص نمي شود . از اين پس بايستي استعلامهاي واصله در دفتر سرمميزي مربوط ثبت و توسط هر سرمميزي به حوزه تابعه محول و بلافاصله در دفتر انديكاتور حوزه مميزي نيز ثبت شود .

8- لازم است حوزه هاي مالياتي با تقسيم كار بطرز مناسب ترتيبي اتخاذ نمايند كه براي هميشه با فواصل زماني معين , اقدام در راستاي صدور گواهي انجام معامله را بطور مشخص حتي المقدور به يكي از كمك مميزي مالياتي محول كنند تا بدون فوت وقت و بمحض دريافت استعلام پرونده را آماده صدور آن بنمايد و ضمناً لازم است در متن گواهي صادره حداقل 3 ماه اعتبار براي آن قيد گردد .

9- حوزه هاي مالياتي بايد درخصوص املاك مسكوني (كه كاربري آن بر اساس گواهي پايان كار شهرداري و يا پروانه ساختمان مشخص مي گردد ) گواهي انجام معامله را پس از وصول ماليات متعلق ظرف مدت 24 ساعت از تاريخ اخذ استعلام صادر و به متقاضي تحويل نمايند .

10- در مورد ساير املاك ( اداري , تجاري و يا اجاري ) و انتقالات مربوط به درامد اتفاقي و موارد مربوط به فصل ماليات بر ارث با وصول ماليات متعلق برحسب ميزان حجم كاري كه پرونده مربوط ايجاب مي نمايد , گواهي انجام معامله بترتيب ظرف 2 و 3 روز صادر و تحويل گردد .

11- در هر يك از موارد مذكور در بندهاي فوق , چنانچه مودي از پرداخت ماليات خودداري كند و يا اختلافي بروز نمايد , حوزه هاي مالياتي مكلفند ظرف همان مدتهاي معين شده نتيجه رسيدگي خود و ميزان ماليات را كتباً به مودي ابلاغ كنند تا اولاً معلوم شود كه آنها بدور از هرگونه سهل انگاري وظيفه خود را بموقع انجام داده اند , ثانياً مودي در صورت معترض بودن تقاضاي حل اختلاف را براساس تبصره 1 ماده 187 بنمايد .

12- در خاتمه ضمن تاكيد مجدد به رعايت موارد پيش گفته و در تكميل بخشنامه شماره 57808/6172-4/30 مورخ 5/12/1377 متذكر مي شود , ناديده گرفتن مقررات موضوع اين دستورالعمل بدون اغماض موجب تعقيب ماموران متخلف خواهد بود . مميزين كل مالياتي و بنوبه خود مديران كل متبوع حوزه هاي مالياتي موظف به نظارت دقيق بر اين امر بوده و در صورت مشاهده مسامحه يا تخلف موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب گزارش خواهد فرمود .

مفاد اين دستورالعمل به تاييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

بخشنامه شماره11906

در مورد استرداد مالياتهاي اضافي

13760324

11906

ادارات كل مالياتي تهران (شركتها،ارث واراضي باير،شرق ، غرب ومركزتهران استان تهران )

نظربه اينكه حسب دستوراينجانب حساب مالياتي شماره 96023 نزدبانك ملي ايران شعبه ارك بنام اداره كل امورهياتهاي حل اختلاف مالياتي افتتاح و توجه به تمايل وتمكين موديان درهيئت حل اختلاف مالياتي مبادرت بصدورفيش مالياتي وواريزوجه ماليات مندرج درآن به بانك ميگرددوازطرفي درمواردبسيار نادرواستثنائي ممكنست پس ازصدورراي معلوم شودمالياتي اضافي پرداخت شده است كه بحكم مواد87و242و243 برحسب موردقابل استردادباشد، لذابمنظوراجتناب ازافتتاح حساب ردوجوه براي اداره كل يادشده وهمچنين تسريع دركارارباب رجوع بدينوسيله مقررميشوداداره كلي كه پرونده مالياتي مودي جزء ابوابجمعي آن است پس ازتكميل فرم استردادتوسط مميزكل ذيربط نسبت به انجام سايراقدامات لازم براي استردادماليات اضافه پرداختي ازحساب ردوجوه مربوط اقدام وازارجاع موضوع به اداره كل امورهياتهاي حل اختلاف مالياتي خودداري نمايند. البته لازم است مراتب راجهت بررسي اين مطلب كه اداره كل مزبوربه چه دليل ماليات اضافه دريافت نموده است به دفتراينجانب اطلاع خواهندداد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

بخشنامه شماره43048/3528-201

بخشنامه در خصوص سهولت كار محاسبه و وصول ماليات علي الحساب

13810729

شماره 43048/3528-201

تاريخ 29/7/1381

بسمه تعالي

وزارت اموراقتصادي و دارائي

وزير

جناب آقاي مسعود كرباسيان

رئيس كل محترم گمرك جمهوري اسلامي ايران

بازگشت به نامه شماره 22264/4604/113/144/73 مورخ 6/3/83 ، بنا به اختيار حاصل از مقررات ماده 163 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن ، براي سهولت كار محاسبه و وصول ماليات علي الحساب مقرر مي دارد ترتيبي اتخاذ فرمائيد تا ضمن رعايت مفاد نامه شماره 8803/3350-4/30 مورخ 6/5/1376 وزارت اموراقتصادي و دارائي بشرح ذيل اقدام گردد .

1- چون طبق بند (ب) ماده 113 قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ، كالاها و خدماتي كه صادر مي شوند مشمول پرداخت عوارض و ماليات نخواهند بود و بنابراين از وصول ماليات علي الحساب از كليه صادركنندگان اعم از اينكه داراي كارت بازرگاني يا كارت پيله وري باشند ، خودداري گردد.

2- از تاريخ دريافت اين دستورالعمل منحصراً از وارد كنندگان كالا با كارت پيله وري و ساير اشخاص حقيقي و حقوقي فاقد كارت بازرگاني معادل يك درصد ارزش كالا وحقوق گمركي و سود بازرگاني مندرج در پروانه گمركي ، بعنوان ماليات علي الحساب توسط گمركات سراسر كشور وصول واز دريافت ماليات علي الحساب از وارد كنندگان داراي كارت بازرگاني خودداري گردد.

طهماسب مظاهري

رونوشت :

• جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع.

• سازمان امور اقتصادي و دارائي استان جهت اطلاع.

• دفتر وزارتي جهت اطلاع.

• دفتر فني مالياتي بهمراه سابقه .

بخشنامه شماره43048/3528-211

بخشنامه در خصوص سهولت كار محاسبه و وصول ماليات علي الحساب

13810924

43048/3528-211
جناب آقاي مسعود كرباسيان
رئيس كل محترم گمرك جمهوري اسلامي ايران

بازگشت به نامه شماره 22264/4604/113/144/73 مورخ 6/3/81، بنابه اختيار حاصل از مقررات ماده 163 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيههاي بعدي آن ، براي سهولت كار محاسبه و وصول ماليات علي الحساب مقرر مي دارد ترتيبي اتخاذ فرمائيد تا ضمن رعايت مفاد نامه شماره 8803/3350-4/30 مورخ 6/5/1376 وزارت امور اقتصادي و دارائي بشرح ذيل اقدام گردد:
1- چون طبق بند ب ماده 113 قانون برنامه سوم توسعه اقتصادي، اجتماعي و فرهنگي جمهوري اسلامي ايران ، كالاها و خدماتي كه صادر مي شوند مشمول پرداخت عوارض و ماليات نخواهند بود. بنابراين از وصول ماليات علي الحساب از كليه صادر كنندگان اعم از اينكه داراي كارت بازرگاني يا كارت پيله وري باشند، خودداري گردد.
2- از تاريخ دريافت اين دستورالعمل منحصراً از وارد كنندگان كالا يا كارت پيلهوري و ساير اشخاص حقيقي و حقوقي فاقد كارت بازرگاني معادل يك درصد ارزش كالا و حقوق گمركي و سود بازرگاني مندرج در پروانه گمركي، بعنوان ماليات علي الحساب توسط گمركات سراسر كشور وصول و از دريافت ماليات علي الحساب از واردكنندگان داراي كارت بازرگاني خودداري گردد.
طهماسب مظاهري
رونوشت :
- جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور جهت اطلاع.
- سازمان امور اقتصادي و دارائي استان جهت اطلاع.
- دفتر وزارتي جهت اطلاع.
- دفتر فني مالياتي بهمراه سابقه.

بخشنامه شماره37628

پيرو 15/4/68 لغو ماليات علي الحساب تلفن

13690827

37628

تلكس /تلفنگرام
اداره كل ماليات برشركتها

پيروبخشنامه شماره 12433/1073/5/30مورخ 15/4/68بموجب اين دستورالعمل مقررميدارد حوزه هاي مالياتي ازوصول مالياتي علي الحساب انتقال حق الامتياز تلفنهاي دست دوم به سوم موضوع بخشنامه فوق الذكرخودداري نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره39558

ماليات مقطوع كاميون، اتوبوس و ميني بوس

13740717

39558

پيروبخشنامه شماره 30712/2962-5/30 مورخ 15/7/69 وبنابه اختيارحاصل از تبصره 6ماده 100 وهمچنين تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 66 واصلاحيه بعدي ، به آن اداره كل اجازه داده ميشود درآمدمشمول ماليات صاحبان وسائل نقليه موتوري (كاميون ، اتوبوس ، ميني بوس ،وانت بار وانواع تاكسي ) رادرشهرستانهاي تابعه بارعايت مقررات مربوط وبانظر اتحاديه صنف ذيربط وهماهنگي باادارات كل مالياتي استانهاي همجواردرهر سال تعيين وماليات متعلقه راكه قطعي خواهدبود به حيطه وصول درآيد. ضمنا"درمواردي كه وسائل نقليه مذكورموردنقل وانتقال قرارميگيرنددرآمد مشمول ماليات سال انتقال برمبناي عملكردسال قبل وبااحتساب مدت كاركردو باتوجه به مقررات ماده 163 قانون يادشده ميبايستي محاسبه وماليات متعلقه بطورعلي الحساب از فروشندگان وصول خواهدشد، بديهي است بمنظورايجادوحدت رويه درسطح كشورقبل ازهرگونه توافق مراتب فوق باهماهنگي وتائيد اداره كل اطلاعات و خدمات مالياتي ملحوظ نظر واقع شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره29088/6889/4/30

ماليات علي الحساب سهام

13750628

29088/6889/4/30

توجه : به بخشنامه 14518 8/4/76 رجوع شود. بنا به اختيار حاصله از مقررات ماده 163 و تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن ، در مورد وصول ماليات علي الحساب از فروشندگان سهام و سهم الشركه شركتها و همچنين حق تقدم سهام مقرر مي دارد :

1 - فروشندگان سهام يا سهم الشركه و ياحق تقدم سهام اشخاص حقوقي مزبور و ثبت آن در دفتر سهام شركت يا دفاتر ثبت ادارت ثبت يا دفاتر اسناد رسمي به حوزه مالياتي ذيصلاح مراجعه و پس از پرداخت ماليات علي الحساب و تكميل وامضاء اوراق مربوط گواهي لازم را براي ارائه به ادارت و اشخاص مذكور دريافت نمايند.

2 - ازنقل وانتقال سهام ياسهم الشركه اشخاص حقوقي در خارج ازسازمان بورس اوراق بهادار ماليات علي الحساب معادل سي درصد ارزش اسمي سهام و يا ارزش سهم الشركه در تاريخ انتقال و براساس سرمايه ثبت شده وصول خواهد شد و در مورد نقل وانتقال سهام يا سهم الشركه اشخاص حقوقي كه در تاريخ انتقال بيش از دو سال از تاسيس آنها نگذشته باشد ماليات علي الحساب معادل 10% خواهد بود.

3 -ازنقل وانتقال حق تقدم سهام در سازمان بورس اوراق بهادار ماليات علي الحساب معادل 3% مبلغ فروش و از نقل وانتقال حق تقدم سهام درخارج از سازمان مزبور معادل 30% مبلغ اسمي سهام مربوط وصول خواهد شد.

4 -حوزه هاي مالياتي صالح به رسيدگي ماليات شركتها مكلفند پس از مراجعه موديان مذكور ضمن اخذ اطلاعات لازم در باره مشخصات و نشاني محل شغل يا سكونت فروشندگان و نيز تائيديه حاوي مبلغ اسمي يا قيمت خريد و همچنين مبلغ فروش سهام يا سهم الشركه يا حق تقدم سهام ازطرفين معامله ، مالياتهاي علي الحساب بشرح بندهاي فوق را وصول و در اسرع وقت گواهي لازم را صادر و به مودي تسليم نمايند.

5 -فروشندگان سهام يا سهم الشركه و يا حق تقدم سهام اعم از شخص حقيقي ياحقوقي ( بجز در مورد انتقالات موضوع تبصره ذيل ماده 143 قانون مذكور ) مكلفند اظهار نامه و صورتهاي مالي مربوط را حسب مورد درموعد مقرر به حوزه مالياتي ذيربط تسليم و ماليات متعلق را پرداخت نمايند. حوزه هاي مالياتي مكلفند برابر مقررات ماليات متعلق را براساس دفاتر قانوني و در موارد علي الراس با قرينه قراردادن مبلغ فروش واقعي مطالبه نمايند. مالياتهاي علي الحساب وصول شده در منبع ، درحساب ماليات قطعي پرداخت كننده منظور ميگردد.

6 - مفاد اين بخشنامه در مورد ساير تغييرات از جمله افزايش يا كاهش سرمايه ، انحلال ، اقامتگاه قانوني ، مواد اساسنامه و مديران اشخاص حقوقي نيز جاري نخواهد بود.

7 -اين بخشنامه جايگزين بخشنامه شماره 3564/193-5/30 مورخ 29/1/68خواهد بود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره26508/6663/4/30

50% تخفيف آزادگان در رابطه با مالياتهاي غير مستقيم

13760623

26508/6663/4/30

نظربه اينكه درخصوص اعمال 50% تخفيف مالياتي آزادگان موضوع ماده 19 قانون حمايت ازآزادگان (اسراي آزادشده )دررابطه بامالياتهاي غيرمستقيم ابهاماتي مطرح ميگردد لذا بمنظوروحدت رويه واجراي صحيح قانون متذكر ميگردد:
چون حسب مقررات تبصره 17 ماده واحده قانون چگونگي محاسبه ووصول حقوق گمركي ، سودبازرگاني وماليات انواع خودرو و ماشين آلات راهسازي وارداتي و ساخت داخل مصوب 2/10/1371 مجلس شوراي اسلامي كليه افرادحقيقي وحقوقي ، اعم ازدولتي و غيردولتي حتي آنها كه شامل قوانين خاص بوده واز پرداخت ماليات يا سود بازگاني ، حقوق گمركي معاف ميباشندمشمول قانون مزبور بوده وبايد مالياتهاي مقرردراين قانون را پرداخت نمايند وباتوجه به تبصره 22 قانون يادشده كليه مواردمغايرباقانون مزبورنيزلغوگرديده بنابراين تخفيف مالياتي قانون ماراء الذكر درخصوص ماليات موضوع بند ج ماده واحده مذكور بلااثرگرديده است ،ليكن درخصوص ماليات نقل و انتقال خودرو ، آزادگانيكه به تشخيص مميزكل مالياتي محل سكونت بامشكل مالي مواجه باشند ميتوانند وفق مقررات مربوط از 50% تخفيف مالياتي استفاده نمايند ./ن

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره14518

تبديل نرخ علي الحساب ماليات نقل و انتقال سهام

13760408

14518

بموجب اختيارحاصل ازمقررات ماده 163 و تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن ، ماليات علي الحساب از فروشندگان سهام ( باستثناي موارد مشمول تبصره ماده 143 ) و سهم الشركه شركتها ونحوه وصول آنرا بشرح زير مقرر ميدارد:
1- فروشندگان سهم يا سهم الشركه اشخاص حقوقي بايد قبل از انتقال حقوق مزبور و ثبت آن در دفتر سهام شركت يا دفاتر ثبت ادارات ثبت يا دفاتر اسناد رسمي برحسب مورد ، به حوزه مالياتي ذيصلاح مراجعه و باپرداخت ماليات علي الحساب و تكميل امضاءاوراق مربوط گواهي لازم رابراي ارائه به مراجع مذكور دريافت نمايند.
2- حوزه مالياتي ذيصلاح كه حوزه مالياتي صالح جهت رسيدگي به ماليات شخص حقوقي مربوط خواهدبودمكلف است بمحض مراجعه موديان مذكور با اخذ اطلاعات لازم درمورد مشخصات و نشاني محل شغل يا سكونت فروشندگان و نيز تائيديه حاوي مبلغ اسمي يا قيمت خريد ) برحسب مورد( و همچنين مبلغ فروش سهم يا سهم الشركه از طرفين معامله مالياتهاي علي الحساب بشرح بندهاي آتي را وصول و بلافاصله گواهي لازم را صادرو به مودي تسليم نمايد.
3-ماليات علي الحساب درمورد نقل و انتقال سهم ياسهم الشركه اشخاص حقوقي كه بيش از پنج سال ازتاسيس آنهاسپري نشده است معادل پنج درصد ارزش اسمي سهم يا ارزش سهم الشركه درتاريخ انتقال و براساس سرمايه ثبت شده خواهدبود.
4- به ازاي هرسال مازاد برپنجسال كه ازتاسيس شخص حقوقي سپري شده باشد،يك درصد ارزش اسمي سهم يا ارزش سهم الشركه به ماليات علي الحساب مذكور در بند 3 افزوده ميشود،لكن درهرحال حداكثر ماليات علي الحساب از پانزده درصد ماخذ يادشده تجاوز نخواهد كرد.
5-ماليات علي الحساب حق تقدم سهام شركتهاي پذيرفته شده دربورس معادل نيم درصد ارزش حق تقدم سهام مزبوردربورس درتاريخ انتقال و ماليات علي الحساب حق تقدم سهام ساير شركتها برحسب مورد معادل نصابهاي مندرج در بندهاي 3 و4 اين بخشنامه نسبت به ارزش اسمي سهم مربوط خواهد بود.
6- نقل و انتقال سهام متعلق به وزارتخانه ها و موسسات و شركتهاي دولتي مشمول ماليات علي الحساب مذكوردراين بخشنامه نميباشند ، لكن دريافت گواهي موضوع بند 1 ضروري است .
7- مفاداين بخشنامه رافع تكاليف قانوني فروشندگان سهم يا سهم الشركه مانند تسليم اظهارنامه درموعد مقرر و پرداخت ماليات درسررسيد نخواهدبود.
8- حوزه هاي مالياتي مكلفند برابر مقررات نسبت به تشخيص درآمد و ماليات متعلقه و مطالبه آن مواعد مقرر قانوني اقدام و مالياتهاي علي الحساب وصول شده را در محاسبه ماليات قطعي پرداخت كننده منظور نمايند.
9- مفاد اين بخشنامه درمورد ساير تغييرات اشخاص حقوقي از جمله افزايش يا كاهش سرمايه ، انحلال ، اقامتگاه قانوني ، مواد اساسنامه و مديران اشخاص حقوق جاري نخواهد بود.
10- اين بخشنامه جايگزين بخشنامه شماره 29088/6889/4/30 - 28/6/1375 ميباشد ./ن

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره61528/4083/5/30

عدم دريافت علي الحساب قبل از قطعيت

13711216

61528/4083/5/30

اداره كل ماليات برشركتها

نظرباينكه طبق اطلاع واصله بعضا" ملاحظه گرديده كه برخي ازواحدهاي مالياتي منجمله واحدهاي مالياتي مربوط به ماليات تعاون ملي براي بازسازي قبل ازرسيدگي وتشخيص ماليات وياطي مراحل قانوني پرونده وبه قطعيت رسيدن ماليات مشخصه اقدام به مطالبه وجوهي بعنوان علي الحساب مالياتي ازموديان نموده ويامالياتهاي غيرمرتبط بامودي اصلي راازوي مطالبه مينمايندواينگونه اقدامات واحدهاي مالياتي مزبورنيزمعمولا" هنگام صدورگواهيهاي موضوع مواد 186 و 187 قانون مالياتهاي مستقيم كه بنحوي مرتبط باوظائف آنان ميباشد، انجام ميگيرد لذادرخصوص موارد مزبورموكدا" يادآوري ميشود:
1 - جزدرموارديكه وصول علي الحساب مالياتي قانونا" مقررگرديده ويا وزارت متبوع بنابه اختيارات حاصل ازماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تجويزنموده است وهمچنين درموارديكه مودي داوطلبانه اقدام به پيش پرداخت مالياتي مينمايد درسايرمواردازمطالبه هرگونه مالياتي تحت عنوان علي الحساب قبل ازقطعيت ماليات جدا" خودداري گردد.
2 - هنگام صدور گواهي انجام معامله موضوع ماده 187 صرفا" نسبت به وصول مالياتهاي مربوط به مورد معامله ومرتبط باشخص انتقال دهنده اقدام وازوصول مالياتهاي شغلي مربوط به مستاجريامستاجرين ملك ازمالك (انتقال دهنده ) ويامالياتهاي مختلف مربوط به مالكين و مستاجرين قبلي حسب مورد ازمالك ياآخرين مستاجركه قصدانتقال ملك وياحق واگذاري محل رادارند خودداري شود.
احمد حسيني معاون درآمدهاي مالياتي

بخشنامه شماره8138/546/5/30

ماليات علي الحساب بساز و بفروشي

13720226

8138/546/5/30

درخصوص نحوه وصول ماليات علي الحساب بساز بفروشي موضوع بخشنامه شماره 3834/363- 5/30 -4/2/1372 مستند به مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي مقررميدارد كه منبعد حوزه هاي مالياتي محل وقوع ملك هنگام صدورگواهي انجام معامله موضوع ماده 187 قانون مذكوربااستفاده از روشهاي زيرحسب مورد ، نسبت به محاسبه ووصول ماليات علي الحساب بسازبفروشي اقدام وبارعايت مقررات قانوني مربوط ظرف مهلت مقرر گواهي لازم راصادر وبه مودي تسليم نمايند.

1 -درآمد مشمول ماليات فعاليت بسازبفروشي حتي الامكان باتوجه به اسناد و مدارك مثبته واظهارات مودي وتحقيقات كافي ازطريق محاسبه قيمت فروش واقعي ملك پس ازوضع كليه هزينه هاي احداث بنا ازقبيل مصالح و هزينه هاي ساخت ، قيمت روزعرصه به نسبت قدرالسهم وعوارض وجرايم پرداختي به شهرداري و 000 تعيين وماليات متعلقه بارعايت بخشودگي قانوني موضوع ماده 101 وتبصره ذيل آن ،طبق نرخ ماده 131اصلاحي قانون مذكورمحاسبه ووصول گرد بعنوان مثال چنانچه شخصي درزميني به مساحت 1000 مترمربع مبادرت به احداث بناو فروش آن بافرضيات زيرنموده باشد محاسبه درآمد مشمول ماليات و ماليات متعلقه بشرح زيرخواهد بود:
1 -كل بناي احداث شده موردمعامله 2000 مترمربع
2 -عوارض پرداختي به شهرداري بابت فرضا"1000 مترمربع اضافي مازاد برحدتراكم تعيين شده توسط شهرداري 200000000 ريال
3 - قيمت روز زمين هرمترمربع 600000 "
4 -هزينه هاي انجام شده براي ساخت هرمترمربع بنا 250000 "
5 -بهاي فروش روز هرمترمربع ساختمان (توام باعرصه ) 900000 "

دراينصورت ميزان ماليات علي الحساب چنين محاسبه خواهد شد:

كل بهاي فروش بناي احداثي 1800000000= 900000×2000
قيمت روز كل زمين 600000000= 600000×1000
كل هزينه انجام شده )مصالح ودستمزدوغيره (براي ايجادبنا500000000 = 250000×2000
قيمت تمام شده ساختمان 1300000000=(200000000+500000000+600000000)
درآمد مشمول ماليات بسازبفروشي 500000000=1300000000-1800000000
= اصلاحي نرخ ماده131×(معافيت قانوني ماده101ياتبصره آن حسب مورد-500000000) ماليات علي الحساب
ضمنا"توجه خواهند داشت كه ماليات نقل وانتقال متعلق به اعياني ملك مورد معامله كه طبق ارزش معاملاتي بنامحاسبه ووصول ميگردد ازماليات متعلق به فعاليت بسازبفروشي كسروبقيه وصول خواهد شد.
2 -درموارديكه رسيدگي واقدام وفق مفاد بند1 فوق الذكرمستلزم صرف وقت بوده و مودي نيز نياز فوري به گواهي موضوع ماده 187 جهت انجام معامله داشته باشد سريعا" بايستي نسبت به وصول ماليات علي الحساب حسب مورد زير و نيز صدور گواهي مزبور،اقدام والبته بموقع رسيدگي لازم رامعمول و ماليات متعلقه را وصول خواهند نمود:
الف - درمورد اشخاص حقيقي كه شغل آنهابسازبفروشي است بطوركلي و نسبت به آندسته ازاشخاص حقيقي كه به ساخت و فروش برجها و شهرك هاو مجتمع هاي بيش از 10 واحد ( اعم از مسكوني ياتجاري ) مبادرت ميورزند درآمد مشمول ماليات ازماخذ 10 برابر ارزش معاملاتي بناي احداثي موردمعامله بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين وبارعايت بخشودگي قانوني موضوع ماده 101 وتبصره ذيل آن ماليات علي الحساب مورد نظر طبق نرخهاي مقرر درماده 131 اصلاحي محاسبه ووصول گردد0
ب - درآمد مشمول ماليات سايراشخاص حقيقي كه بموجب مقررات تبصره ماده 77 قانون يادشده بسازبفروشي تلقي ميشوند( غيرازاشخاص مذكوردرقسمت الف فوق ) از ماخذ 5 برابرارزش معاملاتي بناي احداثي مورد معامله واعمال ضريب مربوط و رعايت بخشودگي مطابق قسمت الف مذكورتعيين و ماليات علي الحساب مزبور محاسبه ووصول خواهد شد.
3 -درمورد اشخاص حقوقي 15% ارزش معاملاتي بناي احداثي مورد معامله به عنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول و به حساب پيش پرداخت ماليات شخص حقوقي منظور ميگردد.
بديهي است حوزه هاي مالياتي محل شغل يامحل سكونت ويا اقامتگاه قانوني اشخاص مورد بحث ، حسب موردمكلفند طبق مقررات مربوط وظرف مهلت هاي مقرر، نسبت به تشخيص ومطالبه ماليات موديان مزبور اقدام نموده ومالياتهاي علي الحساب وصول شده را به حساب ماليات قطعي آنها منظور نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره51336/10268/4/30

ستاد اجرايي فرمان امام ونحوه وصول ماليات

13731103

51336/10268/4/30

پيروبخشنامه شماره 24911-7/8/1373 درخصوص نحوه وصول ماليات از ستاداجرائي فرمان حضرت امام (ره ) و واريزآن بحساب مربوط بدينوسيله توجه ماموران تشخيص وسايرمسئولين مالياتي رابه نكات زيرمعطوف داشته مقرر ميدارد ضمن رسيدگي به پرونده هاي مالياتي مربوط طبق دستورالعمل مذكوردر اين بخشنامه اقدام نمايند.
1 - راجع به اشخاص حقوقي كه سهام ياسهم الشركه آنها كلا" يابعضا" متعلق به ستاد است واين اشخاص بابت درآمد يادارائيهاي زمان پيش ازتملك داراي بدهي مالياتي ميباشند، چون مسئول پرداخت اينگونه بدهيها بلحاظ وجود شخصيت حقوقي موسسه فعلي خواهدبود،لازم است مالياتهاي قابل وصول ازاين ممرباعنايت به حكم معظم رهبري بحسابجاري شماره 1730 ستاد نزدبانك ملي ايران شعبه خيابان جم واريزودراين باره برابرمندرجات بخشنامه يادشده رفتارگردد.
2 - همانطوركه دربند4بخشنامه مذكوردرفوق تصريح گرديده ،انتقال حق واگذاري محل ونقل وانتقال قطعي املاك متعلق به ستادازپرداخت ماليات معاف ميباشد وهمچنين ستاد درزمان مالكيت خود مشمول ماليات بردارائي يادرآمد حسب مورد نخواهدبود .حال چنانچه مالكين ازحيث ماليات مربوط به املاك ياحق واگذاري محل موردنظرپيش ازتملك ستاد بدهكارباشند،پرداخت بدهي مالياتي بعهده مالكين وقت بوده وستاد تكليفي به پرداخت ماليات غيرندارد0عليهذا دراين قبيل موارد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات گذشته ازستادنسبت به صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره59936/3488/5/30

بساز و نوفروشي

13671223

59936/3488/5/30

اداره كل

بنابه اختيارحاصل از ماده 163 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بدينوسيله ازتاريخ 1/1/1368 مقررميگردد:
درمورداشخاصي كه شغل آنان بسازوبفروش بوده ويابه موجب مقررات تبصره ماده 77قانون فوق الاشاره بسازوبفروش تلقي ميگردندهنگام مراجعه جهت دريافت گواهي انجام معامله موضوع ماده 187 قانون يادشده ،حوزه هاي مالياتي مربوط مكلفندعلاوه بردريافت كليه مالياتهاي پيش بيني شده درماده اخيرالذكربه شرح زيرنسبت به دريافت ماليات علي الحساب بسازوبفروشي نيزاقدام نمايند.
1 درمورداشخاص حقيقي حوزه هاي مالياتي محل وقوع ملك جهت تعيين درآمد مشمول ماليات بسازوبفروشي ابتداسه برابرارزش معاملاتي اعياني احداثي رادر ضريب مربوط مندرج درآخرين جدول ضرائب مالياتي اعمال سپس بارعايت بخشودگي قانوني موضوع ماده 101قانون وتبصره ذيل آن وباتوجه به نرخهاي مندرج در ماده 131 قانون مذكور، ماليات متعلقه رامحاسبه وبحيطه وصول درآورند .
2 درمورداشخاص حقوقي معادل 4% ارزش معاملاتي اعياني احداث شده وسيله حوزه هاي مالياتي ذيربط.

بديهي است مالياتي كه بدين ترتيب وصول ميشودجزء پيش پرداخت ماليات اشخاص حقوقي مذكورمحسوب خواهدشد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره3834/363/5/30

پيرو 23/12/67 علي الحساب بساز و بفروشي

13720204

3834/363/5/30

اداره كل امور اقتصادي و دارايي استان ....
اداره كل ماليات .....

پيرو دستورالعمل شماره 59936/3488- 5/30 مورخ 23/12/67 كه بنا به اختيارحاصل از ماده 163 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي و در خصوص دريافت ماليات علي الحساب بساز بفروشي صادر گرديده و ضمن تاكيد بر اجراي مفاد آن ، بدينوسيله مقرر ميدارد كه از تاريخ 1/3/1372 بجاي نصابهاي " 3 برابر ارزش معاملاتي اعياني " و " 4% ارزش معاملاتي اعياني " مقرر در بندهاي 1 و 2 دستورالعمل ياد شده از نصابهاي جديد كه بشرح زير اعلام ميگردد استفاده نمايند :
1 -درمورداشخاص حقيقي 5 برابر ارزش معاملاتي اعياني مبناي محاسبه ماليات علي الحساب قرار گيرد و بارعايت ساير مقررات قبلي توسط حوزه هاي مالياتي محل وقوع ملك بحيطه وصول درآيد. 2 - در مورد اشخاص حقوقي معادل 6% ارزش معاملاتي اعياني بعنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول وبه حساب پيش پرداخت ماليات شخص حقوقي منظور گردد.

وزيراموراقتصادي ودارايي
ازطرف حسيني

بخشنامه شماره34117

عدم شمول بنياد مستضعفان نسبت به ماليات انتقال سهام

13720930

34117

پيرودستورالعمل شماره 12281 مورخ 24/4/1372ودرارتباط بابند4 آن متذكر ميگردد كه باتوجه به معافيت بنياد مستضعفان وجانبازان انقلاب اسلامي نقل انتقال سهام بنياد مذكور در شركتها نيز كه مستقيما از طرف خود بنياد منتقل ميگرددمشمول ماليات مقطوع موضوع تبصره الحاقي بماده 143 قانون مالياتهاي مستقيم كه در تاريخ 7/2/71 به تصويب شوراي اسلامي رسيده وهمچنين ماليات علي الحساب نقل وانتقال سهام موضوع بخشنامه شماره 3564/193/5/30 مورخ 29/1/1368 نخواهدبود.

مرتضي محمدخان
وزير امور اقتصادي ودارائي

بخشنامه شماره3067/302/5/30

1% گمرک

13730206

3067/302/5/30

جناب آقاي وهاجي
رئيس كل محترم گمرك ايران

پيرو نامه شماره 45859/4957-5/30 مورخ 25/12/72 به ادارات كل گمرك در سراسر كشور دستور فرمائيد ، كه 1% ماليات علي الحساب مقرر صرفا" از اشخاص حقيقي وحقوقي صادر كننده كالا كه فاقد كارت بازرگاني بوده و بصورت موردي و يا كسب اجازه موقت ازوزارت بازرگاني و يا وزارتخانه ها و مراجع ديگر مبادرت به صدور كالامي نمايد اخذ و بالاخص از صادركنندگانيكه داراي كارت بازرگاني مي باشند ماليات علي الحساب مورد بحث وصول نشود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره35677/113/142/27

علي الحساب گمرک

13741120

35677/113/142/27

************ توجه : شماره كامل : 677653/311/241/27 ****************

به : مديركل رياست محترم گمرك
از : دفتر امور واردات

پيرو بخشنامه شماره 6/11/14687/113/144/72 مورخ 6/1/73 خواهشمند است دستورفرماييد با توجه به دستور وزير محترم امور اقتصادي و دارايي از تاريخ وصول اين بخشنامه 2 درصد ماليات علي الحساب را از كليه واردكنندگان مشمول پرداخت ماليات اعم ازاشخاصي كه داراي كارت بازرگاني معتبر هستند و يا اشخاص فاقد كارت بازرگاني ، وفق مفاددستورالعمل هاي قبلي وصول و به حساب اعلام شده واريز نمايند.

جعفر يحيوي
مديركل دفتر امور واردات

بخشنامه شماره17/11196/25813

5% علي الحساب گمرک

13650927

17/11196/25813

جناب آقاي صانعي پور
معاون محترم وزارت امور اقتصادي و دارائي و رئيس كل گمرك ايران

عطف به تلفنگرام شماره 15154/113/141/63 مورخ 24/1/65 خواهشمند است دستور فرمائيد مفاد نامه شماره 10/10341/24511 مورخ 12/9/65 اين وزارت را در مورد اشخاص حقيقي فاقد كارت بازرگاني هم تسري داده و از كليه واردكنندگان فاقد كارت بازرگاني اعم از اشخاص حقيقي و حقوقي 5% ماليات علي الحساب را برماخذ مجموع ارزش كالا و حقوق گمركي وسود بازرگاني وصول و بحسابهاي تعيين شده در نامه مذكور واريز نمايند و فهرست واردكنندگان موردبحث درهر ماه راتاآخر ماه بعدباتعيين ميزان ماليات وصول شده و شماره پروانه سبز گمركي و تاريخ ترخيص در تهران به اداره كل امور اقتصادي و دارائي استان تهران و در شهرستانها به ادارات امور اقتصادي و دارائي محل ارسال دارند.

وزيراموراقتصادي و دارائي
از طرف حسيني

بخشنامه شماره17/10341/24571

5% علي الحساب گمرک

13650912

17/10341/24571

جناب آقاي صانعي پور
معاون وزات امور اقتصادي و دارائي و رئيس كل گمرك

نظر باينكه اشخاص حقيقي فاقد كارت بازرگاني كه با استفاده از ساير مجوزهاي قانوني و يا دفترچه بسيج اقتصادي اقدام به ورود كالا بكشور مي نمايند مشمول ماليات بر درآمد بخش مشاغل قانون مالياتهاي مستقيم مصوب اسفند ماه 45 و اصلاحيه هاي بعدي مي باشند عليهذا براي شناسايي اين قبيل موديان و وصول ماليات بر درآمد آنها بنا به اختيار حاصل از مفاد تبصره 3 ماده 156 قانون مزبور مقرر ميدارد اين قبيل اشخاص هنگام ترخيص كالاي وارداتي معادل پنج درصد مجموع حقوق و عوارض گمركي مندرج در پروانه گمركي را بعنوان علي الحساب ماليات بر درآمد پرداخت نمايندو بمنظور سهولت كار خواهشمند است دستور فرمايند ادارات گمرك هنگام وصول حقوق گمركي و سود بازرگاني پنج درصد علي الحساب ماليات بر درآمد رانيز وصول و در تهران بحساب 8001 خزانه نزد بانك مركزي جمهوري اسلامي ايران و در شهرستانها بحساب ادارات امور اقتصادي و دارائي محل پرداخت ورسيد آنرا دراختيار واردكنندگان مورد ظر قرار دهند و همچنين تصوير رسيد مربوط بانضمام تصوير يك نسخه از پروانه گمركي را درتهران به اداره كل امور اقتصادي و دارائي استان تهران و در شهرستانها به ادارات امور اقتصادي و دارائي محل جهت اقدام بعدي ارسال داريد . ضمنا" مسافريني كه بهمراه خود كالا وارد ميكنند مشمول پرداخت پنج درصد علي الحساب فوق نخواهند بود.

محمد جواد ايرواني
وزيرامور اقتصادي و دارائي

بخشنامه شماره45859/4957/5/30

علي الحساب گمرک

13721225

45859/4957/5/30

جناب آقاي وهاجي
رئيس كل محترم گمرك ايران

بنابه اختيارحاصل ازمفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مقرر ميدارد كليه اشخاص حقيقي يا حقوقي صادر كننده كالا باستثناي صادركنندگان كالاهاي مشمول 100% معافيت مالياتي (موضوع تصويب نامه شماره 54914/ت 552 ه مورخ 23/12/72هيات محترم وزيران و فهرست تعرفه مربوطه بشرح تصاوير پيوست ) معادل 1% ارزش ريالي كالاهاي صادراتي تعيين شده در پروانه گمركي را بعنوان علي الحساب ماليات بردرآمد پرداخت نمايند، لذا مقتضي است دستور فرمائيد ازتاريخ 1/1/1373 ادارات كل گمرك در سراسر كشور 1% ماليات علي الحساب مذكور را وصول و در تهران به حساب 90051 اداره كل امور اقتصادي و دارائي استان تهران نزد بانك ملي ايران شعبه ميرداماد ودرشهرستانها به حساب مالياتي اداره امور اقتصادي و دارائي محل پرداخت ورسيد آنرا دراختيار صادركنندگان مورد بحث قرارداده وضمناً تصوير رسيد مالياتي مزبور را در تهران به اداره كل اطلاعات و خدمات مالياتي و در شهرستانها به ادارات اموراقتصادي ودارائي محل جهت انجام اقدامات بعدي ارسال دارند.

مرتضي محمد خان
وزيراموراقتصادي ودارائي

بخشنامه شماره12433/1073/5/30

ماليات نقل و انتقال تلفن

13680415

12433/1073/5/30

توجه : به بخشنامه 37628-27/8/69 رجوع شود اداره كل ماليات برشركتها بنابه اختيارحاصل از ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي بدينوسيله مقررميگردد:
الف - درمورد اشخاصيكه قصد نقل وانتقال حق الامتيازتلفنهاي خودكارراكه مستقيما" ازشركت مخابرات ايران تحصيل نموده اند دارند اعم ازاينكه بطورجداگانه وياتوام باانتقال قطعي ملك انجام شود، درتهران ومراكزاستانهاوسايرشهرستانهاي مذكورذيل حوزه هاي مالياتي مكلفند بشرح زيرنسبت به دريافت ماليات علي الحساب اقدام نمايند.
1 - درتهران 200000 ريال
2 - درشهرهاي اصفهان مشهد تبريز كرج 150000 ريال
3 - درشهرهاي شيراز- ساري - رشت - اهواز- اراك - كرمان- بندرعباس -
اروميه - يزد - بوشهر- زنجان- گرگان - همدان- قزوين - قم 100000 ريال
4 -درشهرهاي زاهدان- باختران- خرم آباد - سمنان - سنندج - شهركرد - ياسوج - اردبيل - كاشان - بابل مبلغ 50000 ريال
ب - انتقال دهندگان حق الامتيازتلفن بايستي ماليات متعلق را بحساب درآمدهاي مالياتي ادارات كل مالياتي ذيربط واريزورسيدآنرابه حوزه مالياتي محل استقرارانشعاب تلفن تسليم وگواهي لازم اخذ نمايند0 دفاتراسناد رسمي پس ازدريافت گواهي پرداخت ماليات علي الحساب مربوطه نسبت به تنظيم و ثبت سند درمورد انتقال حق الامتيازتلفن اقدام خواهندنمود.
ج - نقل وانتقال قهري حق الامتيازتلفن ازطريق ارث وانتقالات فيش تلفن وهمچنين انتقال حق الامتيازتلفنهاي خودكاركه باپيش شماره ( كد ) شهرستانهاي فوق الذكرانجام نميشودمشمول مفاداين بخشنامه نخواهدبود.

وزيراموراقتصادي ودارائي

بخشنامه شماره44473/4781/5/30

1% علي الحساب گمرکي

13721216

44473/4781/5/30

رئيس كل محترم گمرك ايران

پيرو بخشنامه شماره 190098/913- 5/30 مورخ 29/4/1371 درارتباط با وصول ماليات علي الحساب از واردكنندگان كالا و ضمن تاكيد بر اجراي دقيق مفاد آن ، باتوجه به يك نرخي شدن ارز و تعديلاتي كه درتعرفه هاي گمركي بعمل آمده است ، لطفادستورفرمائيد ازتاريخ 1/1/1373 معادل 2% ارزش كالا و حقوق گمركي وسود بازرگاني مندرج درپروانه گمركي وسيله گمركات سراسركشور وصول و در تهران به حساب 90051 اداره كل امور اقتصادي و دارائي استان تهران نزد بانك ملي شعبه ميرداماد ودرشهرستانها به حساب مالياتي اداره اموراقتصادي و دارائي محل پرداخت وبشرح سايرمقررات بخشنامه فوق الذكر اقدام لازم معمول دارند.

مرتضي محمدخان
وزيراموراقتصادي و دارائي

بخشنامه شماره58683/4205/5/30

علي الحساب گمرکي

13681119

58683/4205/5/30

معاونت محترم وزارت اموراقتصادي و دارائي ورئيس كل گمرك ايران

عطف بنامه هاي 17/10341/24571- 12/9/65 و شماره 17/11196/25813 - 27/9/65 و بنا باختيار حاصل از ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مجلس شوراي اسلامي اعلام ميدارد كه مفاد نامه هاي مذكوردرخصوص وصول 5% ماليات علي الحساب از كليه واردكنندگان فاقد كارت بازرگاني اعم از شخص حقيقي ياحقوقي كماكان معتبر و قابل اجراء ميباشد ، خواهشمند است دستور فرمائيد ادارات كل گمرك درسراسر كشور ضمن رعايت ترتيبات مقرر كمافي السابق درجهت وصول ماليات مورد بحث اقدام نمايند.

وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره14162/950/5/30

شماره حساب ماليات علي الحساب گمرک

13710517

14162/950/5/30

معاونت محترم وزارت اموراقتصادي و دارائي ورئيس كل گمرك ايران پيرونامه شماره 19008/913- 5/30 29/4/71،خواهشمند است دستورفرمائيد ادارات گمرك واقع درتهران منبعد پنج درصدماليات علي الحساب موضوع نامه مذكور را بجاي واريز بحساب شماره 8001 خزانه بحساب شماره 90051 اداره كل امور اقتصادي و دارائي استان تهران نزد بانك ملي ايران شعبه ميرداماد پرداخت نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره63418/14303-4/30

نقل و انتقال سهام پزشکان در بيمارستانها و ارشاد کادر تشخيص

13781216

63418/14303-4/30

بمنظور تسهيل و تسريع در امر تشخيص و وصول ماليات نقل و انتقال سهام و سهم الشركه پزشكان در شركتهاي بيمارستاني و كاهش اختلاف مالياتي و وقفه هاي زماني و رعايت اصل عدالت مالياتي مقرر ميدارد :

در مواردي كه در تعيين ارزش سهام و سهم الشركه بيمارستانها كه مأخذ محاسبه و مطالبه ماليات نقل و انتقال سهام قرار مي گيرد , بين مودي و مامورين تشخيص اختلاف بروز مينمايد . ضرورت دارد مميزكل مالياتي ذيربط با هيأت حل اختلاف مالياتي حسب مورد با توجه به بندهاي 1 و 8 و 11 ماده 3 قانون تشكيل سازمان نظام پزشكي جمهوري اسلامي ايران مصوب 20/10/74 مجلس شوراي اسلامي , از نظريه كارشناسي سازمان مذكور مبتني بر دلايل و اسناد و مدارك مثبته , در مورد تعيين ارزش سهام و سهم الشركه و بالمال درآمد مشمول ماليات نقل و انتقال سهام استفاده نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره29735/14585-4/30

واريز مالياتهاي شرکت سرمايه گذاري تدبير با توجه به اينکه سرمايه آن متعلق به ستاد اجرايي فرمان حضرت امام (ره) ميباشد

13781223

29735/14585-4/30

پيرو بخشنامه هاي شماره 24911 مورخ 7/8/73 و شماره 51336/10268-4/30 مورخ 3/11/73 درخصوص نحوه وصول ماليات از ستاد اجرايي فرمان حضرت امام (ره ) و شركتها و موسسات تابعه و تحت پوشش آن ستاد و واريز به حساب مربوطه , نظر به اينكه اخيراً ”شركت سرمايه گذاري تدبير“ با تعلق صددرصد سرمايه آن به ستاد اجرايي مذكور تاسيس شده و به قائم مقامي از طرف ستاد امر سازماندهي شركتها و اداره امور سهام و سهم الشركه هاي متعلقه در شركتهاي تحت پوشش و تابعه ستاد را به انجام مي رساند و به قرار اطلاع اين امر از نظر اجرايي درخصوص واريز ماليات به حساب تعيين شده ابهاماتي را براي برخي از مامورين مالياتي به وجود آورده است , لذا به لحاظ رفع ابهام و ايجاد رويه واحد متذكر مي گردد , مقررات دستورالعملهاي فوق الاشاره در مورد وصول ماليات و واريز به حساب خاص تعيين شده در مورد سهام و سهم الشركه و حقوق مالكيت متعلق به شركت سرمايه گذاري تدبير در كليه شركتها و ساير اشخاص حقوقي كه از لحاظ قوانين موضوعه تماماً مع الواسطه به ستاد اجرايي فرمان حضرت امام (ره) مي باشد نيز به نسبت سرمايه متعلق جاري خواهد بود .

حسين نمازي
وزير اموراقتصادي و دارائي

بخشنامه شماره3612/525/4/30

در مورد بساز و بفروشي

13790203

3612/525/4/30

پيروبخشنامه شماره 51628/11648-4/30 مورخ 15/10/78 و با توجه به فهرست هائي كه ادارات كل در اجراي بند 1 بخشنامه مزبور ارسال نموده اند , بمنظور ايجاد رويه واحد در امر تشخيص درآمد مشمول ماليات بسازوبفروشي عملكرد سالهاي 75 لغايت 78 اشخاص حقيقي و حقوقي در سراسر كشور و در جهت تسريع جريان امور و برقراري عدالت مالياتي و حفظ حقوق قانوني موديان محترم مالياتي و دولت مقرر مي دارد :

مامورين تشخيص ماليات در موارد تشخيص علي الراس , چنانچه به اسناد و مدارك معتبر و غيرقابل ترديد و انكار حاكي از قيمت واقعي فروش اعياني مورد معامله دسترسي ندارند ضمن تعيين نوع بناي احداثي و مصالح و تاسيسات و تجهيزات بكار رفته در آن و انعكاس دقيق مراتب به تفكيك و بطور مشخص در گزارش رسيدگي خود , ابتدا بهاي تمام شده اعياني ملك مورد معامله را در سال انتقال از روي فهرست بهائي كه توسط اداره كل ذيربط تهيه و نسخه اي از آن به دفتر اينجانب ارسال شده است ( فهرست بهاي مربوط به هر اداره كل ضميمه است ) تعيين و يا استفاده از فرمول مذكور در بند 1 تذكر مقدمه دفترچه ضرايب مالياتي , بهاي تمام شده (قيمت خريد) اعياني را به قرينه فروش تبديل و سپس با اعمال ضريب مالياتي تعيين شده براي فعاليت بساز و بفروشي در سال انتقال ملك نسبت به تعيين درآمد مشمول ماليات و مطالبه ماليات متلقه طبق مقررات اقدام نمايند.

تذكرات ضروري :

1- مفاد اين بخشنامه شامل پرونده هاي مالياتي كه قبلاً به يكي از طرق مقرر در قانون رسيدگي و مختومه شده است نميباشد .

2- به مميزين كل مالياتي شهرهاي غيراز مركز استان اجازه داده ميشود درصورت اقتضاء حداكثر تا 20% از بهاي مندرج در فهرست هاي ارسالي را كاهش دهند و مراتب را با توجيه كافي جهت ضبط در سوابق با رعايت سلسله مراتب و از طريق اداره كل به دفتر اينجانب اعلام نمايند.

3- مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي مكلفند پرونده هاي مربوط به عملكرد سنوات 75 به بعد در جريان رسيدگي را با توجه به مفاد اين دستورالعمل رسيدگي و اتخاذ تصميم نمايند .

4- در موارديكه مودي بموجب اسناد و مدارك ثابت نمايد قيمت فروش اعياني كمتر از مبلغي بوده است كه براساس اين دستورالعمل تعيين شده است تعديل درآمد مشمول ماليات توسط مميزكل يا هيأت حل اختلاف مالياتي ضروري است .

5- هرگاه اسناد و مدارك معتبر و غيرقابل ترديد و انكاري بدست آيد كه بموجب آن ثابت شود قيمت فروش اعياني بيش از مبلغي بوده است كه براساس اين دستورالعمل تعيين شده است مطالبه ماليات مابه التفاوت قبل از حصول مرور زمان ضروري است .

6- مامورين تشخيص و مراجع حل اختلاف مالياتي در مواردي كه در اسناد و مدارك معتبر فروش , قيمت اعياني تفكيك نشده باشد بهيچ وجه مجاز به تفكيك بهاي عرصه و اعيان نخواهد بود .

7- مراجع حل اختلاف مالياتي در مورد موديان بسازوبفروشي كه پرونده مالياتي عملكرد سنوات قبل از اسل 1375 آنها مطرح رسيدگي است و بهاي فروش برآورده شده توسط مامورين تشخيص معادل يا بيش از بهاي فروشي كه طبق مفاد اين دستورالعمل براي عملكرد سال 1375 تعيين ميشود بوده و اسناد و مداركي مبني بر معتبر و غيرقابل انكار و ترديد بودن بهاي برآوردي در دست نباشد بايد بهاي فروش اعياني را با توجه به قيمت تمام شده اعياني در سال مربوط با رعايت اين دستورالعمل تعيين و راي مقتضي صادر نمايند.

8- در مورد ماليات علي الحساب بساز و بفروشي عملكرد سال 79 مطابق بخشنامه هاي 17238/3703-4/30 مورخ 16/4/77 و 33516/7049-4/30 مورخ 13/7/77 حسب مورد اقدام شود .

مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده و مسئول حسن اجراي آن و اعلام موارد تخلف احتمالي آقايان مديران كل مالياتي ذيربط ميباشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره24205/11360/4/30

انتقال سهام در بورس

13680725

24205/11360/4/30

اداره كل ماليات بر شركتها
بمنظور تسريع در امر معاملات سهام شركتهاي سهامي پذيرفته شده در بورس اوراق بهادار بدينوسيله مقرر ميدارد كه مفاد بخشنامه شماره 3564/193/5/30 مورخ 29/1/68 موضوع وصول ده درصد ماليات علي الحساب , شامل نقل و انتقال سهام شركتهاي مذكور نميباشد . مقتضي است مراتب را سريعاً به حوزه هاي مالياتي مربوط ابلاغ نمايند .

محسن نوربخش -وزير اموراقتصادي و دارائي

بخشنامه شماره66072/4699/5/30

ماليات شغلي وسائط نقليه

13381228

66072/4699/5/30

بمنظور ايجاد هماهنگي بيشتر و جلوگيري از مشكلات اجرائي و تسرع در امر وصول ماليات مشاغل صاحبان وسايل نقليه عمومي و نهايتا" صدور گواهي پرداخت ماليات اينگونه وسايل نقليه ، واحدهاي مالياتي ذيربط مكلف به رعايت نكات زير مي باشند :
1 - گواهي هاي صادره مي بايستي حاوي مشخصات كامل وسيله نقليه ، نام و مشخصات كامل مالك آن و نشاني دقيق محل سكونت يا اقامتگاه قانوني مالك حسب مورد و مبلغ ماليات پرداخت شده وتعيين سالهاي پرداخت ماليات وشماره و تاريخ فيش بانكي و نام بانك دريافت كننده وجه و نام و نام خانوادگي و سمت و مهر و امضاء صادر كننده و شماره و تاريخ صدور گواهي باشد.
2 - حوزه مالياتي ذيصلاح جهت اخذ ماليات و اقدامات بعدي در موارديكه مالك آن شخص حقيقي ميباشد در تهران حوزه هاي مستقر در مميز كلي ماليات مشاغل وسائط نقليه موتوري ( واقع در خيابان دكتر شريعت ) و درشهرستانها حوزه مالياتي محل سكونت مودي مي باشد و در صورتيكه مالك شخص حقوقي باشد حوزه مالياتي محل اقامتگاه قانوني شخص حقوقي خواهد بود.
3 - گواهي هاي صادره بشرح فوق داراي اعتبار قانوني بوده و نيازي به اخذ تائيديه آن از مراجع مالياتي ديگر نمي باشد .

وزيراموراقتصادي و دارائي
از طرف حسيني

بخشنامه شماره48190/4289/5/30

علي الحساب گمرک

13691023

48190/4289/5/30

معاونت محترم وزارت اموراقتصادي ودارائي ورئيس كل گمرك ايران

پيرونامه شماره 58482/54205/30مورخ 19/11/1368خواهشمنداست دستور فرمائيد،ادارات كل گمرك ايران درسراسركشورمفاد نامه هاي شماره 17/10341/24571 مورخ 12/9/65 وشماره 17/11196/25813مورخ 27/9/65موضوع وصول ماليات علي الحساب پنج درصدرانسبت به اشخاصي هم كه باكارت پيله وري مبادرت به ورود كالامينمايند اعمال نموده ودرجهت وصول 5% ماليات علي الحساب مورد بحث ازاشخاص مزبوراقدام نمايند.

وزيراموراقتصادي ودارائي

بخشنامه شماره3902/4/30

علي الحساب گمرکي

13740422

3902/4/30

گمرك ايران
دفتر امور واردات

عطف بنامه شماره 237557/618/94/73 مورخ 28/3/1373 كه تصوير آن از طريق اداره كل اطلاعات و خدمات مالياتي واصل گرديده است اشعار مي دارد :
همانگونه كه ضمن دستورالعمل شماره 19008/913-5/30 مورخ 29/4/1371 تصريح گرديده است (تصوير پيوست ) كليه واردكنندگان كالا اعم ازاشخاص حقيقي يا حقوقي (بجز اشخاص مستثني شده در دستورالعمل ياد شده ) كه با استفاده ويا بدون استفاده از كارت بازرگاني و يا بهر طريق ديگر مبادرت به ورود كالا به كشور مي نمايد مشمول ماليات علي الحساب موضوع دستورالعمل فوق الذكر و 44473/4781- 5/30 مورخ 16/12/1372 بوده وفقط موسسات دولتي موضوع بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن بسبب معافيت ماليات بر درآمد ازاين قاعده مستثني ميباشند. عليهذا ضمن يادآوري اينكه اشخاص حقيقي مطابق مقررات فصل ماليات بر درآمد مشاغل و اشخاص حقوقي مطابق فصل ماليات بر درآمد اشخاص حقوقي قانون مزبور ماليات بر درآمد پرداخت مي نمايند،چنانچه در تشخيص موسسات موضوع بند يك ماده 2 قانون يادشده ابهام وجود داشته باشد ميتوانند حسب مورد ادارات اموراقتصادي و دارائي محل و يا اداره فني مالياتي اين شوري استعلام نمايند.

محمدعلي خوش اخلاق
رئيس شورايعالي مالياتي

بخشنامه شماره46722/9430/4/30

دستورالعمل محاسبه مالياتي بساز و بفروشي

13740817

46722/9430/4/30

نظرباينكه دراجراي دستورالعمل شماره 8137/546- 5/30 مورخ 26/2/1373، ونحوه وصول ماليات علي الحساب بسازبفروشي كرارا" مشكلاتي مطرح و مامورين تشخيص ماليات بااستباط هاي گوناگون خود رويه هاي مختلفي رااعمال مينمايند كه اين امرموجب كندي جريان اموروبعضا" منجربه عدم صدور بموقع گواهي موضوع ماده 57 قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن ميگردد، لذابلحاظ رفع مشكلات موجودوايجاد سهولت بيشتر درامروصول ماليات علي الحساب مزبوروبنابه اختيارناشي از ماده 163 قانون مذكورمقررميدارد:
1 درمورد اشخاص حقيقي اعم ازاينكه شغل آنان بسازو بفروشي بوده و يااينكه برطبق مقررات تبصره ذيل ماده 77 قانون يادشده بسازو بفروشي تلقي گردند، درآمد مشمول ماليات بسازو بفروشي ازماخذارزش معاملاتي اعياني حسب محل وقوع ملك به ترتيب ذيل و بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين و ماليات علي الحساب مورد نظربارعايت بخشودگي مقرر در ماده 101 و تبصره ذيل آن طبق نرخهاي مقرردر ماده 131 اصلاحي محاسبه پس ازكسرماليات نقل وانتقال مربوط به اعياني مورد معامله بحيطه وصول درآيد:
الف املاك واقع درمحدوده جغرافيائي مناطق 2 و 3 و 6 و 7 و قسمت غربي مسيل لويزان ازمناطق 1 و 4و 8 شهرداري تهران از ماخذ 6برابرارزش معاملاتي اعيان ملك موردمعامله .
ب املاك واقع درمحدوده جغرافيايي مناطق 5 و 9 و 10 و 11 و 12 و 13 و 14 و قسمت شرقي مسيل لويزان از مناطق 2 و4 و 8 شهرداري تهران ازماخذ 5 برابر ارزش معاملاتي اعيان ملك مورد معامله .
ج املاك واقع درمحدوده جغرافيائي مناطق 15 و 16 و 17 و 18 و 19 و 20 شهرداري تهران ازماخذ 4 برابر ارزش معاملاتي اعيان ملك مورد معامله .
د املاك واقع درمراكز استانها ازماخذ 5 برابر و درسايرنقاط كشور از ماخذ 4برابرارزش معاملاتي اعيان ملك مورد معامله مشروط برآنكه از ارزش معاملاتي اعيان مشابه درتهران بيشترنباشد كه درصورت تجاوز حداكثرمعادل ارزش معاملاتي مشابه درتهران منظور خواهد شد.
توضيح : درموردانتقال يك واحد مسكوني يا دو واحد کسبي طي يكسال درهر حال ماليات علي الحساب قابل وصول نميباشد ليكن درمورد انتقال واحدهاي بعدي درظرف آن سال ماليات علي الحساب بااحتساب واحد يا واحدهاي قبلي وصول خواهد شد.
2 درموردآندسته ازاشخاص حقيقي كه به ساخت و فروش برجهاو شركتها و مجتمع هاي بيش از سه واحد (اعم از مسكوني ياتجاري ) مبادرت مينمايند، درآمدمشمول ماليات از ماخذ 10 برابر ارزش معاملاتي بناي احداثي مورد معامله بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين و بارعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن ، ماليات علي الحساب موردنظرطبق نرخهاي مقرر در ماده 131 اصلاحي محاسبه ووصول گردد0
3 درمورداشخاص حقوقي معادل 15%ارزش معاملاتي اعيان ملك مورد معامله بعنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول گردد0 بديهي است حوزه هاي مالياتي محل شغل يامحل سكونت و يامحل اقامتگاه قانوني اشخاص مورد بحث (حسب مورد) بموقع وطبق مقررات قانوني مربوط پرونده امر رارسيدگي ونسبت به تشخيص درآمد سالانه حاصل از فعاليتهاي بسازبفروشي موديان مزبورو مطالبه ماليات متعلقه بامنظورنمودن مالياتهاي علي الحساب وصول شده اقدام خواهندنمود0

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره59620/13620/4/30

علي الحساب گمرک

13671122

59620/13620/4/30

جناب آقاي اردكاني
معاون محترم وزارت اموراقتصادي ودارائي ورئيس كل گمرك جمهوري اسلامي ايران

نظربه اينكه قانون جديد مالياتهاي مستقيم مصوب اسفند ماه 1366 ازاول سال 1368 قابل اجرا بوده مفاد قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و مقررات مربوطه ملغي ميگردد. لذا درتعقيب نامه شماره 29986/9175/4/30 مورخ 9/11/67 مبني بروصول و واريز پنج درصد ماليات علي الحساب از اشخاص حقيقي وحقوقي فاقد كارت بازرگاني كه با استفاده از ساير مجوزهاي قانوني و يا دفترچه بسيج اقتصادي اقدام به ورود كالا به كشور مينمايند خواهشمند است دستور فرماييد ماليات مذكور را از اول سال 68 نيز به استناد ماده 62 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي ومفاد نامه شماره 17/10341/24571- 12/9/65 مقام محترم وزارت متبوع كماكان وصول و به حساب مربوط واريز گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3030

علي الحساب گمرک

13740702

3030

جناب آقاي وهاجي
رئيس كل محترم گمرك جمهوري اسلامي ايران

پيرو نامه شماره 32501/3273-5/30 مورخ 19/9/1373 نظر باينكه طبق گزارش مجدد اداره كل امور اقتصادي و دارائي آذربايجان غربي ، مبادي گمركي استان مذكورنسبت به اجراي مفاد بخشنامه شماره 19008/913-5/30 29/4/1371 و وصول 2% ماليات علي الحساب موضوع نامه شماره 44473/4781/5/30 مورخ 16/12/1372 ( تصوير پيوست ) كه باستثناءموسسات دولتي موضوع بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن شامل كليه واردكنندگان كالا اعم از دارندگان كارت بازرگاني و غيره مي شود ، امتناع ورزيده وعلت امر را نداشتن دستورالعمل روشن و خاصي اعلام نموده اند ، عليهذا بمنظور استيفاي حقوق دولت و باتاكيد برحسن اجراي مفادنامه هاي فوق الذكركه براساس مقررات قانون مالياتهاي مستقيم تنظيم و صادر شده مقتضي است دستورفرمائيد نسبت به موضوع رسيدگي و از نتيجه اقدامات بعمل آمده اين وزرات را مطلع نمايند.

مرتضي محمدخان
وزيرامور اقتصادي و دارائي

بخشنامه شماره13930/1247/5/30

احتساب ماليات علي الحساب گمرکي

13720326

13930/1247/5/30

اداره كل اموراقتصادي ودارائي استان
اداره كل ماليات
اداره كل وصول واجراءمالياتهاي تهران
دفترفني مالياتي

به قراراطلاع برخي از مامورين تشخيص و وصول ماليات نسبت به قبول 5% ماليات علي الحساب مكسوره توسط گمرك ايران ( موضوع بخشنامه وزارتي شماره 58482/4205/5/30 مورخ 19/11/68) مندرج در پروانه هاي سبزگمركي ومنظورنمودن آن به حساب ماليات قطعي موديان مربوط دچارترديدبوده, واجراي اين امرراموكول به ارائه فيش پرداخت ماليات موردبحث ويااخذتائيديه ازگمرك ايران مينمايند , چون اتخاذ چنين روشي موجب تضييع حقوق موديان مالياتي و اتلاف وقت آنان ميگرددكه نهايتا"تاخيردرامروصول ماليات رانيزدرپي خواهدداشت ، لذابلحاظ رفع ابهام وايجادرويه واحدوتسريع جريان امورمقررميداردكه مامورين مالياتي ذيربط ضمن دريافت تصويرپروانه سبزگمركي وانطباق آن بااصل پروانه مربوطه, 5% ماليات علي الحساب مكسوره مندرج درپروانه هاي گمركي رابلافاصله به حساب مالياتي مودي منظورودرجهت انجام امورجاريه مربوط اقدام وسپس ضمن اعلام مراتب به اداره كل اطلاعات وخدمات مالياتي نسبت به احرازواريزمالياتهاي مكسوره موردبحث ازسوي گمرك ايران به حسابهاي تعيين شده پيگيري لازم معمول دارند0مسئول حسن اجراي اين بخشنامه مميزين كل مالياتي وروساي ادارات امور اقتصادي ودارائي محل حسب موردخواهندبود0

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3564/193/5/30

علي الحساب ماليات سهام و سهم الشركه

13680129

3564/193/5/30

اداره كل

چون برابرقانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي نيزدرآمد حاصل از فروش سهام ياسهم الشركه اشخاص حقوقي مشمول ماليات بوده وتحصيل كنندگان اين درآمد مكلفند درموعد مقررماليات متعلقه راپرداخت نمايند ازطرفي حكم ودستورالعملهاي صادره قبلي دراين زمينه درارتباط باقانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي آن ميباشد لذابمنظور وصول ماليات علي الحساب درآمد مذكوروبناباختيارحاصله از ماده 163 و تبصره ماده 221 قانون فوق الذكر مقرر ميدارد:
1 فروشندگان سهام ياسهم الشركه اشخاص حقوقي قبل ازثبت وانتقال سهم ياسهم الشركه دردفترسهام شخص حقوقي يادفاترثبت ادارات ثبت يادفاتراسناد رسمي ، حسب مورد به حوزه مالياتي ذيربط مراجعه وپس ازپرداخت ماليات علي الحساب وتكميل وامضاء مشخصات مذكوردربند2 اين بخشنامه گواهي لازم جهت ارائه به ادارات يااشخاص مذكوراخذنمايند.
2 بمحض مراجعه موديان مذكور، حوزه مالياتي ذيربط كه حوزه مالياتي صالح جهت رسيدگي به ماليات شخص حقوقي مربوط خواهدبود ضمن اخذاطلاعات لازم درباره مشخصات ونشاني فروشنده ونيزتائيديه اي كه حاوي ارزش اسمي ياقيمت خريد وهمچنين ارزش فروش سهم ياسهم الشركه ازانتقال دهنده وانتقال گيرنده ميباشد، معادل ده درصدارزش اسمي سهم ياسهم الشركه درتاريخ انتقال وبراساس سرمايه ثبت شده بعنوان ماليات علي الحساب وصول وبلافاصله گواهي لازم صادر و به مودي تسليم دارد.
3 مقررات اين بخشنامه درموردسايرتغييرات ازجمله افزايش ياكاهش سرمايه انحلال ، اقامتگاه قانوني ، مواد اساسنامه ،مديران وغيره وهمچنين نسبت به سهم ياسهم الشركه اشخاص مذكوردر ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/66 جاري نخواهدبود.
4 مفاد اين بخشنامه رافع سايروظايف ، تكاليف ومسئوليت موديان ، ماموران ومراجع تشخيص ماليات طبق مقررات قانون اخيرالذكرنميباشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره45574/4174/5/30

استرداد ماليات علي الحساب انتقال تلفن

13691010

45574/4174/5/30

اداره كل ماليات برشركتها

پيرو تلكس / تلفنگرام شماره 37628 - 27/8/69 بموجب اين دستورالعمل مقرر ميدارد، حوزه هاي مالياتي نسبت به استرداد ماليات علي الحساب دريافتي ازاشخاص حقيقي بابت نقل وانتقال حق الامتياز تلفنهاي دست دوم به سوم موضوع بخشنامه شماره 12433/1073-5/30 مورخ 15/4/1368 بارعايت مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي حسب مورد اقدام لازم بعمل آورند.

وزيراموراقتصادي ودارائي

بخشنامه شماره33674

وصول درصدي از ماليات

13730709

33674

باوجود آنكه قبلا" تاكيد شده بود در موقع مراجعه موديان به آقايان مميزين كل يا هياتهاي حل اختلاف مالياتي و اعمال تخفيف و جلب توافق آنان ، درصدي از ماليات با تنظيم قبض مالياتي و پرداخت آن به بانك ، بعنوان علي الحساب از موديان وصول و شماره قبض حسب مورد ظهر برگ تشخيص ماليات يا متن راي منعكس گردد، مع الوصف بررسي پرونده هابصورت نمونه گيري ، حكايت از عدم رعايت كامل اين دستور دارد . مقتضي است به مراجع مزبور مجددا" يادآوري نمايند در موارد توافق با موديان به تناسب تخفيف اعطايي ، درصدي از ماليات را به ترتيب فوق وصول و آمار وصولي از اين طريق را در پايان هر ماه گزارش نمايند. ضمنا" لازم است به تعداد كافي قبض مالياتي در دسترس اين مراجع قرارداده شود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره10602/467/5/30

حوزه صلاحيت دار جهت رسيدگي ماليات نقل و انتقال سهام

13670319

10602/467/5/30

اداره كل ماليات بر شركتها
به موجب اين حكم و بنا به تجويز تبصره ذيل ماده 219 قانون مالياتهاي مستقيم مصوب اسفند ماه 1351 مقرر ميدارد به منظور تشخيث درآمد مشمول ماليات و تعيين ماليات بردرآمد و انجام ساير امور مالياتي مربوط له فروشندگان سهام يا سهم الشركه اشخاص حقوقي كه محبل شغل يا اقامتگاه آنها حسب مورد در تهران ميباشد از تاريخ 1/4/1367 نسبت به تشكيل حوزه يا حوزه هاي مالياتي خاص در آن اداره كل اقدام و پرونده هاي مالياتي مربوط را تحويل و نتيجه را گزارش نمايند .

احمد حسيني – معاون درآمدهاي مالياتي
پيرو بخشنامه شماره 20/2374/41184-26/9/66 موضوع اخذ 5% ارزش اسمي مورد انتقال براساس سرمايه ثبت شده به عنوان ماليات علي الحساب و با توجه به نامه شماره 10602/467/5/30 معاونت محترم درآمدهاي مالياتي لازم است كليه حوزه هاي مالياتي بمحض مراجعه صاحبان سهام يا سهم الشركه شركتهاي مربوط به ابواب جمعي خود جهت دريافت گواهي انتقال سهام يا سهم الشركه اطلاعات و مشخصات و نشاني فروشنده را طبق دفترچه بسيج اقتصادي و نيز تائيديه حاوي ارزش اسمي يا قيمت خريد و ارزش فروش سهام يا سهم الشركه مطابق فرم ضميمه در دو نسخه اخذ نموده يك نسخه در پرونده فروشنده ضبط و نسخه ديگر در آخر هز سال جهت اقدامات قانوني بهدي به حوزه مالياتي محل سكونت فروشنده ارسال مي گردد و پس از اخذ 5% ارزش اسمي سهام يا پسهم الشركه بعنوان علي الحساب پگواهي لازم را جهت نقل و انتقال صادر نمايند .

علي اصغر شاياني – مدير كل ماليات بر شركتها

بخشنامه شماره5062/244/5/30

علي الحساب بساز و بفروش شامل بانکها و شرکتها دولتي نمي باشد

13680206

5062/244/5/30

پيرو بخشنامه شماره 59936/3488-5/30 مورخ 23/12/67 باطلاع ميرساند كه مفاد بند 2 بخشنامه مذكور موضوع دريافت 4% ماليات علي الحساب بساز و بفروشي از اشخاص حقوقي شامل بانكها و شركتهاي دولتي نميباشد .

وزير امور اقتصادي و دارائي

بخشنامه شماره30712/2962/5/30

ماليات مشاغل وسائط نقليه

13690715

30712/2962/5/30

بنا به اختيار حاصل از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي , به آن اداره كل اجازه داده مي شود درآمد مشمول ماليات صاحبان وسائل نقليه موتوري ( كاميون – اتوبوس – ميني بوس – وانت بار و انواع تاكسي ) را در شهرستانهاي تابعه با رعايت مقررات مربوطه و با نظر اتحاديه صنف ذيربط و با هماهنگي ادارات كل مالياتي خصوصاً استانهاي همجوار و همچنين اداره كل مالياتهاي غيرمستقيم در هر سال تعيين و ماليات متعلقه را كه قطعي خواهد بود وصول نمايند .
بديهي است در موارديكه وسائل نقليه مزبور مورد نقل و انتقال قطعي قرار مي گيرد, درآمدمشمول ماليات سال انتقال نيز بر مبناي عملكرد سال قبل و با احتساب مدت كاركرد و با توجه به مقررات ماده 163 قانون يادشده محاسبه و ماليات متعلق بطور علي الحساب از فروشندگان وصول خواهد شد .

وزير امور اقتصادي و دارائي
از طرف حسيني

بخشنامه شماره 50766/4609/5/30

ماليات علي الحساب تلفن

13691106

50766/4609/5/30
اداره كل ماليات بر شركتها
پيرو بخشنامه شماره 45574/4174/5/30 مورخ 10/10/1369 , چون در مورد نحوه استرداد ماليات علي الحساب نقل و انتقال حق الامتياز تلفن ابهاماتي براي موديان و ادارات كل مالياتي مطرح است لزوماً‌ موارد زير را متذكر ميگردد :
1- بطور كلي ماليات هاي علي الحساب دريافتي از اول سال 1368 به بعد مربوط به نقل و انتقال دست دوم به سوم حق الامتياز تلفن اشخاص حقيقي اعم از اينكه قبل يا بعد از صدور بخشنامه شماره 12433/1073-5/30 مورخ 15/4/1368 دريافت شده باشد قابل استرداد ميباشد. بديهي است مالياتهاي دريافتي تا پايان سال 1367 بابت نقل و انتقال دست دوم به سوم حق الامتياز تلفن كه بموجب ماده 4 قانون وصول ماليات مقطوع از بعضي كالا و خدمات و مصوب 26/2/66 مجلس شوراي اسلامي وصول شده است قابل استرداد نخواهد بود .
2-در موارديكه اشخاص حقيقي با استفاده از سند وكالت رسمي مبادرت به انتقال حق الامتياز تلفن بنام خود نموده و ماليات متعلق را نيز شخصاً پرداخته اند بشرط احراز , استرداد ماليات علي الحساب دريافتي مورد بحث با رعايت مفاد بند 1 فوق به اشخاص مزبور بلامانع خواهد بود .

وزير امور اقتصادي و دارائي

بخشنامه شماره8138/546/5/30

نحوه محاسبه ماليات بساز و بفروش

13730226

8138/546-5/30

درخصوص نحوه وصول ماليات علي الحساب بساز بفروشي موضوع بخشنامه شماره 3834/363-5/30 مورخ 4/2/1372 مستند به مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي , مقرر مي دارد كه منبعد حوزه هاي مالياتي محل وقوع ملك هنگام صدور گواهي انجام معامله موضوع ماده 187 قانون مذكور با استفاده از روشهاي زير حسب مورد , نسبت به محاسبه و وصول ماليات علي الحساب بسازبفروشي اقدام و با رعايت مقررات قانوني مربوط ظرف مهلت مقرر گواهي لازم را صادر و به مودي تسليم نمايند .
1- درآمد مشمول ماليات فعاليت بساز بفروشي حتي الامكان با توجه به اسناد و مدارك مثبته و اظهارات مودي و تحقيقات كافي از طريق محاسبه قيمت فروش واقعي ملك پس از وضع كليه هزينه هاي احداث بنا از قبيل مصالح و هزينه هاي ساخت , قيمت روز عرصه به نسبت قدرالسهم و عوارض و جرائم پرداختي به شهرداري و ... تعيين و ماليات متعلقه با رعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن , طبق نرخ ماده 131 اصلاحي قانون مذكور محاسبه و وصول گردد .
به عنوان مثال : چنانچه شخصي در زميني به مساحت 1000 مترمربع مبادرت به احداث بنا و فروش آن با فرضيات زير نموده باشد محاسبه درآمد مشمول ماليات و ماليات متعلقه بشرح زير خواهد بود :
1- كل بناي احداث شده مورد معامله 2000 مترمربع
2- عوارض پرداختي به شهرداري بابت فرضاً 1000 مترمربع بناي اضافي مازاد بر حد تراكم تعيين شده توسط شهرداري 200000000 ريال
3- قيمت روز زمين هر مترمربع 600000 ريال
4- هزينه هاي انجام شده براي ساخت هرمترمربع بنا 250000 ريال
5- بهاي فروش روز هرمترمربع ساختمان (توام با عرصه ) 900000 ريال در اين صورت ميزان ماليات علي الحساب چنين محاسبه خواهد شد :
كل بهاي فروش بناي احداثي 1800000000=900000×2000
قيمت روز كل زمين 600000000=600000×1000
كل هزينه انجام شده (مصالح ودستمزدوغيره)براي ايجاد بنا
قيمت تمام شده ساختمان 500000000=250000×2000
(1300000000=200000000+500000000+600000000)
درآمد مشمول ماليات بسازبفروشي
500000000=1300000000-1800000000
ماليات علي الحساب = نرخ ماده 131 اصلاحي × (معافيت قانوني ماده 101 يا تبصره آن حسب مورد -500000000) ضمناً توجه خواهند داشت كه ماليات نقل و انتقال متعلق به اعياني ملك مورد معامله كه طبق ارزش معاملاتي بنا محاسبه و وصول مي گردد از ماليات متعلق به فعاليت بساز بفروشي كسر و بقيه وصول خواهد شد .
2- در مواردي كه رسيدگي و اقدام وفق مفاد بند 1 فوق الذكر مستلزم صرف وقت بوده و مودي نيز نياز فوري به گواهي موضوع ماده 187 جهت انجام معامله داشته باشد سريعاً بايستي نسبت به وصول ماليات علي الحساب حسب موارد زير و نيز صدور گواهي مزبور , اقدام و البته به موقع رسيدگي لازم را معمول و ماليات متعلقه را وصول خواهند نمود :
الف – در مورد اشخاص حقيقي كه شغل آنها بساز بفروشي است بطور كلي و نسبت به آن دسته از اشخاص حقيقي كه به ساخت و فروش برجها و شهركها و مجتمعهاي بيش از 10 واحد (اعم از مسكوني يا تجاري ) مبادرت مي ورزند درآمدمشمول ماليات از مأخذ 10 برابر ارزش معاملاتي بناي احداثي مورد معامله با اعمال ضريب مالياتي مندرج در آخرين جدول ضرايب مالياتي تعيين و با رعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن ماليات علي الحساب مورد نظر طبق نرخهاي مقرر درماده 131 اصلاحي محاسبه و وصول ميگردد.
ب – درآمد مشمول ماليات ساير اشخاص حقيقي كه به موجب مقررات تبصره ماده 77 قانون يادشده بسازبفروشي تلقي مي شوند (غيراز اشخاص مذكور در قسمت الف فوق ) از مأخذ 5 برابر ارزش معاملاتي بناي احداثي مورد معامله و اعمال ضريب مربوط و رعايت بخشودگي مطابق قسمت الف مذكور تعيين و ماليات علي الحساب مزبور محاسبه و وصول خواهد شد .
3- درمورد اشخاص حقوقي 15% ارزش معاملاتي بناي احداثي مورد معامله به عنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول و به حساب پيش پرداخت ماليات شخص حقوقي منظور مي گردد .
بديهي است حوزه هاي مالياتي محل شغل يا محل سكونت و يا اقامتگاه قانوني اشخاص مورد بحث , حسب مورد مكلفند طبق مقررات مربوط و ظرف مهلتهاي مقرر , نسبت به تشخيص و مطالبه ماليات موديان مزبور اقدام نموده و مالياتهاي علي الحساب وصول شده را به حساب ماليات قطعي آنها منظور نمايند .
مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره49978

علي الحساب 1% و 2% گمرک

13741010

49978

جناب آقاي وهاجي
رئيس كل محترم گمرك ايران
پيروبخشنامه شماره 44473/4781-5/30 مورخ 16/12/72 و 45859/4957-5/30 مورخ 25/12/72 مقتضي است دستورفرمائيد معادل 2% ارزش كالا و حقوق گمركي و سودبازرگاني مندرج در پروانه گمركي از واردكنندگان كالا و همچنين 1% ارزش ريالي كالاهاي صادراتي تعيين شده مربوط به اشخاص حقوقي كه نشاني و اقامتگاه قانوني آنان تهران ميباشد به عنوان ماليات علي الحساب وسيله گمركات سراسر كشور وصول به حساب 96222 اداره كل ماليات بر شركتها نزد بانك ملي ايران شعبه ناصرخسرو پرداخت و رسيد آنرا تسليم واردكنندگان و صادركنندگان مورد بحث نمايند . ضمناً در مورد ساير اشخاص حقوقي كه اقامتگاه قانوني آنان تهران نميباشد و اشخاص حقيقي كمافي سابق بشرح مقررات بخشنامه هاي فوق الذكر اقدام لازم معمول دارند .

مرتضي محمدخان-وزير اموراقتصادي و دارائي

بخشنامه شماره19008/913/5/30

ماليات شرکتهايي که قسمتي از سهام آن متعلق به دولت و شهرداري باشد

13710429

19008/913/5/30

معاونت محترم وزارت اموراقتصادي و دارائي رئيس كل گمرك ايران بنا به اختيار حاصل از مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي مقرر ميدارد كليه واردكنندگان كالا ( باستثناي مسافرين و اشخاصيكه با استفاده از قانون مقررات مربوط به ورود خودروي سواري در موارد خاص مصوب 19/3/70 مجلس شوراي اسلامي اقدام به ورود اتومبيل سواري مينمايند ) هنگام ترخيص كالاي وارداتي معادل پنج درصد ارزش كالا و حقوق گمركي و سود بازرگاني مندرج در پروانه گمركي را بعنوان علي الحساب ماليات بر درآمد پرداخت نمايند . لذا بمنظور سهولت كار مقتضي است دستور فرمائيد ادارات كل گمرك در سراسر كشور پنج درصد ماليات بردرآمد علي الحساب مذكور را نيز وصول و در تهران بحساب 8001 خزانه به نزد بانك مركزي جمهوري اسلامي ايران و در شهرستانها بحساب مالياتي ادارات اموراقتصادي و دارائي محل پرداخت و رسيد آنرا در اختيار واردكنندگان مورد بحث قرار داده و ضمناً تصوير رسيد مالياتي مزبور را در تهران به اداره كل اطلاعات و خدمات مالياتي و در شهرستانها به ادارات اموراقتصادي و دارائي محل جهت انجام اقدامات بعدي ارسال دارند .

وزير اموراقتصادي و دارائي

بخشنامه شماره8803/3350-4/30

وصول ماليات علي الحساب توسط گمرک

13760506

8803/3350-4/30

جناب آقاي وهاجي
رئيس كل محترم گمرك ايران
بازگشت بنامه شماره 42994/102/34 مورخ 21/3/1376 و پيرو بخشنامه شماره 49978 مورخ 10/10/1374 براي سهولت كار محاسبه و وصول ماليات علي الحساب موضوع بخشنامه مذكور و منظور نمودن آن در جمع مالياتهاي پرداختي موديان ترتيبي اتخاذ فرمائيد كه بشرح ذيل اقدام گردد :
1- پس از تعيين مبلغ ماليات علي الحساب قابل پرداخت بر مبناي جمع ارزش كالا و حقوق گمركي و سود بازرگاني مندرج در پروانه گمركي , وسيله گمركات سراسر كشور قبض پرداخت ماليات علي الحساب مذكور بنام شخص حقيقي يا حقوقي ( وارد كننده يا صادركننده كالا ) با ذكر مشخصات و شماره اقتصادي تهيه و براي پرداخت به وي تسليم شود .
2- ماليات علي الحساب مورد بحث توسط اشخاص حقيقي يا حقوقي در تهران به ترتيب به حساب 90051 بانك ملي شعبه ميرداماد و حساب 96222 بانك ملي ايران شعبه ناصرخسرو پرداخت و در شهرستانها كلاً‌ به حساب اداره اموراقتصادي و دارائي محل واريز رسيدبانكي يا اعلاميه مربوط را به همراه يك برگ تصوير آن به ضميمه اظهارنامه كالاي وارداتي يا صادراتي به گمرك ذيربط ارائه و دونسخه تصوير آنها رابراي تسليم به حوزه مالياتي نزد خود نگهداري نمايند .
3- گمركات ذيربط اصل رسيد يا اعلاميه بانكي را به اظهارنامه گمركي ضميمه و تصوير آنرا بهمراه گزارش روزنامه به امورمالي خود ارسال نمايند و امورمالي گمركات در آخر هرماه تصوير رسيد و يا اعلاميه هاي وجوه واريزي به حسابهاي مورد بحث را با تنظيم فهرستي حاوي مشخصات واريز كننده , شماره اقتصادي و شماره و تاريخ قبض بانكي و مبلغ آن در تهران به اداره كل ماليات برشركتها و يا اداره امور اقتصادي و دارائي استان تهران حسب مورد و در ساير شهرستانها به ادارات اموراقتصادي و دارائي مربوطه ارسال نمايند .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره15575/6684-4/30

جايگزيني 2% بجاي 5% ماليات علي الحساب دارندگان پيله وري

13770704

15575/6684-4/30

جناب آقاي مهدي كرباسيان
رئيس كل محترم گمرك جمهوري اسلامي ايران
بازگشت به نامه شماره 45377/113/144/73 مورخ 22/4/77 درخصوص يكسان نمودن ميزان ماليات علي الحساب پيله وران با ساير واردكنندگان كالا , لازم است بلحاظ يكنواختي جريان امور و رعايت حال موديان مورد بحث , دستورفرمائيد از تاريخ دريافت اين بخشنامه وصول پنج درصد ماليات علي الحساب پيله وري موضوع نامه هاي شماره 16429/63034/31 مورخ 10/5/74 و شماره 5591 مورخ 20/3/76 را متوقف و منبعد با عنايت به حكم كلي دستورالعمل شماره 44473/4781-5/30 مورخ 16/12/72 ( تصوير پيوست ) از واردكنندگان با كارت پيله وري نيز همانند ساير واردكنندگان كالا معادل دو درصد ارزش كالا و حقوق گمركي و سودبازرگاني مندرج در پروانه گمركي بعنوان ماليات علي الحساب توسط گمركات سراسر كشور وصول و با رعايت ساير ترتيبات مقرر مربوط اقدام لازم معمول دارند .

حسين نمازي -وزير اموراقتصادي و دارائي

بخشنامه شماره33516/7049-4/30

پيرو دستورالعمل 77/4/16 بساز و بفروشي

13770712

33516/7049-4/30

پيرو دستورالعمل شماره 17238/3703-4/30 مورخ 16/4/77 در مورد ماليات بسازوبفروشي نظر باينكه بهاي عوامل موثر دراحداث ساختمان نظير دستمزد و قيمت برخي از مصالح ساختماني در تهران و شهرستانها متفاوت است و از طرفي در اجراي دستورالعمل مذكور از حيث تشخيص و تطبيق نوع ساختمان با فهرست بهاي انواع ساختمان رويه هاي مختلفي اعمال مي شود لذا بمنظور رعايت عدالت و رفع ابهام موارد زير را مقرر ميدارد :
1- در موقع محاسبه ووصول علي الحساب پس از تعيين ارزش اعياني براساس فهرست بهاي انواع ساختمان و توضيحات مربوط به فهرست , در مراكز استانها به جز تهران بيست درصد و در ساير شهرستانها سي درصد از ارزشي كه بترتيب فوق تعيين شده است كسر گردد .
2- مامورين مربوط بايد در تطبيق نوع ساختمان با انواع مذكور در فهرست كاملاً دقت نمايند و در موارديكه نوع بنا از حيث مصالح در پروانه احداث يا گواهي پايان ساختمان معين نشده است و از ظاهر بنا هم نمي توان نوع آنرا تعيين كرد , نوع ساختمان را از مراجع ذيربط استعلام و از منظور نمودن ساختمانهاي موضوع هر رديف جز رديفهاي ديگر فهرست جداً اجراز كنند .
مفاد اين دستورالعمل به تائيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره12534/2600/4/30

سهام متعلق به وزارتخانه ها و موسسات و شرکتهاي دولتي مشمول ماليات علي الحساب نمي باشد

13780319

12534/2600/4/30

بطوريكه سازمان گسترش و نوسازي صنايع ايران اعلام نموده است بعضي از حوزه هاي مالياتي مفاد بند 6 بخشنامه شماره 14518 مورخ 8/4/1376 را مبني بر اينكه ” نقل و انتقال سهام متعلق به وزارتخانه ها و موسسات و شركتهاي دولتي مشمول ماليات علي الحساب مذكور در اين بخشنامه نمي باشند “ رعايت ننموده و بمنظور صدور گواهي موضوع بند يك بخشنامه مزبور مطالبه ماليات علي الحساب نقل و انتقال سهام را مي نمايند لذا مقرر ميدارد :
با توجه به قسمت اخير ماده 4 قانون محاسبات عمومي كشور مصوب 1/6/1366 مجلس شوراي اسلامي شركتهائي كه بيش از پنجاه درصد سهام آنها متعلق به سازمان مذكور مي باشد نيز مشمول مقررات بند 6 بخشنامه فوق الذكر بوده و صرفاً صدور گواهي موضوع بند 1 بخشنامه ضروري خواهد بود.

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره20632

وصول 5% بجاي 2% ماليات علي الحساب از پيله وران

13780525

20632

جناب آقاي مهدي كرباسيان
رئيس كل محترم گمرك جمهوري اسلامي ايران
پيرو بخشنامه شماره 15575/6684/4/30 مورخ 4/7/77 , نظر به اينكه جسب گزارشات واصله وصول 2% ماليات علي الحساب پيله وران بابت كالاهاي وارداتي بلحاظ قليل بودن موجب بروز مشكلات آتي براي آنان خواهد شد . عليهذا بنا به اختيار حاصل از ماده 163 قانون مالياتهاي مستقيم مقرر مي دارد به گمركات كشور ابلاغ فرمايند منبعد از واردكنندگان با كارت پيله وري معادل پنج درصد ارزش كالا و حقوق گمركي و سود بازرگاني مندرج در پروانه گمركي بعنوان ماليات علي الحساب توسط گمركات سراسر كشور وصول و با رعايت ساير ترتيبات مقرر مربوط اقدام لازم معمول دارند .

حسين نمازي -وزير اموراقتصادي و دارائي

بخشنامه شماره 35174/7858-4/30

ماليات علي الحساب نقل و انتقال گواهينامه موقت سهام صرفا از مبلغ پرداخت شده مطالبه شود

13780714

35174/7858-4/30

پيرو دستورالعمل شماره 14518 مورخ 8/4/76 , چون بقرار اطلاع برخي از مامورين تشخيص ماليات درخصوص ماليات نقل و انتقال گواهينامه موقت سهامي كه تمام مبلغ اسمي آن پرداخت نشده است مواجه با ابهام بوده و مبادرت به مطالبه ماليات علي الحساب نسبت به كل مبلغ اسمي سهام مورد بحث مي نمايند . لذا در جهت تكميل دستورالعمل مذكور مقرر مي دارد .
در موارديكه گواهينامه موقت سهام مورد معامله قرار ميگيرد مسئولين ذيربط مكلفند ماليات علي الحساب نقل و انتقال گواهينامه موقت سهام را صرفاً برمبناي مبلغ پرداخت شده بابت سهام مذكور كه طبق ماده 27 قانون تجارت در گواهينامه موقت مربوط درج ميگردد . با رعايت مقررات دستورالعمل فوق الذكر حسب مورد محاسبه و وصول و سپس ساير اقدامات قانوني لازم را معمول دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره17238/3703-4/30

در مورد ماليات علي الحساب بساز و بفروشي

13770416

17238/3703-4/30

نظر به اينكه دستورالعمل شماره 46722/9430-4/30 مورخ 17/8/1374 مربوط به ماليات علي الحساب بساز و بفروشي از جهت مباني و نحوه محاسبه و ميزان ماليات , موجب بروز مشكلات ابهاماتي شده است و بنا به پيشنهادهاي واصله از وزارت محترم مسكن و شهرسازي مبني بر تجديد نظر اصولي نسبت به دستورالعمل مذكور , به منظور تسهيل و تشويق سرمايه گذاري سالم در زمينه توليد انبوه مسكن و تحقق اهداف دولت در خصوص تامين مسكن اقشار مختلف , ضمن بررسي و كارشناسي همه جانبه و استعلام و گردآوري اطلاعات رسمي از مراجع ذيصلاح در مورد بهاي انواع ساختمانها , اينك ضمن ايضاح ابهامات و يادآوري نكات مهم نحوه محاسبه ماليات علي الحساب بساز و بفروشي در موقع انتقال قطعي توسط حوزه مالياتي ذيربط و طرز تشخيص علي الرأس درآمد مشمول ماليات موديان موصوف پس از انقضاي مهلت تسليم اظهارنامه سال مالياتي مربوط توسط حوزه مالياتي صلاحيتدار را به شرح زير مقرر مي نمايد :
الف – تبيين مفاهيم كلي :
1- درآمد مشمول ماليات ” بسازوبفروش “ به دلالت حكم ماده 77 قانون مالياتهاي مستقيم درآمدي است كه منحصراً از فروش اعياني ملك ( ساختمان و تجهيزات مربوط ) عايد فروشنده مي شود و اين درآمد در موارد تشخيص علي الرأس حاصل اعمال ضريب مربوط در قرينه (بهاي فروش اعياني ) خواهد بود و لذا , افزايش بهاي زمين كه ممكن است در فاصله زماني تملك آن تا احداث بنا و انتقال ملك حادث شود و نيز مبلغ پرداختي به شهرداريها و بخشداريها براي دريافت مجوز افزايش تراكم ساخت كه موجب افزايش عرصه ميگردد تأثيري بر قيمت اعياني و نهايتاً درآمد حاصل از فروش آن ندارد .
2- در مورد تعدد مالكين , هر يك از مالكين كه سهم مالكيت او از واحدهاي مورد انتقال بيش از يك واحد بامساحت سهم اعياني معادل متوسط سطح زير بناي واحدهاي مذكور باشد , مشمول ماليات بساز و بفروشي برابر مقررات تبصره ماده 77 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 خواهد بود . به عنوان مثال اگر چهار واحد به ترتيب با مساحت هر يك 150, 150, 120, 60 متر مربع مورد انتقال بوده و سهم مالكيت يكي از موديان مورد بحث يك دانگ باشد , چون مساحت زيربناي واحدهاي يادشده
120=4:(60+120+150+150)مترمربع بوده‌وسهم‌مودي‌معادل 80=6دانگ:(60+120+150+150)
مترمربع ميباشد , در نتيجه , مودي مورد نظر مشمول ماليات بسازوبفروش نخواهد بود .
3- در مورد اشخاص حقيقي صرف دارا بودن سابقه پرداخت ماليات بساز و بفروش كه براساس حكم تبصره ماده 77 و نصابهاي قسمت اخير اين تبصره وصول گرديده , كفايت حقوقي و قانوني براينكه شغل شخص همواره بسازوبفروش است , ندارد و براي مطالبه ماليات بساز و بفروش بايد با رعايت نصابهاي مذكور در تبصره يادشده اقدام شود .
4- با فروش واحدهاي مسكوني احداثي توسط اشخاصي كه شغل آنها بساز و بفروشي است يا از نظر مالياتي بساز و بفروش تلقي ميشود , مطالبه ماليات مستغلات مسكوني خالي موضوع ماده 10 قانون مالياتهاي مستقيم به سبب آنكه اينگونه املاك ” آماده فروش “ بوده است و نه اجاره , فاقد وجاهت قانوني است .
5- در مورد انتقال يك واحد مسكوني يا دو واحد كسبي طي يك سال در هر حال ماليات علي الحساب قابل وصول نميباشد , لكن در مورد انتقال واحدهاي بعدي ظرف آن سال ماليات علي الحساب با احتساب واحد يا واحدهاي قبلي وصول خواهد شد .
ب – مبنا و نحوه محاسبه ماليات علي الحساب :
با توجه به حكم ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مبني بر تناسب ماليات علي الحساب با سابقه مالياتي يا حجم فعاليت , در مورد متوسط قيمت تمام شده انواع ساختمانها در سنوات 1368 لغايت 1376 بررسيها و تحقيقات لازم انجام و از بانك مركزي جمهوري اسلامي ايران نيز استعلام گرديد اينك با ملاحظه نتايج بررسيها و تحقيقات و بنا به اختيار حاصل از ماده موصوف مقرر مي دارد در كليه موارديكه انتقال دهندگان املاك ( اعم از اشخاص حقيقي و حقوقي ) مشمول ماليات بساز و بفروش ميشوند , ماليات علي الحساب آنها از تاريخ ابلاغ اين دستورالعمل بترتيب زير محاسبه و وصول شود :
1- در مورد اشخاص حقيقي :
بهاي اعياني مورد انتقال , با توجه به نوع آن كه در فهرست بهاي انواع ساختمان موضوع اين دستورالعمل درج شده است محاسبه و با اعمال آخرين ضريب تعيين شده براي بساز و بفروشي در جدول ضرائب مالياتي , درآمد مشمول ماليات , كه جنبه علي الحساب دارد تعيين و با رعايت معافيت موضوع ماده 101 قانون مذكور ماليات علي الحساب متعلقه ,‌بنرخ ماده 131 محاسبه و با منظور نمودن ماليات نقل و انتقال قطعي مربوط به اعياني در حساب ماليات بساز و بفروش نسبت به وصول مازاد ( اگر باقيمانده اي باشد ) اقدام لازم بعمل آورند.
2- در مورد اشخاص حقوقي :
بهاي اعياني مورد انتقال , براساس فهرست فوق الاشاره محاسبه و دودرصد بهاي مذكور بعنوان ماليات علي الحساب بساز و بفروش وصول گردد .
بديهي است عليرغم علي الحساب بودن مالياتهاي موضوع قسمت 1 و 2 اين بند , در صورتي كه مودي نسبت به آن معترض باشد مي تواند با استفاده از مقررات تبصره 1 ماده 187 قانون مالياتهاي مستقيم , ارسال پرونده امر را به هيأت حل اختلاف مالياتي بطور خارج از نوبت درخواست و يا حسب مورد برابر قسمت اخير تبصره يادشده اقدام نمايد .
در موارديكه ساختمان به اتمام نرسيده است بهاي مذكور در فهرست , بايدبه نسبتي كه عمليات ساختماني انجام شده است منظور گردد .
فهرست بهاي انواع ساختمان
رديف | نوع ساختمان و مصالح بكاررفته | قيمت هرمترمربع
1 | ساختمانهاي بتن آرمه (بتن مسلح ) | هشتصدهزارريال | 000ر800 ريال
2 | ساختمانهاي اسكلت فلزي و اسكلت بتوني | ششصدوپنجاه هزارريال | 000ر650 ريال
3 | ساختمانهاي پايه فلزي و پايه بتوني و ساختمانهاي آجري با تيرآهن با هرنوع سقف باروكار سنگ‌وسراميك وامثالهم | پانصدوپنجاه هزار ريال | 000ر550 ريال
4 | ساختمانهاي آجري با تيرآهن هرنوع سقف كه روكار آنها آجر معمولي يا سيمان يا غيره باشد | چهارصدو پنجاه هزار ريال | 000ر450 ريال
توضيحات مربوط به فهرست :
1- در ساختمانهاي بيش از چهارطبقه (بدون احتساب زيرزمين و پيلوتي ) به ازاء هر طبقه 2 درصد به ارزش طبقات پنجم و بالاتر اضافه شود مشروط بر اينكه افزايش مذكور از 30 درصد تجاوز نكند .
2- ارزش هر مترمربع زيرزمين پيلوتيهاي غيرمسكوني كه بعنوان انبار و يا محل تأسيسات و يا پاركينگ اتومبيل و غيره باشد , معادل چهل درصد ارزش ساختمان مربوط محاسبه گردد .
3- دستگاههاي حرارت مركزي براي هر مترمربع در هر طبقه پانزده هزار ريال 15000 ريال .
4- دستگاههاي تهويه مطبوع براي هر مترمربع در هر طبقه پنجاه هزار ريال 50000 ريال .
5- آسانسور براي هر طبقه هفت ميليون ريال 000ر000ر7 ريال
6- در صورتيكه اعياني ملكي با نوع اعياني مندرج در فهرست فوق مطابقت نداشته باشد .
قيمت اعياني بايد با رعايت قرابت آن با يكي از انواع اعياني مندرج در فهرست و اعمال تناسب تعيين گردد .
ج – طرز تشخيص درآمد و ماليات موديان مشمول ماليات بساز و بفروش (اعم از حقيقي و حقوقي ) لغايت عملكرد سال 1376 از طريق علي الرأس , در صورتيكه اسناد و مدارك معتبر كه قيمت فروش اعياني را به تفكيك مشخص نمايد ارائه نگردد يا بدست نيايد , لازم است با تحقيقات جامع و رعايت وضعيت اقتصادي و سطح قيمت هاي جاري سال مورد رسيدگي و ساير عوامل موثر , بهاي واقعي فروش اعياني (قرينه ) تعيين و با اعمال ضريب مالياتي سال مربوط , درآمد مشمول ماليات محاسبه و ماليات متعلقه با توجه به مبالغ علي الحساب پرداختي قبلي مطالبه گردد. ضمناً بايد توجه شود كه در تعيين قرينه مذكور مبالغ مندرج در فهرست مزبور نيز (باكسر درصدهاي متناسبي به ازاء هرسال كه از سال مورد رسيدگي گذشته است ) به نوبه خودعامل مناسبي براي نيل به واقعيت , در اين زمينه خواهد بود .
قطعاً توجه خواهند داشت در مواردي كه خريدار از جمله اشخاص مذكور در ماده 66 قانون مالياتهاي مستقيم باشد و قيمت خريد اعياني را به تفكيك اعلام نمايد, قيمت اعلام شده بايد مأخذ محاسبات ماليات بساز وبفروشي در مراحل مربوط قرار گيرد .
حسن اجراي مقررات اين دستورالعمل مستلزم رعايت نكته زير خواهد بود :
1- مميزين كل مالياتي و هيأتهاي حل اختلاف مالياتي در مورد پرونده هاي مورد اختلاف بايد موارد مذكور در فوق را حسب مورد رعايت و اعمال نمايند .
2- شعب شوراي عالي مالياتي نيز طبعاً درصورت وصول شكايت , مراتب مقرر در اين بخشنامه را مورد توجه قرار خواهند داد .
3- دادستاني انتظامي مالياتي بر اجراي صحيح اين دستورالعمل نظارت خواهد نمود .
4- اداره كل اطلاعات و خدمات مالياتي در موقع تعيين ضرايب مالياتي بساز و بفروش اعم از اشخاص حقيقي و حقوقي توجه اعضاء محترم كميسيون تعيين ضريب مالياتي را به رعايت قيمت تمام شده و بهاي فروش واقعي انواع اعياني براي تعيين ضريب متناسب با فعاليت آن ها به نكات مندرج در اين دستورالعمل جلب خواهد نمود .
5- با صدور اين دستورالعمل كليه دستورالعملهاي صادره قبلي ملغي الاثر مي باشد .
6- اين دستورالعمل شامل پرونده هائي كه ماليات آنها قبلاً به قطعيت رسيده و مختومه شده است , نخواهد بود .
مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750918

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره28528

تعيين شماره جساب جهت نهادهاي انقلاب اسلامي

13760705

28528

پيرو بخشنامه شماره 15853/4939- 4/30 مورخ 19/6/1376 موضوع ابلاغ دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي شماره حساب 90076 نزد بانك ملي ايران شعبه شاهد تهران بعنوان حساب غيرقابل برداشت جهت واريز ماليات فعاليتهاي اقتصادي موضوع بند (6) دستورالعمل مزبور اعلام ميگردد ./ن

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره27310

اعلام شماره حساب مالياتي بنياد مستضعفان

13720606

27310

اداره كل

در اجراي فرمان مقام معظم رهبري طي بخشنامه شماره 1228-24/4/72 وزارت متبوع و بخشنامه شماره 3075/2/2 مورخ 26/4/72 رياست محترم بنيادمستضعفان و جانبازان انقلاب اسلامي ، مقرر گرديده است كه ماليات متعلق به بنياد توسط حوزه هاي مالياتي اخذ و مستقيما" بحساب 3504 بنياد نزد بانك صادرات ايران شماره 1054 نبش كوچه فرخي واقع در خيابان وليعصرتهران واريز گردد ، حسب گزارشات واصله بعضي از شركتهابه تكليف قانوني خود عمل ننموده و حتي بر خلاف رويه سنوات قبل اظهار نامه هاي خود را از طريق پست ارسال داشته اند ، و اين امر مشكلاتي را درجهت تحقق اهداف عاليه بنياد بوجود خواهد آورد. لذا مقتضي است مراتب به حوزه هاي مالياتي ابلاغ گردد كه در جهت وصول ماليات از شركتهاي ذيربط ضمن رعايت مفاد بخشنامه شماره 12281 مورخ 24/4/72 همچون گذشته با جديت اقدام و چنانچه شركتي به تكليف قانوني خود عمل ننمود ، علاوه بر احتساب جرائم متعلقه ، پرونده آن شركت نيزبه ادارات وصول واجراء ارسال تا از طريق عمليات اجرائي مالياتهاي متعلقه وصول و بحساب تعيين شده واريز گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره45618/9777/4/30

پيرو مورخ 72/12/11 در کنترل قبوض مالياتي

13740901

45618/9777/4/30

پيرو دستورالعمل شماره 63000 مورخ 11/12/72 , چون طبق اطلاعات دريافتي مواردي از جعل قبوض مالياتي توسط افراد خاطي , گزارش شده است بنابراين به منظور جلوگيري از تكرار چنين مواردي مقتضي است به مميزين كل مالياتي تاكيد فرمايند كه ضمن نظارت كامل بر نحوه عمل حوزه هاي ابواب جمعي خود به مميزين مالياتي ذيربط توجه دهند كه در صورت هرگونه ترديد نسبت به اصالت قبوض ارسالي از بانك (مانند مخدوش بودن پرفراژ , تاريخ پرداخت , نام و نام خانوادگي تحويلدار , مهردريافت شد و ... ) ضمن اعلام مراتب به اداره كل متبوع از انجام تقاضاي مودي يا وكيل وي نيز تا تعيين تكليف نهائي و روشن شدن موضوع خودداري نمايند . همچنين به منظور كنترل بيشتر قبوض دريافتي از بانك ضروري است كليه قبوض صادره توسط حوزه هاي مالياتي مرتباً در فرم نمونه پيوست به صورت خوانا در دو نسخه تنظيم و در پايان وقت اداري هر روز پس از مهر و امضاء مميز كل مربوطه به دفتر اداره كل تحويل شود تا از طريق سيستم كامپيوتري مستقر در حسابداري ادارات كنترلهاي لازم اعمال گردد. مسئوليت حسن اجراي مفاد اين بخشنامه به عهده آقايان مديران كل است .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره50450

نگهداري چک و سفته

13740906

50450

گرچه به موجب بندهاي 6 الي 11 و قسمت 2-2 دستورالعملهاي اجرائي شماره 6885-12/6/1362 و 63000-11/12/1372 كه به ترتيب براي ادارات كل اموراقتصادي و دارائي استانها و ادارت كل مالياتي تهران بزرگ مورد عمل مي باشد , نحوه پرداخت ماليات غيرنقدي موديان به صراحت مشخص و اعلام گرديده مع الاسف بعضاً مشاهده شده است مسئولين و متصديان وصول مأمورين تشخيص , چكها و سفته هاي دريافتي را بدون رعايت مفاد دستورالعملهاي يادشده در پرونده مربوط نگهداري و از ارسال آن به واحد حسابداري خودداري مي نمايند, كه اين امر علاوه بر تعقيب انتظامي متخلفين موجب تعقيب از طريق هيئتهاي رسيدگي به تخلفات اداري نيز مي باشد , لذا ضمن تاكيد در اجراي دستورالعملهاي مذكور مجدداً متذكر مي گردد مميزين مالياتي يا مامورين وصول در هيچ شرايطي حق نگهداري سفته ها يا چكهاي مأخوذه از موديان مالياتي را نزد خود ندارند و ميبايستي به محض دريافت اوراق مزبور بلافاصله نسبت به صدور رسيد موقت ( طبق نمونه ) اقدام و نسخه اول را به عنوان رسيد تحويل مودي يا نماينده وي نموده و يك نسخه را به انضمام چكها يا سفته ها و قبوض پرداخت ماليات مربوط به اداره حسابداري ذيربط تحويل و درنسخه دوم رسيد دريافت و ضميمه پرونده نمايند . ادارات حسابداري نيز موظفند كليه چكها و سفته هاي مأخوذه از حوزه هاي مالياتي يا ادارات وصول و اجرا را طي ليستي به بانك دارنده حساب خود با اخذ رسيد تسليم و اقدامات لازم را براساس وظائف تعيين شده در دستورالعمل فوق الذكر معمول دارند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره26603

اعلام شماره حساب موضوع دستورالعمل يکسان ساير ماليات نهادها

13760812

26603

پيرو شماره 15609/5 مورخ 27/7/1376 موضوع دستورالعمل يكسان سازي ماليات نهدهاي انقلاب اسلامي دارائي فعاليت هاي اقتصادي و در اجراي بند(4) دستورالعمل مزبور شماره حساب هاي غيرقابل برداشت مشروحه ذيل جهت واريز ماليات نهادهاي مذكور اعلام مي گردد :
4151 نزذ بانك ملي شعبه فلسطين جنوبي به نام تمركز وجوه مالياتي كميته امداد امام خميني (ره)
4152 نزذ بانك ملي شعبه فلسطين جنوبي به نام تمركز وجوه مالياتي بنياد مسكن انقلاب اسلامي
4153 نزذ بانك ملي شعبه فلسطين جنوبي به نام تمركز وجوه مالياتي سازمان تبليغات اسلامي
4154 نزذ بانك ملي شعبه فلسطين جنوبي به نام تمركز وجوه مالياتي بنياد شهيد انقلاب اسلامي
4155 نزذ بانك ملي شعبه فلسطين جنوبي به نام تمركز وجوه مالياتي دفتر تبليغات اسلامي قم افتتاح گرديده است .

حسين نمازي - وزير اموراقتصادي و دارائي

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره33435

اعلام شماره حساب وجوه مالياتي جامعه الزهراء(س)

13761004

33435

پيرو نامه شماره 26603 مورخ 12/8/1376 , شماره حساب غيرقابل برداشت 4156 نزد بانك ملي شعبه ولايت به نام تمركز وجوه مالياتي جامعه الزهراء (س) جهت واريز ماليات اعلام مي گردد .

حسين نمازي - وزير اموراقتصادي و دارائي

بخشنامه شماره8803/3350-4/30

وصول ماليات علي الحساب توسط گمرک

13760506

8803/3350-4/30

جناب آقاي وهاجي
رئيس كل محترم گمرك ايران
بازگشت بنامه شماره 42994/102/34 مورخ 21/3/1376 و پيرو بخشنامه شماره 49978 مورخ 10/10/1374 براي سهولت كار محاسبه و وصول ماليات علي الحساب موضوع بخشنامه مذكور و منظور نمودن آن در جمع مالياتهاي پرداختي موديان ترتيبي اتخاذ فرمائيد كه بشرح ذيل اقدام گردد :
1- پس از تعيين مبلغ ماليات علي الحساب قابل پرداخت بر مبناي جمع ارزش كالا و حقوق گمركي و سود بازرگاني مندرج در پروانه گمركي , وسيله گمركات سراسر كشور قبض پرداخت ماليات علي الحساب مذكور بنام شخص حقيقي يا حقوقي ( وارد كننده يا صادركننده كالا ) با ذكر مشخصات و شماره اقتصادي تهيه و براي پرداخت به وي تسليم شود .
2- ماليات علي الحساب مورد بحث توسط اشخاص حقيقي يا حقوقي در تهران به ترتيب به حساب 90051 بانك ملي شعبه ميرداماد و حساب 96222 بانك ملي ايران شعبه ناصرخسرو پرداخت و در شهرستانها كلاً‌ به حساب اداره اموراقتصادي و دارائي محل واريز رسيدبانكي يا اعلاميه مربوط را به همراه يك برگ تصوير آن به ضميمه اظهارنامه كالاي وارداتي يا صادراتي به گمرك ذيربط ارائه و دونسخه تصوير آنها رابراي تسليم به حوزه مالياتي نزد خود نگهداري نمايند .
3- گمركات ذيربط اصل رسيد يا اعلاميه بانكي را به اظهارنامه گمركي ضميمه و تصوير آنرا بهمراه گزارش روزنامه به امورمالي خود ارسال نمايند و امورمالي گمركات در آخر هرماه تصوير رسيد و يا اعلاميه هاي وجوه واريزي به حسابهاي مورد بحث را با تنظيم فهرستي حاوي مشخصات واريز كننده , شماره اقتصادي و شماره و تاريخ قبض بانكي و مبلغ آن در تهران به اداره كل ماليات برشركتها و يا اداره امور اقتصادي و دارائي استان تهران حسب مورد و در ساير شهرستانها به ادارات اموراقتصادي و دارائي مربوطه ارسال نمايند .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره22521

اعلام شماره حساب مالياتي شرکت شاهد

13770607

22521

پيرونامه 33435 مورخ 2/10/1376 , شماره حساب غيرقابل برداشت 4158 نزد بانك ملي شعبه ولايت بنام تمركز وجوه مالياتي شركت شاهد جهت واريز ماليات اعلام مي گردد .

حسين نمازي -وزير اموراقتصادي و دارائي

بخشنامه شماره

...

0

38544/408138/30
چون به قرار اطلاع بعضي از نهادهاي انقلاب اسلامي و يا موسسات وابسته به آنها به اشتباه و برخلاف مفاد بند 7 بخشنامه شماره 12281-24/4/1373 و بند 9 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ شده طي بخشنامه شماره 15853/4939-4/30 مورخ 14/5/76 مالياتهاي تكليفي مكسوره از اشخاص ثالث را به حسابهاي خاص معينه طي دستورالعملهاي فوق واريز نموده اند, مقتضي است توسط حوزه هاي مالياتي ذيربط تذكرات لازم درخصوص مالياتهاي واريز شده قبلي به حسابهاي خاص از اين بابت نيز ضمن هماهنگي با نهادها و موسسات يادشده ترتيبي اتخاذ شود كه وجوه مالياتي مذكوربه حاسب درآمدهاي مالياتي وزارت متبوع واريز گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره22501/6350-4/30

شماره حساب مالياتي موسسه خيريه باقيات الصالحات

13780616

22501/6350-4/30-16/6/1378

پيرو بخشنامه شماره 48845/11369-4/30 مورخ 2/12/1377 شماره حساب غيرقابل برداشت 4159 نزد بانك ملي شعبه ولايت بنام تمركز وجوه مالياتي موسسه خيريه باقيات الصالحات جهت واريز ماليات اعلام مي گردد .

حسين نمازي -وزير اموراقتصادي و دارائي مالياتي

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

بخشنامه شماره13127/6604-211

بخشنامه در خصوص تصويب نامه هيات محترم وزيران به استناد ماده 165 قانون مالياتهاي مستقيم

13821216

64886/7057-211
شماره 13127/6604-211

تاريخ 16/12/82

بسمه تعالي

سازمان امور مالياتي كشور
سازمان امور اقتصادي و دارائي استان
اداره كل امور مالياتي استان
اداره كل
دفتر
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دانشكده امور اقتصادي
سازمان حسابرسي
شوراي عالي مالياتي
دفتر فني مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
پژوهشكده امور اقتصادي
جامعه حسابداران رسمي ايران

تصويب نامه شماره 60140/30071 ه مورخ 18/11/1382 هيات محترم وزيران كه به استناد ماده 165 قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعدي آن صادر گرديده ، جهت اقدام لازم به پيوست ارسال مي گردد./1357ع
محمد قاسم پناهي
معاون فني و حقوقي
رونوشت
- جنابان آقايان معاونين و مشاورين محترم سازمان جهت استحضار. -دفتر معاون فني و حقوقي جهت اطلاع . -دفتر فني مالياتي به همراه سابقه .
رئيس جمهور
تصويب نامه هيات وزيران
بسمه تعالي

وزارت امور اقتصادي و دارايي

هيئت وزيران در جلسه مورخ 12/11/1382 بنا به پيشنهاد شماره 56299 مورخ7/10/1382 وزارت امور اقتصادي و دارايي و به استناد ماده (165) اصلاحي قانون مالياتهاي مستقيم –مصوب 1371 – تصويب نمود:
بدهي مالياتي موديان مناطق زلزله زده شهرستان بم كه بيش از پنجاه درصد (50%) اموال آنان در اثر وقوع زلزله از بين رفته است تا پايان عملكرد سال 1382 (سال وقوع زلزله ) بخشوده مي شود .

محمدرضا عارف
معاون اول رييس جمهور
رونوشت به دفتر مقام معظم رهبري، دفتر رييس جمهور ، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي و امور مجلس رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، وزارت دادگستري ، وزارت امور اقتصادي و دارايي ، سازمان مديريت و برنامه ريزي كشور، كليه وزارتخانه ها، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

بخشنامه شماره2094/4588-211

در خصوص تصويب نامه شماره 32480 هيات محترم وزيران در خصوص الحاق يک ماده به آيين نامه اجرايي 165 اصلاحي قانون مالياتهاي مستقيم

13810811

2094/4588-211
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

تصوير تصويب نامه شماره 32480/ت 27258 ه مورخ 7/7/1381 هيات محترم وزيران در خصوص الحاق يك ماده (‌به عنوان ماده 8 ) به آيين نامه اجرايي ماده 165 اصلاحي قانون ماليات هاي مستقيم مصوب 1371 موضوع تصويب نامه شماره 46754/ت438 مورخ 5/5/1368 جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد.

محمد قاسم پناهي
معاون فني و حقوقي

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

بخشنامه شماره15396

مواد 191و167(تقسيط و بخشودگي جرائم مالياتي)

13810325

15396
اداره كل
اداره كل امور اقتصادي ودارايي استان

پيرو بخشنامه شماره 5733 مورخ 9/2/81 بمنظور وحدت رويه وايجادتسهيلات لازم وتسريع درانجام امور موديان محترم مالياتي وعدم تمركز امور در مراكز ادارات كل دراجراي بندهاي 4و5 بخشنامه مزبور وبنا به اختيار حاصل از مواد 191 و 167 قانون مالياتهاي مستقيم اجازه داده ميشود درموارد ضروري اختيار بخشودگي جرائم تاميزان 000/000/8 ريال براي هرسال عملكرد هرشخص حقيقي وتاميزان 000/000/15 ريال براي هرسال عملكرد هر شخص حقوقي وتقسيط تا 9 ماه را به معاون درآمد هاي مالياتي وبخشودگي جرائم تا ميزان 000/000/5 ريال وتقسيط بدهي تا 6 ماه رابه مميزين كل مالياتي وروساي ادارات امور اقتصادي ودارايي شهرستانها با قبول مسئوليت نهايي تفويص نمائيد .بخشودگي جرائم كه بخشوده يا پيشنهاد نشده وهمچنين وصول ساير بدهي هاي مالياتي قطعي شده مودي مي باشد.
بدهي است ادارات كل گزارش موارد مربوط به اعمال بخشودگي وتقسيط بدهي هاي مالياتي فوق به شرح فرم هاي شماره 3و4 پيوست بخشنامه فوق الاشاره را در پايان هر ماه به سازمان امور مالياتي كشور ارسال خواهد نمود .
ضمناً مفاد بخشنامه شماره 6464 مورخ 22/2/78 كان لم يكن ميباشد.

بخشنامه شماره13316/3031-212

بخشنامه در خصوص ماده 5 قانون اصلاح موادي از قانون صدور چك , مصوب 2/6/1382 مجلس شوراي اسلامي

13821217

شماره 13316/3031-212

تاريخ 17/12/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي موديان بزرگ

اداره كل امور مالياتي شركتها

اداره كل امور مالياتي شرق , غرب و مركز تهران

اداره كل امور مالياتي استان

اداره كل امور مالياتي كالا و خدمات

نظر به اينكه به موجب مفاد ماده 5 قانون اصلاح موادي از قانون صدور چك , مصوب 2/6/1382 مجلس شوراي اسلامي كه جنبه كيفري چكهائي كه از بابت انجام تعهد صادر شده يا تاريخ واقعي صدور چك , مقدم بر تاريخ مندرج در متن چك باشد , ساقط شده است . از آنجا كه قريب به اتفاق چكهاي صادره از سوي آن دسته از موديان كه متعاقب تقاضاي تقسيط بدهي مالياتي خود , مبادرت به تسليم چك به ادارات امور مالياتي مي نمايند , واجد چنين وصفي است . لذا مقتضي است در كليه مواردي كه بنا به اختيار حاصل از ماده 167 قانون مالياتهاي مستقيم , با تقاضاي موديان محترم مالياتي داير بر تقسيط بدهي مالياتي متعلقه , موافقت بعمل آمده و مشاراليهم از بابت ترتيب پرداخت بدهي مالياتي خود مبادرت به تسليم چك به اداره امور مالياتي ذيربط مي نمايند. چنانچه هريك از چك هاي مودي مالياتي در سررسيد مقرر , به موجب گواهينامه عدم پرداخت صادره از بانك محال عليه , بلا محل اعلام شده و لاوصول ماند, با قيد فوريت و با استفاده از كليه ابزارهاي اجرائي وصول ماليات (موضوع آئين نامه اجرائي ماده 218 قانون مالياتهاي مستقيم ) نسبت به وصول كل بدهي مالياتي مودي و جرائم متعلقه از محل توقيف و فروش اموال منقول و غير منقول و يا وجوه موجود در ساير حسابهاي بانكي وي (با رعايت مستثنيات مذكور در ماده 212 قانون مالياتهاي مستقيم ) اقدام نمايند.

مديران كل محترم امور مالياتي مسئول حسن اجراي اين بخشنامه خواهند بود.

عيسي شهسوار خجسته

بخشنامه شماره61311

بخشنامه در خصوص ايجاد تسهيلات و تسريع در انجام امور مالياتي در جهت تصفيه حسابهاي مالياتي موديان و همينطور سهولت در صدور احکام

13811029

61311
سازمان اموراقتصادي و دارائي استان
اداره كل امور مالياتي استان
ادارات كل مالياتي تهران بزرگ

احتراماً , به منظور ايجاد تسهيلات و تسريع در انجام امور موديان مالياتي در جهت تصفيه حسابهاي مالياتي موديان و همينطور سهولت در صدور احكام , اعطاي گروه هاي تشويقي و . . . اختيارات ذيل بر اساس اصل تمركز زدايي به روساي سازمانها و مديران كل مالياتي تفويض مي گردد .

الف ) بخشودگي جرايم مالياتي و تقسيط آن

1- روساي سازمانها و با پيشنهاد مديران كل مالياتي

1-1- بخشودگي جرايم مالياتي اشخاص حقيقي تا ميزان 000ر000ر100 ريال براي هر سال عملكرد .
1-2- بخشودگي جرايم مالياتي اشخاص حقوقي تا ميزان 000ر000ر200 ريال براي هر سال عملكرد .
1-3- تقسيط بدهي مالياتي بر اساس ماده 167 قانون مالياتهاي مستقيم تا سقف يك ميليارد ريال .

2- مديران كل مالياتي استانها

1-2- بخشودگي جرائم مالياتي اشخاص حقيقي تا ميزان 20000000 ريال براي هر سال عملكرد .
2-2- بخشودگي جرايم مالياتي اشخاص حقوقي تا ميزان 000ر000ر100 ريال براي هر سال عملكرد .
3-2- تقسيط بدهي مالياتي حداكثر تا يكسال براي اشخاص حقيقي وحقوقي .

3- مديران كل مالياتهاي غرب , شرق , مركز

1-3- بخشودگي جرائم مالياتي ( اشخاص حقيقي) تاميزان 000ر000ر100 ريال براي هر سال عملكرد .
2-3- تقسيط بدهي مالياتي حداكثر تا يك سال

4- مديران كل ماليات بر شركتها , موديان بزرگ و غيرمستقيم

1-4- بخشودگي جرائم مالياتي (اشخاص حقوقي) تا ميزان 000ر000ر200 ريال براي هر سال عملكرد .
2-4- تقسيط بدهي مالياتي براساس ماده 167 قانون مالياتهاي مستقيم تا سقف دو ميليارد ريال .

- لازم به توضيح است مديران كل امور مالياتي استانها و تهران بزرگ مي توانند بخشي از اختيارات تفويضي را براساس صلاحديد و مسئوليت خود به زير مجموعه خود تفويض نمايند.

ب ) صدور احكام كارگزيني

1- صدور احكام انتصاب

1-1- صدور احكام كارگزيني و انتصاب رئيس و مميز و رئيس و سرمميزمالياتي شهرستانها با پيشنهاد مديركل مالياتي و با امضاي رئيس سازمان امور اقتصادي و دارائي استان
1-2- صدور احكام كارگزيني و انتصاب مميز و سرمميز و كارشناس مالياتي و ساير رده هاي پايين تر از كارشناس با امضاي مدير كل مالياتي

ج ) صدور احكام ذيل با امضاي رئيس سازمان اموراقتصادي و دارائي استان و يا معاون اداري و مالي براساس تفويض اختيار رئيس سازمان اموراقتصادي و دارائي استان
1- صدور احكام ضريب حقوق و افزايش ( سنواتي , فوق العاده شغل و جذب و كمك هزينه عائله مندي و اولاد) كاركنان سازمان امورمالياتي كشور

1-1- صدور احكام ضريب حقوق و افزايش سنواتي , افزايش فوق العاده شغل و جذب و كمك هزينه عائله مندي و اولاد بصورت يكجا در حكم اول هر سال .
2-1- تشخيص و صدور احكام مربوط به تجربه , مدرك تحصيلي , دوره هاي آموزشي كارآموزي , سوابق تجربي و . . . استفاده از مستندات و مقررات مندرج در طرحهاي طبقه بندي مشاغل به استناد تبصره ذيل ماده 2 دستورالعمل نحوه تشكيل وظايف كميته هاي اجرائي طرح طبقه بندي مشاغل
3-1- احتساب سوابق خدمت دولتي موضوع ماده 14 آئين نامه اجرائي طرح طبقه بندي مشاغل

2- صدور احكام ارتقاء گروه

1-2- بررسي و تأئيد كليه پيشنهادات ارتقاء گروه شاغلين براساس ضوابط ملاك عمل معاف از سيستم امتيازي براي گروههاي 12 و 13 ( ليسانس) 13 و 14 (فوق ليسانس ) 14 و 15 (دكتري ) موضوع تبصره 3 ماده 10 آئين نامه اجرائي طرح طبقه بندي مشاغل .
2-2- بررسي كليه پيشنهادات ارتقاء گروه شاغلين براساس ضوابط ملاك عمل با استفاده از طرحهاي ارزيابي مديران و محققان و متخصصان براي گروههاي 12 و 13 و 14 ( ليسانس ) 13 و 14 و 15 ( فوق ليسانس ) 14 و 15 و 16 ( دكتري ) موضوع ماده 9 آئين نامه اجرائي طرح طبقه بندي مشاغل و ارسال صورتجلسات تأئيد شده به مركز .
3-2- صدور احكام ارتقاء گروه مربوط به شاغلين كه قبلاً با استفاده از طرح هاي امتيازي در گروه هاي 12 و 13 و 14 ( ليسانس ) 14 و 15 و 16 ( دكتري ) موضوع ماده 9 آئين نامه اجرائي طرح طبقه بندي مشاغل تخصيص يافته اند.
4-2- اعطا گروههاي تشويقي بابت رزمندگي جانبازي – آزادگي موضوع تبصره 4 ماده 3 قانون نظام هماهنگ پرداخت

- اعمال مدرك تحصيلي بعد از تأئيديه از محل صدور مدرك تحصيلي ,
- اعمال درصد جانبازي در صورت افزايش درصد جانبازي از تاريخ ارائه صدور
- صدور احكام مربوط به كاركنان برجسته 10% و 20%
- صدور گروه تشويقي گردان عاشورا براي آقايان و گردان الزهرا براي خانم ها بعد از تأئيد فرمانده سپاه مربوطه .

عيسي شهسوارخجسته

بخشنامه شماره73022

دستورالعمل مطالبه و قطعيت و بخشودگي جرائم و تقسيط ماليات

13741226

73022

اداره كل امور اقتصادي و دارائي استان
اداره كل

تشخيص ، مطالبه ، قطعيت و وصول مالياتهاي مستقيم در حداقل زمان ممكن از اولويتهاي مهم در سال 1375 است ، براي تحقق هدف فوق ، موارد زير را موكدا" يادآور مي شود :
1 - شيوه " خود اظهاري " بجهت مشاركت موديان در امر تشخيص وپرداخت ماليات داراي حداكثر كارائي با حداقل هزينه بوده و بهترين شيوه وصول ماليات است .
از هم اكنون تدابير لازم جهت تشويق بيشتر موديان به تسليم اظهارنامه مالياتي و پرداخت بموقع ماليات سود ابرازي حسب مورد تا آخر ارديبهشت ماه و يا آخر تيرماه 1375 را فراهم آوريد.
2 -بمنظور مشاركت در امر تشخيص و رعايت عدالت مالياتي در صورت همكاري صنوف و اتحاديه ها ، در مورد مشمولين تبصره 6 ماده 100 هماهنگي لازم جهت فراهم آمدن امكان تعيين ماليات عملكرد سال 1374 با نظر اتحاديه ذيربط بعمل آيد .
بديهي است باتوجه به نرخ تورم در سال 1374 كه نتيجه آن افزايش وجوه دريافتي بابت فروش حتي در صورتي ثابت بودن حجم آن مي باشد و رعايت عدالت مالياتي از طريق طبقه بندي اعضاء صنوف از نظر ميزان درآمد ، بنحوي اقدام شود كه استيفاء حقوق دولت ( وصول ماليات بر مبناي درآمد واقعي ) ملحوظ قرار گيرد.
3 -با تنظيم برنامه زمان بندي رسيدگي به پرونده هاي مالياتي ، وقفه هاي زماني مراحل رسيدگي تشخيص مطالبه قطعيت ووصول ماليات حذف شده و در نتيجه زمان لازم براي به قطعيت رسيدن و وصول ماليات به حداقل ممكن كاهش يابد.
4 -جهت تسهيل در امر وصول ماليات ، پرونده هاي مهم ( از نظر ميزان ماليات ) در اولويت قرار گرفته و آقايان مديران با اخذ فهرست اينگونه پرونده ها ، از نظر تسريع در وصول بدهي قطعي آنها نظارت مستقيم اعمال نمايند.
5 -در زمان تعديل احتمالي ماليات مورد مطالبه در مرحله توافق با مميز كل يارسيدگي هيات حل اختلاف مالياتي سعي شود تعديل ماليات ، همراه با پرداخت تمام يا قسمتي از بدهيهاي مالياتي سنوات قبل و همچنين ماليات مورد تعديل بوده و ميزان وصول مالياتها درمرحله توافق ياراي هيات حل اختلاف مالياتي در تخصيص پاداش آقايان مميزان کل و نمايندگان هياتهاي حل اختلاف مالياتي مورد توجه لازم قرار گيرد. 6 -جرايم مالياتي :
پرداخت جرايم مالياتي نه تنها وسيله اي جهت تشويق موديان ، به پرداخت بموقع مالياتهاي سنوات آتي ، بلكه بعنوان جبران كاهش قدرت خريد وجوه پرداختي در مدت تاخير ( نسبت به مهلت پرداخت مقررقانوني )، بايد مورد توجه باشد .
از آنجا كه بخشودگي جرايم مالياتي با عنايت به كاهش ارزش وجوه پرداختي بجهت تورم ، بعنوان تشويق موديان بد حساب تلقي مي شود ودر نتيجه اينگونه موديان عملا" ماليات کمتري مي پردازند، عدالت مالياتي ايجاب ميكند كه پيشنهاد بخشودگي جرايم نيز براساس رسيدگيهاي لازم و شرائط موديان باشد ، لذا از پيشنهاد يكنواخت ( بدون بررسي وضعيت مودي ) خودداري شود.
درارائه پيشنهاد بخشودگي جرايم مالياتي ، سابقه نحوه پرداخت ماليات سنوات قبل و مدت تاخير پرداخت نسبت به مهلت هاي مقرر درقانون مالياتهاي مستقيم نيز بايد بشرح زير مد نظر قرار گيرد :
الف - جرايم مالياتهاي تكليفي اشخاص حقيقي و حقوقي كلا" بحيطه وصول درآيد.
ب - در صورتيكه بدهي مالياتي دو سال متوالي قبلي در مرحله اجراء به حيطه وصول درآمده يا براي وصول به اجراء محول شده ، كل جرايم وصول گردد.
7 -در موارد استثنائي كه با بررسي و تشخيص آقايان مديران كل بجهت اوضاع احوال خاص ( مانند آتش سوزي محل فعاليت مودي و نظاير آن ) ترتيب ديگري بجزء موارد مذكور دراين بخشنامه ضروري باشد ، مي بايد گزارش توجيهي مستدل و مستند همراه با فرم بخشودگي ارسال شود.
ج - در ساير موارد :
1- در صورتيكه از مهلت پرداخت مذکور در قانون ( بعنوان مثال ، ماليات مشاغل عملكرد سال 1372 ، تا آخر ارديبهشت 1373 يا ماليات بردرآمد اشخاص حقوقي كه سال مالي آنها در 29/12/1372 پايان يافته ، ماليات عملكرد سال 1372 تا آخر تيرماه 1373 .) كمتر از يكسال گذشته باشد ، سقف بخشودگي جرايم 40% .
2 - درموارديكه از مهلت مذكور در قانون بيش از يكسال و كمتر از دو سال گذشته باشد ، سقف پيشنهاد بخشودگي 20% . 3 - جرايم مالياتي مودياني كه از مهلت پرداخت مذكور در قانون مالياتهاي مستقيم بيش از دو سال گذشته ، كلا" وصول شود.
8- اختياربخشودگي جرايم مالياتي تا مبلغ يك ميليون ريال به آقايان مديران كل مالياتي تفويض ميگردد تا مشروط به رعايت دقيق ضوابط اعلام شده و با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد.
9- تقسيط ماليات :
اجازه داده مي شود كه با رعايت ضوابط ذيل بدهي مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يكجا نيستند، با وصول ثلث كل بدهي باقيمانده آنرا حداكثر بمدت 6 ماه در حوزه هاي مالياتي تقسيط نمايند :
1 -تقسيط ماليات همراه جرايم بوده ، بطوريكه با وصول ثلث بدهي و اقساط بعدي جرايم نيز بهمان نسبت وصول شود و با واريز آخرين قسط مانده بدهي بابت جريمه نيز وجود نداشته باشد. تقسيط اصل ماليات و معوق ماندن جرايم تا پايان اقساط مجاز نيست .
2 - بمنظور تشويق موديان در پرداخت ماليات در حوزه هاي مالياتي ، حداكثر مدت تقسيط در واحدهاي وصول واجراء مالياتها چهار ماه با رعايت موارد مذكور در بند (1) خواهد بود .
3- در صورتيكه با رسيدگيهاي بعمل آمده و تشخيص اداره كل ذيربط تقسيط طولاني تر (مشروط به رعايت مفاد ماده 167 قانون مالياتهاي مستقيم ) ضرورت داشته باشد ، فرم پيشنهاد تقسيط بانضمام گزارش مستند يا مستدل ارسال شود.
4- سررسيد اقساط در روزهاي 1 تا 20 هر ماه تعيين شود تا در وصولي پايان ماه ملحوظ باشد.
5 -زمان اجراي بخشنامه 1/2/75 خواهد بود وآقايان مديران كل مسئول حسن اجراي مفاد بخشنامه بوده و راجع به عدم اجراي دقيق آن هيچگونه عذري پذيرفته نخواهد بود.
كليه بخشنامه هاي قبلي در ارتباط با موارد مذكور در اين بخشنامه ، لغو ميگردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره54152/3841/5/30

تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

13681025

54152/3841/5/30

1 -مفاد دستورالعمل شماره 28485مورخ 4/12/1364 راجع به بخشودگي جرائم مالياتي ، باتوجه به ماده 174 وبناباختيارحاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كماكان نسبت به جرائم مالياتي مربوط به سنوات عملكرد لغايت 1367 معتبروقابل اجراميباشد0 بديهي است جرائم پرداختي تااين تاريخ قابل استرداد نخواهدبود.
2 - پيرواحكام شماره 1428-17/1/1368، به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء جرائم مالياتي موديان راحداكثرتامبلغ پانصد هزارريال بخشوده وهمچنين درموردتقسيط بدهي مالياتي قطعي موديان باتوجه به مقررات موضوع مواد 40، 42، 167 قانون فوق الذكروحداكثربه مدت 18 ماه ازتاريخ ابلاغ ماليات قطعي به مودي اقدام نمايند.
ضمنا" توجه خواهندداشت كه درخصوص بخشودگي جرائم توسط مديران كل موضوع بند2 فوق ،باعنايت بمواد 144 و 191 قوانين مالياتي مصوب به ترتيب 1345و1368 بخشودگي جرائم مالياتي لغايت عملكردسال 1367 بايستي ازطريق پيشنهاد حوزه مالياتي انجام ودرمورد بخشودگي جرائم مالياتي مربوط به عملكرد 1368 به بعد بارعايت دقيق مفاد ماده 191 يادشده اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36388/3514/5/30

اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

13690821

36388/3514/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 54152/3841-5/30 مورخ 25/10/1368 در ارتباط با تفويض اختيار تقسيط بدهي هاي مالياتي قطعي موديان به مديران كل مالياتي بموجب اينحكم مدت 18 ماه مندرج در قسمت اخير بند 2 بخشنامه فوق الذكر به يكسال (12 ماه ) كاهش داده ميشود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره34540

تقسيط بدهي و تغيير سقف بخشودگي توسط مديران کل بمبلغ 4000000 ريال

13760811

34540

بسمه تعالي
اداره كل اموراقتصادي و دارائي استان
اداره كل

نظربه لزوم تسريع درامور موديان محترم مالياتي وهمچنين اجتناب ازتمركز اموروصرف وقت زيادومكاتبات عديده درموردتقسيط ماليات و بخشودگي جرايم ، مستندا" بمواد 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و واصلاحيه بعدي آن بموجب اين بخشنامه اختيار تقسيط انواع مالياتهاي مستقيم تامدت يكسال و بخشودگي جرايم مالياتي ( علاوه بربخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 كه برحسب مورد اعمال خواهدشد) تا مبلغ چهارميليون ريال درموردهرمودي و نسبت به هرعملكرد ، به آقايان مديران كل تفويض ميگردد تا با توجه به مدلول ماده 191 اتخاذ تصميم واقدام نمايند. لزوما" متذكرميشود، درموارديكه موديان محترم ماليات متعلقه را بطور اقساط پرداخت مينمايد ، لازم است جريمه تاخير پرداخت مدت تقسيط نسبت به بدهي اصل ماليات محاسبه و بمنظورممانعت از تضييع حقوق دولت براي جريمه مذكور تضمين كافي اخذ شود.بديهي است درصورتيكه موديان محترم ،اقساط ماليات رادرمواعدمقررپرداخت نمايند، بموجب ماده 191 ،بنابه تقاضاي آنها جرايم تاخيرپرداخت حاصل از تقسيط باعنايت به خوش حسابي موديان بخشوده خواهدشد ، لكن درصورت عدم پرداخت اقساط ماليات درمواعد مقررجريمه تاخير متعلقه بايدوصول شود. كليه بخشنامه هاي قبلي درمورد تقسيط ماليات وبخشودگي جرايم ملغي است وبراي تقسيط بيش از يكسال و بخشودگي بيش ازمبلغ فوق و همچنين موارد غيرمذكور دراين بخشنامه مراتب را با ذكردلايل كافي به دفتراينجانب اعلام خواهند نمود.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره24370/1517/5/30

تفويض اختيار به معاونين و مميزين كل در مورد تقسيط و بخشودگي جرائم

13700515

24370/1517/5/30

پيروبخشنامه هاي شماره 54152/3841/5/30 مورخ 25/10/68 وشماره 36388/3514/5/30 مورخ 21/8/1369 درارتباط بابخشودگي جرائم مالياتي و تقسيط بدهي هاي مالياتي قطعي موديان موضوع مواد 40 و 42 و 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء تمام وياقسمتي ازاختيارات خودرابه معاونت درآمدهاي مالياتي استان يامميزكل يارئيس اداره اموراقتصادي و دارائي شهرستان ذيربط تفويض نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره17634

نحوه تقسيط بدهي و بخشودگي جرائم مالياتي موديان

13760425

17634

بسمه تعالي
اداره كل اموراقتصادي ودارائي استان
اداره كل

پيروبخشنامه شماره 73022 مورخ 26/12/1374 راجع به تقسيط بدهي موديان وجرايم مالياتي مراتب زير را موكدا" يادآور ميشود:
الف - تقسيط بدهي :
تقاضاي تقسيط بدهي و پيشنهاد آن بايد با تكميل فرم پيوست بعمل آمده و تقسيط ماليات مستلزم احتساب جرايم متعلقه و وصول ثلث بدهي بوده بطوريكه درهرقسط به همان نسبت جرايم نيز وصول شده و باواريز آخرين قسط مانده بدهي بابت جريمه نيز وجود نداشته باشد. وصول اصل ماليات و معوق ماندن جرايم تا پايان اقساط مجاز نيست .
ب - جرايم مالياتي :
اختياربخشودگي جرايم مالياتي تا مبلغ دوميليون ريال به آقايان مدير كل مالياتي ذيربط تفويض ميگردد تا مشروط به رعايت دقيق ضوابط اعلام شده و باتشخيص و مسئوليت آنان فقط درموارد ضروري اعمال گردد. سايرموارد مذكور دربخشنامه فوق الاشاره به قوت خود باقيست و زمان اجراي موارد فوق از تاريخ 1/5/1376 تعيين مي شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره6464

تسريع رسيدگي اشخاصيکه اضهارنامه نميدهند و نحوه بخشودگط و تقسيط

13770222

6464

نظر به اينكه تحقق درآمدهاي مالياتي پيش بيني نشده در قانون بودجه سال 1378 كل كشور روشهاي اجرائي بهينه و موثر مقررات قانوني را طلب مي كند لهذا براي نيل به اهداف فوق اجراي دقيق موارد زير را موكداً خواستار است :

1- از آنجا كه وصول ماليات براساس روش ” خوداظهاري “ و اتكاء‌به اظهارنامه هاي تسليمي موديان محترم مالياتي , مقرون به صرفه ترين روش وصول ماليات مي باشد . شايسته است بدون فوت وقت و بمحض وصول اين دستورالعمل , نسبت به تحويل فرم اظهارنامه به موديان اقدام نمايند تا ضمن فراهم نمودن تسهيلات بيشتر براي تسليم و پرداخت بموقع ماليات ابرازي , موديان نيز بتوانند از جايزه خوش حساب بهره مند گردند .

2- به دلالت پرونده هاي مالياتي , تشخيص و مطالبه ماليات مودياني كه از تسليم اظهارنامه مالياتي درموعد مقرر قانوني خودداري مي نمايند , به مراتب ديرتر از مودياني صورت مي گيرد كه به موقع مبادرت به تسليم اظهارنامه مالياتي مي كنند و اين امر در اذهان موديان به نوعي تشويق و ترغيب اشخاص به عدم اجراي تكاليف قانوني تعبير مي گردد . به منظور رفع اين نارسائي اجرائي مقرر مي گردد با تنظيم برنامه زمان بندي , ترتيبي اتخاذ گردد كه در بخش ”مشاغل “ پرونده هاي مالياتي عملكردسالهاي لغايت 1377 اشخاصي كه از تسليم اظهارنامه مالياتي خودداري كرده اند تا پايان شهريور 1378 و ماليات ” اشخاص حقوقي “ و ” مشمولين ماليات بردرآمد املاك “ كه تا پايان شهريور 1378 اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان تسليم ننموده اند , ظرف شش ماه مورد رسيدگي و صدوربرگ تشخيص ماليات قرار گرفته و برگ تشخيص هاي صادره حداكثر تا آخر بهمن سال جاري ابلاغ گردد . ماموران تشخيص ماليات بر ارث و حقوق نيز لازم است با همين ترتيب اولويت رسيدگي را طبق برنامه مدون مرعي داشته و در نهايت نتيجه اقدامات در پايان برنامه زمانبندي به دفتر اينجانب گزارش گردد .

3- بمنظور حصول اطمينان وتضمين تحقق درآمدهاي مالياتي پيش بيني شده در قانون بودجه لازم است پرونده هاي مهم ( از حيث ميزان ماليات ) در كليه منابع خصوصاً اشخاص حقوقي , در اولويت رسيدگي و حل و فصل اختلاف و قطعيت ماليات قرار گيرند . معاونين مالياتي با تهيه فهرست طبق بندي اين قبيل پرونده ها از طريق مميزين كل مالياتي بر اين مهم نظارت مستمر خواهند نمود .

4- مميزين كل ماليات مراقبت نمايند كه بهنگام رفع اختلاف بين مودي با مميز يا سرمميز كليه مالياتهاي قطعي شده سنوات قبل و همچنين سال مورد رسيدگي پرداخت و يا ترتيب پرداخت آن داده شود .

5- در مرحله رسيدگي هيأت هاي حل اختلاف مالياتي سعي شود قبل از تعديل درآمد مشمول ماليات , ماليات مورد قبول مودي پرداخت گردد . بعلاوه تاخير در تعيين نوبت رسيدگي پرونده هاي مهم در هيأت هاي مذكور و نتيجاً تعويق قطعيت و وصول مالياتها , به هيچ وجه جايز نبوده و مديران كل محترم ذيربط , ضمن نظارت مستمر بر اين امر , پاسخگو خواهند بود .

6- جرايم مالياتي

نظر به اينكه جرائم مالياتي , در قانون مالياتهاي مستقيم به عنوان ضمانت اجراي تكاليف قانوني موديان مالياتي تعبيه گرديده و بخشودگي تمام يا بخشي از جرائم به صراحت ماده 191 قانون موصوف منوط به ” اثبات خارج از اختيار بودن عدم انجام تكاليف مودي و خصوصاً سوابق وي در انجام تكاليف و نهايتاً خوش حسابي در پرداخت مالياتها گرديده است ... “ لهذا مقرر مي دارد از اين پس , نحوه وصول پيشنهاد بخشودگي جرائم بر اساس درخواست موديان , با رعايت نكات فوق و ضوابط مشروحه ذيل و در قالب درصدهاي تعيين شده مورد اقدام يا موافقت قرار گيرد .

الف – چنانچه اصل ماليات هاي تكليفي اشخاصي كه مكلف به داشتن دفاتر قانوني نمي باشند ظرف دوماه از تاريخ مطالبه و بدون مراجعه به هيأت حل اختلاف مالياتي پرداخت گردد 50% جرائم متعلق بخشوده مي شود .

ب – جرائم مالياتهاي تكليفي ساير اشخاص اعم از حقيقي و حقوقي كلاً بحيطه وصول درآيد .

ج – درصورتيكه درمدت كمتر از يكسال از تاريخ سررسيد پرداخت ماليات , مالياتهاي غيرتكليفي متعلق پرداشت شده باشد حداكثر بخشودگي جرائم 50% خواهد بود .

د- در موارديكه ماليات غيرتكليفي متعلق در مدت بيش از يكسال وكمتر از دوسال پرداخت شده باشد حداكثر بخشودگي 25% خواهد بود .

هـ - جرائم مالياتي موديانيكه ماليات متعلق را درمدت بيش از دوسال پرداخت نموده اند كلاً وصول گردد .

و- جرائم موديان موضوع ماده 194 قانون مزبور و همچنين جرائمي كه در قوانين مربوط ترتيب ديگري براي آنها مقرر شده است مشمول مقررات اين بخشنامه نخواهد بود .

ر- اختيار بخشودگي جرائم مالياتي (علاوه بر بخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 قانون يادشده كه حسب مورد اعمال خواهد شد ) براي هر سال يا عملكرد سال هر شخص حقيقي تا چهارميليون ريال و هرشخص حقوقي تاده ميليون ريال به آقايان مديران كل مالياتي تفويض مي گردد تا بشرط رعايت موارد مذكور در بندهاي ج و د فوق با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد .

ليكن ارائه پيشنهاد بخشودگي بيش از ارقام مذكور , موكول به وصول آن قسمت از جرائم كه بخشوده يا پيشنهاد نشده خواهدبود.

7- تفسيط ماليات

الف – اختيار تفسيط يكساله انواع مالياتهاي مستقيم به آقايان مديران كل تفويض مي گردد تا با رعايت ضوابط ذيل , بدهي مالياتي مودياني كه قادر به پرداخت آن بطور يكجا نيستند , باقساط ماهانه تقسيط شود .

ب – براي تقسيط بدهي , ثلث آن اعم از اصل و ساير متعلقات بعنوان پيش پرداخت وصول گردد .

ج – مبلغ اقساط بايد براي اصل ماليات و جرائم متعلق تاتاريخ تقسيط معين شود و براي جرائم تاخير پرداخت دوران اقساط نيز تضمين كافي اخذ تا درصورت پرداخت بموقع اقساط در سررسيدهاي مقرر و بنا به درخواست مودي تضمين مزبور مسترد گردد .

د- سررسيد اقساط تا روز بيستم هرماه تعيين شود .

هـ - براي تقسيط بيش از يكسال ( مشروط به رعايت مفاد ماده 167 ق.م.م ) و بخشودگي جرايم بميزاني بيش از مبالغ مندرج در بند ز فوق , در موارد استثنائي و به سبب شرايط خاص موديان لازم است مديران كل محترم با ذكر دلايل موجه و ارائه مستندات كافي مراتب را به دفتر اينجانب گزارش نمايند .

و- مديران كل محترم مي توانند با قبول مسئوليت نهائي قسمتي از اختيارات خود را ضروري بدانند به همكاران ذيربط تفويض نمايند .

8- زمان اجراي مفاد اين بخشنامه 28/2/1378 تعيين و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي صادره قبل در زمينه تقسيط و بخشودگي جرائم , كليه بخشنامه هاي مغاير را ملغي اعلام مي دارد .

مسئوليت حسن اجراي كليه موارد فوق با مديران محترم كل مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره46314

در خصوص تقسيط ماليات شرکتهاي تحت پوشش بنياد

13770924

46314

نظر به اينكه طي نشست هاي مورخ 16/8/77 و 19/8/77 مشاورين اين معاونت و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي در جهت تسويه حساب مالياتي شركتهاي تحت پوشش بنياد مذكور كه بدهي مالياتي قطعي شده دارند توافق گرديده ظرف 2 ماه از تاريخ 8/9/77 مسئولين شركتهاي بدهكار به آن اداره كل مراجعه و نسبت به پرداخت يا ترتيب پرداخت بدهي مزبور اقدام نمايند شايسته است با رعايت مقررات موضوعه و همكاري لازم به ترتيب ذيل عمل شود :
1- تقسيط براساس اختيارات تفويضي و اتخاذ تدابير و تمهيدات كافي براي وصول بموقع اقساط در سررسيدهاي معينه , بديهي است در موارديكه تقسيط بيش از يكسال امكان پذير و ضرور باشد مراتب طي گزارش توجيهي به اينجانب منعكس خواهد شد .
2- تقسيط بدهي ماليات هاي تكليفي حداكثر به مدت شش ماه از تاريخ 8/9/77
3- درخصوص شركتهائيكه مديران مربوط بلحاظ بدهي مالياتي ممنوع الخروج شده اند پس از مراجعه در مدت مزبور و تقسيط و ترتيب پرداخت بدهي مراتب جهت رفع ممنوع الخروجي به اينجانب گزارش گردد .
4- بابت جرائم متعلق يك طغري چك جداگانه اخذ تا در صورت پرداخت كليه اقساط در سررسيدهاي معينه نسبت به بخشودگي تمام يا بخشي از آن تصميم مقتضي اتخاذ شود .
5- از اين پس و تا اطلاع ثانوي قبل از اقدام به ممنوع الخروجي مديران هر يك از شركتهاي تحت پوشش اين بنياد قصد ممنوع الخروجي را با ذكر ميزان بدهي ماليات قطعي و تعيين مهلت ده روزه براي مراجعه و ترتيب پرداخت بدهي به دفتر مجامع و مالكيت سهام بنياد پيش گفته از طريق دورنگار شماره 8855765 اعلام و رونوشت نيز به دفتر اينجانب ارسال شود بديهي است در صورتيكه شركتهاي بدهكار يا بنياد موصوف ظرف مهلت هاي مقرر بشرح فوق و يا پس از تقسيط نسبت به پرداخت بموقع اقدام ننمايند وفق مقررات موضوعه اقدامات قانوني معمول خواهد شد .
در پايان دو ماه مذكور فهرست شركتهاي تقسيط كننده را با قيد مدت و ميزان تقسيط ماهانه به دفتر اينجانب ارسال فرمائيد .

علي اكبر عرب مازار - معاون درآمدهاي مالياتي

نشست مشترك نمايندگان وزارت اموراقتصادي و دارائي و بنياد مستضعفان و جانبازان انقلاب اسلامي
در جلسات مورخ 16/8/77 و 19/8/77 نمايندگان وزارت اموراقتصادي و دارائي آقايان خالقي , پناهي و گرداني و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي آقايان دهپور , اذاني , محمدي و جمشيدي فرد خواسته هاي بنياد مستضعفان و جانبازان انقلاب اسلامي به ترتيب زير مطرح گرديد :
1- رسيدگي مجدد به پرونده هاي مالياتي شركتهائي كه ماليات آنها قطعي شده است .
2- بخشودگي جرائم متعلقه
3- تقسيط بدهيهاي مالياتي براساس مقررات , وفق ماده 167
4- رفع ممنوع الخروجي از مديران ممنوع الخروج شده شركتهاي تحت پوشش بنياد .
تصميمات :
الف – بنياد مستضعفان و جانبازان انقلاب اسلامي متعهد شد ظرف مدت يك ماه فهرستي كامل از نام شركتهاي تحت پوشش و ميزان مشاركت خود تهيه و به دفتر معاونت محترم ماليات وزارت اموراقتصادي و دارائي ارائه نمايد .
ب – نمايندگان دفتر معاونت محترم درآمدهاي مالياتي قبول نمودند ظرف ده روز طي فهرستي ميزان بدهي و نام شركتهاي بدهكار مالياتي را به اداره امور مالي و تمركز حسابهاي بنياد اعلام نمايند .
ج – موافقت شد شركتهاي بدهكار ظرف دو ماه از پايان ده روز مذكور به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت و يا ترتيب پرداخت بدهيهاي قطعي شده اقدام نمايند .
اداره كل امورمالي و تمركز حسابهاي بنياد نيز متقبل گرديد با ارائه رهنمود به مديران شركتهاي بدهكار مالياتي همكاري هاي لازم را معمول دارند .
د- در رابطه با ممنوع الخروجي مديران نيز موافقت گرديد بشرط پرداخت و يا ترتيب پرداخت اصول بدهي رفع ممنوع الخروجي گردد بديهي است چنانچه اقساط بدهيهاي مربوط در سررسيدهاي مقرر پرداخت نگردد . اولاً مجدداً نسبت به ممنوع الخروجي اقدام گردد , ثانياً موضوع بررسي بخشودگي جرائم اين قبيل شركتها نيز منتفي شود .
هـ - مدير كل امور مالي و تمركز حسابهاي بنياد موافقت نمود , شركتهاي تحت پوشش بنياد را هدايت نمايد تا حداكثر ظرف دو ماه از 8/9/77 به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت يا ترتيب پرداخت مالياتهاي تكليفي حداكثر به مدت چهارماه اقدام نمايند . بديهي است در صورت عدم مراعات مفاد اين بند و همچنين بند (ج) مذكور حوزه هاي مالياتي راساً اقدامات قانوني را به منظور وصول بدهيهاي متعلقه معمول خواهند داشت .
و – موافقت شد درخصوص شركتهائيكه ماليات آنها قطعي شده ليكن به نظر موديان مي رسد ,‌نياز است پرونده آنها به هيأت موضوع ماده 251 مكرر احاطه گردد , ظرف مدت دو ماه مذكور , توجيهات قانوني از سوي موديان ذيربط به معاونت محترم درآمدهاي مالياتي ارائه تا بررسي لازم بعمل آمده و در صورت ضرورت , موضوع به هيأت مذكور ارجاع گردد .
ز – حسب پيشنهاد جناب آقاي رفيقدوست رياست محترم بنياد , موافقت شد , وزارت امور اقتصادي و دارائي قبل از اقدام به هرگونه ممنوع الخروجي مديران شركتهاي تحت پوشش بنياد , مراتب بدهي شركتهاي مزبور و آثار ناشي از آن از جمله ممنوع الخروجي مديران را به دفتر امور مجامع و مالكيت سهام از طريق دورنويس 8855765 اعلام نمايند.
( عدم مراجعه و ترتيب پرداخت ظرف ده روز از تاريخ اعلام , موجب اقدامات بعدي برابر مقررات خواهد شد )

وزارت اموراقتصادي و دارائي - بنيادمستضعفان‌وجانبازان انقلاب اسلامي
خالقي پناهي گرداني - محمودرضا دهپور

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

بخشنامه شماره56502

موضوع ماده 169 مكرر

13811007

56502
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر
دادستاني انتظامي مالياتي
بنا به اختيارات حاصله از مفاد ماده 169 مكرر قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/1380 بدينوسيله مقررات مربوط به الزام، صدور وكاربرد شماره اقتصادي (كد اقتصادي) شامل دسورالعمل شماره 21567 مورخ 28/6/75 وساير بخشنامه هاي مربوط ملغي واعلام مي نمايد، اين سازمان به منظور ايجاد سيستم اطلاعات مالياتي كارآ وفراگير، اقدامات لازم را از طريق اجراي طرح جامع اطلاعات مالياتي موضوع بند ب ماده 59 قانون برنامه سوم توسعه اقتصادي ، اجتماعي وفرهنگي جمهوري اسلامي ايران وصدور دستورالعملهاي مربوط، دنبال نموده ومتعاقباً به مرحله اجرا خواهد گذارد.

عيسي شهسوار خجسته

بخشنامه شماره44714/116013/31

آگهي ليستهاي خريدو فروش و همچنين افزايش مهلت تسليم ليستها مندرج در روزنامه 28/10/76

13761018

44714/116013/31

اطلاعيه مهم

وزارت امور اقتصادي و دارائي

پيرواطلاعيه وزارت اموراقتصادي ودارائي مندرج در جرايد كثيرالانتشار دي ماه 1375 درخصوص ارائه صورت معاملات (خريدو فروش كالا و خدمات ) اشخاص حقيقي و حقوقي و بنابر اختيار حاصله از ماده 169 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ضمن تاكيدبر رعايت مفاداطلاعيه هاي قبلي به اطلاع مودي محترم مي رساند:
1- اطلاعات خواسته شده درفرمهاي نمونه پيوست به صورت خوانا و بدون خط خوردگي تنظيم و تحويل گردد.
2- فرمهاي نمونه پيوست بدون هرگونه تغيير عينا" مورداستفاده قرار گيرد.
3- معاملات با هرشخص حقيقي يا حقوقي درخصوص يك نوع كالا بصورت مجموع درهر فصل دريك رديف درج واز تكرارنام مشتري براي يك كالا درهرفصل خودداري شود.
4- ذكرنوع فعاليت ارائه كنندگان فهرست معاملات در مهر فرمهاي نمونه پيوست الزامي است .
5- ارائه خريد ملزومات و ابزار و كالاهاي مصرفي و خدماتي كمترازيك ميليون ريال در هر فصل از يك شخص حقيقي يا حقوقي الزامي نمي باشد.
6- صاحبان سردخانه ها و جايگاههاي نگهدارنده كالا نيز مكلفند از اول سال 1377اطلاعات خود را مطابق فرم نمونه پيوست به مراجع مذكور دراطلاعيه هاي قبلي تحويل نمايند.
7- ارائه معاملات مربوط به مصرف كنندگان نهايي تحت فهرست جداگانه الزامي است .
8- مهلت تسليم خلاصه اطلاعات فصلي سي روز پس از پايان هر فصل خواهد بود.

ماده 230 قانون مالياتهاي مستقيم

درمواردي كه مدارك واسنادحاكي ازتحصيل درآمد نزداشخاص ثالث باستثناء اشخاص مذكور در ماده 231 اين قانون باشد اشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر و همچنين اصل يا رونوشت اسنادمربوط وهرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارائي

توجه : براي دريافت فرمهاي نمونه به اداره كل اطلاعات وخدمات مالياتي مراجعه نماييد.

بخشنامه شماره49278

در مورد تسليم ليستهاي سه ماهه خريد و فروش

13751020

49278

اطلاعيه مهم وزارت اموراقتصادي و دارايي

پيرواطلاعيه وزارت اموراقتصادي و دارايي در خصوص فرم نمونه صورتحساب فروش كه بنا به اختيار حاصل از ماده 169 و در اجراي مقررات تبصره 2 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه مبادرت به درج آن در روزنامه هاي كثيرالانتشار دي ماه سال 1371 گرديده ، ضمن تاكيدمجدد برصدور صورتحساب فروش كالا و خدمات مطابق نمونه آگهي شده با توجه به دستورالعمل اجرايي موضوع ماده 85 قانون وصول برخي ازدرآمدهاي دولت و مصرف آن درموارد معين (مقررات شماره اقتصادي ) بدينوسيله باطلاع مي رساند اشخاص حقوقي و شركتهايي كه به امر ساخت ، توليد، مونتاژ ، توزيع و فروش هرگونه كالا ونيز كارهاي خدماتي و پيمانكاري اشتغال دارند، شركتهاي واردكننده كالا ، اشخاص حقيقي كارخانه دار ، دارندگان كارت بازرگاني و عمده فروشان ( بنكداران ) مكلفندازاول سال 1376 خلاصه اطلاعات مربوط به معاملات (فروش ، خريد وخدمات) خود را به يكي از دو طريق ذيل تسليم نمايند:

1- كليه اشخاصي كه سيستم فروش آنها مكانيزه مي باشد لازم است معاملات فصلي خود را روي محيط هاي كامپيوتري مطابق با اقلام اطلاعاتي مندرج در فرم نمونه تا ده روز بعد از پايان فصل در تهران به اداره كل اطلاعات و خدمات مالياتي و در شهرستانها به ادارات امور اقتصادي و دارايي مراجعه و ضمن تحويل رسيد دريافت نمايند.
تذكر: دستورالعمل ارائه خلاصه معاملات فصلي بصورت مكانيزه ازاداره كل اطلاعات و خدمات مالياتي قابل تهيه مي باشد. آندسته از مودياني كه تمايل به داشتن سيستم فروش مكانيزه دارند لازم است سيستم مورد نظر قبلا" باوزارت امور اقتصادي و دارايي هماهنگ گردد.

2- ساير اشخاص فوق الذكر مكلفند ميزان معاملات خود را بصورت فصلي مطابق فرم نمونه تهيه و ظرف مدت ده روز بعد از پايان فصل به مراجع يادشده مراجعه و ضمن تحويل رسيد دريافت نمايند.
درتهيه و ارسال ليست هاي مورد اشاره موارد ذيل دقيقا" رعايت گردد:
الف - لازم است فرم نمونه به تفكيك مشتري ونوع كالا وخدمات فروش رفته و تهيه و ارسال شود و همچنين برگشت از فروش را به تفكيك مشتري و نوع كالاي فروش رفته در فرم نمونه بصورت جداگانه تهيه و ارسال شود.
ب - در ستون كد كالا و خدمات و كد آدرس مطلقا" چيزي نوشته نشود.
ج - درستون نام خريدار/ فروشنده نام و نام خانوادگي اشخاص حقيقي و نام شخص حقوقي بطور كامل قيد گردد.
د - درستون شرح كالا و خدمات نوع كالاي فروخته شده /خريداري شده وهمچنين نوع خدمات ارائه شده بصورت كامل معرفي گردد واز بيان اختصاري نوع كالاو خدمات خودداري گردد.
ه - شركتهايي كه فعاليت آنهاعمدتا" ارائه خدمات مي باشد درستون مربوط به شرح كالا و خدمات صراحتا" نوع فعاليت ارائه شده خود را مشخص نمايند.
و - كليه اشخاص فوق الذكرمكلفند ليستهاي خريد ،فروش ، پرداخت ودريافت خود را به تفكيك تهيه و تنظيم و تحويل نمايند.
ز - كليه اشخاص حقوقي / حقيقي كه به فعاليت پيمانكاري اشتغال دارند مكلفند صورت دريافت قراردادهاي خودرابراساس فرم نمونه تكميل واعلام نمايند.
ح - كليه اشخاص حقيقي / حقوقي مكلفند ليست كليه قراردادهاي مربوط به اجاره و انبارداري و... را به ادارات نظارت و پيگيري يا اطلاعات و خدمات مالياتي ذيربط اعلام نمايند.
- حوزه هاي مالياتي نيز مكلفند در صورت عدم ارائه اطلاعات مربوط به هريك ازمندرجات اين اطلاعيه ازارائه هرگونه خدمات وتسهيلات مالياتي به اشخاص مزبور خودداري نمايند.
تبصره :
- كليه صادركنندگان ، بيمارستانها وشركتهاي تعاوني مصرف ومسكن مكلفند فقط ليست خريدهاي خودرااعلام نمايند.
- كليه واردكنندگان مكلفندفقطليست فروشهاي خودرااعلام نمايند.درصورت عدم صدور صورتحساب فروش كالا وياعدم ارسال فهرست خلاصه معاملات (فروش ،خريد،خدمات وقرارداد) مطابق فرمهاي نمونه وهمچنين صدورياارائه فرمهاي خلاف واقع ازسوي موديان مالياتي مشمول مقررات ماده 230 قانون مالياتهاي مستقيم مي باشد. بديهي است با متخلفين برابر مقررات قانوني برخورد خواهد شد.

" ماده 230 ق .م .م مصوب 1366 "
در مواردي كه مدارك و اسناد حاكي ازتحصيل درآمد نزداشخاص مذكوردر ماده 231 اين قانون موجود باشداشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر وهمچنين اصل يارونوشت اسناد مربوط و هرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او راارائه دهند وگرنه درصورتيكه دراثراين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهندشد مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارايي

بخشنامه شماره37756/9246/4/30

در مورد تغيير سيستم نگهداري حسابها از مكانيكي به كامپيوتري

13760630

37756/9246/4/30

نظربه اينكه درخصوص معافيت مالياتي اشخاصي كه اقامتگاه قانوني آنها درمناطق آزادقرارداشته وليكن درخارج ازمناطق مذكورنيزداراي فعاليت اقتصادي و انتفاعي بوده وهمچنين اشخاصيكه اقامتگاه قانوني آنهاخارج ازمناطق آزادمي باشدولي در داخل مناطق آزادهم فعاليت اقتصادي وانتفاعي دارندابهاماتي مطرح گرديده لذابمنظوررفع هرگونه ابهام وايجاد رويه واحداعلام ميداردچون باتوجه به مفادماده 13 قانون چگونگي اداره مناطق آزادتجاري صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 هر نوع فعاليت اقتصادي اشخاص درمناطق آزادبمدت 15 سال ازتاريخ بهره برداري مندرج درمجوزفعاليت درمناطق موردبحث ازپرداخت ماليات بردارائي ودرآمد معاف ميباشد، لذاتوجه خواهندداشت كه معافيت مالياتي يادشده فارغ ازمحل اقامتگاه قانوني اشخاص ، صرفا" ناظربه آن قسمت ازفعاليت اقتصادي انتفاعي موديان خواهدبودكه بارعايت مقررات مربوط در محدوده مناطق مزبور صورت مي پذيردونيزبديهي است كه اين معافيت مالياتي شامل آن قسمت ازدرآمداشخاص كه ازفعاليت درخارج ازمناطق يادشده حاصل ميشودولوآنكه اقامتگاه قانوني آنهادرمناطق آزادباشدنخواهدبود.
مفاداين بخشنامه موردتائيدهيئت عمومي شوراي عالي مالياتي نيزميباشد.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره25064/4583/4/30

عدم استفاده فرم فاكتور عملكرد 72 موجب رد دفاتر نميشود

13740507

25064/4583/4/30

ضمن يادآوري اينكه رددفاتر وسپس تشخيص درآمد مشمول ماليات موديان ازطريق علي الراس بعلت عدم رعايت موازين قانوني وعدم رعايت آئيننامه مربوط به تحرير دفاتر قانوني درهرحال مستلزم تائيد هيئت سه نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 واصلاحيه بعدي آن ميباشد توجه خواهند داشت كه درخصوص عملكرد 1372 صرف عدم استفاده از فرم نمونه موضوع تبصره 2 ماده 95 و يا ماده 169 قانون مذكور بلحاظ شرايط خاص اجرائي مربوط ،به تنهائي موجب رد دفاتر قانوني نبوده و چنانچه درمواردي تنها بدليل ياد شده دفاتر مودي مردود اعلام وبه همين علت اقدام به تشخيص علي الراس گرديده باشد لازم است مميزين كل مالياتي ذيربط و ياهيئت هاي حل اختلاف مالياتي حسب مورد بموضوع رسيدگي وبارعايت مقررات قانوني مربوط ومفاداين بخشنامه نسبت به تعيين درآمدمشمول ماليات مودي اقدام نمايند0

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره92140/31

در صورت عدم تسليم ليست فروش

92140/31

برادر گرامي جناب آقاي شاياني
مديركل محترم ماليات بر شركتها
احتراماً‌
بنا به اختيار حاصل از ماده 169 قانون مالياتهاي مستقيم و در اجراي دستورالعمل بند 5 تبصره 34 قانون بودجه سال 1373 و نظر به اهميت امر اطلاع رساني به موقع در سيستم مالياتي كشور , تصميماتي با حضور نمايندگان آن اداره كل بشرح صورتجلسه پيوست اتخاذ گرديد كه مراتب جهت اجرا برابر مقررات قانون مالياتهاي مستقيم ايفاد ميگردد .
محمدرضا يزدي زاده
مديركل اطلاعات و خدمات مالياتي

صورتجلسه
در جهت نيل به اهداف عاليه وزارت متبوع درخصوص تحقق عدالت مالياتي از طريق جمع آوري اطلاعات فروش اشخاص حقوقي موضوع بند 5 تبصره 34 قانون بودجه سال 1373 جلسه اي با حضور نمايندگان اداره كل ماليات بر شركتها و اداره كل اطلاعات و خدمات مالياتي تشكيل و به شرح زير اتخاذ تصميم گردد :
1- تهيه و ارائه ليست كامپيوتري اشخاص حقوقي كه به امر توليد , مونتاژ , توزيع واردات و صادرات هرنوع كالا و داراي فروش بيش از يكصد ميليون ريال ميباشند با درج نشاني كامل به تفكيك هرحوزه مالياتي به اداره كل اطلاعات و خدمات مالياتي .
2- حوزه هاي مالياتي مكلف گردند دراجراي بند 2 ماده 97 قانون مالياتهاي مستقيم رسيد ليستهاي فروش تسليمي به اداره كل اطلاعات و خدمات مالياتي را از مودي درخواست و در صورتمجلس مربوطه منعكس نمايند .
درصورت عدم تسليم ليست فروش موردنظر نسبت به راهنمايي موديان مالياتي جهت انجام تكليف موضوع اطلاعيه مورخ 30/10/72 منتشره در جرايد كثيرالانتشار اقدام نمايند .
3- در اجراي مفاد دستورالعمل موضوع بند 5 تبصره 34 قانون بودجه سال 1373 حوزه هاي مالياتي مكلفند به هنگام رسيدگي به اظهارنامه , ترازنامه و حساب سودوزيان , چنانچه موديان موصوف از ارائه ليستهاي فروش به اداره كل اطلاعات و خدمات مالياتي خودداري نموده اند , مراتب را جهت اظهارنظر به هيئت موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم احاله نمايند.

عليرضا اسماعيل زاده
رئيس اداره كدگزاري اطلاعات مالياتي

بخشنامه شماره 7378/1753/4/30

صورتحساب فروش کامپيوتري

13750225

7378/1753/4/30

چون درخصوص چگونگي تهيه صورتحساب فروش كالا تهيه شده بوسيله ماشينهاي چاپگر كامپيوتري ابهاماتي مطرح گرديده , لذا به منظور اتخاذ رويه واحد و با توجه به ماده (8) آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر كه مقرر ميدارد ” كارتها و اوراق چاپ كه با دست تكميل مي شوند, سيستم كارتي و اوراق چاپ شده كه توسط ماشينهاي حسابگر مكانيكي يا الكترونيكي تهيه مي شوند , حسب مورد سيستم هاي مكانيكي يا الكترونيك ناميده مي شوند ” متذكر مي گردد , آندسته از موديان مالياتي كه مجوز موضوع تبصره 3 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 را قبلاً از وزارت متبوع مبني بر استفاده از سيستمهاي كامپيوتري دريافت نموده اند ميتوانند فرم فاكتورفروش خود را متضمن شماره مسلسل مطابق نمونه ايكه وزارت اموراقتصادي و دارائي براساس مقررات ماده 169 قانون فوق الذكر پيش بيني نموده است بوسيله ماشينهاي چاپگر تهيه و استفاده نمايند و در غيراينصورت ملزم به داشتن صورتحساب فروش چاپي با شماره سريال (مسلسل) ميباشند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره7032/1671/4/30

در مورد اعمال ضريب عمده فروشي و خرده فروشي

13770226

7032/1671/4/30

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

بخشنامه شماره15529/6442/4/30

وكالت كارمندان دارايي

13680512

15529/6442/4/30

اداره كل ماليات برشركتها

پيروبخشنامه هاي شماره 6864-16/2/1368و8032/3045/4/30 -6/4/1368 به ترتيب مربوط به ابلاغ آئين نامه سازمان تشخيص و نحوه اجرائي ماده 171 قانون مالياتهاي مستقيم بدينوسيله حذف تبصره هاي ماده 27 آئين نامه سازمان تشخيص وموضوع ماده 225 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راجع به صدورمجوزوكالت يانمايندگي براي كاركنان سابق وزارت امور اقتصادي ودارائي راكه طبق مرقومه مقام محترم وزارت متبوع درهامش گزارش ثبت شده دردفتروزارتي تحت شماره 15529-7/5/1368 صورت گرفته ، اعلام و متذكرمي گرددحوزه هاومسئولان ومراجع مالياتي تاصدوردستورالعمل آتي موظفند ازپذيرفتن كارمندان شاغل دروزارت اموراقتصادي ودارائي ياكساني كه به هر نحوداراي سابقه خدمت دراين وزارت مي باشند، بعنوان وكيل يا نماينده مودي خودداري نمايند0مقتضي است مراتب رادر اسرع وقت به ماموران واحدهاي مالياتي واعضاي هيئتهاي حل اختلاف مالياتي جهت صدورو اجراابلاغ نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره8033/3045/4/30

وکالت کارمندان دارائي

13680406

8033/3045/4/30

اداره كل ماليات بر شركتها
همان طور كه مطلع هستيد به استناد ماده 171 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي , كارمندان وزارت اموراقتصادي و دارائي در دوره خدمت يا آمادگي به خدمت و يا تعليق نمي توانند به مراجع مالياتي بعنوان وكيل يا نماينده موديان مراجعه نمايند و وكالت يا نمايندگي آنان پس از خاتمه خدمت نيز مستلزم اخذ مجوز از وزارت يادشده ميباشد , از طرفي طبق تبصره 1 ماده 27 آئين نامه سازمان تشخيص موضوع ماده 225 قانون مذكور مجوز مورد بحث پس از اظهارنظر هيئتي مركب از رئيس شورايعالي مالياتي و رئيس هيئت عالي انتظامي مالياتي و يك نفر از كارمندان عالي مقام وزارت متبوع از طرف يكي از معاونان وزارت اموراقتصادي و دارائي صادر مي گردد مگر اينكه وكلا يا نمايندگان مزبور وكيل رسمي دادگستري و يا مستخدم و يا پدر , مادر , فرزند , همسر , برادر , خواهر و نواده مودي باشند كه در صورت برابر تبصره 2 ماده 27 آن آئين نامه وكالت يا نمايندگي آنان بدون ارائه مجوز موضوع ماده 171 قابل قبول خواهد بود , لذا مقتضي است به كليه واحدهاي مالياتي تابعه و مسئولين مربوط موكداً يادآوري فرمائيد از پذيرفتن كارمندان شاغل در وزارت اموراقتصادي يا كساني كه به هر نحو داراي سابقه در خدمت در وزارت مزبور مي باشند به عنوان وكيل يا نماينده مودي , در غيراز موارد ارائه مجوز قانوني به شرح فوق و يا مواردي كه منطبق با حكم تبصره 2 ماده 27 آئين نامه سازمان تشخيص باشد , خودداري نمايند . بديهي است عدم توجه نسبت به اين امر قابل اغماض نبوده موجب تعقيب انتظامي متخلفين خواهد بود .

محمد جواد ايرواني -وزير امور اقتصادي و دارائي

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتي )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکي و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

بخشنامه شماره4585/1094-211

بخشنامه در خصوص ضوابط اجرائي اصلاح شده ماده 172 اصلاحي قانون مالياتهاي مستقيم

13830327

شماره 4585/1094-211

تاريخ 27/3/83

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

ضوابط اجرائي اصلاح شده ماده 172 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 جهت اجرا به پيوست ابلاغ ميگردد.

حيدري كرد زنگنه

اصلاح ضوابط اجرايي ماده 172 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 موضوع ماده 50 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي

1- وجوهيكه به حسابهاي تعيين شده از طرف دولت به منظور بازسازي و يا كمك و نظائر آن به صورت بلاعوض پرداخت مي شود ، با تسليم قبض بانكي به اداره امور مالياتي ذيربط از درآمد مشمول ماليات عملكرد سال پرداخت و از منبع مالياتي كه مودي انتخاب خواهد كرد كسر مي گردد .

2- صددرصد وجوهيكه توسط موديان مالياتي به منظور مصرف در امور مشروحه زير به حسابهاي خاصي كه در تهران از طرف وزارت يا سازمان ذيربط و در استانها از طرف ادارات كل يا سازمانهاي مربوط و در مورد دانشگاهها و مراكز آموزش عالي توسط روساي آنها افتتاح مي گردد واريز مي شود از در آمد مشمول ماليات عملكرد سال پرداخت و از منبع مالياتي كه مودي انتخاب خواهد كرد كسر خواهد شد . برداشت از حسابهاي فوق با امضاء مشترك بالاترين مقام مسئول دستگاه و ذيحساب مربوط صورت مي پذيرد و دستگاه دريافت كننده مكلف است صورت كمكهاي دريافتي خود در هر سال را حداكثر تا آخر تير ماه سال بعد در تهران به سازمان امور مالياتي كشور و در استانها به اداره كل امور مالياتي استان تسليم نمايد . موارد مصرف وجوه واريزي ياد شده عبارتند از : تعمير ، تجهيز ، احداث و يا تكميل آن دسته از مدارس ، دانشگاهها ، مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و آسايشگاهها . مراكز بهزيستي و كتابخانه ها و مراكز فرهنگي و هنري كه بودجه آنها به وسيله دولت تامين مي شود .

3- وجيهيكه جهت بهداشت و درمان و بهزيستي بيماران به انجمن حمايت از بيماران كليوي ، بنياد امور بيماريهاي خاص ، موسسه خيريه حمايت از كودكان مبتلا به سرطان ، كانون بهبود و پرورش هموفيليان ايران ، انجمن امداد به بيماران سرطاني ايران ( انجمن امداد ايران) و انجمن حمايت از بيماران سرطاني يزد كه مورد تاييد وزارت بهداشت ، درمان و آموزش پزشكي مي باشند پرداخت مي شود ، مشروط به رعايت موارد ذيل از درآمد مشمول ماليات عملكرد سال پرداخت و از منبع مالياتي منتخب مودي كسر مي شود . 1-3- كمك هاي نقدي موديان به اشخاص موضوع اين بند حداكثر تا بيست درصد (20%) درآمد مشمول ماليات منبع مالياتي انتخاب شده مودي ، قابل كسر از در آمد مشمول ماليات عملكرد سال پرداخت او خواهد بود .

2-3- موسسات ياد شده (دريافت كننده كمك) مكلفند فهرست وجوه دريافتي هر ماه را تا پايان ماه بعد و بر اساس دستورالعملي كه سازمان امور مالياتي كشور تعيين و ابلاغ خواهد نمود ، به سازمان مزبور اعلام و وجوه دريافتي را بر اساس نظر وزارت بهداشت ، درمان و آموزش پزشكي به مصرف بهداشت و درمان و بهزيستي بيماران مستمند و تهيه وسايل پزشكي مورد نياز مزبور برسانند و تائيديه صادره از وزارت مذكور در مورد صحت مصرف وجوه دريافتي هر سال را تا پايان تير ماه سال بعد به اداره كل امور مالياتي ذيربط تسليم نمايند .

4- كمكهاي اعطائي غير نقدي جهت انجام امور مذكور در بند هاي 2 و 3 از درآمد مشمول ماليات عملكرد سال اعطاء كسر خواهد شد .

5- در صورتيكه اموال منقول يا غير منقول يا منافع اموال به عنوان كمك غير نقدي به موسسات مذكور در بندهاي 2 و3 اعطاء گردد ، ارزش اموال غير منقول اموال طبق نظر كارشناس رسمي دادگستري به تاريخ انتقال ، تقويم و در مورد انتقال اموال منقول مبناي محاسبه قيمت روز اعطاء آنها خواهد بود . و در صورتي كه نسبت به مورد اخير بين ادارات امور مالياتي و اعطاء كنندگان راجع به ميزان قيمت اختلاف بروز نمايد ، مرجع رسيدگي به اختلاف هيئت سه نفري حل اختلاف مالياتي خواهد بود كه راي آن قطعي و لازم الجرا بوده و در ساير مراجع مالياتي قابل طرح نخواهد بود .

6- ادارات امور مالياتي با دريافت اصل قبوض بانكي پرداخت وجوه و يا اصل گواهينامه و يا اسناد تحويل كمكهاي غيرنقدي و ضبط آن در پرونده مالياتي (در مورد موسسات موضوع بند 3 اين ضابطه با كسب تاييديه از مرجع ناظر ذيربط) مربوط نسبت به كسر مبالغ پرداختي يا ارزش كمكهاي غير نقدي از در آمد مشمول ماليات عملكرد سال پرداخت يا اعطاء كمك از منبع منتخب مودي اقدام خواهند نمود .

7- تاريخ اجراي اين اصلاحيه از پانزدهم خردادماه سال 1383 خواهد بود .

صفدر حسيني مسعود پزشكيان وزير امور اقتصادي و دارايي وزير بهداشت ، درمان آموزش پزشكي

مرتضي حاجي جعفر توفيقي

وزير آموزش و پرورش وزير علوم ، تحقيقات و فن آوري

بخشنامه شماره197/1074-211

بخشنامه در خصوص مفاد بند ب ماده 1 و 2 آيين نامه اجرايي بند "ب" ماده 104 قانون برنامه سوم توسعه

13810806

شماره 197/1074-211

تاريخ 6/8/1381

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

مفاد بند ب ماده 1 و 2 آيين نامه اجرايي بند "ب" ماده 104 قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي موضوع تصويب نامه شماره 53608/ت 23895 ه مورخ 25/11/1379 هيات محترم وزيران (تصويب پيوست ) در خصوص هزينه هاي قابل قبول انجام شده توسط اشخاص حقيقي و حقوقي براي پشتيباني از فعاليت سازمان هاي غيردولتي حامي محيط زيست و منابع طبيعي به عنوان هزينه قابل قبول جهت اطلاع و اقدام لازم عيناً بشرح ذيل ابلاغ مي شود :

بند ب ماده 1: كمك هاي مالي – كمك هايي است كه از سوي اشخاص حقيقي و حقوقي براي پشتيباني از فعاليت سازمانهاي غير دولتي حامي محيط زيست و منابع طبيعي به حسابي كه از طرف خزانه اعلام خواهد شد واريز مي گردد و به عنوان هزينه هاي قابل قبول در احتساب درآمد مشمول ماليات مودي قرار خواهد گرفت حداكثر ميزان كمك ها از سوي هريك از اعطاء كنندگان دويست ميليون (200000000) ريال مي باشد .

ماده 2: حوزه هاي مالياتي و واحدهاي وصول و اجراء وزارت امور اقتصادي و دارائي با توجه به ماده 172 قانون مالياتهاي مستقيم موظفند هر سال صورت كمك هاي ارائه شده به اين سازمانها را از درآمد مشمول ماليات اشخاص حقيقي و حقوقي كه خود آنها منبع يا منابع آن را انتخاب خواهند نمود كسر نمايند و در صورت تقاضاي مو دي گواهي لازم را در خصوص ميزان كسر شده صادر نمايند .

ضمناً حسب اعلام سازمان مديريت و برنامه ريزي كشور شماره حساب 16/1325 خزانه براي اين منظور اختصاص يافته است .

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره197/1074-211

نصويب نامه در خصوص هزينه هاي قابل قبول انجام شده توسط اشخاص حقيقي و حقوقي براي پشتيباني از فعاليت سازمانهاي غير دولتي حامي محيط زيست و منابع طبيعي به عنوان هزينه قابل قبول

13810406

197/1074-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

مفاد بند ب ماده 1 وماده 2 آيين نامه اجرايي بند ”ب“ ماده 104 قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي موضوع تصويب نامه شماره 53608/ت 23895هـ موره 25/11/1379 هيات محترم وزيران (تصوير پيوست) در خصوص هزينه هاي قابل قبول انجام شده توسط اشخاص حقيقي وحقوقي براي پشتيباني از فعاليت سازمان هاي غير دولتي حامي محيط زيست ومنابع طبيعي به عنوان هزينه قابل قبول مالياتي جهت اطلاع واقدام لازم عيناً بشرح ذيل ابلاغ مي شود: بند ب ماده 1: كمك هاي مالي – كمك هايي است كه از سوي اشخاص حقيقي وحقوقي براي پشتيباني از فعاليت سازمانهاي غير دولتي حامي محيط زيست ومنابع طبيعي به حسابي كه از طرف خزانه اعلام خواهد شد واريز مي گردد وبه عنوان هزينه هاي قابل قبول در احتساب درآمد مشمول ماليات مؤدي قرار خواهد گرفت حداكثر ميزان كمك ها از سوي هر يك از اعطاء كنندگان دويست ميليون (000ر000ر200) ريال مي باشد.
ماده 2: حوزه هاي مالياتي و واحدهاي وصول و اجراء وزارت امور اقتصادي ودارائي با توجه به ماده 172 قانون مالياتهاي مستقيم موظفند هر سال صورت كمك هاي ارائه شده به اين سازمانها را از درآمد مشمول ماليات اشخاص حقيقي وحقوقي كه خود آنها منبع يا منابع آن را انتخاب خواهند نمود كسر نمايند ودرصورت تقاضاي مؤدي گواهي لازم را در خصوص ميزان كسر شده صادر نمايند.
ضمنا حسب اعلام سازمان مديريت وبرنامه ريزي كشور شماره حساب 16/1325 خزانه براي اين منظور اختصاص يافته است.
محمد قاسم پناهي
معاون فني وحقوقي

شماره 53608/ت 23895

وزارت جهاد كشاورزي – سازمان مديريت وبرنامه ريزي كشور – سازمان حفاظت محيط زيست

هيات وزيرن در جلسه مورخ 5/11/1379 بنا به پيشنهاد مشترك سازمان هاي مديريت وبرنامه ريزي كشور وحفاظت محيط زيست و وزارت جهاد كشاورزي، به استناد بند (ب) ماده (104) قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران – مصوب 1379 – آيين نامه اجرايي بند (ب) ماده (104) قانون ياد شده را به شرح زير، تصويب نمود:

” آيين نامه اجرايي بند (ب) ماده (103) قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران“

ماده 1- در اين آيين نامه، تعاريف واصلاحات به شرح زير است:
الف – سازمان هاي غير دولتي حامي محيط زيست ومنابع طبيعي: تشكيلات ومؤسسات مردمي هستند كه بر اساس بند (الف) مصوبه شماره 455/14 مورخ 17/12/1378 شوراي عالي اداري، تشكيل وثبت شوند وصرفاً در زمينه حفاظت محيط زيست ومنابع طبيعي فعاليت نمايند ودر اين آيين نامه ” سازمانيها“ ناميده مي شوند.
ب – كمك هاي مالي: كمك هايي است كه از سوي اشخاص حقيقي وحقوقي براي پشتيباني از فعاليت سازمان هاي غير دولتي حامي محيط زيست ومنابع طبيعي به حسابي كه از طرف خزانه اعلام خواهد شد واريز مي گردد وبه عنوان هزينه هاي قابل قبول در احتساب درآمد مشمول ماليات مؤدي قرار خواهد گرفت. حداكثر ميزان كمك ها از سوي هر يك از اعطا كنندگان دويست ميليون (000ر000ر200) ريال مي باشد.
ج – شبكه : مجمعي است ايراني، غير سياسي، غير انتفاعي ومستقل از دولت كه با شركت سازمان هاي غير دولتي حامي محيط زيست ومنابع طبيعي ايجاد شده وبراي تسهيل فعاليت سازمان ها وبرقراري هماهنگي با دستگاه هاي اجرايي ذي ربط فعاليت مي كنند.
ماده 2- حوزه هاي مالياتي و واحدهاي وصول و اجراي وزارت امور اقتصادي ودارايي، با توجه به ماده (172) قانون ماليات هاي مستقيم، موظفند هر سال صورت كمك هاي ارايه شده به اين سازمان ها را از درامدهاي مشمول ماليات اشخاص حقيقي وحقوقي كه خود انها منبع يا منابع آن را انتخاب خواهند نمود، كسر نمايند ودر صورت تقاضاي مؤدي، گواهي لازم را در خصوص ميزان كسر شده صادر نمايند.
تبصره – خزانه مكلف است جمع ميزان كمك هاي واريزي اشخاص حقيقي وحقوقي به خزانه را در آخر هر ماه به كار گروه (كميته) موضوع ماده (3) اين آيين نامه ارسال نمايد.
ماده 3- به منظور توزيع كمك هاي اعطايي اشخاص حقيقي و حقوقي وهماهنگي در فعاليت ها، كار گروه (كميته) اجرايي متشكل از نمايندگان تام الاختيار سازمان حفاظت محيط زيست، وزارت بهداشت، درمان وآموزش پزشكي، وزارت جهاد كشاورزي، سازمان مديريت وبرنامه ريزي كشور وشبكه براي انجام وظايف زير ايجاد مي گردد:
الف- تهيه فهرست اسامي سازمان هايي كه حايز شرايط استفاده از امكانات بند (ب) ماده (104) قانون برنامه سوم مي باشد.
ب – تعيين سهم هر سازمان از كمك هاي اعطايي بر اساس برنامه هاي آينده، فعاليت هاي گذشته، ارزيابي توان اجرايي، ميزان كمك هاي جذب شده، نياز به تجهيز وتقويت آنها.
ج – نظارت مستمر بر نحوه هزينه اعتباري كه از محل بند ”ب“ ماده (104) قانون برنامه سوم تامين مي گردد.
تبصره 1- سازمان ها ملزم به رعايت اخطاريه ها ونظرات كارگروه (كميته) مي باشند.
تبصره 2- در صورت بروز اختلاف نظر، آراي اكثريت از سه دستگاه دولتي مذكور در كار گروه (كميته) تعيين كننده مي باشد.
تبصره 3- رييس كار گروه (كميته)، نماينده تام الاختيار سازمان مديريت وبرنامه ريزي كشور مي باشد ودبيري آن به عهده نماينده تام الاختيار سازمان حفاظت محيط زيست است.
ماده 4- سازمان ها مكلفند بر اساس هدف هاي آموزشي كه توسط كار گروه (كميته) اجرايي اعلام مي گردد، كمك هاي دريافتي را در جهت ارتقاي سطح آگاهي ومشاركت مؤثر مردم وفرهنگ سازي از طريق فعاليت هاي اموزشي وپژوهش هاي كاربردي آموزشي در حفاظت از محيط زيست ومنابع طبيعي صرف نمايند.
ماده 5- سازمان ها مكلفند گزارش عملكرد سالانه خود را براساس برگه هاي خاصي كه از طرف كار گروه (كميته) اجرايي موضوع اين آيين نامه تدوين وبه آنها ارايه مي شود، تا پايان فروردين ماه اول سال بعد، به كار گروه (كميته) مزبور ارسال نمايند. كار گروه (كميته) نيز موظف است گزارشي از فعاليت هاي سالانه سازمان ها را به شوراي عالي حفاظت محيط زيست ارايه نمايد.
ماده 6- در صورتي كه ثابت شود فعاليت هاي سازماني در راستاي هدف هاي آموزشي قرار ندارد، كار گروه (كميته) موضوع ماده (3) موظف به دادن اخطاريه به سازمان مزبور مي باشد، در صورت ادامه وضع وعدم توجه به اخطار داده شده، پرداخت كمك هاي مالي به سازمان مزبور قطع خواهد شد. اگر ثابت شود در كمك هاي مالي سوء استفاده صورت گرفته است، مسؤولان ومتخلفان سازمان ذي ربط، مسؤول جبران زيان وارد شده بوده ودر اين صورت، اصلاحات لازم بايد در سازمان انجام گيرد.
تبصره – پيگيري تخلفات، حسب مورد، به عهده دفاتر حقوقي سازمان حفاظت محيط زيست با وزارت جهاد كشاورزي مي باشد.
ماده 7- اگر بخشي از كمك هاي مالي دريافت شده هزينه نگردد، به صورت اندوخته قابل مصرف در سال هاي بعد در حساب خزانه باقي خواهد بود وبنا بر درخواست كار گروه (كميته) قابل پرداخت مي باشد.

حسن حبيبي
معاون اول رييس جمهور

رونوشت به دفر مقام معظم رهبري، دفتر رييس جمهور، دفتر رياست قوه قضاييه، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي وامورمجلس رييس جمهور، دفتر معاون اجرايي رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام، ديوان محاسبات كشور، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين ومقررات كشور، كليه وزارتخانه ها، سازمانها ومؤسسات دولتي، نهادهاي انقلاب اسلامي، روزنامه رسمي جمهوري اسلامي ايران، دبيرخانه شوراي اطلاع رساني دولت ودفتر هيئت دولت ابلاغ مي شود.

فصل دوازدهم – سياستهاي زيست محيطي

ماده 104- به منظور حفاظت از محيط زيست وبهره گيري پايدار از منابع طبيعي كشور، اجراي موارد زير الزامي است:
الف- بهره برداري از منابع طبيعي كشور بايد بر اساس توان بالقوه منابع صورت گيرد. بدين منظور دولت موظف است ضمن حفظ روند رشد توليدات وبهره برداري پايدار از منابع با اجراي طرحهايي از قبيل« تعادل دام ومرتع»، « خروج دام از جنگل»، و « تامين علوفه دام وسوخت جنگل نشينان، عشاير وروستائيان، حفظ و حراست از منابع پايه و ذخائر ژنتيكي، هماهنگي در مديريت يكپارچه منابع پايه ونهادينه كردن مشاركت مردم در برنامه ريزي، تصميم گيري واجراء» ترتيبي اتخاذ نمايد كه تعادل محيط زيست نيز حفظ شود.
آيين نامه اجرائي اين بند مشتمل بر ضوابط زيست محيطي مورد نظر، با پيشنهاد مشترك سازمان حفاظت محيط زيست و وزارتخانه هاي كشاورزي و جهاد سازندگي به تصويب هيات وزيران خواهد رسيد. ب- به منظور تقويت وپشتيباني از «سازمانهاي غير دولتي حامي محيط زيست ومنابع طبيعي»، كمكهاي مالي اشخاص حقيقي وحقوقي به اين سازمانها به عنوان هزينه قابل قبول تلقي مي شود. اين كمكها كه به حساب خاصي در خزانه واريزميگردد، دريافت و بر اساس آيين نامه اي که به پيشنهاد سازمان برنامه و بودجه و سازمان حفاظت محيط زيست و وزارت جهاد سازندگي تهيه وبه تصويب هيات وزيران مي رسد ومشتمل بر حداكثر ميزان كمكها ونحوه اطاي انهاست، در اختيار اين سازمانها قرار خواهد گرفت.

بخشنامه شماره37438/6886/4/30

کمک به پايگاه هاي بسيج در صورت نظارت مراجع ذيربط قابل کسر از درآمد مشمول ماليات ميباشد

13760924

37438/6886/4/30

پيرو بخشنامه شماره 32794 مورخ 29/7/76 متضمن متن نامه فرماندهي محترم نيروي مقاومت بسيج و نمونه فرم اعلام وصول هزينه هاي مالياتي پيوست آن و در پي طرح سئوالات مكرر راجع به چگونگي انطباق فرم مذكور با موازين قانوني مربوطه ، لزوما" بلحاظ رفع ابهامات موجود و اتخاذ رويه واحد متذكر ميشود:

نظربه اينكه بموجب مقررات بند ج تبصره 8 قانون بودجه سال 1376 كل كشورصرفا" هزينه هائيكه توسط اشخاص خيراعم ازحقيقي ياحقوقي براي مشاركت درامور عام المنفعه وتحت نظارت مراجع ذيربط در سال 76 صرف احداث وتكميل فضاهاي مورداشاره درآن بندازجمله پايگاههاي مقاومت بسيج شودازدرآمدمشمول ماليات آنهاقابل كسرميباشدوجمع آوري وجوه نقد طبق فرم نمونه موردبحث در قانون مذكور و ساير قوانين مالياتي بصراحت تجويز نشده است بنابراين مقتضي است كه در هرحال مامورين تشخيص ماليات هنگام رسيدگي به امورمالياتي مورد بحث مقررات قانوني مربوطه را كاملا" مد نظرقرارداده وپس از احراز واقعيت امر اقدام قانوني لازم معمول دارند.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره7593/984/5/30

اعلام حساب مدارس نوسازي کشور

13720317

20824/1494/5/30

اداره كل ماليات برشركتها

چون در ماده 23 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي خريدوياانتقال ملك ياكارخانه ياسهام بانام ياسهم الشركه بنام اولاد واولاداولاد كه صغيروياغيررشيد باشند علاوه برماليات مربوط به معامله ، مشمول ماليات مقطوع ديگري بنرخ بيست وپنج درصدارزش مال مورد انتقال بشرح ماده مذكورميباشد وراجع به اشخاص مزبوربراي ماموران تشخيص ماليات ابهاماتي مطرح گرديده بدينوسيله متذكرميگردد، مستنبط ازمفاد تبصره 2 ذيل ماده 121 قانون مدني وماده واحده قانون راجع به رشد متعاملين مصوب 13/6/1313 آن است كه اشخاص صغيراعم ازذكورواناث مادام كه به سن 18 سال تمام نرسيده وياحكم رشدآن ازدادگاههاي صالحه صادرنشده باشد وهمچنين موارديكه پس ازخروج ازصغرحكم عدم رشد صادروشخص غيررشيد محسوب ميشود مورد مشمول ماده فوق بوده وخريد ياانتقال املاك واموال مزبوربه آنان مشمول مقررات مالياتي فوق الاشاره خواهدبود.

وزيراموراقتصادي ودارائي
از طرف حسيني

بخشنامه شماره38790/3689/5/30

اعلام شماره حساب استانداري گيلان

13700729

38790/3689/5/30

اداره كل امور اقتصادي و دارائي استان
اداره كل ماليات

حسب اعلام وزرات كشور در اجراي تصويبنامه شماره 42564/ت 241/هـ مورخ 31/6/69 هيئت محترم وزيران ، حساب شماره 61378 بانك ملي شعبه مركزي رشت تحت عنوان " امداد و خدمت رساني به زلزله زدگان " توسط استانداري استان گيلان بمنظور جمع آوري كمكهاي نقدي و بلاعوض براي زلزله زدگان افتتاح گرديده است . مقتضي است مراتب را به واحدهاي مالياتي تابعه ابلاغ تا باتوجه به مفاد تصويبنامه مذكور و با در نظر گرفتن مقررات ماده 172 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي اقدام لازم معمول دارند.

وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره5951/473/5/30

پيرو 27/12/69 اصلاح شماره حساب

13700313

5951/473/5/30

اداره كل ماليات برشركتها

پيروبخشنامه شماره 59902/5178/5/2730/12/69 باعنايت به نامه شماره 52/5/1/1507 مورخ 12/2/07 وزارت كشورشماره حساب استانداري يزدنزدصندوق تعاون وليعصر(عج موضوع رديف 4بخشنامه فوق الذكر) كه قبلا" 200 اعلام گرديده حساب 95200 ميباشدكه بدينوسيله اصلاح ميگردد مقتضي است مراتب رابه واحدهاي مالياتي ذيربط ابلاغ نمائيد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره20502/1332/5/30

اعلا شماره حساب بازسازي خرمشهر

13690513

20502/1332/5/30

اداره كل ماليات برشركتها
نظر به اين كه حساب شماره 4444 بانك ملي ايران به نام ستاد معين بازسازي خرمشهرجزء حسابهاي موضوع ماده 172 قانون مالياتهاي مستقيم مصوب اسفندماه 1366مجلس شوراي اسلامي پذيرفته شده است مقتضي است مراتب رابه واحدهاي مالياتي تابعه ابلاغ وموديان محترم مالياتي رانيزبه نحوشايسته از موضوع آگاه سازند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره59902/5178/5/30

اعلام حساب هاي کمک به زلزله زدگان

13691227

59902/5178/5/30

اداره كل امور اقتصادي و دارائي
اداره كل ماليات

پيرو بخشنامه شماره 3736-5/30-26/9/1369 حسب اعلام وزارت كشور در اجراي تصويبنامه هاي شماره 42564 ت 241 ه مورخ 31/6/1369 و شماره 1216/5 ت 126 ه مورخ 11/4/1369 هيات محترم وزيران حسابهاي مشروحه ذيل :
1 - حساب شماره 90036 بنام بنياد مسكن انقلاب اسلامي نزد بانك ملي ايران شعبه سميه
2 - حساب شماره 808 بنام وزارت آموزش و پرورش نزدبانك ملي شعبه مركزي 3 - حساب شماره 2474 بنام وزارت صنايع نزد بانك سپه شعبه ميدان وليعصر (عج ) تهران
4 - حساب شماره 200 بنام استانداري يزد نزد صندوق تعاوني وليعصر (عج ) يزد
نيز بمنظور جمع آوري كمكهاي غير نقدي بلاعوض براي زلزله زدگان استانهاي گيلان و زنجان افتتاح گرديده است ، مقتضي است مراتب را به واحدهاي مالياتي تابعه ابلاغ نمايند تا باتوجه به مفاد تصويبنامه مذكور و با در نظر گرفتن مقررات ماده 172 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي اقدام لازم معمول دارند.

وزيرامور اقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره3001/3736/5/30

اعلام حساب براي زلزله زدگان گيلان و زنجان

13690926

3001/3736/5/30

حسب اعلام وزارت كشور در اجراي تصويب نامه شماره 42564/ت/241/هـ مورخ 31/6/1369 هيئت محترم وزيران حسابهاي شماره 50500 بانك ملي شعبه مركزي اصفهان و شماره 5200 بانك استان همدان و شماره 4444 بانك استان زنجان توسط استانداريهاي استانهاي اصفهان , همدان و زنجان بمنظور جمع آوري كمك هاي نقدي و بلاعوض براي زلزله زدگان استانهاي گيلان و زنجان افتتاح گرديده است مقتضي است مراتب را به واحدهاي مالياتي تابعه اعلام تا با توجه به مفاد تصويب نامه مذكور و با درنظر گرفتن مقررات ماده 172 قانون مالياتهاي مستقيم مصوب اسفندماه 66 اقدام لازم معمول دارند .

وزير امور اقتصادي و دارائي

بخشنامه شماره3372

پذيرش هزينه اشخاص خير جهت احداث و تکميل فضاهاي آموزشي و ...

13770318

3372

پيرو بخشنامه شماره 37438/6886-4/30 مورخ 26/9/1376 , به موجب مقررات بند ج تبصره 8 قانون بودجه سال 1377 كل كشور‌, تمام هزينه هائي كه توسط اشخاص خير , اعم از حقيقي يا حقوقي و بخشهاي مردمي براي مشاركت در امور عام المنفعه عمومي و تحت نظارت مراجع ذيربط در سال 1377 صرف احداث و تكميل فضاهاي آموزشي , فرهنگي و پرورشي , پژوهشي , فضاهاي بهداشتي , درماني , بهزيستي , آموزشگاههاي فني و حرفه اي , امور و اماكن ورزشي , خانه معلم , خوابگاههاي دانشجوئي و دانش آموزي و خانه سازماني معلمان ساكن روستا , خانه هاي سازماني طلاب علوم ديني حوزه هاي علميه و پايگاههاي مقاومت بسيج , نگهداري و مرمت ابنيه ميراث فرهنگي و نيز طرحهاي راه سازي , پل سازي و لوله كشي آب شرب مناطق محروم اعم از احداث يا توسعه و يا به بنياد امور بيماريهاي خاص پرداخت شود , از درآمد مشمول ماليات آنها ( شامل كساني كه ماليات آنها بصورت علي الرأس اخذ مي شود ) كسر مي گردد .
مراتب را به نحو مقتضي به واحدهاي ذيربط ابلاغ نمائيد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره5158/533/5/30

ضوابط اجرايي

13720211

5158/533/5/30

بپيوست ضوابط اجرائي ماده 172 اصلاحي قانون مالياتهاي مستقيم موضوع ماده 50 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي جهت اطلاع ايفاد مي گردد .

وزير اموراقتصادي و دارائي

ضوابط اجرائي ماده 172 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 موضوع ماده 50 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي
1- وجوهي كه به حسابهاي تعيين شده از طرف دولت به منظور بازسازي و يا كمك نظائر آن به صورت بلاعوض پرداخت مي شود با تسليم فيش بانكي به حوزه مالياتي ذيربط از درآمد مشمول ماليات عملكرد سال پرداخت و از منبع مالياتي كه مودي انتخاب خواهد كرد كسر مي گردد .
2- وجوهي كه جهت تعمير , تجهيز احداث و تكميل آن دسته از مدارس (دبستان , راهنمائي , دبيرستان , هنرستان ) دانشگاهها , مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و آسايشگاهها و مراكز بهزيستي و كتابخانه ها و مراكز فرهنگي و هنري كه بودجه آنها وسيله دولت تأمين مي شود بحسابهاي خاص ( حسابهائي كه در تهران از طرف وزارت يا سازمان ذيربط و در استانها از طرف ادارات كل يا سازمانهاي مربوط و در مورد دانشگاهها و مراكز آموزش عالي توسط روساي آنها افتتاح و با امضاء مشترك بالاترين مقام مسئول دستگاه و ذيحساب مربوط قابل برداشت خواهد بود ) پرداخت مي شود از درآمد مشمول ماليات عملكرد سال پرداخت و از منبع مالياتي كه مودي انتخاب خواهد كرد كسر مي شود . دستگاه دريافت كننده مكلف است صورت كمكهاي دريافتي خود در ظرف هر سال را حداكثر تا آخر ارديبهشت ماه سال بعد در تهران به وزارت امور اقتصادي و دارائي و در استانها به ادارت كل اموراقتصادي و دارائي تسليم دارند .
3- وجوهي كه جهت بهداشت و درمان و بهزيستي بيماران كليوي به انجمن حمايت از بيماران كليوي مورد تأئيد وزارت بهداشت , درمان و آموزش پزشكي پرداخت مي شود از درآمد مشمول ماليات عملكرد سال پرداخت و از منبع مالياتي منتخب مودي كسر مي شود .
تبصره : انجمن مكلف است فهرست وجوه دريافتي هر سال را تا پايان ارديبهشت ماه سال بعد به وزارت اموراقتصادي و دارائي اعلام و وجوه دريافتي را بر اساس نظر وزارت بهداشت , درمان و آموزش پزشكي به مصرف بهداشت و درمان و بهزيستي بيماران كليوي مستمند و تهيه وسايل پزشكي مورد نياز بيماران مزبور برساند و تأئيديه صادره از وزارت مذكور در مورد صحت مصرف وجوه دريافتي هر سال را تاپايان سال بعد به وزارت امور اقتصادي و دارائي تسليم نمايد .
4- كمكهاي اعطائي غيرنقدي جهت انجام امور مذكور در بندهاي 2 و 3 از درآمد مشمول ماليات عملكرد سال اعطاء كسر خواهد شد .
5- در صورتي كه اموال منقول يا غيرمنقول يا منافع اموال به عنوان كمك غيرنقدي به موسسات مذكور دربندهاي 3 و 2 اعطاء گردد . ارزش اموال غيرمنقول و منافع اموال طبق نظر كارشناس رسمي دادگستري به تاريخ انتقال تقويم و در مورد اموال منقول مبناي محاسبه قيمت روز اعطاء آنها خواهد بود و در صورتي كه نسبت به مورد اخير بين حوزه هاي مالياتي و اعطاء كنندگان راجع به ميزان قيمت اختلاف بروز مرجع رسيدگي به اختلاف هيئت سه نفري حل اختلاف مالياتي خواهد بود كه راي آن قطعي و لازم الاجرا بوده و در ساير مراجع مالياتي قابل طرح نخواهد بود .
6- حوزه هاي مالياتي با دريافت اصل فيش بانكي پرداخت وجوه و يا اصل گواهينامه و يا اسناد تحويل كمكهاي غيرنقدي و ضبط آن در پرونده مالياتي مربوط نسبت به كسر مبالغ پرداختي يا ارزش كمكهاي غيرنقدي از درآمد مشمول ماليات عملكرد سال پرداخت يا اعطاء كمك از منبع منتخب مودي اقدام خواهند نمود .

محسن نوربخش - وزير اموراقتصادي و دارائي
مصطفي معين - وزير فرهنگ و آموزش عالي
محمدعلي نجفي - وزير آموزش و پرورش
رضا ملك زاده - وزيربهداشت,درمان وآموزش پزشكي

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهايي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

بخشنامه شماره6968/383/5/30

ملغي اثر بودن معافيت ماده 29 قانون صادرات و واردات سال 66

13680216

6968/383/5/30

اداره كل ماليات برشركتها

نظربه اينكه بموجب ماده 173 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي مقررات اين قانون از1/1/1368 قابل اجرا بوده و كليه قوانين ومقررات مالياتي مغايرديگر نسبت به آن ملغي است بنابراين توجه خواهند داشت كه معافيت مالياتي موضوع ماده 29 قانون مقررات صادرات و واردات سال 1366 مصوب 11/4/1366 مجلس شوراي اسلامي كه طي بخشنامه شماره 20/2165/39142 مورخ 15/9/1366 ابلاغ گرديده است از 21/6/1366 تاپايان سال 1367 قابل اعمال بوده وماده اخيرالذكراز 1/1/1368 ملغي الاثرميباشد.

وزيراموراقتصادي ودارائي

بخشنامه شماره61652/3775/5/30

حضور نماينده صنف در هيآت

13721203

61652/3775/5/30

چون حسب استفساريه مصوب 29/2/1372 مجلس شوراي اسلامي درخصوص تاثيرماده 173 قانون مالياتهاي مستقيم برماده 111 قانون شركتهاي تعاوني ، مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن ناقض مقررات فصل نوزدهم قانون شركتهاي تعاوني مصوب خرداد 1350 واصلاحيه هاي آن نميباشدعليهذا توجه خواهند داشت كه به موجب ماده 116 قانون شركتهاي تعاوني درمورد رسيدگي به اختلافات مالياتي شركتهاي تعاوني موضوع اين فانون نماينده وزارت تعاون (ودرموردتعاونيهاي كارگري نماينده وزارت كارواموراجتماعي ) به جاي نماينده موضوع بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درهيئت حل اختلاف مالياتي شركت خواهدنمود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره39112/2168/5/30

عدم تاثير ماده 173 در معافيت ماده 111 قانون تعاونيها

13720804

39112/2168/5/30

‌چون طبق صراحت ماده واحده قانون استفساريه درخصوص تاثير ماده 173 قانون مالياتهاي مستقيم برماده 111 قانون شركتهاي تعاوني كه درتاريخ 29/2/1372 به تصويب مجلس شوراي اسلامي رسيده است ،ماده 173 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ناسخ ماده 111قانون شركتهاي تعاوني مصوب خردادماه 1350 نبوده وشركتهاي تعاوني روستائي متشكل از افرادساكن حوزه عمل شركت كه به امركشاورزي مباشرت مستقيم دارندوهمچنين شركتهاي تعاوني كارگري مصرف ومسكن واعتبارونيزاتحاديه هاي آنهاوهمچنين شركتهاي تعاوني وصيادان وآموزشگاههاواتحاديه هاي آنهابطوركلي ازپرداخت ماليات معاف ميباشندو اينكه ممكن است ازتاريخ قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي (1/1/1368)معافيت مالياتي مذكور كلا"يابعضا"اعمال نشده باشدبنابراين ازجهت اجراي مقررات واعمال معافيتهاي مقرردرماده 111قانون شركتهاي تعاوني مصوب 1350 واسترداد مالياتهاي اضافه دريافت شده مواردزيرراتاكيدمي نمايد:
1 - درموارديكه برگ تشخيص ماليات سنوات گذشته صادرنگرديده ماموران تشخيص ذيربط بايد با رعايت معافيتهاي مقرراقدام به رسيدگي بنمايد.ودرصورتي كه احيانا" برگ تشخيص ماليات صادر وبدلايلي ابلاغ نشده وهنوز فرصت قانوني براي ابلاغ آن باقي است بايدبرگ مزبور حسب گزارش تنظيمي وسيله مميز وسرمميز مسئول براساس مقررات حاکم ابطال ويااصلاح وسپس مراتب به مودي اعلام يا ابلاغ گردد.
2 - چنانچه برگ تشخيص ماليات ابلاغ شده وپرونده درمرحله حل وفصل وسيله مميز كل مالياتي وياهيئتهاي حل اختلاف مالياتي ( خواه بدوي ياتجديدنظر) ميباشد مراجع مذكور حسب مورد مكلفند بارعايت معافيت قانوني مورد بحث اتخاذ تصميم نمايند.
3 - درموارديكه ماليات دوره عمل سال 1368 وسنوات بعد قطعيت يافته اما برگ ماليات قطعي آن صادرنگرديده وياباوجودصدورهنوز ابلاغ نشده وهمچنين درصورتي كه ماليات قطعي وبرگ ماليات قطعي آن نيز صادر وابلاغ گرديده مميزين مالياتي مكلفند گزارشي مبني بر ابطال برگ قطعي ياعدم نياز به صدور برگ قطعي حسب موردعنوان سرمميزي متبوع تهيه والنهايه پس ازملاحظه وتاييد مميز كل مالياتي متبوعه عدم تعلق ماليات به لحاظ برخورداري ازمعافيت راطي نامه اي به اطلاع مودي برسانند.
4 - درتمامي مواردپيش گفته چنانچه ماليات اضافي پرداخت شده باشد پس از بررسي وانجام اقدامات لازم بشرح بندهاي فوق الذكر، اضافه پرداختي بايد حسب مقررات ماده 242 قانون مالياتهاي مستقيم مستردگردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره51232/6606/4/30

تاثير ماده 173 ق.م.م بر ماده 111 قانون شرکتهاي تعاوني

13771027

51232/6606-4/30

همانطور كه مطلع هستيد , طبق ماده واحده قانون استفساريه درخصوص تأثير ماده 173 قانون مالياتهاي مستقيم بر ماده 111 قانون شركتهاي تعاوني مصوب 29/2/1372 مجلس شوراي اسلامي , ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ناسخ ماده 111 قانون شركتهاي تعاوني مصوب خردادماه 1350 نبوده , در نتيجه معافيت ماليات بردرآمد شركتهاي تعاوني روستائي متشكل از افراد ساكن حوزه عمل شركت كه به امر كشاورزي مباشرت مستقيم دارند و شركتهاي تعاوني كارگري , مصرف , مسكن و اعتبار و نيز اتحاديه هاي آنها و همچنين شركتهاي تعاوني صنايع دستي و صيادان و آموزشگاهها و اتحاديه هاي آنها بابت دوره عمل سال 1368 و سنوات بعد به قوت خود باقي است , اما در ارتباط با اين موضوع احكام و مقررات مالياتي و تعاوني ديگري مطرح است كه مجموع آنها مأموران و مراجع مالياتي را در رسيدگي به پرونده مالياتي برخي شركتها و اتحاديه هاي تعاوني مواجه با ابهام مي نمايد . عليهذا به منظور رفع اشكال در اين خصوص و اتخاذ رويه واحد و تسريع در انجام وظايف محوله نكات ذيل را كه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است . متذكر شده مقرر مي دارد مفاد آنرا دقيقاً حسب مورد به موقع اجرا گذارند .
1- تداوم معافيت مالياتي شركتها و اتحاديه هاي مذكور در ماده 111 قانون شركتهاي تعاوني مسلماً سبب لغو معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن نبوده و درآمد شركتها و اتحاديه هاي تعاوني موضوع ماده 133 اصلاحي قانون اخيرالذكر طبق همين ماده بدون الزام به رعايت شرايط مقرر در قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب 13/6/1370 , از ابتداي سال 1371 با رعايت ساير مقررات و دستورالعمل هاي قبلي از پرداخت ماليات معاف خواهد بود .
2- طبق ماده 69 قانون بخش تعاوني اقتصاد فوق الذكر , كليه شركتها و اتحاديه هاي تعاوني موظف بوده اند حداكثر ظرف شش ماه پس از تصويب قانون يادشده اساسنامه خود را با آن قانون تطبيق دهند و پس از تائيد وزارت تعاون تغييرات اساسنامه خود را به عنوان تعاوني به ثبت برسانند , در غير اينصورت نمي توانند از مزاياي مربوط به بخش تعاوني و قانون اخير برخوردار باشند . بنابراين درآمد شركتها و اتحاديه هاي مشمول ماده 111 مورد بحث , با توجه به اينكه اصولاً‌ حكم قانون عطف به ماسبق نمي گردد . تا تاريخ 13/6/1370 ( تاريخ تصويب قانون ) و پس از آن هم حداقل تا پايان شش ماه مهلت مقرر در ماده 69 مزبور معاف از ماليات مي باشند , ‌اما از آن پس شركتها و اتحاديه هاي پيش گفته صرفاً در صورت تطبيق اساسنامه به ترتيب بالا برخوردار از معافيت موضوع ماده 111 خواهند بود , مگر آنكه قطع نظر از ماده 111 قانون شركتهاي تعاوني , وضعيت آنها منطبق با ماده 133 اصلاحي قانون مالياتهاي مستقيم باشد كه در اينصورت بايد از معافيت ماده 133 اخيرالذكر برخوردار گردند .
3- در مورد شركتهاي تعاوني كه وفق ماده 69 قانون بخش تعاوني اقتصاد مصوب 13/6/1370 اساسنامه خود را با اين قانون تطبيق نداده باشند , حكم تبصره 3 ماده 148 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي ( پذيرفتن ذخاير موضوع بندهاي 1 و 2 ماده 15 قانون شركتهاي تعاوني مصوب 1350 بعنوان هزينه هاي قابل قبول ) نسبت به آنها اعمال و درخصوص شركتها و اتحاديه هاي تعاوني كه اساسنامه خود را با قانون بخش تعاوني اقتصاد نامبرده تطبيق داده يا براساس اين قانون تشكيل شده باشند , به جاي بندهاي 1 و 2 ماده 15 مذكور حكم بندهاي 1 و 3 ماده 25 قانون بخش تعاوني اقتصاد (ذخيره قانوني حداقل 5% به بالا و حق تعاون آموزش به ميزان چهاردرصد به موقع اجرا گذارده خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 174: ماليات بردرآمدهايي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

بخشنامه شماره57692/13229/4/30

نحوه رسيدگي، تشخيص و تسويه بقاياي مالياتي

13671211

57692/13229/4/30

اداره كل ماليات برشركتها

طبق ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 كه ازابتداي سال 68 بموقع اجرا گذارده خواهدشد تعيين درآمد مشمول ماليات عملكرد سنوات قبل ازسال 1368 وبعد ازسال 1345 براساس احكام قانوني زمان تحصيل درآمد ورسيدگيهاي بعدي وترتيب تصفيه آن برابر قانون زمان اقدام ( ق .م .م اسفند ماه 66) صورت خواهد گرفت لذا به منظور رفع هرگونه ابهام به ويژه باتوجه به مقطع زماني خاص كنوني كه ممكن است دراين ايام پاياني سالجاري برخي اوراق مالياتي صادر ليكن ابلاغ آنها بسال آينده تعيين زمان اجراي قانون بعدي موكول شود توجه ماموران تشخيص وساير مسئولين ومراجع مالياتي را به نكات زيرجلب مينمايد:
1 - درخصوص پرونده هاي مربوط به بقاياي مالياتي موضوع ماده 174 يادشده كه ازابتداي سال 68 وبعد ا، آن مورد اقدام قرار خواهد گرفت موضوع از لحاظ تكاليف موديان تسليم اظهارنامه وترازنامه وحساب سود وزيان وپرداخت ماليات بموقع و.. ونحوه رسيدگي وتشخيص درآمد مشمول ماليات واعمال نرخ مالياتي وصدور برگ تشخيص ماليات مشمول مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1348 واصلاحيه هاي بعدي آن خواهدبود اما مراحل بعد از صدور برگ تشخيص ماليات برابر ماده 238 و 239 وتبصره آن و247 (251 وسايرمقررات قانون جديد طي خواهد گرديد دراجراي مقررات موضوع اين بند لازم به تذكر است كه موعد تسليم اظهارنامه وترازنامه وحساب سود و زيان مربوط به عملكرد سال 67 وحسب مورد سنوات قبل ازآن برابر قانون زمان تحصيل درآمد باوقوع سبب تعلق ماليات ميباشد همچنين درخصوص مشمولين ماده 63 قانون سابق كسب نظر اتحاديه صنف مربوط طبق ماده 66 اصلاحي قانون مذكور بعمل خواهد آمد.
2 - درباره اوراق تشخيص ماليات كه تاپايان سال 1367 صادر وابلاغ آنها درزمان اجراي قانون جديد صورت گيرد رسيدگيهاي بعدي از قبيل مراجعه به مميز كل واعلام اعتراض وطرح پرونده درهياتهاي حل اختلاف مالياتي بدوي وتجديد نظر وشكايت به شورا واقدامات اجرائي به استنادقانون جديد بعمل خواهد آمداماچنانچه اوراق مزبورتاقبل از پايان سال 1367 ولو درآخرين روزهاي آن سال ابلاغ واقدامات بعدي به سال 1368 ويا بعد ازآن موكول شده باشد،موديان مربوط ازجهت ترتيب مراجعه به مميز كل ظرف ده روز ازتاريخ ابلاغ ومعترض بودن به برگ تشخيص ،مشمول مقررات زمان تحصيل درآمد ويا وقوع سبب تعلق ماليات خواهند بود ليكن سايراقدامات آن ازقبيل حق مراجعه به هيات حل اختلاف مالياتي بدوي تجديد نظر وشكايت به شورا وعمليات اجرايي براساس قانون جديد بعمل خواهد آمد.
3 - راجع به آراء هياتهاي حل اختلاف مالياتي موضوع ماده 9 قانون مصوب 3/3/59 شوراي انقلاب اسلامي صادره تا پايان سال 1367 اعم ازاينكه قبل ازشروع سال ويا بعد از آن به مودي يا مقامات ذيربط وزارت اموراقتصاد ودارائي ابلاغ گرديده باشد موضوع ازجهت شكايت به شورايعالي مالياتي تابع ماده 10 قانون مصوب 2/11/63 مجلس شوراي اسلامي خواهد بودواينگونه پرونده ها به لحاظ اينكه آراء صادره به ترتيب فوق قطعي بوده هياتهاي صادركننده آن عنوان هيات بدوي را نداشته است ، قابل احاله به هيات حل اختلاف مالياتي تجديد نظر نميباشند.
بديهي است ترتيبات بعدي مانند احاله به هيات حل اختلاف ديگر در صورت نقش راي وصدور برگ ماليات قطعي وعمليات اجرائي حسب مورد طبق ماده 257 قانون جديد وديگر مقررات آن صورت خواهد گرفت .
4 -اشخاص حقوقي كه سال مالي آنها درسال اول اجراي قانون جديد خاتمه مييابد،ازلحاظ عملكرد سال مزبورهم مشمول مقررات قانون جديد خواهند بود، منتهي قدرمسلم اين است كه در هرمورد تكاليف موديان نسبت به قانون سابق تغيير كرده باشد،اين تغيير عطف به ماسبق نميشوند بلكه اينگونه موديان مقررات قانون بعدي راازابتداي سال 1368 درعملكرد خود بايد رعايت نمايند. بعنوان مثال چنانچه درآئين نامه نحوه نگاهداري دفاتر در اجراي قانون مصوب اسفند ماه 1366 نسبت به آئين نامه قبلي تغييراتي داده شود ومودي تاپايان سال 1367 برابرآئين نامه زمان خود درنگاهداري دفاتر عمل كرده باشند،نسبت به موضوع ايراد مترتب نخواهدبود.
5 - توجه داشته باشد فرمهاي اوراق مالياتي كه براساس مقررات قانون سابق مورد استفاده قرار گرفته وحاوي پاره اي تذكرات وراهنمائيهاي قانوني براي موديان ميباشد،ممكن است نذكرات ونوشتجات مزبور ازجهت انطباق مراحل بعدي پرونده با قانون جديد موجب اشتباه موديان محترم مالياتي ودرنتيجه بروز اختلاف بيشتربين آنها وماموران گردد.بنابراين لازم است اوراقي را كه در رزمان اجراي كامل قانون قبلي صادرگرديده وپس ازشروع سال اجراي قانون بعدي ابلاغ خواهند شد با اين دستورالعمل وسايرمقررات مربوط تطبيق داده اصلاحات لازم را درمتون آنها بعمل آورند ونيز يادآور ميگردد به منظور جلوگيري از وقفه در امور و رعايت موضوع صرفه جوئي دركاغذ وملزوميت استفاده از فرمهاي موجود خواهند بود اما مسئولين ذيربط مكلفند با استفاده ازمهر مخصوص كه عندالاقتضاء براي اين امرتهيه مي نمايند ويا به وسايل ديگر نسبت به اصلاح مندرجات آنها به ترتيب ياد شده اقدام نمايند.
مقتضي است مفاد اين بخشنامه را كه به تائيد شورايعالي مالياتي هم رسيده است به يكايك ماموران مالياتي ابلاغ ودستور اجراي بموقع آنرا بطور موكد صادر گردد ضمنا" مديران ومميزين كل مالياتي موظفند نسبت به تفهيم مطالب بخشنامه به ماموران ابوابجمعي مجددا" اقدام كنند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره10551/408

نحوه برخورد پرونده هاي سنوات قبل از 68 که به بعد از 68 به هيات 3 نفري مي رود

13680404

10551/408

بسمه تعالي
اداره كل ماليات برشركتها
درتعقيب بخشنامه شماره 57692/13229/4/30-11/12/1367 و در خصوص احاله پرونده هابه هيئت سه نفري موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/1366 لزوما" يادآور ميشود كه چون طبق ماده 174 قانون فوق الذكر تعيين درآمد مشمول ماليات براساس احكام قانوني زمان تحصيل درآمد ورسيدگي هاي بعدي وترتيب تصفيه برابر قانون زمان اقدام (3/12/1366) صورت خواهد گرفت و از آنجا كه اقدامات ماموران تشخيص و اظهارنظر هيئت مذكور در اين خصوص نيز در حكم رسيدگي ميباشد بنابراين تاكيد ميگردد كه كليه پرونده هاي مالياتي كه تا تاريخ اجراي قانون فوق الذكر منجربه صدوربرگ تشخيص نگرديده در موارد مذكور در تبصره 1 ماده 81 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي بايستي موضوع در هيئت حسابرسي مقرر دربند 3 ماده 97 قانون مالياتهاي مستقيم مصوب 3/12/66 مطرح و طبق نظر هيئت مزبور كه بايد با توجه به قانون وآئين نامه هاي حاكم در زمان تحصيل درآمد صادر ميشود اقدام گردد.

محمدجوادايرواني
وزيراموراقتصادي و دارائي

بخشنامه شماره8961/720/5/30

رفع بازداشت از اموال غير منقول مالياتهاي قبل از 1345

13680322

8961/720/5/30

نظرباينكه طبق مفاد تبصره يك ماده 174 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي مالياتهاييكه سال تحصيل درآمد مربوط يا تعلق آنها حسب مورد قبل از سال 1345 بود وتا تاريخ تصويب اين قانون پرداخت نشده قابل مطالبه نميباشد لذا درمورد اموال غيرمنقول كه بلحاظاين قبيل بدهيهاي مالياتي توقيف گرديده اداره كل وصول واجراي مالياتهاي تهران وادارات كل اموراقتصادي ودارائي استانها ميتوانند پس از احراز موضوع مبادرت به رفع بازداشت از اموال مزبور نموده وهمچنين درموارديكه هيچگونه سابه ويا اطلاعاتي از پرونده مربوط مبني بر علت بازداشت اينگونه املاك دركليه قسمتهاي مرتبط به موضوع بدست نيايد جهت رفع بلاتكليفي مالكين آنها بااخذ تعهد لازم مبني بر تقبل پرداخت هرگونه بدهي احتمالي اعم ازمالياتي ياغيرمالياتي ازناحيه آنان نسبت به رفع بازداشت ازاملاك مزبور اقدام نمايند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره54152/3841/5/30

تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

13681025

54152/3841/5/30

1 -مفاد دستورالعمل شماره 28485مورخ 4/12/1364 راجع به بخشودگي جرائم مالياتي ، باتوجه به ماده 174 وبناباختيارحاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كماكان نسبت به جرائم مالياتي مربوط به سنوات عملكرد لغايت 1367 معتبروقابل اجراميباشد0 بديهي است جرائم پرداختي تااين تاريخ قابل استرداد نخواهدبود.
2 - پيرواحكام شماره 1428-17/1/1368، به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء جرائم مالياتي موديان راحداكثرتامبلغ پانصد هزارريال بخشوده وهمچنين درموردتقسيط بدهي مالياتي قطعي موديان باتوجه به مقررات موضوع مواد 40، 42، 167 قانون فوق الذكروحداكثربه مدت 18 ماه ازتاريخ ابلاغ ماليات قطعي به مودي اقدام نمايند.
ضمنا" توجه خواهندداشت كه درخصوص بخشودگي جرائم توسط مديران كل موضوع بند2 فوق ،باعنايت بمواد 144 و 191 قوانين مالياتي مصوب به ترتيب 1345و1368 بخشودگي جرائم مالياتي لغايت عملكردسال 1367 بايستي ازطريق پيشنهاد حوزه مالياتي انجام ودرمورد بخشودگي جرائم مالياتي مربوط به عملكرد 1368 به بعد بارعايت دقيق مفاد ماده 191 يادشده اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36388/3514/5/30

اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

13690821

36388/3514/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 54152/3841-5/30 مورخ 25/10/1368 در ارتباط با تفويض اختيار تقسيط بدهي هاي مالياتي قطعي موديان به مديران كل مالياتي بموجب اينحكم مدت 18 ماه مندرج در قسمت اخير بند 2 بخشنامه فوق الذكر به يكسال (12 ماه ) كاهش داده ميشود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره35252

قطعيت و وصول مالياتهاي بقايا

13690813

35252

اداره كل ماليات برشركتها

عليرغم تاكيدهاي مكررودستورالعملهاي متعددصادره درمورد به روزرساندن تشخيص و وصول مالياتها،وقطعيت برگ تشخيصهاي صادره (ترغيب آقايان مميزين كل وهيئتهاي حل اختلاف مالياتي درجهت قطع اختلافات مالياتي موديان )وباتوجه به اينكه اكثرمديران ادارات كل مالياتي درسمينار ارديبهشت ماه سالجاري پيش بيني واعلام نمودند كه تاپايان شهريور ماه 1369 امورمربوط به بقاياي مالياتي موضوع ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 را به اتمام خواهند رساند،متاسفانه نتايج بازرسيهاي بعمل آمده اخيرحاكي از اين است كه تاكنون اين مهم تحقق نيافته است .عليهذا براي نيل به اهداف مقرر در ماده 175 قانون مالياتها ونهايتا" تامين سهميه وصولي پيش بيني شده دربودجه كل كشور باتاكيد مجدد وبراي آخرين باراجراي موارد زيررا متذكر ميگرد:
1 -حوزه هاي مالياتي بايدحداكثر تا15 دي ماه 1369 نسبت به تشخيص درآمد مشمول ماليات بقاياي مالياتي موديان وهمچنين ارجاع پرونده هاي مالياتي غير قطعي مربوط به هيئتهاي حل اختلاف مالياتي اقدام نمايند.
2 - حداكثرفاصله بين صدوربرگ تشخيص وابلاغ آن به مودي نبايد بيش ازده روز باشدو حوزه هاي مالياتي موظفندموديان راجهت استفاده ازتسهيلات قانوني در مهلتهاي تعيين شده نزدمميزين كل راهمنمائي وچنانچه توافق حاصل نگرديد، بلافاصله دعوت كميسيون صادر نمايند.
3 - به محض قطعيت پرونده ازطريق مميزين كل ياهيئتهاي حل اختلاف مالياتي سريعا" نسبت به صدور برگ قطعي بامنظورنمودن جريمه متعلقه اقدام واوراق قطعي در اسرع وقت ابلاغ نمايند.
4 - مميزين مالياتي بايدموديان رانسبت به پرداخت ماليات بطورنقد وبا استفاده از تسهيلات بخشودگي جرايم متعلقه ترغيب نمايند ودرصورت عدم پرداخت يك تقسيط بدهي درمهلت مقررنسخ دوم اوراق قطعي رابه اداره وصول واجراء ارسال دارند.
آقايان مديران كل مالياتي مسئول حسن اجراي اين دستورالعمل ميباشند وموظفند نتيجه اقدامات انجام شده را درپايان هرماه به دفتراينجانب گزارش نمايند.بديهي است پرداخت پاداش افزايش وصولي وپاداش نوبتهاي بعدي منوط به انجام تكاليف مزبور واعلام كتبي دايربرپايان كليه اقدامات مربوطه خواهد بود.ضمنا" درپايان مهلت مقرردر هئيتهاي بازرسي جهت بررسي عملكردواحدهاي مالياتي اعزام خواهند شد ودرصورت مشاهده تخلف ازتكاليف مقرربا ماموران تشخيص مالياتي مربوط برابر مقررات رفتارخواهدشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره4110/214/5/30

ترتيب پرونده هايي که تاريخ فوت متولي قبل از سال 68 مي باشد

13680202

4110/214/5/30

نظر به اينكه بموجب ماده 174 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي رسيدگي و ترتيب تصفيه مالياتي پرونده هائيكه تاريخ فوت متوفي قبل از سال 1368 و بعد از 1345 ميباشد نيز تابع مقررات اين قانون خواهد بود لذا در اجراي ماده 39 قانون مزبور حوزه هاي مالياتي مكلفند اظهارنامه هاي دريافتي از اول سال 1368 به بعد را ظرف مدت يك هفته پس از دريافت به دفتر مركزي ارث مستقر در اداره كل ماليات بر ارث و اراضي باير ارسال نمايند و دفتر مذكور اظهارنامه هاي واصله را ثبت و ممهور و ظرف يكماه جهت اقدامات بعدي بحوزه مربوطه اعاده نمايند .

محمدجواد ايرواني – وزير اموراقتصادي و دارائي

بخشنامه شماره28806/2950/5/30

فسخ اسناد مرابحه کاري

13690704

28806/2950/5/30

اداره كل ماليات بر شركتها
پيرو بخشنامه شماره 20/2539/3052-16/10/1361 عنوان سازمان ثبت اسناد و املاك كشور كه رونوشت آن به آن واحد نيز ابلاغ گرديده است و نظر به اينكه از طرف بعضي از ادارات كل امور مالياتي و دارائي راجع به اقدامات بعدي و سير مراحل قانوني و وصول يا عدم وصول ماليات مطالبه شده پرونده هاي مرابحه كاري سنوات قبل پرسشهائي مطرح ميشود لذا نكات زير را الزاماً متذكر ميگردد :
1- از مطالبه و وصول مانده بدهيهاي مالياتي سنوات گذشته پرونده ها مرابحه كاري وفق بخشنامه فوق الذكر خودداري و ادامه رسيدگي مالياتي به اينگونه پرونده ها در هر مرحله اي كه هست متوقف و مراتب بانضمام فهرست و مشخصات كامل پرونده ها جهت هرگونه اقدام لازم به مراجع ذيصلاح قضائي اعلام گردد .
2- چون ممكن است بعضي از دفاتر اسناد رسمي قبل از صدور بخشنامه فوق الذكر نسبت به كسر ماليات بهره بهنگام فك و فسخ اسناد استقراضي طبق مقررات سابق اقدام و ليكن از و از واريز وجوه آن بحساب مالياتي خودداري نموده باشند در اينگونه موارد و با توجه به اينكه اين وجوه بهيچ عنوان متعلق به دفاتر اسناد رسمي نمي باشد وجوه مزبور بايستي كلاً وصول و بحساب درآمدهاي متفرقه كل كشور طبق مقررات واريز گردد . ضمناً توجه داشته باشند كه موسسات خارجي مقيم خارج كشور نسبت به پرداخت ماليات مذكور از شمول بند 1 اين دستورالعمل مستثني خواهد بود .

احمد حسيني -معاون درآمدهاي مالياتي

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

بخشنامه شماره35252

قطعيت و وصول مالياتهاي بقايا

13690813

35252

اداره كل ماليات برشركتها

عليرغم تاكيدهاي مكررودستورالعملهاي متعددصادره درمورد به روزرساندن تشخيص و وصول مالياتها،وقطعيت برگ تشخيصهاي صادره (ترغيب آقايان مميزين كل وهيئتهاي حل اختلاف مالياتي درجهت قطع اختلافات مالياتي موديان )وباتوجه به اينكه اكثرمديران ادارات كل مالياتي درسمينار ارديبهشت ماه سالجاري پيش بيني واعلام نمودند كه تاپايان شهريور ماه 1369 امورمربوط به بقاياي مالياتي موضوع ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 را به اتمام خواهند رساند،متاسفانه نتايج بازرسيهاي بعمل آمده اخيرحاكي از اين است كه تاكنون اين مهم تحقق نيافته است .عليهذا براي نيل به اهداف مقرر در ماده 175 قانون مالياتها ونهايتا" تامين سهميه وصولي پيش بيني شده دربودجه كل كشور باتاكيد مجدد وبراي آخرين باراجراي موارد زيررا متذكر ميگرد:
1 -حوزه هاي مالياتي بايدحداكثر تا15 دي ماه 1369 نسبت به تشخيص درآمد مشمول ماليات بقاياي مالياتي موديان وهمچنين ارجاع پرونده هاي مالياتي غير قطعي مربوط به هيئتهاي حل اختلاف مالياتي اقدام نمايند.
2 - حداكثرفاصله بين صدوربرگ تشخيص وابلاغ آن به مودي نبايد بيش ازده روز باشدو حوزه هاي مالياتي موظفندموديان راجهت استفاده ازتسهيلات قانوني در مهلتهاي تعيين شده نزدمميزين كل راهمنمائي وچنانچه توافق حاصل نگرديد، بلافاصله دعوت كميسيون صادر نمايند.
3 - به محض قطعيت پرونده ازطريق مميزين كل ياهيئتهاي حل اختلاف مالياتي سريعا" نسبت به صدور برگ قطعي بامنظورنمودن جريمه متعلقه اقدام واوراق قطعي در اسرع وقت ابلاغ نمايند.
4 - مميزين مالياتي بايدموديان رانسبت به پرداخت ماليات بطورنقد وبا استفاده از تسهيلات بخشودگي جرايم متعلقه ترغيب نمايند ودرصورت عدم پرداخت يك تقسيط بدهي درمهلت مقررنسخ دوم اوراق قطعي رابه اداره وصول واجراء ارسال دارند.
آقايان مديران كل مالياتي مسئول حسن اجراي اين دستورالعمل ميباشند وموظفند نتيجه اقدامات انجام شده را درپايان هرماه به دفتراينجانب گزارش نمايند.بديهي است پرداخت پاداش افزايش وصولي وپاداش نوبتهاي بعدي منوط به انجام تكاليف مزبور واعلام كتبي دايربرپايان كليه اقدامات مربوطه خواهد بود.ضمنا" درپايان مهلت مقرردر هئيتهاي بازرسي جهت بررسي عملكردواحدهاي مالياتي اعزام خواهند شد ودرصورت مشاهده تخلف ازتكاليف مقرربا ماموران تشخيص مالياتي مربوط برابر مقررات رفتارخواهدشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره13070/706/5/30

مرور زمان مالياتهاي قبل از سال 68

13700320

13070/706/5/30

نظرباينكه درارتباط بامهلت رسيدگي تعيين شده در ماده 175 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي بعضا" چنين تصور نموده اند كه مالياتهاي مربوط به عملكردسنوات قبل ازسال 1368 پس ازپايان مهلت مقرردرماده فوق الاشاره قابل تشخيص ومطالبه نخواهدبود، لذابمنظوررفع ابهام وجلوگيري ازتضييع احتمالي حقوق دولت متذكرميگردد كه باعنايت به صراحت قسمت اخير ماده 175 يادشده پرونده هاي مالياتي كه مهلت رسيدگي ومطالبه ماليات آنهاتاآخرسال 1369 به پايان نرسيده مشمول مرورزمان نبوده ومالياتهاي مربوط به عملكردسنوات مورد بحث ظرف مهلت مقرردر ماده 150 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 بارعايت سايرمقررات مالياتي مربوط قابل تشخيص ومطالبه خواهدبود.

احمد حسيني
معاون درآمدهاي مالياتي

s

بخشنامه شماره8334

تسريع در رسيدگي به پرونده هاي معوق

13700224

8334

اداره كل ماليات برشركتها

پيرو مذاكرات و مطالب مطروحه درسمينار مورخهاي 2/2/70 و 3/2/70 ودر راستاي تحقق اهداف برنامه سالجاري دستگاه تشخيص و وصول ماليات ، تذكر نكات واجراي دستورات را لازم ميداند :
1 اكنون باهمت وتلاش صميمانه همكاران ،مفاد ماده 175 قانون مالياتهاي مستقيم به موقع اجراء گداشته شده وبه استنادگزارشهاي بازرسي وآمارهاي ارائه شده قسمت اعظم پروندههاي مالياتي عملكردسال 1368 نيز مورد رسيدگي وصدوربرگ تشخيص قرارگرفته انتظاردارددرآينده موضوعي بعنوان پروندههاي معوق مورد نداشته باشد.به همين منظور لازم است همزمان با تشخيص ماليات پرونده هائي كه درموعد مقرراقدام به تسليم اظهارنامه نموده اند نسبت به تشخيص و وصول ماليات مودياني كه ازتسليم اظهارنامه خودداري كرده اند نيزاقدام گردد. بنابراين ، احاله رسيدگي اينگونه پرونده ها به ويژه پرونده هائي كه ارقام مالياتي آنها با توجه به سوابق قابل توجه است به آخرين سالها ياماههاي مهلت مقرر در ماده 175 قانون مالياتهاي مستقيم نه تنها جايزنيست بلكه وسيله اي براي ترغيب وتشويق موديان متخلف وبدحساب به تعويق پرداخت ماليات ودهن كجي به اشخاصي خواهد بود كه اظهارنامه و مدارك حساب خود رادرموعد مقرر به حوزههاي مالياتي تسليم مي نمايند آقايان مميزين كل دراين رابطه مكلفند:
الف سريعا" فهرست پروندههاي مالياتي منابع مختلف را كه درمواعدمقرراز تسليم اظهارنامه خودداري كرده اند،با قيد ميزان ماليات آخرين سالي كه منجر به صدور برگ تشخيص گرديده تهيه وبااولويت دادن پرونده هاي مهم برنامه كار رسيدگي ماموران تشخيص تحت نظارت خود را به نحوي زمان بندي كنند كه برگ تشخيص ماليات هرسال اينگونه موديان حداكثر تا 6 ماه پس از مهلتي كه براي موديان اظهارنامه داده درنظر گرفته شده است ،صادروابلاغ گردد.
ب آمارتعداد برگ تشخيصهاي صادره براساس برنامه زمان بندي فوق الاشاره هرماه تاپايان نيمه اول ماه بعد ازطريق هر مميزكل دراختيارآقايان مديران كل قرارداده شود.تادرجريان سال مورد بازرسي ماموران اعزامي قرارگيرد.
ج حداكثر تايك ماه ازتاريخ وصول اين دستورالعمل برنامه زمان بندي تلفيقي كليه مميز كلي هاي هر اداره براي ابنجانب ارسال گردد.
د كليه تسهيلات قانوني پيش بيني شده براي موديان ازقبيل تخفيفات مالياتي درمرحله توافق با آقايان مميزين كلي ،بخشودگي جرائم درچهارچوب دستورات صادره وتقسيط بدهي مالياتي براساس ملاكهاي تعيين شده بعنوان شاخص حسن انجام تكاليف قانوني به ويژه تسليم به موقع اظهارنامه مالياتي اعمال گردد.
2 سرعت درقطعيت و وصول ماليات برگ تشخيصهاي صادره مورد تاكيد و در اولويت كارهاي جاري درسال مورد رسيدگي است نقش آقايان مميزين كل مالياتي دراين رابطه فوق العاده موثروهمكاري آنان درتحقق اين امر مورد انتظار است .
دراين خصوص لازم است به ماموران تشخيص ماليات آموزش لازم داده شود كه موديان مالياتي رادرمواردي كه نسبت به ميزان ماليات معترض ميباشند بطرق مقتضي جهت مراجعه به آقايان مميزين كل هدايت وترغيب نمايند.هيئتهاي حل اختلاف مالياتي نيز باانجام كاراضافي درساعات غيراداري و خودداري ازصدور قراررسيدگي در مواردي كه درخواست صدور قرار ازسوي مودي به قصد تعويق پرداخت ماليات است نسبت به قطعيت مالياتها تلاش خواهند نمود.
3 ملاك پرداخت پاداش درهرمقطع ،نحوه عملكرد وحسن انجام وظيفه كاركنان است ودراين خصوص ملحوظ داشتن ضوابط ابلاغ شده قبلي قويا" موردتاكيداست آقايان مديران كل براي اجراي دقيق اين خواسته موظفند درمقاطع تنظيم ليست پاداش با همكاري مميزين كل مالياتي وحسب مورد روساي ادارات امور اقتصادي ودارائي ضابطه گذاري واقدام به تخصيص پاداش نمايند وليستهاي تنظيمي بايد متضمن امضاء آنان نيز باشد.
4 گزارش رسيدگي به شكايات ارجاعي ازسوي مقامات اجرائي ونمايندگان محترم مجلس شوراي اسلامي بايدبانظارت وامضاءآقايان مديران كل وبااحضار واستماع موارد اعتراض موديان وتفهيم مقررات مالياتي وتوجيه آنان تهيه وارسال گردد بطورمبسوط به مباني ومستندات تشخيص ماليات آنان اشاره گردد ومتضمن اظهارنظر مدير درخصوص نحوه اقدام صادركنندگان برگ تشخيص باشد. ضمنا" همانطوركه مكررا" يادآوري گرديده حسن برخوردماموران تشخيص ماليات با موديان تكليف قانوني ودرعين حال يك برنامه فرهنگي است و مشاهده موارد خلاف ازاين امرموجب تعقيب انتظامي خواهد بود.

احمدحسيني
معاون درآمدهاي مالياتي

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصي وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


.: تصويب نامه :.

نسخه قابل چاپ

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاريخ سررسيد پرداخت ماليات مي باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات اين قانون مورد رسيدگي قرار خواهد داد.

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

آئين نامه شماره60140/ت/30071/هـ

تصويب نامه هيات محترم وزيران در خصوص بدهي مالياتي موديان مناطق زلزله زده شهرستان بم به استناد ماده 165 قانون مالياتهاي مستقيم

13821118

هيئت وزيران در جلسه مورخ 12/11/1382 بنا به پيشنهاد شماره 56299 مورخ7/10/1382 وزارت امور اقتصادي و دارايي و به استناد ماده 165 اصلاحي قانون مالياتهاي مستقيم –مصوب 1371 – تصويب نمود:

بدهي مالياتي موديان مناطق زلزله زده شهرستان بم كه بيش از پنجاه درصد (50%) اموال آنان در اثر وقوع زلزله از بين رفته است تا پايان عملكرد سال 1382 (سال وقوع زلزله ) بخشوده مي شود .

محمدرضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري، دفتر رييس جمهور ، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي و امور مجلس رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، وزارت دادگستري ، وزارت امور اقتصادي و دارايي ، سازمان مديريت و برنامه ريزي كشور، كليه وزارتخانه ها، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

آئين نامه شماره32480/ت 27258 هـ

تصويب نامه شماره 32480 هيات محترم وزيران در خصوص الحاق يک ماده به آيين نامه اجرايي 165 اصلاحي قانون مالياتهاي مستقيم

13810811

تصويب نامه شماره 32480/ت 27258 ه
بسمه تعالي

وزارت امور اقتصادي و دارايي

هيئت وزيران در جلسه مورخ 3/7/1381 بنا به پيشنهاد شماره 37318 مورخ 31/6/1381 وزارت امور اقتصادي و دارايي و به استناد ماده 165 اصلاحي قانون مالياتهاي مستقيم - مصوب 1371 - تصويب نمود:
متن زير به عنوان ماده 8 به آيين نامه اجرايي ماده 165 قانون مالياتهاي مستقيم - مصوب 1366 - ، موضوع تصويب نامه شماره 46754/ت 438 مورخ 5/5/1368 اضافه مي شود:

" ماده 8 – در مواردي كه به تاييد كميسيون موضوع ماده 3 يا 4 اين آيين نامه حسب مورد بيش از پنجاه درصد اموال مودي ( اموالي كه دچار حادثه شده )‌از بين برود و مودي با ارائه دلايل مورد قبول اداره امور مالياتي ذيربط قادر به پرداخت بدهي هاي مالياتي خود نباشد به پيشنهاد سازمان امور مالياتي كشور حداكثر تا ميزان خسارت وارده از بدهي مالياتي مودي، با تصويب هيئت وزيران بخشوده يا تقسيط طولاني خواهد شد و چنانچه خسارت وارده بيش از بدهي مالياتي مودي باشد مازاد از درآمد مشمول ماليات آن سال و سالهاي بعد مستهلك خواهد شد."

محمد رضا عارف
معاون اول رييس جمهوري

رونوشت به دفتر مقام معظم رهبري، دفتر رييس جمهوري، دفتر رياست قوه قضاييه، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي و امور مجلس رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام، ديوان محاسبات كشور، ديوان عدالت اداري، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين و مقررات كشور، وزارت دادگستري، سازمان مديريت و برنامه ريزي كشور، روزنامه رسمي جمهوري اسلامي ايران، دبير خانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.

آئين نامه شماره46754/ت /438/هـ

آيين نامه ماده 165

13680505

46754/ت /438/ه

هيات وزيران درجلسه مورخ 30/3/1368 بنابه پيشنهادشماره 23377/7927/4/30 مورخ 16/8/1367 وزارت اموراقتصادي ودارائي ،آئين نامه اجرائي ماده 165 قانون مالياتهاي مستقيم مصوب 3/12/1366 رابه شرح زيرتصويب نمودند.
" آئين نامه اجرائي ماده 165 قانون مالياتهاي مستقيم مصوب 3/12/1366 موضوع كسرخسارات وارده ازدرآمدمشمول ماليات براثرحوادث وسوانح "

ماده 1 - درموردمودياني كه طبق مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 دفاترنگهداري مينمايند ودرآمد مشمول ماليات آنان ازطريق رسيدگي به دفاترواسنادومدارك تشخيص داده ميشود ميزان خسارت وارده طبق شرايط مقرردرفصل هزينه هاي قابل قبول واستهلاكات قانون يادشده تعيين واز درآمدمشمول ماليات آن سال وسالهاي بعدقابل كسرخواهدبود.

تبصره 1- درمواردي كه زيان سالهاي قبل طبق مقررات مربوط قابل استهلاك است خسارت مذكوردراين ماده پس از كسر زيان مزبور قابل كسرازدرآمد مشمول ماليات خواهدبود.

تبصره 2- مرجع رسيدگي به اختلافات حاصله درموردخسارت وارده موضوع اين ماده كميسيونهاي مقرردرموارد3و4 اين آئين نامه حسب موردمي باشند.

ماده 2- در مواردي كه درآمد مشمول ماليات طبق مقررات مربوط ازطريق علي الراس تشخيص داده ميشودخسارت وارده طبق مقررات مواد3و4و5اين آئيننامه تعيين وازدرآمدمشمول ماليات آن سال وسالهاي بعدقابل كسرخواهدبود.

ماده 3- درمواردي كه خسارت به يك منطقه ازكشور واردگردد0 الف - چنانچه منطقه خسارت ديده واقع درمحدوده يك بخش باشدميزان خسارت وارده توسط كميسيوني مركب از بخشدار يكنفرنماينده اداره كل اموراقتصادي ودارائي استان ويكنفرمعتمدمحل به انتخاب ومعرفي شوراي بخش ودر غياب شوراي مزبوربه انتخاب ومعرفي دادستان استان تعيين واعلام خواهدشد.

ب - چنانچه منطقه خسارت ديده واقع درمحدوده يك شهرباشدميزان خسارت وارده توسط كميسيوني مركب ازيك نفرنماينده وزارت اموراقتصادي و دارائي ، يك نفرنماينده نماينده فرماندارمحل ويكنفرنماينده دادستان استان تعيين واعلام خواهدشد.

ماده 4 - در مواردي كه خسارت به مودي ياموديان خاصي واردگردد ميزان خسارت توسط كميسيوني مركب ازيك نفرنماينده وزارت اموراقتصادي ودارائي ، يك نفر نماينده بيمه به انتخاب و معرفي بيمه مركزي ايران درتهران و در شهرستانهادرصورت عدم وجودشعبه يانمايندگي بيمه مركزي نماينده شركت بيمه ايران ويك نفرقاضي دادگستري درتهران به انتخاب ومعرفي وزارت دادگستري ودر شهرستانهابه انتخاب ومعرفي رئيس دادگستري محل تعيين واعلام خواهدشد.

ماده 5 - مودي مكلف است ظرف شش ماه ازتاريخ وقوع حادثه وسانحه درخواست خود راهمراه بامداركي كه دراختيار دارد به حوزه مالياتي محل وقوع حادثه تسليم نمايد،حوزه مالياتي مكلف است ظرف يك ماه درخواست مودي ومدارك ارائه شده رابه كميسيونهاي مذكوردرمادتين 3و4مذكورحسب موردارسال داردوكميسيونهاي يادشده حداكثرظرف شش ماه بابررسي اسنادومدارك ارائه شده واطلاعات مكتسبه ميزان خسارت وارده راتعيين واعلام نمايند.

تبصره 1 - دعوت ازمودي جهت حضور دركميسيونهاي فوق الزامي است وعدم حضوروي درجلسه مانع رسيدگي واعلام نظركميسيون نخواهدبود.

تبصره 2 - نظركميسونهاي مزبوربه اكثريت مناط اعتباراست .

ماده 6- درمواردي كه خسارت وارده به يك منطقه ازكشورباشد در صورتي كه فرمانداري محل اقدام به اعلام اشخاص خسارت ديده به اداره اموراقتصادي دارائي بنمايد كميسيونهاي مقرردرماده 3 اين آئين نامه طبق مقررات ماده 5 وتبصره هاي ذيل آن براساس اعلام فرمانداري رسيدگي ونسبت به تعيين ميزان خسارت وارده اقدام خواهندنمود.

ماده 7 - در صورتي كه خسارت وارده مربوط به فعاليت شغلي مودي موضوع منابع فصلهاي دوم وچهارم وپنجم ازباب سوم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 باشدحسب موردازدرآمدمشمول ماليات منابع مربوط درآن سال و سالهاي بعدقابل كسراست ودرصورت ترك شغل خسارت وارده ازدرآمدمشمول ماليات سايرمنابع درآمدباب مذكورقابل كسراست .

ميرحسين موسوي
نخست وزير

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

آئين نامه شماره48760/ت/408/هـ

آيين نامه آزادگان و تخفيفهاي مالياتي

13700906

48760/ت/408/ه

هيئت وزيران در جلسه مورخ 8/8/1370 بنابه پيشنهاد وزارت امور اقتصادي ودارائي وتائيد ستاد رسيدگي به امورآزادگان دراجراي مواد 17 و 19 و20 قانون حمايت از آزادگان (اسراي آزادشده ) بعداز ورود به كشور مصوب 1368 و به استناد ماده 28 قانون مزبورآيين نامه نحوه اعطاي تخفيفهاي مالياتي به آزادگان را بشرح زير تصويب نمود.
ماده 1 - درآمد آزادگان ،حاصل از واحدهاي توليدي كه داراي مجوز تاسيس ازمراجع ذيربط باشندتاپنج سال (ازتاريخ بهره برداري ) ازپرداخت ماليات معاف خواهند بود.

تبصره 1 - مفاد اين ماده مانع اعمال ساير معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب 1366 نخواهدبود.

تبصره 2 - درصورت شمول ماده 81 قانون مالياتهاي مستقيم بر واحدهاي توليد محصولات كشاورزي آزادگان مبداء محاسبه پنج سال معافيت مالياتي موضوع اين ماده در هرحال ،تاريخ بهره برداري واحدتوليدي خواهد بود.

ماده 2 - هريك ازآزادگان از پرداخت 50% كل بدهي مالياتي خود مربوط به سال آزادي وسالهاي قبل ازآن معاف ميباشند.درصورتي كه آزاده بامشكلات مالي مواجه باشدبه تشخيص مميزكل مالياتي ذيربطاين معافيت براي بدهي مالياتي سالهاي بعد از آزادي وي نيز اعطاء ميگردد.

ماده 3 -معرفي آزادگان جهت استفاده ازتسهيلات اين آيين نامه به عهده ستاد رسيدگي به امورآزادگان ميباشد.

ماده 4 - به درخواست آزادگان د رزمينه رسيدگي به امور مالياتي آنان خارج ازنوبت رسيدگي واقدام خواهد شد.

ماده 5 -درصورت درخواست آزاده بدهي ماليات او با رعايت مقررات ماده 167 قانون مالياتهاي مستقيم تقسيط ميگردد.

ماده 6 - مرجع رسيدگي به اختلافات مالياتي آزادگان دراجراي اين آيين نامه هيات حل اختلاف مالياتي موضوع قانون مالياتهاي مستقيم ميباشدكه عضوسوم آن نماينده ستاد رسيدگي به امور آزادگان خواهد بود.

حسن حبيبي
معاون اول رئيس جمهور

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

آئين نامه شماره7214/ت/285/هـ

احتساب از اخذ ماليات مضاعف

13690802

7214/ت/285/ه

تصويب نامه هيئت وزيران راجع به اجتناب از اخذ ماليات مضاعف براساس ماده 168 قانون مالياتهاي مستقيم

هيات وزيران درجلسه مورخ 15/7/1369 بنا به پيشنهاد وزارت اموراقتصادي و دارائي وبراساس مفاد ماده 168 قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود:

كليه قراردادهاو موافقتنامه هاي مربوط به اجتناب از اخذ ماليات مضاعف كه قبلابراساس ماده 160 قانون مالياتهاي مستقيم مصوب 1345 و تبصره آن به تصويب قانونگذار ياهيات وزيران رسيده است بنا به دلايل مشروحه زير ادامه يابد و مراتب توسط وزارت اموراقتصادي و دارايي به نمايندگي از طرف دولت به مجلس شوراي اسلامي گزارش گردد.

1 - عدم لغواين قراردادهاوموافقتنامه ها ازسوي كشورهاي مقابل ولزوم رعايت اين موضوع ازنظر عرف بين المللي .

2 - مطرح بودن شرط عمل متقابل دركليه اين قراردادها وموافقتنامه ها.

3 - امكان فراهم شدن زمينه استفاده آتي ازبرخي موافقتنامه هايي كه درحال حاضر بدليل مناسبات سياسي ، قابل استفاده نيستند.

4 - نقش اين قراردادهادرتوسعه فعاليتهاي تجاري وحمل ونقل دريايي و هوايي بين ايران وكشورهاي مقابل .

حسن حبيبي
معاول اول رئيس جمهور

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتي )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکي و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

آئين نامه شماره40918/ت/117/هـ

کمک به زلزله زدگان

13690406

40918/ت/117/ه

هيات وزيران درجلسه مورخ 3/4/1369 باعنايت به ماده 172 قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود:

حسابجاري شماره 900 رياست جمهوري بنام ستاد كمك به زلزله زدگان نزدبانك ملي ايران شعبه مركز كه بمنظور جمع آوري كمكهاي نقدي و بلاعوض براي زلزله زدگان افتتاح و اختصاص داده شده است جزء حسابهاي موضوع ماده 172 قانون مالياتهاي مستقيم مصوب 1366 محسوب گردد.

ميرحسين موسوي
نخست وزير

آئين نامه شماره42564/ت/241/هـ

هزينه هاي قابل قبول زلزله استانهاي گيلان و زنجان

13690631

42564/ت/241/ه

تصويب نامه درباره حسابهائي كه توسط سازمانهاي خيريه ويااستانداريها به منظورجذب كمكهاي نقدي وبلاعوض مفتوح گرديده است . هيات وزيران درجلسه مورخ 6/4/1369 بنابه درخواست وزيركشورونماينده ويژه رئيس جمهوردراداره امورمناطق زلزله زده استانهاي گيلان وزنجان وباتوجه به مفادماده (172) قانون مالياتهاي مستقيم مصوب 1366 تصويب نمود. حسابهائي كه ازسوي سازمانهاي خيريه و يااستانداريهاو درجريان زلزله اخيربه منظورجذب كمكهاي نقدي و بلاعوض اشخاص حقيقي و حقوقي مفتوح گرديده است باتائيدنماينده ويژه رئيس جمهوردراداره امورمناطق زلزله زده استانهاي گيلان وزنجان جزء حسابهاي موضوع ماده (172) قانون مالياتهاي مستقيم مصوب 1366 محسوب مي گردد.
حسن حبيبي
معاون اول رئيس جمهور

آئين نامه شماره54027/ت/17197/هـ

1% فروش شرکتهاي دارويي موضوع بند الف ماده 5 قانون آموزش مداوم جامعه پزشکي

13760221

54027/ت/17197/ه

هيات وزيران درجلسه 10/2/1376 بنا به پيشنهاد شماره 6565 مورخ 2/7/1375 وزارت بهداشت ، درمان و آموزش پزشكي و به استناد ماده (6) قانون آموزش مداوم جامعه پزشكي كشور - مصوب 1375- آيين نامه اجرايي قانون ياد شده را به شرح زير تصويب نمود :

قسمتي از آيين نامه اجرايي قانون آموزش مداوم جامعه پزشكي كشور
ماده 10- كليه شركتهاي دارويي ( توليدي و توزيعي ) موظفند معادل يك درصد(1%) فروش خودرا- موضوع بند " الف " ماده (5) قانون - به طورجداگانه درفاكتورهاي فروش درج ومبالغ آن را درپايان هرماه به حساب خزانه كه از سوي خزانه داري كل بدين منظور تعيين وافتتاح مي شود واريزكنند.شركتهاي يادشده موظفند هنگام تقاضاي تسهيلات ارزي ، دريافت يارانه و سهميه هاي دارويي مدارك پرداخت (1%) فروش خودرابه معاونت درمان وداروي وزارت بهداشت ، درمان و آموزش پزشكي ارايه كنند.

تبصره - وزارت اموراقتصادي ودارايي موظف است هنگام رسيدگي مالياتي شركتهاي يادشده ، برگ تسويه حساب يكي درصد(1%) رابراساس نمونه وزارت بهداشت ، درمان وآموزش پزشكي از شركت مربوط مطالبه يا فيشهاي واريزي به حساب خزانه داري كل را كنترل كند.

حسن حبيبي
معاون اول رييس جمهور

آئين نامه شماره81127/ت/20432/هـ

کمک به صندوق حمايت از تحقيقات و توسعه الکترونيک به حساب جاري 52256-1578 قابل کسر از درآمد مشمول مي باشد

13780915

81127/ت/20432/هـ

هيأت وزيران در جلسه مورخ 16/8/1378 بنا به پيشنهاد شماره 108716 مورخ 25/7/1377 وزارت صنايع و به استناد ماده (172) اصلاحي قانون مالياتهاي مستقيم – مصوب 1371- تصويب نمود ,

كمكهاي اشخاص حقيقي و حقوقي به صندوق حمايت از تحقيقات و توسعه صنايع الكترونيك كه به حساب جاري شماره 52256-1578 بانك تجارت شعبه فرخي بنام صندوق يادشده واريز مي شود از درآمد مشمول ماليات عملكرد سال پرداخت مودي , قابل كسر مي باشد .

حسن حبيبي
معاون اول رئيس جمهوري

آئين نامه شماره50447/ت/17835/هـ

آيين نامه اجرايي تبصره 16 قانون بودجه سال 76

13760116

50447/ت/17835/ه

هيات وزيران درجلسه مورخ 10/1/1376 بنابه پيشنهادمشترك شماره 8513/102 مورخ 22/12/1375 وزارت اموراقتصادي ودارائي وسازمان برنامه وبودجه ودراجراي تبصره (16) قانون بودجه سال 1376 كل كشور، آئين نامه اجرايي تبصره يادشده رابه شرح زيرتصويب نمود:

آئين نامه اجرايي تبصره (16) قانون بودجه سال 1376 كل كشور

ماده 1 - كليه دستگاههاي اجرايي استاني مي توانندبراي اجراوتكميل پروژه هاي عمراني خود، به استثناي پروژه هاي مربوط به ساختمانهاي اداري ازخودياري ومشاركت مردم استفاده كنند.

تبصره - دريافت هرگونه وجهي به اجبارتحت عنوان خودياري ومانندآن ممنوع وقابل تعقيب است .

ماده 4 - براي اجراي پروژه هاي مناطق عشايري وروستاهاي محروم حداقل ده درصد(10%) ، درسايربخشهاوروستاهاحداقل سي درصد(30%) ودرشهرهاپنجاه درصد(50%) اعتباربه صورت خودياري توسط مردم پرداخت ميشود. وجوهي كه بابت خودياري داوطلبانه ومشاركت براي اجراي طرحهاي عمراني پرداخت ميشوددرموردموديان مالياتي ازدرآمدمشمول ماليات آنهاكسرميشود.

حسن حبيبي
معاون اول رييس جمهور

آئين نامه شماره127265/ت/17901/هـ

حساب 100 امام خميني جز حسابهاي ماده 172 مي باشد

13760119

127265/ت/17901/ه

هيات وزيران در جلسه مورخ 17/1/1376 بنا به پيشنهاد شماره 20095/100 مورخ 1/12/1375 وزارت مسكن و شهرسازي و به استناد ماده (172) اصلاحي قانون مالياتهاي مستقيم مصوب 1371 - تصويب نمود : حساب (100) امام خميني ( ره ) از مصاديق حسابهاي موضوع ماده ياد شده تعيين مي شود.

حسن حبيبي
معاون اول رييس جمهور

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهايي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

ماده 174: ماليات بردرآمدهايي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصي وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


.: راي شورا :.

نسخه قابل چاپ

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

14072/4/30-8/12/72

گزارش شماره 3791-5/30 - 16/9/72 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي مبني بر اينكه هرگاه بعد از قطعيت پرونده ماليات بر ارث مربوط به در گذشتگان 1/1/68 به بعد اسناد و مدارك تازه - اي در مورد دارائي متوفي بدست آيد از جهت مرجع صالح براي رسيدگي نظريه هاي متفاوتي ابراز و بعضا" عقيده دارند مانند مواردي كه اسنادو مداركي دال بر بدهي متوفي بدست مي آيد مرجع صالح براي رسيدگي هيات حل اختلاف مالياتي است حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 .ق .م .م .مصوب اسفند ماه 1366 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي گرديد: اعم از اينكه پرونده ماليات برارث قطعي شده يا نشده باشد ، هرگاه اسناد و مدارك تازه اي در مورد دارايي متوفي بدست آيد كه در محاسبه و ميزان ماليات موثر باشد ، مامورين تشخيص ذيربط بايد طبق مقررات ماليات متعلقه رابه موجب برگ تشخيص مطالبه نمايند و در صورت اعتراض ورثه ، پرونده امر بايد طبق مقررات مراحل قانوني را طي كند .

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
علي نصيري نسب
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

12701/4/30

گزارش شماره 2711-5/30-14/9/72 دفتر فني مالياتي عنوان معاونات محترم درآمدهاي مالياتي مبني بر عدم جواز قانوني افزايش دوماه مهلت مذكور در تبصره ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن به مهلت ابلاغ مندرج در ماده 156 قانون مذكور حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :
از مواد 156 و 157 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 چنين استنباط مي شود كه مقنن از تاريخ انقضاي مهلت صدور برگ تشخيص ماليات مدت سه ماه وقت براي ابلاغ اوراق تشخيص ماليات منظور نموده و در هر حال اين مدت قابل كاهش نمي باشد , لذا در موارد مذكور در تبصره ماده 97 با افزايش مدت دوماه به مهلت رسيدگي , مبدأ سه ماه مهلت ابلاغ , انقضاء موعد تمديد شده براي صدور برگ تشخيص ماليات طبق تبصره مذكور خواهد بود .

محمدتقي نژاد عمران - علي اكبر سميعي - محمدطاهر- محمدرزاقي - مجيدميرهادي - محمودحميدي - رضا زنگنه - علي اصغر محمدي - محمدعلي سعيدزاده

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاريخ سررسيد پرداخت ماليات مي باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

9179/4/30-10/8/74

گزارش شماره 4416/5/30-4/12/73 دفتر فني مالياتي راجع به استعلام اداره كل امور اقتصادي و دارائي لرستان كه بتاريخ 4/12/73 از سوي معاونت درآمدهاي مالياتي به شورايعالي مالياتي ارجاع شده در جلسه مورخ 30/2/74 هيأت عمومي شوراي مزبور مطرح مي باشد .
گزارش موصوف حاكي از آنست كه حوزه مالياتي در مورد يكدستگاه ساختمان كه بدون پرداخت مال الاجاره مورد استفاده اداره كل آموزش و پرورش استان بوده اقدام به مطالبه ماليات بردرآمد , اجاره ملك از مالك ننموده و در حال حاضر كه بموجب راي دادگاه , مستاجر محكوم به پرداخت اجرت المثل براي مدت 8/2/62 تا 27/2/73 گرديده با توجه به راي شماره 17/2147-6/11/60 شورايعالي مالياتي درخصوص مالياتهاي تكليفي مساله مشمول مرور زمان براي مطالبه ماليات بردرآمد مزبور مورد ابهام قرار گرفته است .
هيأت عمومي شورايعالي مالياتي پس از بررسي موضوع مطروحه و تبادل نظر لازم در اجراي مقررات ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 بشرح ذيل مبادرت به صدور راي مي نمايد:
راي اكثريت نظر باينكه مهلتهاي مرور زمان طبق احكام صريح ماده 150 ق. م. م مصوب اسفندماه 45 و ماده 157 قانون مالياتهاي مستقيم مصوب اسفندماه 66 معين گرديده و تاخير پرداخت اجرت المثل الزام قانوني مستاجر راجع به ماليات تكليفي مربوط نمي تواند در تغيير اصالت احكام فوق موثر باشد , عليهذا مطالبه ماليات بردرآمد اجاره ملك نسبت به سنوات مورد بحث در خارج از مهلتهاي مرور زمان قانوني مجاز نبوده و استرداد وجوه مكسوره بميزان مالياتهائيكه احكام مرور زمان شامل آنها شده بلامانع مي باشد .

علي اكبر سميعي - علي افرا - محمد رزاقي - محمود حميدي -علي اكبرنوربخش عين اله علاء - محمدعلي سعيدزاده -

نظر اقليت
هرچند طبق مقررات ماده 150 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و همچنين ماده 157 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مدت مرور زمان ماليات بردرآمد بالصراحه تعيين گرديده و پس از گذشتن سه سال مذكور در موارد يادشده ماليات متعلق قابل مطالبه نخواهد بود النهايه با عنايت به مقررات تبصره 6 ماده 20 و نيز تبصره 9 الحاقي به ماده 53 قوانين فوق الذكر (حسب ترتيب بالا ) درخصوص حكم كلي تكاليف پرداخت كنندگان مال الاجاره در هر مورد و با درنظر گرفتن مفاد ماده 735 قانون آئين دادرسي مدني مبني بر اينكه درصورت پرداخت طلب در اين , مديون نمي تواند باستناد اينكه مرور زمان حاصل شده , آنچه را كه داده است مطالبه نمايد بنابراين ضمن اينكه كسر و واريز ماليات تكليفي متعلق از ناحيه پرداخت كننده مال الاجاره (حسب سنوات مربوط ) وفق مقررات بوده است همچنين استرداد آن نيز بنا به حكم قانوني اخير الذكر جز در مورد اضافه پرداختي مورد نخواهد داشت .

محمدعلي خوش اخلاق - غلامحسين هدايت عبدي

11398/4/30

نامه شماره 15468-2/30 مورخ 29/9/76 دادستاني انتظامي مالياتي حسب ارجاع مقام معاونت محترم درآمدهاي مالياتي به استناد بند 3 ماده 255 قانون مالياتهاي مستقيم درجلسه مورخ 18/10/1376 هيئت عمومي شوراي عالي مالياتي مطرح است و اجمال آن اينست كه آيا سه ماه مهلت مقرر در قانون مالياتهاي مستقيم در مورد ابلاغ برگ تشخيص ماليات دوره انحلال اشخاص حقوقي نيز بايد رعايت گردد يا خير ؟ كه در اين مورد هيئت عمومي شوراي عالي مالياتي موضوع يادشده را مورد شور و بررسي قرار داده و راي خود را بشرح آتي در اين باره اعلام مي نمايد:
راي اكثريت
چنانچه مدير يا مديران تصفيه اشخاص حقوقي اظهارنامه مالياتي مربوط به آخرين دوره عمليات شخص حقوقي را وفق ماده 116 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي تسليم حوزه مالياتي ذيربط نموده باشند طبق ماده 117 همان قانون مميز مالياتي مكلف حداكثر ظرف مدت يك سال از تاريخ تسليم اظهارنامه , ماليات متعلق را به موجب برگ تشخيص تعيين و ابلاغ نمايد ولي در صورتيكه مديران تصفيه درموعد مقرر نسبت به تسليم اظهارنامه دوره انحلال اقدام ننموده باشند برابر قسمت اخير تبصره ذيل ماده 118 قانون فوق الذكر معطوفاً به مفاد ماده 157 همان قانون , مهلت رسيدگي و تعيين ماخذ محاسبه ماليات و صدور برگ تشخيص ماليات سه سال از تاريخ درج آگهي انحلال در روزنامه رسمي كشور و حداكثر مهلت ابلاغ برگ تشخيص صادره به مودي سه ماه پس از انقضاي سه سال مذكور ميباشد .

محمدعلي خوش اخلاق - علي افرا - غلامحسين هدايت عبدي - محمدعلي بيگپور - علي اكبرنوربخش - محمدعلي سعيدزاده

نظر اقليت
عليرغم احكام عمومي قانون مالياتهاي مستقيم مصوب سال 66 راجع به مهلت مرور زمان , مستنبط از مقررات ماده 117 و 118 قانون مزبور اينست كه قانونگذار درباره رسيدگي و مطالبه ماليات مربوط به آخرين دوره – عمليات اشخاص حقوقي قائل به استثناء شده و نظر به كاهش مهلت هاي رسيدگي و وصول ماليات دارد , بطوريكه مطابق مفاد ماده 117 , در مورد مودياني كه اظهارنامه مربوط را در مهلت مقرر تسليم نموده باشند مهلت رسيدگي و صدور برگ تشخيص و ابلاغ آنرا جمعاً‌ يكسال و مبدأ مهلت را تاريخ تسليم اظهارنامه تعيين نموده است , بهمين دلائل مستنبط از مقررات قسمت اخير تبصره ذيل ماده 118 هم اينست كه در مورد موديانيكه اظهارنامه مالياتي موضوعه را تسليم نكرده باشند , مهلت مرور زمان سه سال ( موضوع ماده 157 ) از تاريخ درج آگهي انحلال در روزنامه رسمي براي رسيدگي و صدور برگ تشخيص و ابلاغ آن خواهد بود .

سيدمحمود حميدي - محمدرزاقي - داريوش آل آقا

12701/4/30

گزارش شماره 2711-5/30-14/9/72 دفتر فني مالياتي عنوان معاونات محترم درآمدهاي مالياتي مبني بر عدم جواز قانوني افزايش دوماه مهلت مذكور در تبصره ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن به مهلت ابلاغ مندرج در ماده 156 قانون مذكور حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي پس از بحث و بررسي و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :
از مواد 156 و 157 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 چنين استنباط مي شود كه مقنن از تاريخ انقضاي مهلت صدور برگ تشخيص ماليات مدت سه ماه وقت براي ابلاغ اوراق تشخيص ماليات منظور نموده و در هر حال اين مدت قابل كاهش نمي باشد , لذا در موارد مذكور در تبصره ماده 97 با افزايش مدت دوماه به مهلت رسيدگي , مبدأ سه ماه مهلت ابلاغ , انقضاء موعد تمديد شده براي صدور برگ تشخيص ماليات طبق تبصره مذكور خواهد بود .

محمدتقي نژاد عمران - علي اكبر سميعي - محمدطاهر- محمدرزاقي - مجيدميرهادي - محمودحميدي - رضا زنگنه - علي اصغر محمدي - محمدعلي سعيدزاده

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات اين قانون مورد رسيدگي قرار خواهد داد.

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

4019/4/30

گزارش شماره 24873/32 - 23/10/1370 اداره كل وصول و اجراي مالياتهاي تهران در جلسه مورخ 4/5/1371 هيئت عمومي شورايعالي مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي مطرح است . موضوع گزارش مبتني بر طرح اين مسئله است كه با وجود حكم صريح موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 داير براخذ ماليات بردرآمد اجاره املاك ، ماليات سالانه املاك ... و ماليات نقل وانتقال قطعي املاك قبل از صدور گواهي انجام معامله ، در برخي موارد پرداخت مالياتهاي گذشته براي انتقال دهندگاني نظير نهادها و سازمانهاي دولتي و قضائي بخصوص اداره تصفيه و امور ورشكستگي نسبت به املاك ورشكسته امكان پذير نمي باشد. النهايه اداره كل ياد شده خواستار كسب نظر شورايعالي طبق بند 3 ماده 255 قانون مالياتهاي مستقيم گرديده است . اينك هيئت عمومي شورايعالي مالياتي باستناد بند مذكور پس از شور و تبادل نظر بشرح آتي اعلام راي مي نمايد:

راي اكثريت

حكم ماده 153 ق .م .م مصوب اسفند ماه 1345 با حكم ماده 160 ق .م .م مصوب اسفند ماه 1366 بجز قسمت اخير ماده 160 ياد شده كه واجد جنبه تاكيدي است يكسان بوده و لذا راي شماره 17/12815 مورخ 29/10/63 شورايعالي مالياتي از حيث نحوه اجراي احكام مواد 160 و 187 ق .م .م مصوب اسفند ماه 1366 در مورد ورشكستگان مورد تاييد مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
حسن محمديان
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
علي اصغر محمدي

نظر اقليت

از آنجا كه مقررات صدر ماده 160 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 وزارت اموراقتصادي و دارائي را براي وصول ماليات ها پس از صاحبان حقوق نسبت به مال مورد وثيقه و كارگران نسبت به ساير طلبكاران در اولويت قرارداده استنباط اين است كه هنگام نقل و انتقال ملك اشخاص ورشكسته صدور گواهي انجام معامله موضوع ماده 187 قانون مزبور قبل ازوصول مالياتها منع قانوني ندارد مگراينكه ملك شخص ورشكسته دروثيقه بوده باشد كه دراين صورت بحكم قسمت اخير ماده 160 هنگام انتقال ملك فقط باوصول ماليات نقل وانتقال گواهي انجام معامله صادر خواهد گرديد. ولزوما" مراجع مالياتي ضمن صدور گواهي انجام معامله بايستي ميزان كل بدهي مالياتي مودي را به مرجع تصفيه امور ورشكستگي اعلام نمايند تا اولويت بدهيهاي مالياتي وزارت امور اقتصادي و دارائي موضوع قسمت صدر مقررات فوق الذكر حسب مورد رعايت گردد.

محمود حميدي
محمد علي سعيدزاده

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

11436-4/30

گزارش شماره 35459/32 مورخ 20/10/1377 اداره كل وصول و اجرا مالياتهاي تهران عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 5/11/1377 هيأت عمومي شوراي عالي مطرح است . مفاد گزارش اجمالاً داير بر طرح مسئله چگونگي اقدام راجع به پرونده هاي در دست اجرا پس از نقض آراء هيأتهاي حل اختلاف مالياتي مربوط به آن پرونده ها توسط شوراي عالي مالياتي با ساير مراجع ذيصلاح مي باشد با اين مضمون كه اگر بلحاظ خودداري مودي از سپردن تضمين موضوع ماده 259 قانون مالياتهاي مستقيم توقيف اموال از جمله پلمپ محل متعلق به او صورت گرفته باشد آيا با نقض راي از سوي مراجع مذكور بايد بدون شروع يا ادامه اقدامات اجرائي عمليات اجرا را با همان وضعيت تا صدور راي هيأت حل اختلاف مالياتي همعرض متوقف گذارد و يا رفع توقيف و حسب مورد فك پلمپ الزامي است و يا آنكه اين اقدام فقط در صورت سپردن تضمين موضوع ماده 259 يادشده ميسر خواهد بود .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين خصوص اعلام راي مي نمايد:
نقص آرائي كه مبناي قطعيت ماليات و عمليات وصول و اجرا بوده اند , اصولاً بمنزله قطعيت ماليات و بتبع آن مردود بودن عمليات اجرائي مي باشد , عليهذا ادامه توقيف و پلمپ و يا راكد نگهداشتن عمليات با آخرين وضعيت بوجود آمده در حقيقت بمفهوم ايجاد ضرر و زيان احتمالي براي مودي و امري خارج از حيطه عمل قانون و مقررات مالياتي خواهد بود, در نتيجه لازم است بمحض وصول راي شوراي عالي مالياتي يا مراجع صلاحيتدار ديگر داير بر نقض آراء يادشده از اموال و حقوق مالي موديان رفع توقيف و حسب مورد فك پلمپ بعمل آيد . توضيح اينكه اگر در اثر رفع توقيف بيم تفريط اموال و يا مواجهه با مشكلات بعدي برود اولاً در احاله پرونده به هيأت حل اختلاف مالياتي مربوط بايد تسريع و حتي الامكام اين اقدام خارج از نوبت انجام شود, ثانياً‌ حوزه مالياتي مربوط مي تواند عندالاقتضاء برابر حكم ماده 161 قانون مالياتهاي مستقيم پيش گفته عمل نمايد .

علي اكبر سميعي - محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان - محمدعلي سعيدزاده

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

5586/4/30

گزارش شماره 8576- 4/30 مورخ 8/8/1375 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي ، حسب ارجاع آن معاونت در جلسه مورخ 7/5/1376 هيئت عمومي شوراي عالي مالياتي مطرح است . گزارش مذكرو دايربر پيشنهاد ، طرح و بررسي چند سوال راجع به معافيت مالياتي در مناطق آزاد تجاري صنعتي جمهوري اسلامي ايران و معافيت احتمالي مربوط به دوره انحلال درهيئت عمومي شوراي عالي مالياتي ميباشد كه اهم آنها بقرارزير است :

1- آيا معافيتهاي مالياتي موضوع فصل اول بابت چهارم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن وهمچنين معافيتهاي مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران شامل ماخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه در دوره معافيت منحل ميشوند ( ماليات دوره انحلال ) نيز ميباشد يا خيرواگر اشخاص حقوقي فعال در مناطق آزاد بشرح فوق از پرداخت ماليات دوره انحلال معاف هستند ، آيا اين معافيت شامل دارائيهاي آنها كه درنقاط خارج از مناطق آزاد وجود دارد خواهد بود ياخير ؟

2- آيا در موارديكه صاحبان سهام يا سهم الشركه اشخاص حقوقي فعال در مناطق آزاد تجاري صنعتي و يا افرادي كه خود بعنوان شخص حقيقي درمناطق مذكور فعاليت داشته و از معافيت ماده 13 قانون چگونگي اداره مناطق آزاد برخورداربوده اند ، فوت مينمايند، ماترك متعلق به آنان واقع آزاد نيز معاف از پرداخت ماليات بر ارث ميباشد يا خير ؟

3- آيا فعاليت شركتهائيكه تمام يا قسمتي از سرمايه آنها مستقيما" يا باواسطه متعلق به دولت است ، درمناطق آزاد تجاري - صنعتي مشمول معافيت مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد ميباشد ؟" هيئت عمومي شوراي عالي مالياتي دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي پس از شور و بررسي پيرامون مسائل مذكور بترتيب سوالات مطروحه بشرح ذيل اعلام راي مي نمايد :

1-اولا" درخصوص اشخاص حقوقي كه دردوران معافيت موضوع فصل اول باب چهارم قانون مالياتهاي مستقيم منحل ميشوند ، بايد درآمد ناشي از فعاليتهاي معاف را كه احتمالا" در طي آخرين دوره عمليات تاتاريخ انحلال صورت گرفته ، ازكل ماخذ مشمول ماليات دوره مذكور كسر نمود و مابقي برابر مقررات مشمول ماليات خواهدبود .

ثانيا" نظر باينكه حسب ماده 115 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و تبصره آن ماخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه منحل ميشوند ، علاوه برافزايش بهاي دارائيهاشامل نتايج عملكرد آن دوره نيز ميباشد واز طرفي ماليات دوره انحلال درفصل ماليات بردرآمد اشخاص حقوقي ذكر گرديده كه درنتيجه اين ماليات هم در گروه ماليات بردرآمد شناخته شده است ، لذا معافيت مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 شامل آن بخش از دارائيهائي كه مناسب فعاليت اقتصادي ، درتاريخ انحلال در مناطق فوق مستقر بوده نيز ميشود ، اما دارائيهاي اشخاص مشمول ماده 13 مزبور واقع در نقاط خارج از اين مناطق و غيرمربوط با فعاليتهاي موضوع ماده 13 اخيرالذكر در زمان انحلال مشمول اين معافيت نخواهد بود.

2- ماده 13 قانون چگونگي اداره مناطق آزاد تجاري -صنعتي معافيت مالياتي رابراي اشخاصي قائل شده است كه دراين مناطق مبادرت به سرمايه گذاري وفعاليت اقتصادي مي نمايند.بنابراين درمواردفوت اشخاص مزبوردرحقيقت متوفي اقدام به سرمايه گذاري و يا بهرترتيب فعاليت اقتصادي مينموده نه وراث وي ، بالنتيجه وراث بمناسبت اينكه اموال يا حقوق مالي مورث آنها درمناطق آزادتجاري صنعتي واقع است ، نميتوانند بابت اموال وحقوق مذكوراز معافيت مالياتي بهره مندگردند .

3- ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي فوق الذكر كه بمنزله يك قانون خاص ميباشد ، تفاوتي بين شركتهاي مختلف خواه تمام يا قسمتي ازسرمايه آنهابا واسطه يابي واسطه متعلق به دولت باشد يا بخش خصوصي ، قائل نشده است ، عليهذا شركتها بابت سهم دولت محروم از معافيت مقرر موضوع ماده 13 نخواهندبود.

محمد علي خوش اخلاق
محمد رزاقي
غلامحسن هدايت عبدي
محمدعلي بيك پور
داريوش آل آقا
محمدعلي سعيد زاده

نظر اقليت

به استناد ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 اشخاصي كه مجوز هر نوع فعاليت اقتصادي در منطقه آزاد را داشته باشند از تاريخ بهره برداري مندرج درمجوز به مدت پانزده سال درآمد و دارائي هاي مربوط به فعاليت آنها در منطقه آزاد از تمام مالياتهاي مقرر در قانون مالياتهاي مستقيم منجمله ماليات بر ارث معاف ميباشد .

سيدمحمودحميدي
علي افرا
علي اكبر نوربخش

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

9141/4/30-15/9/73

گزارش شماره 4176-5/30-15/10/1372 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 8/9/1373 هيئت عمومي شورايعالي مالياتي مطرح است .
گزارش مذكور مشعر بر طرح اين مسئله است كه ” آيا معافيت موضوع تبصره الحاقي ماده 165 قانون مالياتهاي مستقيم صرفاً شامل موديان مقيم مناطق جنگ زده غرب و جنوب كشور است كه حسب نوع شخصيت حقيقي يا حقوقي محل فعاليت يا نشاني قانوني آنها در مناطق مي باشد يا اينكه شامل فعاليتهاي ساير موديان كه در اين مناطق جريان داشته ليكن محل اقامت يا نشاني قانوني آنها در خارج از مناطق است نيز خواهد بود ؟ “ ضمناً دفتر فني مالياتي نظر خود را طي آن گزارش بر اين مضمون اعلام نموده است كه با توجه به صراحت صدر تبصره پيش گفته , فعاليت مشمول تسهيلات مقرر در تبصره فقط شامل آن دسته از موديان مالياتي ميگردد كه نشاني قانوني و محل فعاليت آنها در مناطق جنگ زده غرب و جنوب كشور باشد .
هيئت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بررسي موضوع و شور وتبادل نظر به شرح آتي در اين خصوص انشاء راي مي نمايد:
در تبصره الحاقي ماده 165 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن تنها از موديان مالياتي مناطق جنگ زده غرب و جنوب كشور نام برده شده است و اين مسلماً‌ به آن معني است كه حوزه هاي مالياتي صالح براي رسيدگي به پرونده مالياتي اين گونه موديان بايد حوزه هاي مالياتي تابع ادارات اموراقتصادي و دارائي همان مناطق باشند .
بنابراين تسهيلات مقرر در تبصره مذكور را شامل ساير اشخاص ندانسته , نظر دفتر فني مالياتي را داير بر اين كه ” تبصره يادشده ناظر بر مودياني است كه نشاني قانوني و محل فعاليت آنها در مناطق جنگ زده غرب و جنوب كشور باشد “ تأئيد مي نمايد.
بديهي است آن قسمت از درآمد اشخاص حقيقي يا حقوقي مشمول اين تبصره كه در خارج از مناطق جنگ زده مزبور عايد آنها ميگردد , برابر مقررات مربوط مشمول ماليات خواهد بود.

محمدتقي نژادعمران - علي اكبر سميعي - محمدطاهر - سيدمحمود حميدي -غلامحسين هدايت عبدي - محمدرزاقي- محمدعلي سعيدزاده - علي اكبرنوربخش - عين اله علاء

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

8131/4/30

گزارش شماره 25219/22-7/8/1377 اداره كل وصول و اجراء مالياتهاي تهران عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع مورخ 9/8/77 مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن در جلسه مورخ 10/7/1378 هيأت عمومي شوراي عالي مالياتي مطرح گرديد .
اجمال قضيه به اينقرار است :
در مواردي كه موديان براي طرح پرونده مالياتي مورد اختلاف در هيأت حل اختلاف موضوع ماده 216 قانون مزبور ضمانت نامه بانكي تسليم يا سپرده توديع نموده و يا ممنوع الخروج گرديده اند و هيأت موصوف ضمن صدور راي مبني بر ابطال عمليات اجرايي , مبادرت به تعديل مأخذ مشمول ماليات نيز مي نمايد , اداره كل نظر به رفع اثر از كليه اقدامات اجرايي و رد تضمين و رفع ممنوع الخروجي مودي ذيربط دارد , در حالي كه نظر ديگري از لزوم وصول بدهي مالياتي از محل تضمين مودي ابراز شده است .
هيأت عمومي شوراي عالي مالياتي با مطالعه مقررات مربوط و پس از بحث و تبادل نظر در اطراف و جوانب موضوع به شرح آتي مبادرت به صدور راي مي نمايد:
نظر به اينكه راي هيأت حل اختلاف موضوع ماده 216 مبني بر ابطال عمليات اجرائي كه متضمن تعديل مأخذ مشمول ماليات نيز مي باشد حسب تبصره 1 ماده مذكور قطعي است و دلالت بر قطعيت ماليات از تاريخ صدور راي دارد و نه قبل از آن و موديان مالياتي در صورت اسحقاق مي توانند براي پرداخت بدهي مالياتي خود از امكانات تقسيط به مدت مقرر در ماده 167 قانون از تاريخ ابلاغ ماليات قطعي برخوردارشوند و حتي در مواردي مي توانند با اعتراض به راي مزبور به هيأت تجديدنظر مراجعه نمايند لذا صرف تسليم ضمانتنامه مسقط حق مذبور نخواهند بود . در خصوص ممنوعيت , خروج از كشور و رفع آن با ملاحظه اينكه مورد از اختيارات وزارت متبوع است , بايد حسب وضعيت و شرايط مودي و با رعايت مقررات اقدام شود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور -داريوش آل آقا -غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان -محمدعلي سعيدزاده

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

21243/4/30

گزارش شماره 4206-5/30 مورخ 2/12/68 دفترفني مالياتي عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي درخصوص مجوزمذكوردر ماده 171 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي حاوي نظريه دفترفني مالياتي مبني براينكه ماده موصوف ناظربه كارمنداني است كه درزمان اجراي قانون يادشده بنحوي شاغل دروزارت متبوع بوده وحكم قسمت اخيراين ماده نيزمربوط به همين افرادميباشد كه بعدا" بازنشسته شده ويا بطريق ديگربه خدمت آنهاپايان داده ميشود وبراين اساس ممنوعيت مراجعه كارمندان موضوع ماده مزبوربه مراجع مالياتي بعنوان وكيل يانماينده موديان شامل آندسته ازكارمندان وزارت متبوع كه قبل ازاجراي قانون مذكوربازنشسته ويابازخريد ومستعفي شده اند نبوده واشخاص مزبوربدون نيازبه اخذمجوزموضوع ماده 171 ميتوانند بعنوان وكيل يانماينده موديان مالياتي به مراجع مالياتي مراجعه نمايند، حسب ارجاع مشاراليه دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم درشورايعالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي باملاحظه مقررات مربوط وپس ازبحث وتبادل نظربشرح آتي مبادرت به صدورراي مينمايد. نظريه دفترفني مالياتي مبني برعدم نيازكارمنداني كه قبل ازاجراي قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي بنحوي خدمت آنهادروزارت متبوع خاتمه يافته است وطبق ماده 168 قانون مالياتهاي مستقيم مصوب سال 1345 واصلاحيه هاي بعدي آن سه سال ازتاريخ پايان خدمت آن سپري شده است به اخذمجوزمذكوردر ماده 171 براي مراجعه به مراجع مالياتي به عنوان وكيل يانماينده مودي مورد تائيداست .

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدرزاقي
مرادحسين ملكي
محمودحميدي
علي اكبرنوربخش
اصغرآباداني
محمدعلي سعيد زاده

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتي )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکي و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

3634/4/30

گزارش شماره 543-5/30 - 23/3/68 دفتر فني مالياتي حسب ارجاع مقام معاونت درآمدهاي مالياتي در جلسه مورخ 31/3/68 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبور اجمالا" عبارت از اين است كه به موجب بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي موضوع پذيرفتن پرداختي تا ميزان سي درصد سود مشمول ماليات جزء هزينه هاي قابل قبول ، طرف پرداخت ، موسسات موضوع ماده 2 تعيين گرديده , حال كه تنها در بندهاي اول و چهارم ماده 2 مذكور از موسسه نام برده شده است ، اين سئوال مطرح مي گردد كه پرداختي به حساب ساير اشخاص مذكور در اين ماده مانند انجمن ها و جمعيتها و موقوفات ، مشمول هزينه هاي قابل قبول موضوع بند 10- فوق الاشعار خواهد بود يا خير. مضافا" اينكه جهت احتساب اينگونه كمكهاي موديان به دولت پيش بيني لازم در ماده 172 قانون فوق الذكر به عمل آمده است .

هيئت عمومي شورايعالي مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و تبادل نظر بشرح آتي اعلام راي مي نمايد مستنبط از حكم بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي اين است كه عنوان " موسسه " در ارتباط با ماده 2 قانون فوق الذكر به معني عام آن بكار برده شده و حكم مزبور به موسسات موضوع بندهاي اول و چهارم ماده 2 مورد بحث محدود نمي گردد و نيز مقررات موضوع ماده 172 آن قانون دليل بر عدم تعميم بند 10 ياد شده نسبت به تمامي اشخاص مذكور در ماده 2 نخواهد بود.

محمد تقي نژاد عمران
محمد تقي قزلباش
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
علي اكبر سميعي
محمد طاهر
محمد رزاقي
اصغرآباداني

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهايي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

17052/4/30-21/12/69

دفتر فني مالياتي طي گزارش شماره 1412-5/30 - 13/8/1369 عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي چنين اظهار نظر نموده است كه " چون طبق ماده واحده قانون معافيت مالياتي درآمدحاصل ازتجديد ارزيابي دارائي بانكهاي كشور مصوب 24/8/1367 مجلس شوراي اسلامي درآمد ناشي از ارزيابي مجدد دارائي موجودبانكهاي كشورازتاريخ تصويب اين قانون فقط براي يكبار از پرداخت ماليات معاف است ، از طرفي برابر ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 قانون مالياتي اخير از تاريخ 1/1/1368 به موقع اجراء گذاشته مي شود وكليه قوانين و مقررات مقاير ديگر نسبت به آن ملغي است ،لذا ماده واحده فوق الذكر صرفا" تا پايان سال 1367 قابليت اجرائي داشته است .

گزارش مزبور از طرف معاونت محترم درآمدهاي مالياتي به منظور بررسي موضوع به شورايعالي مالياتي ارجاع گرديده و اينك هيات عمومي شوراي ياد شده دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم پس از شور و تبادل نظر در جلسه مورخ 18/12/1369 بشرح آتي در اين باره اعلام راي مي نمايد:

ازآنجا كه تاريخ تصويب ماده واحده مورد بحث موخر بر تاريخ تصويب قانون مالياتهاي مستقيم بوده است ، لذا قانون اخير الذكر ماسخ آن نبوده بالنتيجه حكم موضوع ماده واحده مذكور بقوت خود باقي است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
علي نصيري نسب
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزداه
محمد طاهر
مجيد مير هادي

3583/4/30

* توجه : حتما به راي ديوان شماره 190/71/هـ مورخ 24/11/71 مراجعه شود.*

گزارش شماره 234-5/30 - 3/2/1368 دفتر فني مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي در جلسه مورخ 29/3/68 هيئت عمومي شورايعالي مالياتي مطرح است ، موضوع گزارش عبارت از اين است كه ماده 148 قانون شركتهاي تعاوني مصوب خرداد ماه 1350 كليه قوانين و مقررات مغاير با اين قانون را ملغي , همچنين نسخ يا اصلاح مواد و مقررات قانون مذكور و سيله قوانين بعدي را مستلزم قيد صريح دانسته از طرفي در قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي صراحتا" ذكري از نسخ يا اصلاح مقررات مالياتي مورد بحث بالاخص مواد 107 تا 118 قانون فوق الذكر مربوط به ماليات شركتها و اتحاديه هاي تعاوني نشده است ، لذا از جهت لزوم اتخاذ رويه واحد درباره چگونگي اجراي مقررات مالياتي دو قانون فوق الذكر ، موضوع نيازمنداعلام نظر و تعيين تكليف در اين زمينه مي باشد. هيئت عمومي شورايعالي مالياتي پس از شور و بررسي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 3/12/66 بشرح آتي اعلام راي مي نمايد:

از آنجا كه ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 صراحت دارد بر اينكه كليه قوانين و مقررات مالياتي مغاير ديگر ملغي گرديده وبه موجب مواد ديگر قانون مزبور نيز احكام خاصي در مورد شركتهاي تعاوني بروشني وضع شده است ، عليهذا مقررات مالياتي مندرج در قانون شركتهاي تعاوني مصوب خرداد ماه سال 1350 و اصلاحيه هاي بعدي نسخ و مقررات قانون مالياتهاي مستقيم مصوب سال 1366 در مورد شركتهاي تعاوني حاكم است .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد تقي قزلباش
محمود حميدي
علي اصغر محمدي

نسخ احكام مالياتي مندرج در قانون شركتهاي تعاوني قبول مي باشد.

محمد رزاقي

نظر اقليت

نظر به اينكه به موجب ماده 148 قانون شركتهاي تعاوني مصوب خرداد ماه 1350 و اصلاحيه هاي بعدي آن شرط نسخ يا اصلاح مواد و مقررات قانون مذكور قيد صريح موضوع در قوانين ناسخ بعدي خواهد بود و در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي چنين قيدي مبني برلغو قانون مزبور وجودندارد بنابراين به نظر اينجانبان مقررات مالياتي قانون شركتهاي تعاوني فوق الذكر بقوت خود باقي مي باشد. النهايه چنانچه در قانون جديد مالياتهاي مستقيم مقرراتي در مانحن فيه وجود داشته كه در قانون شركتهاي تعاوني پيش گفته نبوده است اجراي آن بالا اشكال خواهدبود

محمد طاهر
مجيد ميرهادي
محمد علي سعيدزاده

2206/4/30

گزارش شماره 215-5/30 مورخ 4/2/1368 دفترفني مالياتي عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي درجلسه مورخ 20/2/68 هيئت عمومي شورايعالي مالياتي مطرح است ، گزارش مزبورمشعربراين است كه قانون وصول ماليات مقطوع ازبعضي كالاوخدمات باستناد ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ملغي گرديده باوجوداين جاري بودن قانون مزبورووصول ياعدم وصول مالياتهاي مقرردرآن خصوصا"ماليات انتقال حق الامتيازتلفن كرارا"توسط ادارات مالياتي موردسوال واقع ميشود،لذادرخاتمه گزارش دفتريادشده بمنظوررفع ابهام واتخاذ رويه واحدخواستاراعلام نظردراين زمينه شده موضوع ازطرف مقام معاونت درآمدهاي مالياتي جهت ارائه راه حل به شورايعالي مالياتي ارجاع گرديده است .

هيئت عمومي شورايعالي مالياتي دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس ازشور وبررسي مسئله بشرح آتي اعلام راي مينمايد: نظردفترفني مالياتي مبني براينكه باستناد ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 تمامي موارد موضوع قانون وصول ماليات مقطوع ازبعضي كالاوخدمات مصوب 26/3/66 مجلس شوراي اسلامي لغوشده است با عنايت بمواد مختلف آن صحيح بنظرنميرسد، لكن مواديك وچهارقانون مذكوروتبصره هاي آن با توجه بمدلول ماده 173 قانون يادشده ملغي الاثرميباشدوبراي وصول مالياتهاي مشابه موضوع موادمذكورعندالاقتضاء ميتوان ازاحكام تبصره 6 ماده 100 و ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 برحسب مورداستفاده كرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
محمدخالقي

آن قسمت ازمفادراي كه دايربرلغومواداول وچهارم قانون وصول ماليات مقطوع ازبعضي كالاوخدمات ميباشد، موردتائيداست .

محمدرزاقي
محمدعلي سعيدزاده

3138/4/30

نامه شماره 8635/525/102/54- 15/2/1372 رياست كل محترم گمرك جمهوري اسلامي ايران عنوان وزير محترم امور اقتصادي و دارائي و منضمات آن در خصوص تبصره 3 ماده واحده اصلاح ماده 19 قانون مجازات مرتكبين قاچاق مصوب 9/11/63 مجلس شوراي اسلامي مبني بر معافيت مالياتي حق الكشف واظهار نظر شماره 38218/2676/30 - 7/9/71 معاونت محترم درآمدهاي مالياتي وزارت متبوع مشعر بر لغو مفاد تبصره مذكور به موجب ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شوراي عالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

راي اكثريت

باعنايت به حكم صريح ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 داير براينكه اين قانون از اول فروردين سال 1368 به موقع اجراء گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بر درآمدهائي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون ( 1368) خاتمه مي يابد ، خواهد بود وكليه قوانين و مقررات مالياتي مغايرديگرنسبت به آنها ملغي است " ، و يقينا" حكم قسمت اخير ماده ياد شده مبني بر لغو قوانين و مقررات مغاير ، لغو معافيتهاي موضوع قانون مجازات مرتكبين قاچاق را نيز شامل مي شود ، اظهار نظر معاونت محترم درآمدهاي مالياتي طي نامه شماره 38212/2676/5/30- 7/9/1371 مبني برلغو معافيت مالياتي مندرج در تبصره 3 ماده واحده اصلاح ماده 19 قانون مجازات مرتكبين قاچاق مصوب 9/11/1363 مجلس شوراي اسلامي موافق احكام قانوني بوده و صحيح است . اما ياد آور مي شود ، دريافت كنندگان حق كشف در صورتيكه جزء پرسنل نيروهاي مسلح باشند ، باستناد بند 14 ماده 91 قانون مالياتهاي مستقيم مذكور و اصلاحيه بعدي آن از ماليات معاف خواهندبود و هرگاه جزء سايرحقوق بگيران باشند كه حقوق آنها از محل اعتبارات دولتي پرداخت ميشود ،برابر بند 13 ماده 91 اخيرالذكر نسبت به حق كشف دريافتي مشمول ماليات بنرخ ده درصد با رعايت قسمت اخير اين بند مي باشند واگر حق كشف به كساني پرداخت شود كه فاقد رابطه استخدامي با موسسه پرداخت كننده هستند، مورد مشمول حكم ماده 93 قانون مالياتهاي مستقيم بوده كه با اين ترتيب درآمد مشمول ماليات و ماليات متعلق بايد با رعايت ضوابط قانوني و احتساب معافيت موضوع ماده 101 همان قانون تشخيص و بحيطه وصول درآيد و پرداخت كننده در اين مورد خاص تكليفي به كسرو پرداخت ماليات ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنوربخش

نظراقليت

باعنايت به مقررات ماده 144 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي اقليت ، حق اكتشافي كه عايد مكتشفين گمرك مي گردد را از پرداخت ماليات معاف مي داند .

محمد طاهر
محمد علي سعيدزاده
عين الله علاء

4796/4/30

نامه شماره 583-5/30- 5/4/68 دفتر فني مالياتي درمورد وضعيت مالياتي سازمان گسترش و نوسازي صنايع ايران و شركتها و واحدهاي تابعه وابسته به آن حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در شورايعالي مالياتي مطرح است . اجمال قضيه ابهام درخصوص نحوه اجراي مقررات مالياتي قانون مذكور نسبت به سازمان مزبور و شركتها و واحدهاي تابعه و وابسته به آن با توجه به تبصره ماده 2 قانون تاسيس سازمان مصوب سال 1346 مي باشد. هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مربوط و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:

نظر اكثريت

هر چند به موجب ماده 2 قانون تاسيس سازمان مصوب سال 1346 ، سازمان و كليه شركتها و واحدهاي تابع و وابسته به آن از هر لحاظ استقلال كامل داشته و تابع قوانين و مقررات و آئين نامه هاي عمومي مربوط به موسسات دولتي و وابسته به دولت قانون محاسبات عمومي نمي باشد، لكن اين حصرناظربه تبصره ماده موصوف كه مربوط به شمول قوانين و مقررات مالياتي نسبت به سازمان مزبور است نبوده و چون به موجب قسمت اخير ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 66 كليه مقررات مالياتي مغاير ملغي شده اند ،لذا تبصره مذكور نيز ملغي الاثر بوده و سازمان گسترش ونوسازي صنايع ايران و شركتهاو واحدهاي تابعه و وابسته به آن ازاول سال 1368 مشمول مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 خواهند بود و بدين ترتيب مقررات تبصره 2 ماده 3 ، تبصره 4 ماده 16 تبصره 3 ماده 48 ،تبصره ماده 52 بند الف ماده 105 ، تبصره 1 ماده 110 و قسمت اخير ماده 128 قانون مذكور حسب ميزان سرمايه دولت در سازمان مزبوروبه شركتهاي تابعه سازمان قابل تسري ميباشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
رضا زنگنه

نظر اقليت

چون هر گونه تعبير و تاويلي بر خلاف منطوق ماده 2 قانون تاسيس سازمان گسترش و نوسازي ايران و تبصره آن كه سازمان و كليه شركتها و واحدهاي تابعه و وابسته به آن را از نظر قوانين و مقررات وآئين نامه هاي عمومي مربوط به موسسات دولتي و وابسته به دولت و قانون محاسبه عمومي از عداد شركتهاي دولتي خارجي و از لحاظ مالياتي تابع مقررات شركتهاي خصوصي قرار مي دهد عدول از احكام ماده ياد شده وتبصره آن مي باشد بنابراين به نظر اينجانبان سازمان مزبور و شركتهاي وابسته به آن كماكان از نظر مالياتي تابع احكام شركتهاي خصوصي مي باشند.

محمد طاهر
محمد علي سعيدزاده

16373/4/30-10/10/68

گزارش شماره 248/5/30-22/7/68 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي راجع به اينكه آيا معافيت مالياتي كمك هزينه عائله مندي پرداختي به كاركنان دولت موضوع قسمت اخير جزء الف تبصره 42 قانون بودجه سال 64 كل كشور با عنايت به مفاد ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 از تاريخ اجراي قانون اخيرالذكر (1/1/68) نفوذ قانوني دارد يا خير .
در اجراي بند 3 ماده 255 همان قانون در هيئت عمومي شورايعالي مالياتي مطرح ميباشد و هيئت پس از بررسي گزارش مزبور و بحث و مشاوره لازم بشرح ذيل مبادرت به صدور راي مي نمايد:
معافيت مالياتي موضوع قسمت اخير جزء الف تبصره 43 قانون بودجه سال 64 كل كشور با مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مغلير بوده و كماكان بقوت خود باقيست .

محمدتقي نژاد عمران - علي اكبر سميعي -محمدطاهر - محمدرزاقي - محمود حميدي - علي اصغر محمدي - مجيد ميرهادي - مراد حسين ملكي -اصغر آباداني

18431/4/30-4/11/68

نامه شماره 2071-5/30-4/7/68 دفتر فني مالياتي حسب ارجاع مورخ 5/7/68 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 66 در شورايعالي مالياتي مطرح است .
قضيه اجمالا از اين قرار است كه با توجه به اينكه قسمت اخير ماده 172 ق. م. م مصوب 66 مجلس قانون مالياتهاي مستقيم مصوب 66 مجلس شوراي اسلامي كليه قوانين و مقررات مغاير قانون مذكور را ملغي اعلام كرده است آيا مقررات تبصره 6 ماده 9 قانون زمين شهري مصوب 22/6/66 مجلس شوراي اسلامي به اعتبار خود باقي است يا نه ؟
هيأت عمومي شورايعالي مالياتي با ملاحظه مقررات مربوط و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مينمايد :
هر چند تبصره 6 ماده 9 قانون زمين شهري توديع بهاي ملك بعنوان سپرده و ثبت معامله را تحت شرايطي تجويز نموده است و معهذا اجراي مدلول ماده 187 ق. م. م مصوب اسفندماه 66 كه از اول سال 1368 به موقع اجرا گذرانده شده است با اجراي تبصره مذكور تعارضي ندارد بدين بيان در هر مورد كه معامله دفتر اسناد رسمي ثبت ميشود دفتر اسناد رسمي مكلف است قبل از ثبت معامله مراتب را به شرح صدور ماده 187 به حوزه مالياتي محل وقوع ملك اعلام و پس از كسب گواهي انجام معامله اقدام به ثبت سند معامله نمايد.
لكن چون طبق تبصره 6 ماده 9 يادشده بهاي ملك در صندوق ثبت توزيع ميشود يا به جاي ملك ملك ديگري به عنوان معوض به مالك داده خواهد شد شرط قسمت اخير تبصره ماده 187 از حيث تضمين معتبر محقق بوده و در اينگونه موارد صدور گواهي انجام معامله با عنايت به تضمين مذكور منع قانون ندارد اما لازم است در گواهي انجام معامله صادره ميزان بدهي مالياتي مودي (مالك اصلي ) بابت مالياتهاي مذكور در ماده 187 درج و نسخه اي از آن را به وزارت مسكن و شهرسازي يا شهرداري برحسب مورد جهت اطلاع و اقدام لازم ارسال نمايند .

محمدتقي نژادعمران - علي اكبر سميعي - محمدطاهر- عليرضا متين - محمدتقي قزلباش- محمودحميدي - علي اكبرنوربخش - علي اصغرمحمدي -محمدعلي سعيدزاده

20201/4/30-01/12/68

نامه شماره 2181-5/30 مورخ 15/7/68 دفتر فني مالياتي حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 شورايعالي مالياتي مطرح و اجمال قضيه ابهام در مورد شمول و نحوه اجراي حكم تبصره 4 ماده 111 قانون مذكور نسبت به قراردادهائي است كه پيشنهاد آنها در فاصله بين تاريخ تصويب و اجراي قانون موصوف تسليم گرديده است .
هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مربوط و پس از بحث و مشاوره و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت به صدور راي مي نمايد :

راي اكثريت
چون حكم تبصره 3 ماده 111 قانون مالياتهاي مستقيم مصوب 3/12/66 پيمانهائي را كه پيشنهاد آنها قبل از تصويب اين قانون تسليم گرديده تابع احكام مالياتي زمان پيشنهاد نموده است , لذا حكم معافيت مالياتي تبصره 4 ماده مذكور در مورد قراردادهاي منعقده اي كه پيشنهاد آنها از تاريخ تصويب قانون ماليتهاي مستقيم مصوب 3/12/66 به بعد تسليم گرديده است جاري خواهد بود .

محمدتقي نژادعمران - علي اكبر سميعي - محمدتقي قزلباش - علي اكبر نوربخش - علي اصغر محمدي- محمدعلي سعيدزاده

نظر اقليت
چون حسب مفاد ماده 173 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي كه مجريان قانون را مطلقاً مكلف به اجراي آن از ايتداي سال 68 نموده است , نظارت ماده 111 قانون مذكور به قراردادهائي است كه پيشنهاد آنها از 1/1/68 بع بعد تسليم شد شده باشد مضافاً اينكه مطابق تبصره ذيل ماده 99 همان قانون قراردادهائي كه پيشنهاد آنها قبل از 1/1/68 تسليم شده باشد , از لخاظ تشخيص درآمد مشمول ماليات و پرداخت چهاردرصد ماليات مقطول كماكان مشمول مقررات قانوني مالياتهاي مستقيم مصوب اسفندماه 1345 مي گردد ,‌لذا معافيت خريد لوازم و تجهيزات موضوع تبصره 4 ماده 111 قانون مالياتهاي مستقيم مصوب 3/12/66 صرفاً‌ شامل قراردادهائي كه پيشنهاد انعقاد آنها از 1/1/68 به بعد تسليم شود .
صرفنظر از نحوه استدلال بطريق فوق نظر به معافيت موضوع تبصره 4 ماده 111 از ابتداي سال 1368 مي دهد .

محمدطاهر -محمئ حميدي -محمد رزاقي

ماده 174: ماليات بردرآمدهايي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

10617/4/30

نامه شماره 10464/38-4/9/71 اداره كل ماليات برا رث و اراضي باير عنوان معاونت محترم درآمد هاي مالياتي حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 ق .م .م مصوب اسفند ماه 66 و اصلاحيه بعدي آن در هيئت عمومي شورايعالي مالياتي مطرح است موضوع مورد سئوال در نامه مذكور راجع به قابليت يا عدم قابليت طرح پرونده هاي ماليات بر ارث متوفيات قبل از 1/1/68 كه دراجراي حكم ماده 197 ق .م .م مصوب اسفندماه 1345 واصلاحيه هاي بعدي آن از اول سال 1368 به بعد در هيئت حل اختلاف مالياتي مطرح و منتهي بصدور راي شده يامي شوند در هيئت حل اختلاف مالياتي تجديدنظرمي باشد هيئت عمومي شورايعالي مالياتي پس از بحث و بررسي نظر بشرح آتي مبادرت بصدور راي مي نمايد:
نظر به اينكه به موجب ماده 174 ق .م .م مصوب اسفند ماه 66 واصلاحيه بعدي آن مالياتهاي مستقيم كه سبب تعلق آنها قبل ازسال 68 وبعد از سال 1345 مي باشد از حيث رسيدگي و ترتيب تصفيه تابع مقررات قانون مذكور خواهند بود ، لذا پرونده هاي ماليات برارث متوفيات قبل از سال 68 مشمول ماده 197 مالياتهاي مستقيم مصوب اسفند ماه 1345 واصلاحيه هاي بعدي حسب روال قانوني قابل طرح درهيئتهاي حل اختلاف مالياتي تجديدنظر مي باشند.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصي وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


فصل چهارم :مقررات عمومي

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاريخ سررسيد پرداخت ماليات مي باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات اين قانون مورد رسيدگي قرار خواهد داد.

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

46754/ت /438/ه

هيات وزيران درجلسه مورخ 30/3/1368 بنابه پيشنهادشماره 23377/7927/4/30 مورخ 16/8/1367 وزارت اموراقتصادي ودارائي ،آئين نامه اجرائي ماده 165 قانون مالياتهاي مستقيم مصوب 3/12/1366 رابه شرح زيرتصويب نمودند.
" آئين نامه اجرائي ماده 165 قانون مالياتهاي مستقيم مصوب 3/12/1366 موضوع كسرخسارات وارده ازدرآمدمشمول ماليات براثرحوادث وسوانح "

ماده 1 - درموردمودياني كه طبق مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 دفاترنگهداري مينمايند ودرآمد مشمول ماليات آنان ازطريق رسيدگي به دفاترواسنادومدارك تشخيص داده ميشود ميزان خسارت وارده طبق شرايط مقرردرفصل هزينه هاي قابل قبول واستهلاكات قانون يادشده تعيين واز درآمدمشمول ماليات آن سال وسالهاي بعدقابل كسرخواهدبود.

تبصره 1- درمواردي كه زيان سالهاي قبل طبق مقررات مربوط قابل استهلاك است خسارت مذكوردراين ماده پس از كسر زيان مزبور قابل كسرازدرآمد مشمول ماليات خواهدبود.

تبصره 2- مرجع رسيدگي به اختلافات حاصله درموردخسارت وارده موضوع اين ماده كميسيونهاي مقرردرموارد3و4 اين آئين نامه حسب موردمي باشند.

ماده 2- در مواردي كه درآمد مشمول ماليات طبق مقررات مربوط ازطريق علي الراس تشخيص داده ميشودخسارت وارده طبق مقررات مواد3و4و5اين آئيننامه تعيين وازدرآمدمشمول ماليات آن سال وسالهاي بعدقابل كسرخواهدبود.

ماده 3- درمواردي كه خسارت به يك منطقه ازكشور واردگردد0 الف - چنانچه منطقه خسارت ديده واقع درمحدوده يك بخش باشدميزان خسارت وارده توسط كميسيوني مركب از بخشدار يكنفرنماينده اداره كل اموراقتصادي ودارائي استان ويكنفرمعتمدمحل به انتخاب ومعرفي شوراي بخش ودر غياب شوراي مزبوربه انتخاب ومعرفي دادستان استان تعيين واعلام خواهدشد.

ب - چنانچه منطقه خسارت ديده واقع درمحدوده يك شهرباشدميزان خسارت وارده توسط كميسيوني مركب ازيك نفرنماينده وزارت اموراقتصادي و دارائي ، يك نفرنماينده نماينده فرماندارمحل ويكنفرنماينده دادستان استان تعيين واعلام خواهدشد.

ماده 4 - در مواردي كه خسارت به مودي ياموديان خاصي واردگردد ميزان خسارت توسط كميسيوني مركب ازيك نفرنماينده وزارت اموراقتصادي ودارائي ، يك نفر نماينده بيمه به انتخاب و معرفي بيمه مركزي ايران درتهران و در شهرستانهادرصورت عدم وجودشعبه يانمايندگي بيمه مركزي نماينده شركت بيمه ايران ويك نفرقاضي دادگستري درتهران به انتخاب ومعرفي وزارت دادگستري ودر شهرستانهابه انتخاب ومعرفي رئيس دادگستري محل تعيين واعلام خواهدشد.

ماده 5 - مودي مكلف است ظرف شش ماه ازتاريخ وقوع حادثه وسانحه درخواست خود راهمراه بامداركي كه دراختيار دارد به حوزه مالياتي محل وقوع حادثه تسليم نمايد،حوزه مالياتي مكلف است ظرف يك ماه درخواست مودي ومدارك ارائه شده رابه كميسيونهاي مذكوردرمادتين 3و4مذكورحسب موردارسال داردوكميسيونهاي يادشده حداكثرظرف شش ماه بابررسي اسنادومدارك ارائه شده واطلاعات مكتسبه ميزان خسارت وارده راتعيين واعلام نمايند.

تبصره 1 - دعوت ازمودي جهت حضور دركميسيونهاي فوق الزامي است وعدم حضوروي درجلسه مانع رسيدگي واعلام نظركميسيون نخواهدبود.

تبصره 2 - نظركميسونهاي مزبوربه اكثريت مناط اعتباراست .

ماده 6- درمواردي كه خسارت وارده به يك منطقه ازكشورباشد در صورتي كه فرمانداري محل اقدام به اعلام اشخاص خسارت ديده به اداره اموراقتصادي دارائي بنمايد كميسيونهاي مقرردرماده 3 اين آئين نامه طبق مقررات ماده 5 وتبصره هاي ذيل آن براساس اعلام فرمانداري رسيدگي ونسبت به تعيين ميزان خسارت وارده اقدام خواهندنمود.

ماده 7 - در صورتي كه خسارت وارده مربوط به فعاليت شغلي مودي موضوع منابع فصلهاي دوم وچهارم وپنجم ازباب سوم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 باشدحسب موردازدرآمدمشمول ماليات منابع مربوط درآن سال و سالهاي بعدقابل كسراست ودرصورت ترك شغل خسارت وارده ازدرآمدمشمول ماليات سايرمنابع درآمدباب مذكورقابل كسراست .

ميرحسين موسوي
نخست وزير

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

48760/ت/408/ه

موضوع : معافيت آزادگان درواحدهاي توليدي

ستادرسيدگي به امورآزادگان وزارت اموراقتصادي ودارائي هيئت وزيران در جلسه مورخ 8/8/1370 بنابه پيشنهاد وزارت امور اقتصادي ودارائي وتائيد ستاد رسيدگي به امورآزادگان دراجراي مواد 17 و 19و20 قانون حمايت از آزادگان (اسراي آزادشده ) بعداز ورود به كشور مصوب 1368 و به استناد ماده 28 قانون مزبورآيين نامه نحوه اعطاي تخفيفهاي مالياتي به آزادگان را بشرح زير تصويب نمود.

آيين نامه نحوه اعطاي تخفيفهاي مالياتي به آزادگان :

ماده 1 درآمد آزادگان ،حاصل از واحدهاي توليدي كه داراي مجوز تاسيس ازمراجع ذيربط باشندتاپنج سال (ازتاريخ بهره برداري )ازپرداخت ماليات معاف خواهند بود.

تبصره 1 مفاد اين ماده مانع اعمال ساير معافيتهاي مقرر در قانون مالياتهاي مستقيم مصوب 1366 نخواهدبود.

تبصره 2 درصورت شمول ماده 81 قانون مالياتهاي مستقيم بر واحدهاي توليد محصولات كشاورزي آزادگان مبداء محاسبه پنج سال معافيت مالياتي موضوع اين ماده در هرحال ،تاريخ بهره برداري واحدتوليدي خواهد بود.

ماده 2 هريك ازآزادگان از پرداخت 50% كل بدهي مالياتي خود مربوط به سال آزادي وسالهاي قبل ازآن معاف ميباشند.درصورتي كه آزاده بامشكلات مالي مواجه باشدبه تشخيص مميزكل مالياتي ذيربطاين معافيت براي بدهي مالياتي سالهاي بعد از آزادي وي نيز اعطاء ميگردد.

ماده 3 معرفي آزادگان جهت استفاده ازتسهيلات اين آيين نامه به عهده ستاد رسيدگي به امورآزادگان ميباشد.

ماده 4 به درخواست آزادگان د رزمينه رسيدگي به امور مالياتي آنان خارج ازنوبت رسيدگي واقدام خواهد شد.

ماده 5 درصورت درخواست آزاده بدهي ماليات او با رعايت مقررات ماده 167 قانون مالياتهاي مستقيم تقسيط ميگردد.

ماده 6 مرجع رسيدگي به اختلافات مالياتي آزادگان دراجراي اين آيين نامه هيات حل اختلاف مالياتي موضوع قانون مالياتهاي مستقيم ميباشدكه عضوسوم آن نماينده ستاد رسيدگي به امور آزادگان خواهد بود.

حسن حبيبي
معاون اول رئيس جمهور

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

15529/6442/4/30 اداره كل ماليات برشركتها پيرو بخشنامه هاي شماره 6864-16/2/1368 و 8032/3045/4/30-6/4/1368 به ترتيب مربوط به ابلاغ آئين نامه سازمان تشخيص و نحوه اجرائي ماده 171 قانون مالياتهاي مستقيم بدينوسيله حذف تبصره هاي ماده 27 آئين نامه سازمان تشخيص و موضوع ماده 225 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راجع به صدور مجوز وكالت يا نمايندگي براي كاركنان سابق وزارت اموراقتصادي و دارائي را كه طبق مرقومه مقام محترم وزارت متبوع در هامش گزارش ثبت شده در دفتر وزارتي تحت شماره 15529-7/5/1368 صورت گرفته , اعلام و متذكر مي گردد حوزه ها و مسئولان و مراجع مالياتي تا صدور دستورالعمل آتي موظفند از پذيرفتن كارمندان شاغل در وزارت اموراقتصادي و دارائي يا كساني كه به هر نحو داراي سابقه خدمت در اين وزارت مي باشند , بعنوان وكيل يا نماينده مودي خودداري نمايند .
مقتضي است مراتب را در اسرع وقت به ماموران واحدهاي مالياتي و اعضاي هيئتهاي حل اختلاف مالياتي جهت صدور و اجرا ابلاغ نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتي )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکي و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

54027/ت/17197/ه

هيات وزيران درجلسه 10/2/1376 بنا به پيشنهاد شماره 6565 مورخ 2/7/1375 وزارت بهداشت ، درمان و آموزش پزشكي و به استناد ماده (6) قانون آموزش مداوم جامعه پزشكي كشور - مصوب 1375- آيين نامه اجرايي قانون ياد شده را به شرح زير تصويب نمود :

قسمتي از آيين نامه اجرايي قانون آموزش مداوم جامعه پزشكي كشور
ماده 10- كليه شركتهاي دارويي ( توليدي و توزيعي ) موظفند معادل يك درصد(1%) فروش خودرا- موضوع بند " الف " ماده (5) قانون - به طورجداگانه درفاكتورهاي فروش درج ومبالغ آن را درپايان هرماه به حساب خزانه كه از سوي خزانه داري كل بدين منظور تعيين وافتتاح مي شود واريزكنند.شركتهاي يادشده موظفند هنگام تقاضاي تسهيلات ارزي ، دريافت يارانه و سهميه هاي دارويي مدارك پرداخت (1%) فروش خودرابه معاونت درمان وداروي وزارت بهداشت ، درمان و آموزش پزشكي ارايه كنند.

تبصره - وزارت اموراقتصادي ودارايي موظف است هنگام رسيدگي مالياتي شركتهاي يادشده ، برگ تسويه حساب يكي درصد(1%) رابراساس نمونه وزارت بهداشت ، درمان وآموزش پزشكي از شركت مربوط مطالبه يا فيشهاي واريزي به حساب خزانه داري كل را كنترل كند.

حسن حبيبي
معاون اول رييس جمهور

50447/ت/17835/ه

هيات وزيران درجلسه مورخ 10/1/1376 بنابه پيشنهادمشترك شماره 8513/102 مورخ 22/12/1375 وزارت اموراقتصادي ودارائي وسازمان برنامه وبودجه ودراجراي تبصره (16) قانون بودجه سال 1376 كل كشور، آئين نامه اجرايي تبصره يادشده رابه شرح زيرتصويب نمود:

آئين نامه اجرايي تبصره (16) قانون بودجه سال 1376 كل كشور

ماده 1 - كليه دستگاههاي اجرايي استاني مي توانندبراي اجراوتكميل پروژه هاي عمراني خود، به استثناي پروژه هاي مربوط به ساختمانهاي اداري ازخودياري ومشاركت مردم استفاده كنند.

تبصره - دريافت هرگونه وجهي به اجبارتحت عنوان خودياري ومانندآن ممنوع وقابل تعقيب است .

ماده 4 - براي اجراي پروژه هاي مناطق عشايري وروستاهاي محروم حداقل ده درصد(10%) ، درسايربخشهاوروستاهاحداقل سي درصد(30%) ودرشهرهاپنجاه درصد(50%) اعتباربه صورت خودياري توسط مردم پرداخت ميشود. وجوهي كه بابت خودياري داوطلبانه ومشاركت براي اجراي طرحهاي عمراني پرداخت ميشوددرموردموديان مالياتي ازدرآمدمشمول ماليات آنهاكسرميشود.

حسن حبيبي
معاون اول رييس جمهور

7229/ت/14588/ه

هيات وزيران درجلسه مورخ 1/6/1374 بنابه پيشنهادشماره 77655/308/006/002 مورخ 3/10/1373 استانداري اصفهان وبه استناد ماده 172 اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تصويب نمود:

وجوهي كه توسط اشخاص حقيقي ياحقوقي بمنظور كمك به تاسيس شهرك علمي و تحقيقاتي اصفهان به حساب شماره 2470 نزدبانك ملي ايران شعبه چهارراه نظر شهرك تحقيقاتي كاوش به حساب شماره 235810 نزد بانك صادرات شعبه خيابان طالقاني واريز ميگردد تامدت پنج سال از تاريخ ابلاغ اين تصويب نامه درمورد هريك از شهركهاي فوق الذكرتامبلغ دوميليارد وپانصدميليون ريال به عنوان وجوه واريزي به حسابهاي موضوع ماده 172 اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تلقي ميشود.

حسن حبيبي
معاون اول رئيس جمهور

11142/ت/15931/ه

هيات وزيران درجلسه مورخ 1/9/1374 بنابه پيشنهاد شماره 9311/100 مورخ 28/8/1374 وزارت معادن وفلزات وبه استناد ماده 172 اصلاحي قانون مالياتهاي مستقيم مصوب 1371 تصويب نمود:

كليه وجوهي كه شركتهاي تحت پوشش وتابع وزارتخانه هاوموسسات دولتي به منظور بازسازي ياكمك ومصارف فرهنگي و اجتماعي ونظايرآن به صورت بلاعوض تاپايان سال 1373 به هرحسابي پرداخت كرده اند از جمله وجوه موضوع ماده 172 اصلاحي قانون مالياتهاي مستقيم تلقي ميشود و مشمول تصويبنامه شماره 72962/ت/483/ه - 17/12/1373 است .

حسن حبيبي
معاون اول رئيس جمهور

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهايي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

ماده 174: ماليات بردرآمدهايي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصي وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


.: آراي ديوان عدالت اداري :.

فصل چهارم :مقررات عمومي

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاريخ سررسيد پرداخت ماليات مي باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات اين قانون مورد رسيدگي قرار خواهد داد.

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتي )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکي و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهايي است كه سبب تعلق ماليات يا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

شماره و تاريخ دادنامه : 71/190/هـ - 24/11/71
شماره : دادنامه 231 كلاسه پرونده 71/190
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : اتحاديه مركزي تعاون روستائي
طرف شكايت : وزارت امور اقتصادو دارائي
موضوع شكايت و خواسته ابطال راي شماره 3583-/1/4/68 هيأت عمومي شوراي عالي مالياتي

مقدمه :
شاكي طي درخواست تقديمي كه بدوا در شعبه سوم ديوان مطرح و سپس به لحاظ صلاحيت رسيدگي به موضوع شكايت و خواسته به هيأت عمومي ديوان عدالت اداري ارجاع گرديده اعلام داشته است قانونگذار با توجه به رسالت اتحاديه به موجب ماده 111 قانون شركت هاي تعاوني اتحاديه و شركت هاي تعاوني روستايي را از پرداخت هرگونه مالياتي معاف نموده است حال اينكه هيأت عمومي شورايعالي مالياتي به موجب راي اكثريت در شماره 3583-/1/4/68 بر مبناي بند 3 ماده 255 و باستناد ماده 173 قانون مالياتهاي مستقيم مصوب اسفندماده 1366 مجلس شوراي اسلامي مقررات مالياتي مندرج در قانون شركتهاي تعاوني مصوب خرداد 1350 و اصلاحيه هاي بعدي را منسوخ اعلام كرده است توضيحاً به استحضار مي رساند شرح و تفسير قوانين عادي و همچنين بقاي اعتبار يا نسخ يك قانون در صلاحيت مجلس محترم شوراي اسلامي بوده به علاوه در بند 3 ماده 255 قانون مالياتهاي مستقيم كه اكثريت هيأت عمومي شوراي عالي مالياتي براساس آن اعلام راي نموده چنين اختياري به شوراي مذكور تفويض نكرده است مضاف بر اين صراحت مورد ادعاي اكثريت هيأت عمومي شوراي عالي مالياتي در ماده 173 قانون مالياتهاي مستقيم مبني بر اينكه كليه قوانين و مقررات مالياتي مغاير ديگر منجمله قانون شركتهاي تعاوني با تصويب قانون مالياتهاي مستقيم مصوب 3/12/66 ملغي گرديده است منطقي به نظر نمي رسد و انطباق با ماده 148 قانون شركتهاي تعاوني ندارد زيرا در ماده مذكور قيد شده كليه قوانين و مقررات مغاير با اين قانون ملغي است و در قوانين بعدي نيز نسخ يا اصلاح مواد و مقررات اين قانون بايد صريحاً قيد شود كه اين موضوع در ماده 173 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 درج نشده است لذا با عنايت به اينكه در تعارض خاص و عام و خاص عام را تخصيص مي دهد اين اتحاديه راي اكثريت هيأت عمومي شوراي عالي مالياتي را در خصوص نسخ مواد 107 و 111 قانون شركت هاي تعاوني مصوب خرداد 1350 و اصلاحيه هاي بعدي آن مغاير قانون تشخيص و باتقديم اين دادخواست تقاضاي ابطال راي موصوف را مي نمايد . نماينده قضايي وزارت اموراقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 5161-91 مورخ 7/8/70 مبادرت به ارسال تصوير نامه شماره 8468/4/30 مورخ 1/7/70 شوراي عالي مالياتي نموده اند در نامه مزبور آمده است اولاً راي مذكور كه به استناد بند 3 ماده 255 و حذف ماده 258 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و حسب ارجاع وزارت متبوع و به منظور رفع ابهام مأموران مالياتي صادر گرديده منطبق با شرح وظايف و اختيارات شوراي عالي مالياتي بوده و متضمن شرح و تغيير قوانين نمي باشد. ثانياً حذف ماده 173 قانون ماليات هاي مستقيم مصوب اسفندماه 66 مقررات قانون مذكور شامل ماليات بردرآمدهايي است كه تاريخ تحصيل درآمد از تاريخ اجراي قانون مذكور (1/1/68) مي باشد و با توجه به ذيل ماده مذكور در مورد درآمدهاي تحصيل شده ارز 1/1/68 به بعد فارغ از شخصيت حقيقي يا حقوقي تحصيل كننده درآمد كليه مقررات مالياتي قبل و مغاير ملغي شده و به جز مقررات قانون ماليات هاي مستقيم مصوب اسفند ماه 66 اجراي مقررات ديگري در مورد درآمدهاي مزبور مقدور نمي باشد و از طرفي بند 4 ماده 1 قانون ماليات هاي مستقيم مصوب اسفندماه 66 كليه اشخاص حقوقي ايراني را بدون هيچ قيدوحصري نسبت به درآمدهاي تحصيل شده در ايران يا خارج از ايران مشمول ماليات شناخته است كه يكي از انواع اشخاص حقوقي نيز شركت هاي تعاوني مي باشند. فلذا بنا به اوصاف فوق استناد شاكي به خاص بودن قانون شركت هاي تعاوني و عام بودن قانون ماليات هاي مستقيم و در نتيجه تخصيص عام به وسيله خاص موجه به نظر نمي رسد و ملغي الاثر بودن مقررات مالياتي مذكور در قانون شركت هاي تعاوني با توجه به مدلول قسمت اخير ماده 173 قانون ماليات هاي مستقيم مصوب اسفندماه 66 و نسخ كلي قانون مالياتهاي مستقيم مصوب اسفندماه 45 و اصلاحيه هاي بعدي آن از اول سال 68 به نظر اكثريت هيأت عمومي شوراي عالي مالياتي موضوعي مسلم و غيرقابل ترديد مي باشد و استناد شاكي به مدلول ماده 148 قانون شركت هاي تعاوني در اين مورد خاص موجه نمي باشد زيرا بنا به اصول كلي قانون گذاري واضع قانون ماليات هاي مستقيم مصوب اسفند ماه 66 از مقررات قبلي نيز آگاه و به همين جهت به موجب تبصره 2 ماده 3 و تبصره 4 ماده 16 ماده 65 و تبصره 5 ماده 105 كه مفهوم آن با ماده 109 قانون شركت هاي تعاوني از نظر مالياتي يكي مي باشد و مواد 133 و 134 مقررات و تسهيلات و معافيت هاي خاصي را براي شركت هاي تعاوني مختلف مقرر نموده است و علاوه بر موارد مذكور كليه شركتهاي تعاوني فارغ از نوع شخصيت حقوقي آنها در صورت مبادرت به فعاليت هايي كه درآمد آنها به موجب مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 66 معاف از ماليات شناخته شده است از معافيت هاي مربوط مانند معافيت مواد 132 و 138 نيز استفاده خواهند نمود .
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين محمدرضا عباسي فرد و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي انجام مشاوره با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد .

راي ديوان

با عنايت به صراحت ماده 148 قانون شركت هاي تعاوني مصوب سال 50 كه مقرر داشته كليه قوانين و مقررات مغاير با اين قانون ملغي است و در قوانين بعدي نيز نسخ يا اصلاح مواد و مقررات اين قانون بايد صريحاً قيد شود نسخ مقررات مالياتي مندرج در قانون مزبور كه در فصل نوزدهم آن آمده مستلزم قيد صريح در قوانين بعدي است و در قانون ماليات هاي مستقيم مصوب سال 66 بهر تقدير قيدي در خصوص نسخ مقررات مالياتي قانون شركتهاي تعاوني و اصلاحيه هاي بعدي آن نشده است عليهذا مستنداً به تصريح ماده 148 قانون شركتهاي تعاوني راي شماره 3583-/1/4/68 هيأت عمومي شوراي عالي مالياتي كه به لحاظ لازم الاتباع بودن براي شعب شوراي عالي مالياتي و هيأت هاي حل اختلاغف مالياتي و مامورين تشخيص و وصول و ابلاغ و خدمات مالياتي صورت نظامنامه دارد مخالف قانون تشكيل و ابطال مي شود .

محمدرضا عباسي فرد
رئيس هيأت عمومي ديوان عدالت اداري

شماره و تاريخ دادنامه : 316-25/12/75
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : اتحاديه مركزي تعاوني هاي مصرف كارگران ايران (امكان )
موضوع شكايت و خواسته : ابطال بخشنامه شماره 27996-1727/4/30 مورخ 21/5/74 معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي .

مقدمه :

شاكي طي دادخواست تقديمي اعلام داشته اند با عنايت به ماده 111 قانون شركت هاي تعاوني مصوب 1350 و ماده 148 همين قانون و با التفات به مفاد ماده واحده و استفساريه در خصوص عدم تأثير ماده 173 قانون ماليات هاي مستقيم بر ماده 111 سابق الذكر و ماده 133 قانون اصلاح ماليات هاي مستقيم مصوب ارديبهشت ماه 71 و بالاخره با توجه به مفاد راي شماره 71/190-7/7/72 هيأت عمومي محترم آن ديوان چون بخشنامه شماره 27996/1727/4/30-21/5/74 معاونت محترم درآمدهاي مالياتي وزارت اموراقتصادي و دارائي كه با تفسير و توجيه ناصحيح از مفاد ماده 133 قانون ماليات ها و بر خلاف صراحت ماده مرقوم و همچنين مفاد ماده 111 مارالذكر و ماده واحده استفساريه بر بقاء ماده مرقوم در واقع به تعبيري اجتهاد در مقابل نص صريح صدور يافته است و مورد عمل حوزه هاي مالياتي نيز قرار گرفته است و اينكه قيد كلمه بطور كلي در ماده 111 قانون شركت هاي تعاوني و جمله صدر در صد درآمد در ماده 133 اصلاحي قانون ماليات هاي مستقيم مصوب 1371 به وضوع مخالفت صريح بخشنامه موردنظر با مواد مذكور ثابت و مشخص است , تقاضاي ابطال و فسخ آن را دارد . اداره حقوقي وزارت امور اقتصاد و دارائي در پاسخ به شكايت مذكور طي نامه شماره 12670-91-7/12/75 مبادرت به ارسال تصوير نامه شماره 8882/4/30-12/9/75 رئيس شورايعالي مالياتي نموده اند . در نامه مزبور آمده است , در اين كه از ابتداي سال 1371 باستناد نص صريح ماده 133 اصلاحي قانون ماليات هاي مستقيم درآمد شركت هاي تعاوني روستائي , عشايري كشاورزي , صيادان كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از پرداخت ماليات معاف گرديده هيچ گونه ترديدي وجود نداشته و هيچ يك از شركت هاي نامبرده هم كه به عنوان تعاوني به معني واقعي فعاليت مي نمايند تا به حال محكوم به پرداخت كمترين مالياتي هم نشده اند . اما متأسفانه اخيراً برخي تعاوني ها يا اتحاديه آنها واسطه و عامل كارهائي قرار گرفته اند كه به نظر مي رسد با روح و اصول تعاون آن چنان كه در اصول 43 و 44 قانون اساسي جمهوري اسلامي ايران مغاير ميباشد آنچه مسلم است محدوده كاري شركتها و اتحاديه هاي تعاوني براساس قانون شركتهاي تعاوني مصوب سال 1350 و قانون بخش تعاوني اقتصادي جمهوري اسلامي ايران مصوب 13/6/70 و اساسنامه هر يك از آنها كه اصولاً‌ مي بايستي بر مبناي قوانين مذكور تنظيم گرديده باشد , كاملا روشن است و باعتقاد شوراي عالي مالياتي هدف قانونگذار نيز اعطاء معافيت به شركت ها و اتحاديه هائي بوده است كه در قالب اصول قانون اساسي مذكور در فوق و قوانين اخيرالذكر اقدام به فعاليت اقتصادي مي نمايند . در ضمن دفاتر و اسناد و مدارك تمامي آنها هم به لحاظ رسيدگي به وضعيت ماليات هاي تكليفي و هم به جهت تشخيص درآمدهاي خارج از چهارچوب و مقررات تعاوني امري ضروري است و بخشنامه مورد اعتراض شاكي نيز براي همين منظور صادر و ابلاغ گرديده است و البته در صورت ارائه مدارك واقعي و مطابقت آنها با فعاليت هاي تعاوني هيچ گونه مالياتي مطالبه نخواهد شد . هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره با آراء به شرح آتي مبادرت بصدور راي مي نمايد:

راي هيأت عمومي

مراد از حكم مقرر در ماده 133 قانون اصلاح قانون ماليات هاي مستقيم مصوب سال 1371 معافيت شركت هاي تعاوني از پرداخت ماليات ناشي از درآمد فعاليت هاي متناسب و هماهنگ با اهداف و اساسنامه شركت هاي مزبور مي باشد بنابراين بخشنامه مورد اعتراض كه مبين همين معني مي باشد خلاف قانون تشخيص نگرديد.

رئيس هيأت عمومي ديوان عدالت اداري
اسماعيل فردوسي پور

ماده 174: ماليات بردرآمدهايي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصي وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


.: بخشنامه :.

فصل پنجم :وظايف موديان

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالياتي محل سکونت از لحاظ آثار مترتب در حکم تسليم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نيز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

بخشنامه شماره13203/3205-211

بخشنامه در خصوص آخرين مهلت تسليم گزارش حسابرسي مالي همراه با گزارش حسابرسي مالياتي عملكرد سال 1382

13830803

شماره 13203/3205-211

تاريخ 3/8/83

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفترفني مالياتي هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

باتوجه به مقررات تبصره 1 ماده 177 و قسمت اخير ماده 272 قانون مالياتهاي مستقيم مصوب 27/11/80 متذكر ميگردد آخرين مهلت تسليم گزارش حسابرسي مالي همراه با گزارش حسابرسي مالياتي عملكرد سال 1382 كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه مي باشد و همچنين موديان حقيقي كه پرونده مالياتي آنان در تهران بزرگ (تهران –شميران – شهرري) رسيدگي مي گردد ، پايان وقت اداري روز يكشنبه 3/8/83 و در ساير شهرها پايان وقت اداري شنبه 2/8/83 مي باشد .

حيدري كرد زنگنه

بخشنامه شماره16640

بخشنامه در خصوص اجراي طرح خود اظهاري ماليات املاک مسکوني اجاري

13780312

16640
اداره كل
شورايعالي مالياتي
دفتر
هيأت عالي انتظامي مالياتي
دانشكده امور اقتصادي
دادستاني انتظامي مالياتي

بنا به اختيار حاصل از ماده 158 قانون مالياتهاي مستقيم و براساس تجزيه و تحليل و ارزيابي نتايج حاصل از اجراي طرح خوداظهاري ماليات املاك مسكوني اجاري در سال گذشته , مقرر است در سال جاري نيز با توجه به اطلاعيه مندرج در روزنامه هاي كثيرالانتشار نيمه اول سال گذشته طرح مزبور در سطح كشور بمرحله اجرا گذارده شود.
با ارسال يك نسخه از متن آگهي ارسالي براي درج در روزنامه هاي كثيرالانتشار, مقتضي است با همكاري خانم ها و آقايان مميزين كل مالياتي , هماهنگي و جديت لازم را در اجراي طرح بعمل آورده و نكات زير را نيز مؤكداً‌ به مأموران تشخيص ماليات ذيربط يادآوري فرمايند:
1- همانطور كه در متن آگهي آمده است كليه حوزه هاي مالياتي صلاحيت دار بشرح ماده 177 قانون مالياتهاي مستقيم (بجز حوزه هائي كه درمتن آگهي استثناء شده اند) مكلفند در صورت مراجعه موديان , اظهارنامه هاي مالياتي و مدارك پيوست را دريافت و ثبت و ترتيب وصول ماليات و سهم شهرداري متعلق را بشرح اطلاعيه بدهند و در موارديكه اظهارنامه به حوزه مالياتي محل سكونت و يا طبق حكم ماده 177 مذكور اشتباهاً تسليم شده است , ظرف 3 روز كليه اظهارنامه ها و مدارك پيوست را ضمن اخذ رسيد به حوزه هاي مالياتي مربوط ارسال دارند.
2- چوت بيشتر موديان ماليات بردرآمد مستغلات از شماره حساب بانكي مالياتها و نحوه تنظيم اظهارنامه و قبوض مالياتي و احتساب و منظورنمودن معافيت هاي قانوني و كسر 25 درصد موضوع ماده 53 قانون مالياتها از اجاره دريافتي سالانه اطلاع دقيق ندارند , همكاران سطوح كمك مميز تا سرمميزي مالياتي , موديان مالياتي را در زمينه هاي فوق راهنمائي خواهند نمود و چنانچه مدارك لازم براي پيوست اظهارنامه ناقص بوده و يا اصولاً ارائه نشده باشد به مودي تذكر دهند .
3- در مورد وصول پيش پرداخت ماليات و تقسيط مانده بدهي , همانطور كه در متن آگهي آمده است , شرط استفاده از مزاياي طرح , پرداخت حداقل 3/1 اصل بدهي و سهم شهرداري و تقسيط بقيه , حداكثر تا پايان سال جاري مي باشد. بنابراين براي احراز اين تكليف مودي , لازم است تصوير قبض مالياتي (فيش بانكي ) و گواهي تقسيط بدهي با ذكر مدت در پرونده امر ضبط گردد . ضمناً در مواردي كه اظهارنامه به محل سكونت مودي تسليم گردد موديان محترم مالياتي را براي پرداخت اقساط بعدي به حوزه مالياتي محل وقوع ملك هدايت نمايند.
4- در مورد بدهي مالياتي سالهاي قبل از 1377 ايندسته موديان لازم است برابر مندرجات بخشنامه شماره 6464-22/2/78 رفتار گردد.
5- در موارديكه طبق سند اجاره رسمي ارائه شده از سوي مودي مساحت مفيد مورد اجاره 120 مترمربع و كمتر باشد طبق مصوبه اخير مجلس شوراي اسلامي فقط بابت ماههاي غيرمعاف سال 1377 نسبت به وصول ماليات اقدام خواهند نمود.
6- كسانيكه مسئول پاسخگوئي موديان از طريق تلفن (خصوصاً در تهران ) مي باشند لازم است به نقشه جغرافيايي شهر و محدوده ادارات كل مالياتي آشنائي كافي داشته باشند تابتوانند موديان محترم را در اسرع وقت راهنمائي نمايند.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

رونوشت : دفتر معاونت درآمدهاي مالياتي

بخشنامه شماره8014/489-5/30

آخرين روز تسليم اظهارنامه مصادف با تعطيلات بوده

13710230

8014/489-5/30

اداره كل مالياتهاي شرق تهران
اداره كل مالياتهاي غرب تهران
اداره كل مالياتهاي مركزتهران
اداره ماليات بر ارث و اراضي باير
اداره كل اطلاعات وخدمات مالياتي
دادستاني انتظامي مالياتي
هيئت عالي انتظامي مالياتي
شورايعالي مالياتي

چون آخرين مهلت موديان مالياتي جهت تسليم اظهارنامه هاي ماليات بردرآمد مشاغل ، ماليات مستغلات مسكوني خالي ،ماليات سالانه املاك وماليات براراضي بايربراي سال 70 روز پنجشنبه 31/2/71 بوده وازطرفي ممكن است بعضي ازموديان مالياتي بلحاظ اينكه روزپنجشنبه ادارات كل مالياتي فوق الذكردرتهران تعطليل ميباشد0 روزشنبه 2/3/71 جهت انجام تكاليف قانوني مقررمراجعه نمايد0 بنابراين بمنظورحفظ حقوق موديان مالياتي شايسته است ترتيبي اتخاذگردد كه تاساعت 21 روزهاي پنجشنبه 31/2/71 وشنبه 2/3/71 حوزه هاي مالياتي اظهارنامه هاي واصله رااخذ وثبت دفترنمايند0 بديهي است اظهارنامه هاي مالياتي منابع مزبورواصله تاپايان روزشنبه 2/3/71 وطبق تبصره يك ماده 177 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي درموعد مقررقانوني محسوب خواهدشد0

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره7376/479/5/30

محل تسليم اظهارنامه مقيم خارج

13690225

7376/479/5/30

اداره كل مالياتهاي مركز تهران

بموجب اين حكم و بنا به تجويز تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفند 1366 محل دريافت اظهارنامه هاي مالياتي و رسيدگي به پرونده هاي ماليات سالانه املاك اشخاص ايراني مقيم خارج از كشور كه در ايران اقامتگاه قانوني يا محل سكونت ندارند بعهده آن اداره كل محول مي شودكه به يكي از حوزه هاي مالياتي به تشخيص خود ارجاع و عند اللزوم نسبت به تشكيل حوزه مالياتي خاص اقدام نمايند .
وزيرامور اقتصادي و دارائي

بخشنامه شماره16640

طرح خوداظهاري ماليات املاک مسکوني استيجاري

13780412

16640

بنا به اختيار حاصل از ماده 158 قانون مالياتهاي مستقيم و براساس تجزيه و تحليل و ارزيابي نتايج حاصل از اجراي طرح خوداظهاري ماليات املاك مسكوني اجاري در سال گذشته , مقرر است در سال جاري نيز با توجه به اطلاعيه مندرج در روزنامه هاي كثيرالانتشار نيمه اول سال گذشته طرح مزبور در سطح كشور بمرحله اجرا گذارده شود.
با ارسال يك نسخه از متن آگهي ارسالي براي درج در روزنامه هاي كثيرالانتشار , مقتضي است با همكاري خانم ها و آقايان مميزين كل مالياتي , هماهنگي وجديت لازم را در اجراي طرح بعمل آورده و نكات زير را نيز موكداً به مأموران تشخيص ماليات ذيربط يادآوري فرمايند:
1- همانطور كه در متن آگهي آمده است كليه حوزه هاي مالياتي صلاحيتدار بشرح ماده 177 قانون مالياتهاي مستقيم (بجز حوزه هائي كه در متن آگهي استثناء شده اند ) مكلفند در صورت مراجعه موديان , اظهارنامه هاي مالياتي و مدارك پيوست را دريافت و ثبت و ترتيب وصول ماليات و سهم شهرداري متعلق را بشرح اطلاعيه بدهند و در موارديكه اظهارنامه به حوزه مالياتي محل سكونت و يا طبق حكم ماده 177 مذكور اشتباهاً تسليم شده است , ظرف 3 روز كليه اظهارنامه ها و مدارك پيوست را ضمن اخذ رسيد به حوزه هاي مربوط ارسال دارند .
2- چون بيشتر موديان ماليات بردرآمد مستغلات از شماره حساب بانكي مالياتها و نحوه تنظيم اظهارنامه و قبوض مالياتي و احتساب و منظورنمودن معافبت هاي قانوني و كسر 25 درصد موضوع ماده 53 قانون مالياتها از اجاره دريافتي سالانه اطلاع دقيق ندارند, همكاران سطوح كمك مميز تا سرمميزي مالياتي موديان مالياتي را درزمينه هاي فوق راهنمائي خواهند نمود و چنانچه مدارك لازم براي پيوست اظهارنامه ناقص بوده و يا اصولاً ارائه نشده باشد به مودي تذكر دهند .
3- در مورد وصول پيش پرداخت ماليات و تقسيط مانده بدهي , همانطور كه در متن آگهي آمده است , شرط استفاده از مزاياي طرح , پرداخت حداقل 3/1 اصل بدهي و سهم شهرداري و تقسيط بقيه , حداكثز تا پايان سال جاري مي باشد . بنابراين براي احراز اين تكليف مودي , لازم است تصوير قبض مالياتي (فيش بانكي ) و گواهي تقسيط بدهي با ذكر مدت در پرونده امر ضبط گردد . ضمناً‌ در مواردي كه اظهارنامه به محل سكونت مودي تسليم گردد موديان محترم مالياتي را براي پرداخت اقساط بعدي به حوزه مالياتي محل وقوع ملك هدايت نمايند .
4- در مورد بدهي مالياتي سالهاي قبل از 1377 ايندسته موديان لازم است برابر مندرجات بخشنامه شماره 6464-22/2/78 رفتار گردد . 5- در موارديكه طبق سند اجاره رسمي ارائه شده از سوي مودي مساحت مفيد مورد اجاره 120 مترمربع و كمتر باشد طبق مصوبه اخير مجلس شوراي اسلامي فقط بابت ماههاي غيرمعاف سال 1377 نسبت به وصول ماليات اقدام خواهند نمود .
6- كسانيكه مسئول پاسخگوئي به موديان از طريق تلفن (خصوصاً در تهران ) مي باشند لازم است به نقشه جغرافيائي شهر و محدوده ادارات كل مالياتي آشنائي كافي داشته باشند تا بتوانند موديان محترم را در اسرع وقت راهنمائي نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره20588/4599-4/30

اعلام مهلت تسليم اظهار نامه موديان محدوده تهران و شميران تا پايان وقت اداري78/5/2

13780431

20588/4599-4/30

اداره كل ماليات برشركتها
نظر به اينكه روز پنجشنبه سي و يكم تيرماه سال جاري بعنوان آخرين مهلت تسليم اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان و يا حساب درآمد و هزينه و حساب سودوزيان گروه كثيري از موديان مالياتي مصادف با تعطيل رسمي واحدهاي مالياتي در شهرتهران و شميران مي باشد , لذا اگرچه مقرر گرديده است واحدهاي مالياتي شهرهاي مذكور بطور استثنا در آن روز مفتوح و وظايف قانوني خود بويژه امور مراجعين را همانند روزهاي اداري انجام دهند , با اينوصف از حيث رعايت مفاد تبصره 1 ماده 177 قانون مالياتهاي مستقيم يادآور مي شود :
تسليم اظهارنامه و حسب مورد صورتهاي مالي موديان محدوده حوزه هاي مالياتي تهران و شميران كه تا پايان وقت اداري روز شنبه 2/5/78 صورت گيرد , بمنزله تسليم در موعد مقرر خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .

بخشنامه شماره3906

نحوه اجرا كنترل دفاتر موديان در استانها

13750204

3906

اداره كل امور اقتصادي و دارائي استان اداره كل

پيرو بخشنامه شماره 59896 مورخ 23/10/74 درخصوص آئينامه جديد نحوه بازديد و كنترل دفاتر و بازرسي اسناد و مدارك موديان مالياتي موضوع ماده 181 قانون مالياتهاي مستقيم وتبصره آن ، بدينوسيله ابلاغ ميگردد:
1 - موضوع ماده 2 به مديران كل استانها غير از استان تهران تفويض ميگردد تا با رعايت آئين نامه فوق الذكر نسبت به شناسايي و عمليات اجرائي اقدام نمايند.
2 - مديران كل استانها موظفند با تشكيل حوزه خاص اقدام نموده وافراد مذكور را به دادستاني انتظامي مالياتي معرفي و پس از تائيد صلاحيت امركه راسا" از طريق دادستاني به استانها اعلام خواهد گرديد ، نسبت به كارخود اقدام خواهند نمود . بديهي است افرادي كه قبلا" دراين خصوص معرفي و نسبت به تائيد آنها اقدام شده ، نياز به معرفي مجدد نخواهند داشت .
3 - مديران كل استانها موظفند ظرف يكماه اسناد مذكوررا رسيدگي وپس از مقابله كردن اصل با سند ، رونوشت يا كپي اسناد و امضاء موديان در هامش مدارك مذكور را به صاحبان آنها تحويل دهند و پس از حسابرسي مالياتي در حوزه خاص نسبت به برگ تشخيص اقدام و ابلاغ گردد. نتيجه كار مي بايد به دفتر اجراي ماده 181 اين معاونت مرتبا" اعلام گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل پنجم :وظايف موديان

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالياتي محل سکونت از لحاظ آثار مترتب در حکم تسليم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نيز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .


.: راي شورا :.

فصل پنجم :وظايف موديان

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالياتي محل سکونت از لحاظ آثار مترتب در حکم تسليم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نيز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .


فصل پنجم :وظايف موديان

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالياتي محل سکونت از لحاظ آثار مترتب در حکم تسليم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نيز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .

59896

پيروبخشنامه 11564 - 4/2/74 بپيوست تصوير آئين نامه جديد نحوه بازديدوكنترل دفاتروبازرسي اسناد و مدارك موديان مالياتي موضوع ماده 181 قانون مالياتهاي مستقيم وتبصره آن جهت اطلاع واقدام لازم ارسال ميگردد

داريوش ايرانبدي
معاون درآمدهاي مالياتي

آئين نامه نحوه بازديدوكنترل دفاتروبازرسي اسنادومدارك موديان مالياتي موضوع ماده 181 قانون مالياتهاي مستقيم وتبصره آن

آئين نامه موضوع ماده 181 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحي وتبصره الحاقي آن طبق قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 بشرح موادو تبصره هاي زيرين مورد تصويب واقع ومقررميگردداز تاريخ ابلاغ حسب موردبموقع اجراء گذارده شود.

ماده 1- اعضاي هيئتهاي موضوع ماده 181مذكورازميان افرادبصيرومطلع در امرمالياتي ازطرف معاونت مالياتي منصوب ميشوندو يك نفرهمراه گروه بعنوان نماينده رئيس دادگستري يادادگاه محل به معرفي معاونت درآمدهاي مالياتي . ماده 2- معاونت مذكوردرماده 1 ياسايرمسئولان كه اختيارلازم دراين باره به آنان تفويض شده بابررسيهاي لازم و عنداللزوم اخذ گزارش ازماموران تشخيص ذيربط ترتيبات مراجعه هيئتهابه موديان رامشخص خواهندنمودوهيئتهاموظفنددر هرموردبرابراحكام صادره ازطرف مقامات مزبوردرروزهائيكه درحكم معين گرديده حسب موردبه محل كاريامراكزاموريا اقامتگاه قانوني موديان مورد ماموريت مراجعه نمايند.

ماده 3- هيئتهاي موضوع اين آئين نامه موظفنددرمراجعات خودكليه دفاتر قانوني موردعمل سال مراجعه را ملاحظه وذيل آخرين ثبت دفاترراامضاء واگردر دفاتربيش ازآنچه دردفترنويسي معمول است جاي سفيد گذاشته شده قسمت سفيدرا باخط قرمزمشخص ومراتب راصورتمجلس نمايندو چنانچه خدشه يابي ترتيبي ديگري هم دردفاترباتوجه به مقررات آئين نامه موضوع تبصره يك ماده 95 وبند3ماده 97 قانون مالياتهاي مستقيم مشاهده گردداين مراتب رانيزدرصورتمجلس منعكس كنند. هيئتهابايدصورتمجلس رابه امضاء مودي وياحسابداروي برسانندو درصورت عدم حضوروياخودداري آنان ازامضاء موضوع رادرصورتمجلس قيدنمايند.

تبصره - در مورد دفتر كل موديان ، هيئتهاميتوانندحداقل بامضاء ذيل آخرين ثبت مربوط به پنج حساب به انتخاب خوداكتفانمايند. ماده 4- هيئتهاميتوانندحسب تجويزاحكام ماموريت خودكليه دفاترواسناد و مدارك مالي موديان را اعم از اينكه مربوط به سال مراجعه وياسنوات قبل باشندبمنظوركسب اطلاعات لازم و ارائه آن به حوزه مالياتي ذيربط موردبازرس قرارداده ودرصورت لزوم ازتمام يابرخي ازآنها تصويرويارونوشت تهيه ونيزدر صورت عدم امكان رفع نيازبدين ترتيب دفاترواسناد و مدارك سنوات قبل را در برابرارائه رسيدازطريق مقام متبوع به حوزه مالياتي ذيربط منتقل نمايند. دراجراي اين ماده هيئتهابايداطلاعات مكتسبه راجداگانه صورتمجلس نموده آن رابانضمام مدارك تهيه ويااخذشده وحسب مورددفاتردريافتي همراه باصورتمجلس موضوع ماده 3 اين آئين نامه به مقامات مربوط تسليم نمايند. تبصره - مقامات و مسئولان موضوع ماده 2 اين آئين نامه بايد ترتيبي اتخاذ نمايند كه حوزه مالياتي و ياحسب مورد كارشناسان و مسئولان واحدهاي اطلاعات و خدمات مالياتي دراسرع وقت دفاترواسنادومدارك ماخوذه رابررسي و گزارش وصورتجلسات لازم رابه منظورضبط درپرونده مالياتي مربوط تهيه نمايند بنحوي كه حداكثر ظرف يك ماه از تاريخ دريافت در همان محل دريافت وسيله ماموران تشخيص حوزه مالياتي ذيربط به مودي درقبال اخذرسيدتحويل گردد.

ماده 5- صورتمجلس تنظيمي هيئتهابايدحداقل متضمن نكات زيرباشد.
1- شماره وتاريخ حكم ماموريت ومرجع صدورآن
2- تاريخ مراجعه هيئت
3- سال مالياتي مربوط به دفاترموردبازديد
4- مشخصات دفاترارائه شده
5- شماره وتاريخ آخرين ثبت باقيدشماره صفحه ونوع دفترمربوط
6- شماره صفحاتي كه به علت سفيد ماندن باخط قرمزعلامتگذاري شده وباقيدنوع دفتر
7- ذكراينكه تبصره ماده 181 نيزضمن انجام ماموريت اجراء گرديده وصورتمجلس ودفاترواسنادومدارك موضوع آن ضميمه ميباشد( درصورت اجراء تبصره مذكور)
8- نام ومشخصات وامضاء اعضاء هيئت
9- نام ومشخصات مودي ياحسابداروي
10- توضيحات لازم درمواردعدم ارائه دفاتروخودداري مودي ياحسابداروي از امضاء صورتجلسه
11- سايرتوضيحات ضروري درخصوص اجرائي ماده 3و4 اين آئين نامه
ماده 6- صورتمجلس موضوع ماده 3بايددرسه نسخه تنظيم ويك نسخه آن به مودي (ياحسابدار) تسليم شودونسخه ديگرصورتمجلس درهمان روزرسيدگي ياحداكثر درروزبعدباگزارش اقدام هيئت به مقامات يامسئولان مذكوردرماده 2 تسليم خواهد شد تا در دفترمخصوصي كه براي ثبت اين صورتجلسات بايداختصاص يابدبه ترتيب تاريخ ثبت و يك نسخه آن نگاهداري و نسخه ديگربراي ضبط درپرونده مودي ب حوزه مالياتي مربوط فرستاده شود.

تبصره - صورتمجلس موضوع ماده 4اين آئين نامه هم بايددردونسخه تنظيم و بانضمام دفاتر و اسنادومدارك مربوط همراه صورتمجلس فوق الذكرنگاهداري و نسخه ديگررابانضمام دفاترواسنادومدارك تسليم به حوزه مالياتي ياعندالاقتضاء به واحدكارشناسي ذيربط تحويل نمايند.

ماده 7- ماموران تشخيص درمواردي كه پرونده راحسب مقررات به هيئتهاي موضوع بند3 ماده 97 قانون مالياتهاي مستقيم احاله مينمايندمكلفندموارد اجراي ماده 181 قانون مزبوروتبصره آن راهم به آن هيئتهااعلام كنند تا مفاد صورتجلسات تنظيمي موضوع اين آئين نامه نيزموردتوجه آنهاقرارگيرد.

مرتضي محمدخان

وزيراموراقتصادي ودارائي

64/5/30

به پيوست آئين نامه نحوه بازديدوكنترل دفاتروبازرسي اسنادومدارك موديان مالياتي كه به استناداصلاحيه ماده 181 قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي و تبصره آن تهيه شده است جهت اطلاع واقد ايفادميگردد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

آئين نامه نحوه بازديدوكنترل دفاتروبازرسي اسنادومدارك موديان مالياتي موضوع ماده 181 قانون مالياتهاي مستقيم وتبصره آن

آئين نامه موضوع ماده 181 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحي وتبصره الحاقي آن طبق قانون اصلاح موادي از قانون مالياتهاي مستقل مصوب 7/2/1371 بشرح موادوتبصره هاي زيرين موردتصويب واقع ومقرر ميگردداز تاريخ ابلاغ حسب موردبموقع اجراء گذارده شود.

ماده 1 اعضاي هيئتهاي موضوع ماده 181 مذكور، ازميان افرادبصيرومطلع درامرحسابرسي مالياتي ،درتهران ازطرف مديران كل مالياتي ودرسايرشهرستانها ازطرف مديران كل اموراقتصادي ودارائي استان مربوط منصوب ميشوند.

ماده 2 مديران كل مذكوردرماده 1ياسايرمسئولان كه اختيارلازم دراين باره به آنان تفويض شده بابررسيهاي لازم وعنداللزوم اخذگزارش ازماموران تشخيص ذيربط، ترتيبات مراجعه هيئتهابه موديان رامشخص خواهندنمودوهيئتهاموظفند درهرموردبرابراحكام صادره ازطرف مقامات مزبوردرروزهائيكه درحكم معين گرديده حسب موردبه محل كار يامركزامور يا اقامتگاه قانوني موديان مورد ماموريت مراجعه نمايند.

ماده 3 هيئتهاي موضوع اين آئين نامه موظفنددرمراجعات خودكليه دفاتر قانوني موردعمل سال مراجعه راملاحظه وذيل آخرين ثبت دفاترراامضاء واگردر دفاتربيش ازآنچه دردفترنويسي معمول است ، جاي سفيدگذاشته شده ، قسمت سفيد راباخط قرمزمشخص ومراتب راصورتمجلس نمايندوچنانچه خدشه يابي ترتيب ديگري هم دردفاترباتوجه به مقررات آئين نامه موضوع بند3 ماده 97 قانون مالياتهاي مستقيم مشاهده گردد،اين مراتب رانيز در صورتمجلس منعكس كنند. هيئتهابايد صورتمجلس رابه امضاءمودي وياحسابداروي برسانندودرصورت عدم حضور وياخودداري آنان ازامضاء موضوع رادرصورتمجلس قيد نمايند.

تبصره درمورد دفتر كل موديان ، هيئتهاميتوانندحداقل به امضاء ذيل آخرين ثبت مربوط به پنج حساب به انتخاب خوداكتفانمايند.

ماده 4 هيئتهاميتوانندحسب تجويزاحكام ماموريت خود، كليه دفاترواسناد ومدارك مالي موديان رااعم ازاينكه مربوط به سال مراجعه ويا سنوات قبل باشند، بمنظوركسب اطلاعات لازم وارائه آن به حوزه مالياتي ذيربط موردبازرسي قرارداده ودرصورت لزوم ازتمام يابرخي ازآنهاتصويرويارونوشت تهيه و نيز درصورت عدم امكان رفع نيازبدين ترتيب ،دفاترواسنادومدارك سنوات قبل را دربرابرارائه رسيدازطريق مقام متبوع به حوزه مالياتي ذيربط منتقل نمايند. دراجراي اين ماده هيئتهابايداطلاعات مكتسبه راجداگانه صورتمجلس نموده آنرا بانضمام مدارك تهيه ويااخذشده وحسب مورددفاتردريافتي همراه باصورتمجلس موضوع ماده 3 اين آئين نامه به مقامات مربوط تسليم نمايند0

تبصره مقامات و مسئولان موضوع ماده 2 اين آئين نامه بايدترتيبي اتخاذنمايند كه حوزه هاي مالياتي وياحسب موردكارشناسان ومسئولان واحدهاي اطلاعات وخدمات مالياتي ، دراسرع وقت دفاترواسنادومدارك ماخوذه رابررسي وگزارش وصورتجلسات لازم رابه منظورضبط درپرونده مالياتي مربوط تهيه نمايند بنحوي كه حداكثرظرف پانزده روزازتاريخ دريافت ، درهمان محل دريافت وسيله ماموران تشخيص حوزه مالياتي ذيربط به مودي درقبال اخذرسيدتحويل گردد.

ماده 5 صورتمجلس تنظيمي هيئتهابايدحداقل متضمن نكات زيرباشد:

1 شماره وتاريخ حكم ماموريت ومرجع صدورآن

2 تاريخ مراجعه هيئت

3 سال مالياتي مربوط به دفاترموردبازديد

4 مشخصات دفاترارائه شده

5 شماره وتاريخ آخرين ثبت باقيدشماره صفحه ونوع دفترمربوط

6 شماره صفحاتي كه بعلت سفيدماندن باخط قرمزعلامتگذاري شده ،باقيدنوع دفتر

7 ذكراينكه تبصره ماده 181 نيزضمن انجام ماموريت اجراگرديده وصورت مجلس ودفاترواسنادومدارك موضوع آن ضميمه ميباشد(درصورت اجراءتبصره مذكور)

8 نام ومشخصات وامضاء اعضاء هيئت

9 نام ومشخصات مودي ياحسابداروي

10 توضيحات لازم درمواردعدم ارائه دفاتروخودداري مودي ياحسابداروي ازامضاء صورتجلسه

11 سايرتوضيحات ضروري درخصوص اجراي مادتين 3و4 اين آئين نامه

ماده 6 صورتمجلس موضوع ماده 3بايددرسه نسخه تنظيم ويك نسخه آن به مودي ( ياحسابدار) تسليم شوددونسخه ديگرصورت مجلس درهمان روزرسيدگي يا حداكثردر روزبعدباگزارش اقدام هيئت به مقامات يامسئولان مذكوردرماده 2 تسليم خواهد شد تادردفترمخصوصي كه براي ثبت اين صورتجلسات بايداختصاص يابد، به ترتيب تاريخ ثبت ويك نسخه آن نگاهداري و نسخه ديگربراي ضبط درپرونده مودي به حوزه مالياتي مربوط فرستاده شود.

تبصره صورتمجلس موضوع ماده 4 اين آئين نامه هم بايددردونسخه تنظيم وبانضمام دفاتر و اسنادومدارك مربوط همراه صورتمجلس فوق الذكرنگاهداري ونسخه ديگررابانضمام دفاتر و اسناد و مدارك تسليمي به حوزه مالياتي يا عندالاقتضاء به واحدكارشناسي ذيربط تحويل نمايند.

ماده 7 ماموران تشخيص درمواردي كه پرونده راحسب مقررات مربوط به هيئتهاي موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم احاله مي نمايند، مكلفندموارداجراي ماده 181 قانون مزبوروتبصره آن راهم به آن هيئتها اعلام كنندتامفادصورتجلسات تنظيمي موضوع اين آئين نامه نيزمورد توجه آنهاقرار گيرد.

محسن نوربخش
وزيراموراقتصادي ودارائي


.: آراي ديوان عدالت اداري :.

نسخه قابل چاپ

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالياتي محل سکونت از لحاظ آثار مترتب در حکم تسليم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نيز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .


.: بخشنامه :.

نسخه قابل چاپ

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

بخشنامه شماره29428

گواهي صدور، تمديد اقامت اتباع خارجه

13731021

29428

اداره كل

بموجب ماده 89 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ، صدورپروانه خروج ازكشورياتمديدپروانه اقامت ويااشتغال براي اتباع خارجه باستثناي كساني كه طبق مقررات اين قانون ازپرداخت ماليات معاف ميباشند، موكول به ارائه مفاصاحساب مالياتي است 0 ازطرف ديگرتعدادي از اتباع مذكوربراساس ضرورتهاي شغلي وياسايردلايل الزام به مسافرتهاي خارجي متعدد ومالا" ورود وخروج مكررازكشوردارند0 صدورگواهي موضوع ماده يادشده درهربارموجب اتلاف وقت وتعدد مراجعات ميگردد.

بمنظوراجتناب ازتكرارمراجعات وتسريع دراموراشخاص مزبو،مقررميشود:

1 - درموارديكه كارفرمايان (پرداخت كنندگان حقوق )اتباع خارجي شاغل درايران ايراني بوده ويادرايران شعبه ونمايندگي دارند باتعهد كتبي آنهابه حوزه مالياتي ذيربط،درخصوص قبول پرداخت بدهيهاي مالياتي حقوق بگير(فرم شماره 1 پيوست )،ميبايست گواهي بلامانع بودن صدورپروانه خارج ازكشورياتمديداقامت يااشتغال بااعتباريكساله صادروبه حقوق بگيرمتقاضي تسليم شود.اعتبارگواهيهاي صادره قطع نظرازتاريخ صدورآن ، نبايدبيشتراز پايان سال صدورگواهي باشدوبراي سنوات بعددرصورت اقتضاء بايدگواهي جديد صادرگردد.

2 - درمورد حقوق بگيراني كه پرداخت كننده حقوق آنهادرايران شعبه ونمايندگي ندارد، درصورتيكه اشخاص معتبري اعم ازاشخاص حقوقي ياحقيقي براساس مدلول ماده 182 قانون مالياتهاي مستقيم پرداخت بدهي مالياتي آنهاراتعهدنمايند(فرم شماره 1 پيوست )،ميبايست گواهي مذكوردربند 1اين دستورالعمل براي متقاضي ، صادرگردد.

3 - ادارات مالياتي ذيربط پس ازاخذ تعهدات فوق الذكر بايستي بلافاصله مراتب بلامانع بودن صدورپروانه خروج وياتمديداقامت يااشتغال ،براي متقاضي راازلحاظ مقررات مالياتي به اداره امورمالياتي اتباع خارجه اعلام نمايند(فرم شماره 2 پيوست ).

4 - اداره امورمالياتي اتباع خارجه پس ازدريافت فرم شماره 2 ميبايست بلافاصله به اداره كل اموراتباع خارجه نيروي انتظامي جمهوري اسلامي ايران اعلام دارد كه خروج ازكشور( به دفعات ) ياتمديد پروانه اقامت يااشتغال دارنده گواهي ،درمدت اعتبارگواهي ازلحاظ مالياتي بلامانع ميباشد(فرم شماره 3پيوست ).

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره51772/11508-4/30

در مورد جرائم و جوايز ماليات حقوق

13781015

51772/11508-4/30

نظر به اينكه درخصوص تعلق جايزه خوش حسابي و جريمه ديركرد به ميزان 5/2% در ماه و بخشودگي جريمه موضوع تبصره هاي 1 و2 ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نسبت به ماليات بردرآمد حقوق ابهاماتي مطرح و منتهي به صدور راي شماره 10409-4/30 مورخ 6/10/1376 هيأت عمومي شوراي عالي مالياتي گرديده است , لذا با نظر به مفاد راي مذكور بارديگر موارد زير را متذكر مي شود :

1- جايزه خوش حسابي موضوع صدر ماده 190 شامل حال پرداخت كنندگان حقوق بابت وصول و ايصال ماليات بردرآمد حقوق بگيران نميباشد.

2- پرداخت كنندگان حقوق در موارد تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر مواد 197 و 199 تبصره هاي آن بوده , در نتيجه جريمه ديركرد معادل 5/2 درصد در ماه مقرر در ماده 190 مذكور به پرداخت كنندگان حقوق تعلق نخواهد گرفت .

3- براي پرداخت كنندگان حقوق منع قانوني دربرخورداري از تسهيلات موضوع تبصره ماده 190 (درصورت اعلام قبولي , پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده ( درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي ) وجود ندارد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

بخشنامه شماره344/4223/5/30

صدور سند مالکيت اسناد عادي

13740108

344/4223/5/30

سازمان ثبت اسناد و املاك كشور

همانگونه كه استحضار دارند ادارات ثبت در اجراي مقررات اصلاحي قانون ثبت كه تاريخ 31/6/1370 به تصويب مجلس شوراي اسلامي رسيده است ،باتوجه به آراء صادره از هياتهاي حل اختلاف موضوع ماده 148 اصلاحي قانون مزبور مبتني بر تائيد مبايعه نامه هاي عادي و تصرف متقاضي اقدام به صدور سندمالكيت بنام متصرف مي نمايند . گرچه با عنايت به مفاد نامه شماره 1976/13 مورخ 15/4/1370 اداره كل حقوقي آن سازمان اقدامات مزبورازمصاديق انتقالات املاكي كه بوسيله اداره ثبت انجام مي شود موضوع ماده 183 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي محسوب نشده وازنظر وزارت متبوع نيز صدور اسناد ياد شده نيازي به كسب مفاصا حساب (گواهي انجام معامله ) ندارد لكن نظر باينكه اسناد صادره مرتبط با بندهاي 1 و 4 ماده 147 اصلاحي قانون مذكور كه بر پايه انتقالات عادي ملك مربوطه صادر مي گردد حسب مقررات مشمول ماليات نقل و انتقال قطعي املاك مي باشد لذا خواهشمند است دستور فرمايند ، ادارات ثبت پس از صدور اسناد مالكيت دراجراي قانون اصلاحي فوق الذكر ، تصوير اسناد صادره و مبايعه نامه هاي عادي مربوطه را بحوزه هاي مالياتي محل وقوع ملك ارسال دارند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت مي رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

بخشنامه شماره17153/1841/230

بخشنامه در خصوص ماده 185 قانون مالياتهاي مستقيم

13820418

شماره 17153/1841/230

تاريخ 8/4/1382

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

بنا بر گزارشات متعدد واصله مبني برجعل و سوء استفاده از گواهيهاي موضوع مواد 186 و ماده187 قانون مالياتهاي مستقيم مصوب 3/12/1366 و بارعايت به اينكه مشاهده گرديده از طرف برخي ادارات امور مالياتي (حوزه هاي مالياتي ) نسبت به كنترل و مطابقت فهرست خلاصه معاملات مذكور در ماده 185 قانون مزبور هيچگونه اقدامي صورت نمي پذيرد , لذا به منظور جلوگيري از هر گونه جعل و همچنين كشف سوء استفاده احتمالي از گواهي هاي مذكور , مقرر مي شود ضمن كنترل و مطابقت گواهي هاي صادره از ادارات مالياتي (حوزه هاي مالياتي ) ذيربط با فهرست معاملات ارسالي توسط دفاتر اسناد رسمي , هر گونه موارد خلاف را جهت پيگيريهاي قانوني به دادستاني انتظامي مالياتي گزارش نمايند .

مسئوليت حسن اجراي اين بخشنامه بر عهده مديران كل امور مالياتي خواهد بود.

عيسي شهسوار خجسته

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

بخشنامه شماره3774/3515-211

بخشنامه در خصوص ضوابط اجرائي تبصره يك ماده 186

13820610

شماره 3774/3515/211

تاريخ 10/6/82

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

پژوهشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفترفني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

جامعه حسابداران رسمي ايران

ضوابط اجرايي تبصره يك ماده 186 اصلاحي قانون مالياتهاي مستقيم مصوب27/11/1380 تعيين شده توسط سازمان امور مالياتي و بانك مركزي , جهت اجرا ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

سازمان امور مالياتي كشور

رئيس كل

ضوابط اجرايي تبصره 1 ماده 186 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/80

1- كليه اشخاص حقوقي و همچنين اشخاص حقيقي مشمول فصل ماليات بردرآمد مشاغل موضوع قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه مصوب 27/11/80 كه از تاريخ ابلاغ اين آيين نامه تقاضاي خود را براي استفاده از تسهيلات بانكها و يا موسسات اعتباري تسليم مي نمايد و ميزان استفاده آنها از تسهيلات هر بانك يا موسسه اعتباري در ظرف يكسال شمسي براي اشخاص حقوقي يك ميليارد و پانصدميليون ريال يا بيشتر

بخشنامه شماره17153/1841/230

...بخشنامه در خصوص گزارشات متعدد واصله مبني برجعل و سوء استفاده از گواهيهاي موضوع مواد 186 و 187 ق .م .م .....

13820408

شماره 17153/1841/230

تاريخ 8/4/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

بنا بر گزارشات متعدد واصله مبني برجعل و سوء استفاده از گواهيهاي موضوع ماده 186 و ماده 187 قانون مالياتهاي مستقيم مصوب 3/12/1366 و بارعايت به اينكه مشاهده گرديده از طرف برخي ادارات امور مالياتي (حوزه هاي مالياتي ) نسبت به كنترل و مطابقت فهرست خلاصه معاملات مذكور در ماده 185 قانون مزبور هيچگونه اقدامي صورت نمي پذيرد , لذا به منظور جلوگيري از هر گونه جعل و همچنين كشف سوء استفاده احتمالي از گواهي هاي مذكور , مقرر مي شود ضمن كنترل و مطابقت گواهي هاي صادره از ادارات مالياتي (حوزه هاي مالياتي ) ذيربط با فهرست معاملات ارسالي توسط دفاتر اسناد رسمي , هر گونه موارد خلاف را جهت پيگيريهاي قانوني به دادستاني انتظامي مالياتي گزارش نمايند .

مسئوليت حسن اجراي اين بخشنامه بر عهده مديران كل امور مالياتي خواهد بود.

عيسي شهسوار خجسته

بخشنامه شماره3774/3515-211

بخشنامه در خصوص ضوابط اجرايي تبصره يك ماده 186

13820610

شماره 3774/3515-211

تاريخ 10/6/82

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارايي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

پژوهشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفترفني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

جامعه حسابداران رسمي ايران

ضوابط اجرايي تبصره يك ماده 186 اصلاحي قانون مالياتهاي مستقيم مصوب27/11/1380 تعيين شده توسط سازمان امور مالياتي و بانك مركزي , جهت اجرا ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي سازمان امور مالياتي كشور

رئيس كل

ضوابط اجرايي تبصره 1 ماده 186 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/80

1- كليه اشخاص حقوقي و همچنين اشخاص حقيقي مشمول فصل ماليات بردرآمد مشاغل موضوع قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه مصوب 27/11/80 كه از تاريخ ابلاغ اين آيين نامه تقاضاي خود را براي استفاده از تسهيلات بانكها و يا موسسات اعتباري تسليم مي نمايد و ميزان استفاده آنها از تسهيلات هر بانك يا موسسه اعتباري در ظرف يكسال شمسي براي اشخاص حقوقي يك ميليارد و پانصدميليون ريال يا بيشتر و براي اشخاص حقيقي يكصد و پنجاه ميليون ريال يا بيشتر باشد , مشمول حكم اين تبصره مي باشند .

2- بانكها و موسسات اعتباري مكلفند قبل از اعطاي تسهيلات به اشخاص موضوع بند (1) فوق الذكر نسخه اي از صورتهاي مالي دريافتي از متقاضي را ضمن تطبيق مندرجات آن با اصل , حسب مورد به اداره امور مالياتي محل شغل يا اقامتگاه قانوني اشخاص مذكور ارسال دارند. صورتهاي مالي ارسال شده به ادارت امور مالياتي كاملاً محرمانه تلقي مي شود و جز براي تشخيص ماليات مودي مورد استفاده قرار نخواهد گرفت .

3- اداره امور مالياتي مربوط مكلف است در اين باره به ترتيب زير اقدام نمايد:

الف – در صورت احراز معاف بودن مودي از پرداخت ماليات يا عدم تعلق ماليات , در همان روز مراجعه گواهينامه اي داير بر معافيت و يا عدم تعلق ماليات كه مويد وصول صورتهاي مالي نيز باشد , صادر و به مودي تسليم و يا به بانك و يا موسسه اعتباري ذيربط ارسال نمايد .

ب – در صورت تعلق ماليات , ظرف سه روز از تاريخ پرداخت مالياتهاي قطعي شده و يا ترتيب پرداخت , گواهينامه داير بر پرداخت يا ترتيب پرداخت صادر و ضمن اعلام وصول صورتهاي مالي , به مودي تسليم يا به بانك و يا موسسه اعتباري ذيربط ارسال نمايد .

ج – در صورتيكه ماليات مورد مطالبه در جريان رسيدگي بوده و به مرحله قطعيت نرسيده باشد , در همان روز مراجعه گواهينامه مبني بر بلامانع بودن استفاده از تسهيلات بانكي كه مويد وصول صورتهاي مالي نيز باشد , صادر و به مودي تسليم و يا به بانك و يا موسسه اعتباري ذيربط ارسال نمايد.

4- منظور از صورتهاي مالي در مورد اشخاص حقوقي و اشخاص حقيقي موضوع بند الف ماده 95 اصلاحي قانون مالياتهاي مستقيم , تراز نامه و حساب سود و زيان در مورد اشخاص حقيقي موضوع بند ب ماده 95 مزبور حساب درآمد و هزينه عملكرد سال قبل از سال درخواست استفاده از تسهيلات مي باشد و در مورد صاحبان مشاغل موضوع بند ج آن ماده , صورتهاي مالي عبارت از صورت خلاصه وضعيت درآمد و هزينه يا اسناد و مداركي است كه براي استفاده از تسهيلات به بانك يا موسسه اعتباري ارائه مي شود .

5- گواهي صادره موضوع اين مصوبه براي يكسال شمسي معتبر است و براي اخذ تسهيلات مجدد طي يكسال نيازي به اخذ گواهي مجدد نخواهد بود.

6- استفاده از تسهيلات بانكي به منظور خريد يا احداث مسكن شخصي و فعاليتهاي بخش كشاورزي مشمول ضوابط اجرايي موضوع تبصره 1 ماده 186 يادشده نخواهد بود.

7- بانكها و موسسات اعتباري مكلفند مفاد اين ضوابط را بطرق مقتضي به اطلاع مشتريان خود برسانند. اين مصوبه از تاريخ ابلاغ جايگزين مصوبه نخست كه طي بخشنامه شماره 24980مورخ 4/5/1374 معاونت وقت درآمدهاي مالياتي به واحدهاي مالياتي و طي بخشنامه شماره نسب /2607 مكورخ 15/5/1374 بانك مركزي جمهوري اسلامي ايران به كليه بانكهاي كشور ابلاغ گرديده است , مي شود.

ابراهيم شيباني

رييس كل بانك مركزي جمهوري اسلامي ايران

عيسي شهسوار خجسته

رييس كل سازمان امور مالياتي كشور

بخشنامه شماره10171

بخشنامه در خصوص ضرورت اجتناب از تاخير و ركورد در امور كسب و كار و فعاليت هاي تجاري و توليدي و صنعتي و معدني ...

13830615

شماره 10171

تاريخ 15/6/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان ......

اداره كل امور مالياتي......

دفتر.......

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دفتر فني مالياتي

نظر به ضرورت اجتناب از تاخير و ركورد در امور كسب و كار و فعاليت هاي تجاري و توليدي و صنعتي و معدني متقاضيان صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي , موكداً يادآور مي شود: صدور گواهي مقرر در ماده 186 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن صرفاً و منحصراً منوط به پرداخت يا ترتيب پرداخت (تقسيط ) بدهي مالياتي قطعي شده در خواست كنندگان ذيربط بوده و صدور گواهي به هيچوجه نبايد موكول به پرداخت يا ترتيب پرداخت بدهي مالياتي غير قطعي گردد, بلكه لازم است به محض آنكه متقاضي بدهي مالياتي قطعي خود را پرداخت يا تقسيط نمود به فوريت و بدون مسامحه و اهمال نسبت به صدور گواهي مورد نياز و تسليم آن به خواهان اقدام لازم به عمل آيد . علاوه بر اين , در مواردي كه ماليات قطعي شده است , لكن مودي اعلام ميكند كه از راي قطعي هيات حل اختلاف به شوراي عالي مالياتي يا ديوان عدالت اداري شكايت كرده است يا بعلت ناعادلانه بودن ماليات از وزير محترم امور اقتصادي و دارائي درخواست احاله پرونده مالياتي خود به هيات ماده 251 مكرر را نموده است و ممكن است بعداً بدهي مالياتي قطعي شده پس از رعايت مراحل قانوني در مراجع فوق كاهش يابد , با اتخاذ ملاك از ماده 259 مقرر ميشود:

با وصول يا تقسيط ماليات مورد قبول مودي و اخذ تضمين معتبر نسبت به مبلغ ماليات قطعي شده مورد اعتراض , نسبت به صدور گواهي مورد تقاضا و تسليم آن به متقاضي در اسرع وقت اقدام گردد. Mbr>
دادستاني انتظامي مالياتي , مديران و معاونين و روساي امور مالياتي , مستمراً برحسن اجراي اين بخشنامه نظارت و موارد تخلف را گزارش خواهند نمود.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره10597

بخشنامه در خصوص مطالبه و وصول يك در هزار در آمد مشمول ماليات قطعي شده ... (تبصره 2 ماده 186 ق.م.م)

13830622

شماره 10597

تاريخ 22/6/83

بسمه تعالي

اداره كل امور مالياتي استان .......

اداره كل امور مالياتي ......

دفتر .......

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دفتر فني مالياتي

بنا به اجازه حاصل از تبصره 2 ماده 186 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن مقرر ميشود:

كليه ادارات امور مالياتي نسبت به مطالبه و وصول يك در هزار درآمد مشمول ماليات قطعي شده عملكرد سنوات 1381 و بعد صاحبان مشاغل (اشخاص حقيقي مشمول فصل ماليات بر درآمد مشاغل) از طريق صدور قبض پرداخت جداگانه و واريز به حساب مخصوص در خزانه اقدام لازم معمول و آمار وصولي از اين بابت را در پايان هرماه (در استانها به تفكيك هر شهر و بخش كه داراي اداره امور مالياتي ميباشد) اعلام نماينده تا امكان اجراي قسمت اخير تبصره مذكور فراهم گردد.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره40044/5366-211

بخشنامه در خصوص ماده 186 قانون مالياتهاي مستقيم در موارد اعطاي تسهيلات بانكي جهت احداث و تكميل واحدهاي مسكوني و اداري و تجاري به اشخاص حقيقي

13810903

شماره 40044/5366-211

تاريخ 3/9/1381

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

جناب آقاي فر شچيان

رئيس هيات مديره و مدير عامل محترم بانك مسكن

عطف به نامه شماره 576/147 مورخ 10/7/1381 به آگاهي ميرساند:

نظر به اينكه با اجراي مواد 59 و 77 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 از مشمولين مواد مذكور بابت درآمد حاصل از ساخت و فروش ساختمانهاي نوساز نسبت به نقل و انتقالات انجام شده از اول سال 1381 ماليات ديگري وصول نمي شود و عملاً اطلاق عنوان " صاحبان مشاغل " به اشخاص حقيقي مذكور از لحاظ مالياتي منتفي مي باشد لذا اخذ گواهي هاي مقرر در تبصره يك ماده 186 قانون مالياتهاي مستقيم در موارد اعطاي تسهيلات بانكي جهت احداث و تكميل واحدهاي مسكوني و اداري و تجاري به اشخاص حقيقي مورد نخواهد داشت .

عيسي شهسوار خجسته

بخشنامه شماره50878

ايجاد رويه يكسان در صدور گواهي

13740908

50878

نظرباينكه دراجراي تبصره ماده 186 قانون وضوابط اجرائي آن ابهاماتي براي همكاران وجود دارد لذا جهت رفع ابهامات وايجاد رويه يكسان نكاتي را بشرح ذيل متذكر ميگردد:

1 - كليه صورتهاي مالي ( ترازنامه وصورتحساب سود وزيان ) منظم به نامه درخواست بانك ياموسسات مالي ميبايست ممهوربه مهر وامضاء بانك ياموسسه مالي ذيربط باشد.

2 - صورتهاي مالي فوق ميبايست حداقل متعلق به آخرين دوره مالي ( سال قبل ازسال درخواست اعطاء تسهيلات ) باشد .

3 - باتوجه به متن تبصره ماده 186 قانون وضوابط اجرائي آن ،تطبيق ياعدم تطبيق صورتهاي مالي واصله ازبانك ياموسسه مالي باصورتهاي مالي ابرازي شركت مانع صدور گواهينامه حوزه ذيربط نخواهد بود ولي حوزه هاي مالياتي مكلفند درصورت عدم تطبيق صورتهاي مالي واصله با آنچه مودي ابرازنموده مطابق قانون ومقررات مالياتي ذيربط اقدام نمايند.

ضمنا" يك نسخه نمونه فرم گواهينامه تبصره ماده 186 قانون مالياتهاي مستقيم جهت يكسان شدن آنها ضميمه ميباشد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

گواهي موضوع تبصره ماده 186 قانون مالياتهاي مستقيم
بانك محترم
بازگشت بنامه شماره مورخ ضمن وصول صورتهاي مالي عملكرد سال 13 شركت گواهي ميشود كه آقاي /شركت اظهارنامه مالياتي عملكرد سال خود را تسليم نموده كه بشماره در دفترحوزه مالياتي شماره شهرستان ثبت گرديده است . ضمنا مالياتهاي مطالبه شده عملكرد لغايت عملكرد خود راپرداخت و بابت عملكرد سالهاي مشمول ماليات بوده است . و پرونده عملكرد سال نامبرده تحت رسيدگي است لذا اعطاي تسهيلات بانكي به نامبرده بلامانع است . اين گواهي صرفا بمنظور ارائه به بانك صادر گرديده و براي عملكرد سال تاپايان سالجاري معتبرميباشد.

سرمميزي شماره نام ونام خانوادگي سرمميز اداره كل امضا

بخشنامه شماره61528/4083/5/30

عدم دريافت علي الحساب قبل از قطعيت

13711216

61528/4083/5/30

اداره كل ماليات برشركتها

نظرباينكه طبق اطلاع واصله بعضا" ملاحظه گرديده كه برخي ازواحدهاي مالياتي منجمله واحدهاي مالياتي مربوط به ماليات تعاون ملي براي بازسازي قبل ازرسيدگي وتشخيص ماليات وياطي مراحل قانوني پرونده وبه قطعيت رسيدن ماليات مشخصه اقدام به مطالبه وجوهي بعنوان علي الحساب مالياتي ازموديان نموده ويامالياتهاي غيرمرتبط بامودي اصلي راازوي مطالبه مينمايندواينگونه اقدامات واحدهاي مالياتي مزبورنيزمعمولا" هنگام صدورگواهيهاي موضوع مواد 186 و 187 قانون مالياتهاي مستقيم كه بنحوي مرتبط باوظائف آنان ميباشد، انجام ميگيرد لذادرخصوص موارد مزبورموكدا" يادآوري ميشود:
1 - جزدرموارديكه وصول علي الحساب مالياتي قانونا" مقررگرديده ويا وزارت متبوع بنابه اختيارات حاصل ازماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تجويزنموده است وهمچنين درموارديكه مودي داوطلبانه اقدام به پيش پرداخت مالياتي مينمايد درسايرمواردازمطالبه هرگونه مالياتي تحت عنوان علي الحساب قبل ازقطعيت ماليات جدا" خودداري گردد.
2 - هنگام صدور گواهي انجام معامله موضوع ماده 187 صرفا" نسبت به وصول مالياتهاي مربوط به مورد معامله ومرتبط باشخص انتقال دهنده اقدام وازوصول مالياتهاي شغلي مربوط به مستاجريامستاجرين ملك ازمالك (انتقال دهنده ) ويامالياتهاي مختلف مربوط به مالكين و مستاجرين قبلي حسب مورد ازمالك ياآخرين مستاجركه قصدانتقال ملك وياحق واگذاري محل رادارند خودداري شود.
احمد حسيني معاون درآمدهاي مالياتي

بخشنامه شماره48858/3889/5/30

احتساب درآمد مشمول ماليات سينماها

13691025

48858/3889/5/30

چون درمورد نحوه محاسبه مبلغ عوارض شهرداري موضوع تصويبنامه شماره 83106-25/10/62 هيات محترم وزيران براي ماموران تشخيص ابهاماتي مطرح ميباشدلذا بمنظور اتخاذ رويه واحد درموقع تشخيص درآمد صاحبان سينماها ازطريق علي الراس باعنايت به دستورالعمل وزارت ارشاد اسلامي عنوان اشخاص مذكور،مقرر ميگردد كه دراحتساب درآمد مشمول ماليات صاحبان سينماها در موارد علي الراس كل عوارض پرداختي نيز صرفنظر از موارد مصرف آنهااز درآمدهاي مربوط كسرونسبت به بقيه درآمد ضريب مربوط اعمال گردد.

از طرف - وزيراموراقتصادي ودارائي

بخشنامه شماره3119/355/5/30

تسريع در صدور گواهي

13730226

3119/355/5/30

مقتضي است درمواردي كه متقاضيان صدورياتجديدياتمديدكارت بازرگاني وياپروانه كسب وكاردراجراي مفاد ماده 186 اصلاحي قانون مالياتهاي مستقيم نسبت به پرداخت ياترتيب پرداخت بدهي مالياتي قطعي شده خوداقدام مينمايند، حوزه هاي مالياتي حداكثرظرف 48 ساعت نسبت به صدورگواهي مربوط اقدام نمايند.

آقايان مميزين كل مالياتي مسئول حسن اجراي اين دستورخواهندبود.

از طرف وزيراموراقتصادي ودارائي

بخشنامه شماره10265/3283/4/30

اخذ و پيش فاکتور نمونه توسط بانکها

13680401

10265/3283/4/30

بخشنامه به كليه بانكها

نظرباينكه بموجب مقررات قانون عمليات بانكي بدون ربا وآيين نامه هاي مربوط كليه تسهيلاتيكه از طرف بانكها دراختيار و مورد استفاده مشتريان واقع ميشود علي القاعده در قالب يكي از عقود اسلامي مانندجعاله ،مضاربه ، معاملات سلف ،اجاره بشرط تمليك ، و... ميباشد لذا بلحاظ حفظ انتظام امورو اطلاع ازنحوه تحولات وپيشترفتهاي واحدهاي توليد وبازرگاني وخدماتي و تجاري كشور و تجزيه و تحليهاي اقتصادي وبررسيهاي آماري وتحقيق درنقش بانكهادراموراقتصادي مقرر ميشود ازتاريخ وصول اين بخشنامه درمورد اعطاي تسهيلات بانكي ضمن رعايت كليه شرايط وضوابط مقرر درقانون وآيينامه هاي مربوط در موارديكه براي اعطاي تسهيلات مبادرت به اخذ فاكتور يا پيش فاكتور ازمشتريان ميشود فاكتور يا پيش فاكتورهاي مربوط بايد طبق نمونه - هاي پيوست ودارائي شماره سريال باشند ،نسخه اي ازآنها ظرف 15 روز از واگذاري تسهيلات درتهران به دفتر اموربانكي وزارت اموراقتصادي ودارائي و در شهرستانها به ادارات اموراقتصادي ودارائي محل ارسال نمايند آقايان مديران عامل بانكها مسئول اجراي اين بخشنامه درسراسركشور خواهند بود و معاونت اموربانكي وزارت اموراقتصادي ودارائي نيز برحسن اجراي آن نظارت خواهند نمود.

محمد جواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره6116/37/4024

صدور و تمديد كارت بازرگاني

13750219

6116/37/4024

درپاسخ بنامه شماره 172- 5/2/75 باستحضارميرساند: بموجب ماده 186 قانون مالياتهاي مستقيم صدور يا تمديد كارت بازرگاني اشخاص حقيقي وحقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي ازحوزه مالياتي ذيربط مبني برپرداخت ياترتيب پرداخت بدهي مالياتي قطعي شده ميباشد بنابراين حوزه هاي مالياتي حسب مقررات ودستورالعمل هاي صادره درصورت پرداخت ياترتيب پرداخت ماليات توسط موديان مالياتي آماده صدور گواهي لازم در اسرع وقت ميباشند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي

بخشنامه شماره10269/3291/4/30

رعايت مقررات ماده 186 توسط بانکها در مورد مشمولين ماده 96

13680401

10269/3291/4/30

بخشنامه به كليه بانكها

نظرباينكه بموجب ماده 186 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 شرط اعطاي تسهيلات بانكي به اشخاص حقوقي وبازرگانان و ساير اشخاصي كه طبق مقررات مكلف به نگهداري دفاتر قانوني هستند دريافت گواهي مبني بر پرداخت ياترتيب پرداخت يادادن تضمين معتبر درمورد ماليات قطعي شده و تاديه سپرده يادادن تضمين معتبر حداقل معادل يك سوم ماليات غيرقطعي از آنها وضبط آن درپرونده مربوط ميباشد لذا متذكر ميشود اشخاص حقوقي ومشمولين ماده 93 به شرح زير:

بطور كلي و همچنين مشمولين ماده 96 به شرح زير:
1 - بازرگانان (دارندگان كارت بازرگاني ) وكليه واردكنندگان وصادركنندگان
2 - صاحبان كارخانه ها و كارگاههاو واحدهاي توليدي كه براي آنهاپروانه تاسيس يابهره برداري ازوزارت ذيربط صادرشده يابشود.
3 - صاحبان موسسات ساختماني وتاسيسات فني وصنعتي و دفاتر فني ومهندسين مشاور وموسسات نقشه كشي ونقشه برداري ونظارت .
4 - صاحبان و موسسات حسابرسي ومشاوره اي
5 - صاحبان هتلهاو متلها
6 - صاحبان بيمارستان ،زايشگاه ، آسايشگاه ، تيمارستان ودرمانگاهها
7 - بهره برداران معادن
8 - صاحبان موسسات حمل ونقل موتوري ،زميني ،دريائي وهوائي اعم ازمسافري وياباربري
9 - صاحبان مجلات و روزنامه ها و موسسات نشركتاب وموسسات چاپ
10- صاحبان موسسات تعليم وتربيت كه داراي پروانه ازيكي ازوزارتخانه هاي آموزش و پرورش يافرهنگ وآموزش عالي ميباشند0
11 - صاحبان سينما تماشاخانه ها وموسسات فيلمبرداري ودوبلاژ فيلم 12- پزشكان و دندانپزشكان كه داراي مطب هستندودامپزشكان كه به دامپزشكي اشتغال دارند0
13- صاحبان آزمايشگاه و لابراتوار ونظايرآنهااعم ازطبي وغيرطبي وصاحبان راديولوژي وفيزيوتراپي وموسسات بهداشتي
14- دلالان وحق العمل كاران باستثناي عاملين توزيع فرآورده هاي نفتي
15- نمايندگان موسسات تجارتي وصنعتي اعم ازداخل وخارجي
16- صاحبان تعميرگاههاي مجاز و اتوسرويسها
17- صاحبان دفاتر اسناد رسمي وازدواج و طلاق
18- وكلاء كارشناسان ومترجمين رسمي دادگستري

مكلف به نگهداري دفاترقانوني بوده ومقررات ماده 186 بايد دقيقا" درمورد آنها اجراء شود0
بديهي است درصورتيكه بانكهابدون رعايت مقررات مربوط اقدام به اعطاي تسهيلات به اشخاص ياد شده نمايند بامودي متضامنا" مسئول پرداخت ماليات متعلقه خواهند بود0حوزه هاي مالياتي مكلفند بدرخواست موديان گواهيهاي لازم راپس ازانجام تكاليف قانوني مربوط توسط موديان باتوجه به مالياتهاي قطعي شده وغيرقطعي بارعايت شرايط مقرر درماده 186 تهيه و ياامضاي سرمميز مربوط صادر وبه متقاضيان تسليم نمايند0

محمد جواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره38172/10496/4/30

تمديد پروانه هاي کسب

13680807

38172/10496/4/30

مديركل محترم امور اصناف و بازرگانان و دبيرهيئت عالي نظارت
عطف به نامه شماره 2811/10/7/1368 درخصوص اجراي تبصره ماده 15 قانون نظام صنفي اشعار ميدارد :
طبق تبصره ماده 186 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تمديد پروانه هاي كسب و كار از طرف مراجع مربوط منوط به ارائه گواهي پرداختي يا ترتيب پرداخت بدهي مالياتي قطعي شده سنوات گذشته مودي ميباشد و در صورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .
بنابراين شايان توجه است كه در بسياري موارد با وجود تسليم استعلام اتحاديه ها به حوزه هاي مالياتي , موديان مالياتي از پرداخت مالياتهاي قطعي شده خودداري و يا از حضور بموقع براي حل و فصل پاره اي مسائل اداري و يا جنبي مانند ارائه قبوض پرداخت ماليات و يا بخشودگي جرائم و يا واريز تتمه آن امتناع ميورزند بالنتيجه صدور و ارسال گواهينامه موكول به انجام تكاليف مزبور از سوي موديان ميشود . با اين ترتيب چنانچه مسئولان مالياتي ناگزير از اعلام نظر ظرف مهلت يادشده باشند , مالاً در بيشتر موارد پاسخ آنها مبتني بر نفي النهايه متقاضي خود با مشكلات و رفت و آمدهاي بيشتري مواجه خواهد گرديد .
با توجه به مراتب فوق خواهشمند است مراجع ذيربط را در اين خصوص راهنمائي فرمايند كه تا اخذ گواهينامه موضوع تبصره ماده 186 فوق الاشعار مبادرت به تمديد پروانه ننمايند , با اين توضيح كه در عين حال دستور تسريع در اين قبيل موارد به حوزه هاي مالياتي داده شده است .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره6751

شرط صدور گواهي تسويه با ترتيب پرداخت است

13730316

6751

جناب آقاي نعمت زاده
وزيرمحترم صنايع

بازگشت بنامه شماره 4016350011 مورخ 3/3/73 اشعارميدارد: تسويه ياترتيب پرداخت ماليات سنوات قبل شركتها كه به عنوان شرط صدور گواهي تسليم اظهارنامه ازسوي حوزه هاي مالياتي عنوان ميگردد ، اساسا منطبق بامقررات مالياتي است وتعويق وصول مالياتهاي قطعي شده بعذرهمراهي با واحدهاي توليدي با توجه به تعهدات سنگين اين وزارت درقبال سهميه درآمدهاي مالياتي بودجه كل كشورتوجيه قانوني ندارد. ضمنا" ازنظر مزيد اطلاع تصويربخشنامه شماره 3119/305355مورخ 22/2/73 مبني بردستورتسريع درصدورياتجديد وتمديد كارت بازرگاني اشخاص به ضميمه ايفاد ميگردد.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره18552/3280/4/30

مدت اعتبار گواهي صادره 186

13750428

18552/3280/4/30

نظر باينكه بعضا" مقررات بند 5 ضوابط اجرائي موضوع تبصره ماده 186 اصلاحي قانون مالياتهاي مستقيم توسط مامورين تشخيص مالياتي ذيربط رعايت نگرديده و در اين خصوص ابهامات و سئوالات متعددي مطرح شده است لزوما" يادآوري مينمايد اعتبار گواهيهاي صادره با رعايت ساير مقررات ضوابط اجرايي مذكور از جمله بند يك آن به مدت يكسال شمسي از تاريخ صدور آن خواهدبود بنابراين مقتضي است مراتب به كليه واحدها و مراجع ذيربط اعلام گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره49010/4439/5/30

دستورالعمل صدور گواهي جهت صنوف

13691026

49010/4439/5/30

بمنظورحسن اجراي تبصره ماده 186 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي و باتوجه به توافق بعمل آمده درجلسه مورخ 9/10/69 باروساءو نمايندگان محترم مجمع امورصنفي اتحاديه هاي توليدي ، خدمات فني واتحاديه هاي توزيعي ، خدماتي درجهت اجراي تبصره اصلاحي ماده 15 قانون نظام صنفي موضوع ماده 6 قانون نظام صنفي مصوب 31/2/68 مجلس شوراي اسلامي مراتب زيرمتذكرميگردد:
1 حوزه هاي مالياتي مكلفند هنگام دريافت استعلام اتحاديه هاي امورصنفي بلافاصله آنرا دردفاتر حوزه مالياتي ثبت و سپس فرم پيوست رادر دو نسخه تكميل ونسخه اول آنرا بعنوان رسيد به مودي تسليم وبشرح زيراقدام نمايند الف درصورتيكه مالياتهاي مورد مطالبه ازمودي به مرحله قطعيت رسيده باشد ومودي قادر به پرداخت بدهي مالياتي بصورت يكجا نباشد، پس از درخواست كتبي مبني برتقسيط ماليات ،ابتدا 50% بدهي مالياتي قطعي شده راوصول وبقيه راطبق نظرمديركل ذيربط ويا افراديكه به آنان تفويض اختيار شده تقسيط و سپس گواهي لازم صادرنمايند.
ب درموارديكه مالياتهاي مورد مطالبه به قطعيت نرسيده باشد درصدي از بدهي مالياتي مطالبه شده حسب توافق مودي ومديران كل ياافراديكه امررسيدگي به آنان تفويض شده بصورت علي الحساب وصول وگواهي لازم صادرنمايند. 2 حداكثرمهلت صدورگواهي و يا پاسخ استعلام واصله از اتحاديه هاي امور صنفي توسط حوزه هاي مالياتي 15 روزازتاريخ ثبت استعلام دردفترحوزه مالياتي ميباشد.
مديران كل ياافراديكه به آنان تفويض اختيارشده مسئول حسن اجراي اين دستورالعمل بوده وموظفند موارد تخلف وعدم رعايت مقررات ياد شده توسط ماموران مالياتي را درپايان هرماه بدفتراينجانب اعلام ننمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره37764/2686/5/30

تسهيلات اعطاي بانكها و فسخ اسناد

13680806

37764/2686/5/30

سازمان ثبت اسناد واملاك كشور

توجه :‌به بخشنامه 59510/4283/5/30 - 25/12/68 پيرونامه شماره 30756/1987/5/30- 25/6/1368 ونظرباينكه در ارتباط با بند 3 نامه شماره 17310/1054/5/30- 15/4/1368 ازطرف برخي از دفاتر اسناد رسمي مطرح ميگردد. لذا بمنظور رفع مشكلات موجود وتسريع درانجام امور يادآوري مينمايد كه بطور كلي تنظيم قراردادهاي مربوط به تسهيلات اعطائي بانكها در اجراي مقررات قانون عمليات بانكي بدون ربا و آيين نامه اجرايي آن ازطريق مشاركت مدني ، مضاربه ،فروش اقساطي ،اجاره بشرط تمليك ،جعاله ،مزارعه ،مساقات جز درموارديكه تسهيلات اعطائي مستلزم تنظيم سند رهن تصرف (در مواقعيكه بانك مرتهن است ) ونيز فسخ اسناد موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نيازي به مطالبه گواهي انجام معامله موضوع ماده مذكور ندارد .عليهذا خواهشمند است دستورفرمائيد مراتب فوق الذكر به كليه دفاتراسنادرسمي ابلاغ گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره25448

پيرو 73/2/26 در مورد تمديد يا صدور کارت بازرگاني

13730530

25448

پيرو دستورالعمل شماره 3119/355-5/30 مورخ 26/2/1373 , براي آخرين بار متذكر مي گردد , در مواردي كه متقاضيان صدور , تجديد يا تمديد كارت بازرگاني و يا پروانه كسب كار در اجراي به مفاد ماده 186 اصلاحي قانون مالياتهاي مستقيم نسبت به پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده خود اقدام مي نمايند, حوزه هاي مالياتي حداكثر ظرف 48 ساعت نسبت به صدور گواهي مربوط اقدام نمايند . آقايان مميزين كل مالياتي مسئول حسن اجراي اين دستورالعمل خواهند بود .

احمدحسيني -معاون درآمدهاي مالياتي

بخشنامه شماره92435/31

حوزه ذيصلاح صدور گواهي

13740825

92435/31

وزارت بازرگاني – اداره كارت بازرگاني
بازگشت به نامه شماره 917715 مورخ 14/8/74 باطلاع ميرساند حسب الامر مقام محترم معاونت درآمدهاي مالياتي درخصوص صدور گواهي موضوع ماده 186 قانون مالياتهاي مستقيم اعم از صدور , تجديد يا تمديد كارت بازرگاني با هماهنگي اداره كل ماليات برشركتها مقرر شده و صدور گواهي مذكور شركتهائيكه پرونده مالياتي آنها بنا به اختيار حاصل از تبصره 1 ماده 221 ( ق.م.م ) در حيطه رسيدگي حوزه هاي مالياتي محل فعاليت عمده (كارخانه ) موديان قرار گرفته , تا پايان سال 74 در صلاحيت حوزه هاي مالياتي اقامتگاه قانوني شركتهاي يادشده است و از ابتداء سال 75 مراتب فوق به عهده حوزه مالياتي ذيربط كه مرجع رسيدگي مالياتي ميباشد , خواهد بود .

محمدرضايزدي زاده
مديركل اداره كل اطلاعات و خدمات مالياتي

بخشنامه شماره 33568/4869-4/30

عدم انجام تکاليف قانوني اتاقهاي بازرگاني و وظايف حوزه هاي مالياتي در چنين مواقعي

13780707

33568/4869-4/30

نظر به اينكه عليرغم صراحت حكم ماده 186 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي , برخي از اتاق هاي بازرگاني و صنايع و معادن با استناد به ماده ”1“ آئين نامه اجرائي قانون مقررات صادرات و واردات براي صدور كارت بازرگاني به تكليف قانوني مقرر در ماده مذكور عمل نمي نمايند , لذا موكداً يادآوري مي شود كه حكم ماده 186 اصلاحي مزبور بطور عام بوده و حوزه هاي مالياتي ذيربط موظفند در صورت برخورد با اين قبيل موارد وفق قسمت اخير ماده موصوف بدهيهاي مالياتي را از مسئولين اتاق مزبور مطالبه نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمي مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالياتي محل وقوع ملک و يا محل سکونت مودي حسب مورد اعلام و پس از کسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قيد نمايند. گواهي انجام معامله حداکثر ظرف ده روز از تاريخ اعلام دفترخانه پس از وصول بدهي هاي مالياتي مربوط به مورد معامله از مودي ذيربط از قبيل ماليات بر درآمد اجاره املاک و همچنين وصول ماليات حق واگذاري محل ماليات شغلي محل مورد معامله ماليات درآمد اتفاقي و ماليات نقل و انتقال قطعي املاک حسب مورد صادر خواهد شد. .

بخشنامه شماره7598/70711-211

بخشنامه در خصوص ارائه خدمات بيشتر به موديان و خريداران املاك متعلق به بانكها و عدم مراجه آنها به اقصي نقاط كشور

13811212

بخشنامه شماره34111

در خصوص حذف تبصره ذيل ماده 52 قانون مالياتهاي مستقيم مبني بر درآمد املاك شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده

13810903

34111
سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل هيات عالي انتظامي مالياتي
دفتر دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
دفتر فني مالياتي

پيرو دستورالعمل شماره 57502/13067 مورخ 17/11/1378، نظر به اينكه به موجب قانون اصلاح موادي از قانون مالياتهاي مستقيم، مصوب 27/11/1380، تبصره ذيل ماده 52 قانون مالياتهاي مستقيم، مبني بر اينكه “ درآمد املاك شركتهايي كه تمام سرمايه آنها به طور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده واز طريق رسيدگي به دفاتر قانوني تشخيص خواهد شد.” حذف شده است، بنابراين در مواردي كه سازمان ملي زمين ومسكن قصد تنظيم سند رسمي انتقال املاك واراضي متعلق به خود را دارد، بمنظور تسهيل وتسريع در امور خريداران املاك واراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است، مقتضي است ادارات امور مالياتي حسب مورد براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل وانتقال قطعي املاك واراضي مورد بحث به كماخذ ارزش معاملاتي وبه نرخ پنج درصد (5%) نسبت بهصدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام ود رمورد رونوشت گواهي صادر شده را جهت اطلاع به اداره كل ماليات بر شركتها ارسال نمايند.

عيسي شهسوار خجسته

بخشنامه شماره3316

پيرو دستورالعمل 2000 تعيين درصد ارزش معاملاتي جهت اجاره

13720201

3316

** توجه : حتما به بخشنامه 16300/31 مورخ 23/3/72 مراجعه شود.**

اداره كل ماليات

پيرودستورالعمل شماره 2000 - 23/1/72(درخصوص اجراي ماده 187 قانون مالياتهاي مستقيم )،درصدهاي قابل اعمال به ارزش معاملاتي املاك اجاري براي تقويم اجاره بهاي ماهانه املاك (موضوع بند ب صفحه 7 دستورالعمل مذكور)واقع درمحدوده تهران بزرگ ،كرج وشهرري براساس گزارش آماري تحليلي كميته اصلاح نظام اداري وزارت متبوع بشرح زيراعلام ميگردد:
الف آپارتمانهاي اجاري (اعم ازتفكيك شده ونشده )،مغازه هاوحجره ها 3تا5درصدارزش معاملاتي سال مربوط ب سايراملاك اجاري اعم ازخانه ،ويلا،كارخانه ،انبارو...يك تاسه درصدارزش معاملاتي سال مربوط
آقايان مديران موظفند ظرف سه روزازتاريخ دريافت اين نامه براي تطبيق درصدهاي مزبوربامحدوده هريك ازمميزكلي هاوياعندالاقتضاء سرمميزهاي مالياتي ، هياتي مركب ازمميزين كلي مالياتي ونماينده اداره كل دركميته اصلاح نظام اداري تشكيل وپس ازتعيين درصدهاي قابل اعمال به محدوده هاي فوق الذكربراساس موقعيت محل ،خدمات شهري ( آب ، برق ، گاز، تلفن ، بهداشت و000)، كيفيت شوارع ،امكانات حمل ونقل ،مراكزخريدوسايرعوامل موثردرامر، وابلاغ نتيجه به ماموران تشخيص مربوط جهت اجراء، نسخه اي ازصورتمجلس تنظيمي رابه دفتراين معاونت ارسال دارند0 ضرايب مزبوربراي سال 1372 نيزقابل اعمال خواهدبود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره9794/4/30

افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

13750515

9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي

بخشنامه شماره20508/837/5/30

تسريع درصد و گواهي نقل و انتقال املاكي كه وجوه آن در دادگستري توديع شده است

13690513

20508/837/5/30

اداره كل ماليات برشركتها

نظرباينكه حسب اعلام اداره كل امورمالي وزارت دادگستري درموقع پرداخت وجوه توديعي بحسابهاي سپرده دادگستري مربوط به نقل وانتقال ومزايده فروش املاك وحق واگذاري محل (سرقفلي ) نسبت به پاسخ استعلامهاي اداره كل مزبورراجع به وصول ماليات وصدورگواهي لازم توسط برخي ازحوزه هاي مالياتي همكاري لازم معمول نگرديده وياباتاخيراعلام ميشود واين امرضمن به تعويق انداختن وصول ماليات موجب نارضايتي ارباب رجوع نيزميگردد بدينوسيله مقرر ميداردواحدهاي مالياتي تابعه نسبت به تسريع دراعلام وارسال پاسخ استعلامات واصله دراين زمينه اقدام وآقايان مديركل ذيربط نيزدراين خصوص نظارت مستمر اعمال فرمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره61528/4083/5/30

عدم دريافت علي الحساب قبل از قطعيت

13711216

61528/4083/5/30

اداره كل ماليات برشركتها

نظرباينكه طبق اطلاع واصله بعضا" ملاحظه گرديده كه برخي ازواحدهاي مالياتي منجمله واحدهاي مالياتي مربوط به ماليات تعاون ملي براي بازسازي قبل ازرسيدگي وتشخيص ماليات وياطي مراحل قانوني پرونده وبه قطعيت رسيدن ماليات مشخصه اقدام به مطالبه وجوهي بعنوان علي الحساب مالياتي ازموديان نموده ويامالياتهاي غيرمرتبط بامودي اصلي راازوي مطالبه مينمايندواينگونه اقدامات واحدهاي مالياتي مزبورنيزمعمولا" هنگام صدورگواهيهاي موضوع مواد 186 و 187 قانون مالياتهاي مستقيم كه بنحوي مرتبط باوظائف آنان ميباشد، انجام ميگيرد لذادرخصوص موارد مزبورموكدا" يادآوري ميشود:
1 - جزدرموارديكه وصول علي الحساب مالياتي قانونا" مقررگرديده ويا وزارت متبوع بنابه اختيارات حاصل ازماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تجويزنموده است وهمچنين درموارديكه مودي داوطلبانه اقدام به پيش پرداخت مالياتي مينمايد درسايرمواردازمطالبه هرگونه مالياتي تحت عنوان علي الحساب قبل ازقطعيت ماليات جدا" خودداري گردد.
2 - هنگام صدور گواهي انجام معامله موضوع ماده 187 صرفا" نسبت به وصول مالياتهاي مربوط به مورد معامله ومرتبط باشخص انتقال دهنده اقدام وازوصول مالياتهاي شغلي مربوط به مستاجريامستاجرين ملك ازمالك (انتقال دهنده ) ويامالياتهاي مختلف مربوط به مالكين و مستاجرين قبلي حسب مورد ازمالك ياآخرين مستاجركه قصدانتقال ملك وياحق واگذاري محل رادارند خودداري شود.
احمد حسيني معاون درآمدهاي مالياتي

بخشنامه شماره8138/546/5/30

ماليات علي الحساب بساز و بفروشي

13720226

8138/546/5/30

درخصوص نحوه وصول ماليات علي الحساب بساز بفروشي موضوع بخشنامه شماره 3834/363- 5/30 -4/2/1372 مستند به مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي مقررميدارد كه منبعد حوزه هاي مالياتي محل وقوع ملك هنگام صدورگواهي انجام معامله موضوع ماده 187 قانون مذكوربااستفاده از روشهاي زيرحسب مورد ، نسبت به محاسبه ووصول ماليات علي الحساب بسازبفروشي اقدام وبارعايت مقررات قانوني مربوط ظرف مهلت مقرر گواهي لازم راصادر وبه مودي تسليم نمايند.

1 -درآمد مشمول ماليات فعاليت بسازبفروشي حتي الامكان باتوجه به اسناد و مدارك مثبته واظهارات مودي وتحقيقات كافي ازطريق محاسبه قيمت فروش واقعي ملك پس ازوضع كليه هزينه هاي احداث بنا ازقبيل مصالح و هزينه هاي ساخت ، قيمت روزعرصه به نسبت قدرالسهم وعوارض وجرايم پرداختي به شهرداري و 000 تعيين وماليات متعلقه بارعايت بخشودگي قانوني موضوع ماده 101 وتبصره ذيل آن ،طبق نرخ ماده 131اصلاحي قانون مذكورمحاسبه ووصول گرد بعنوان مثال چنانچه شخصي درزميني به مساحت 1000 مترمربع مبادرت به احداث بناو فروش آن بافرضيات زيرنموده باشد محاسبه درآمد مشمول ماليات و ماليات متعلقه بشرح زيرخواهد بود:
1 -كل بناي احداث شده موردمعامله 2000 مترمربع
2 -عوارض پرداختي به شهرداري بابت فرضا"1000 مترمربع اضافي مازاد برحدتراكم تعيين شده توسط شهرداري 200000000 ريال
3 - قيمت روز زمين هرمترمربع 600000 "
4 -هزينه هاي انجام شده براي ساخت هرمترمربع بنا 250000 "
5 -بهاي فروش روز هرمترمربع ساختمان (توام باعرصه ) 900000 "

دراينصورت ميزان ماليات علي الحساب چنين محاسبه خواهد شد:

كل بهاي فروش بناي احداثي 1800000000= 900000×2000
قيمت روز كل زمين 600000000= 600000×1000
كل هزينه انجام شده )مصالح ودستمزدوغيره (براي ايجادبنا500000000 = 250000×2000
قيمت تمام شده ساختمان 1300000000=(200000000+500000000+600000000)
درآمد مشمول ماليات بسازبفروشي 500000000=1300000000-1800000000
= اصلاحي نرخ ماده131×(معافيت قانوني ماده101ياتبصره آن حسب مورد-500000000) ماليات علي الحساب
ضمنا"توجه خواهند داشت كه ماليات نقل وانتقال متعلق به اعياني ملك مورد معامله كه طبق ارزش معاملاتي بنامحاسبه ووصول ميگردد ازماليات متعلق به فعاليت بسازبفروشي كسروبقيه وصول خواهد شد.
2 -درموارديكه رسيدگي واقدام وفق مفاد بند1 فوق الذكرمستلزم صرف وقت بوده و مودي نيز نياز فوري به گواهي موضوع ماده 187 جهت انجام معامله داشته باشد سريعا" بايستي نسبت به وصول ماليات علي الحساب حسب مورد زير و نيز صدور گواهي مزبور،اقدام والبته بموقع رسيدگي لازم رامعمول و ماليات متعلقه را وصول خواهند نمود:
الف - درمورد اشخاص حقيقي كه شغل آنهابسازبفروشي است بطوركلي و نسبت به آندسته ازاشخاص حقيقي كه به ساخت و فروش برجها و شهرك هاو مجتمع هاي بيش از 10 واحد ( اعم از مسكوني ياتجاري ) مبادرت ميورزند درآمد مشمول ماليات ازماخذ 10 برابر ارزش معاملاتي بناي احداثي موردمعامله بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين وبارعايت بخشودگي قانوني موضوع ماده 101 وتبصره ذيل آن ماليات علي الحساب مورد نظر طبق نرخهاي مقرر درماده 131 اصلاحي محاسبه ووصول گردد0
ب - درآمد مشمول ماليات سايراشخاص حقيقي كه بموجب مقررات تبصره ماده 77 قانون يادشده بسازبفروشي تلقي ميشوند( غيرازاشخاص مذكوردرقسمت الف فوق ) از ماخذ 5 برابرارزش معاملاتي بناي احداثي مورد معامله واعمال ضريب مربوط و رعايت بخشودگي مطابق قسمت الف مذكورتعيين و ماليات علي الحساب مزبور محاسبه ووصول خواهد شد.
3 -درمورد اشخاص حقوقي 15% ارزش معاملاتي بناي احداثي مورد معامله به عنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول و به حساب پيش پرداخت ماليات شخص حقوقي منظور ميگردد.
بديهي است حوزه هاي مالياتي محل شغل يامحل سكونت ويا اقامتگاه قانوني اشخاص مورد بحث ، حسب موردمكلفند طبق مقررات مربوط وظرف مهلت هاي مقرر، نسبت به تشخيص ومطالبه ماليات موديان مزبور اقدام نموده ومالياتهاي علي الحساب وصول شده را به حساب ماليات قطعي آنها منظور نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره60048/4638/5/30

فقط فک رهن، اسناد رسمي مستلزم اخذ گواهي نميباشد

13721124

60048/4638/5/30

سازمان ثبت اسناد واملاك كشور

همانگونه كه استحضاردارند قبلا" جهت تسهيل وتسريع درامورمربوط به دفاتراسنادرسمي طي نامه هاي شماره 17210/1052-5/30 مورخ 15/4/1368و 27764/2686-5/30 مورخ 6/8/1368و5951/4283-5/30 مورخ 25/11/1368موارد عدم لزوم گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نسبت به تنظيم وفسخ اسنادومعاملات مربوطبه تسهيلات اعطائي بانكهاجهت اعلام به دفاتراسنادرسمي به آن سازمان اعلام گرديده ولكن چون بعضا" مشاهده شده است راهن ازمحل اجاره ملك مربوط وياهرنوع استفاده ديگر درآمدهائي راكسب نموده كه نهايتا" موجب تعلق ماليات وايجاد بدهي مالياتي براي مالك ذيربط گرديده است , عليهذابنابه حكم كلي مذكوردر ماده 187 يادشده خواهشمند است دستورفرمائيد پيرونامه هاي فوق الذكربه كليه دفاتراسنادرسمي ابلاغ فرمايند منبعددرتمام موارديكه اشخاص حقيقي ياحقوقي قصد واگذاري هرگونه حقوق مربوط به املاك خود را اعم ازعين يامنفعت , بصورت وثيقه ويارهن تصرفي ياغيرتصرفي وياتحت هرعنوان ديگربه بانكها وشركتهاي دولتي ياسايراشخاص دارند هنگام تنظيم وحسب موردفسخ ويااقاله اسنادآنها گواهي انجام معامله موردنظررااخذ وشماره آنرادرسند تنظيمي قيد نمايند البته لازم به ذكراست كه فك رهن اسنادرهني باعنايت به راي شماره 12645/4/30 مورخ 3/11/72 هيات عمومي شورايعالي مالياتي مستلزم صدور گواهي يادشده نخواهد بود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره52748/81921/4/30

درج زمان اعتراض به راي هيات در متن آراي صادره

13751110

52748/81921/4/30

نظربه اين كه تعدادي از موديان محترم مالياتي پس از طرح و رسيدگي پرونده هاي آنان درهياتهاي حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ، درمراجعه بعدي بلحاظ ابهامات موجودبامشكلاتي مواجه ميشوندواين اشكال بعضا" سبب تضييع حق برخي اشخاص آن آگاهي كامل نسبت به مقررات قانون ندارندميگردد، لذامقتضي است پيرو دستورالعمل شماره 25616/7635/4/30 - 14/6/1369 به هياتهاي حل اختلاف مالياتي مذكورمستقردرآن اداره يادآوري نمايندازاين پس درانشاءراي مواردزيررا ملحوظ نظرقراردهند: 1 - درموارديكه وصول ماليات قبل ازطرح پرونده درهيات حل اختلاف مالياتي بدوي يابدون اخذراي قانوني اين هيات بموقع اجراگذاره شده است و بعلت عدم قطعيت ماليات هياتهاي موضوع ماده 216 مزبوربا استنادبه مقررات تبصره يكم اين ماده واردماهيت رسيدگي شده وبعنوان جايگزين هيات بدوي راي صادرمينمايندلازم است درخاتمه متن راي اين عبارت راقيدنمايندكه راي صادره درصورت اعتراض ظرف يكماه ازتاريخ ابلاغ ، برابر ماده 247 قانون مالياتهاي مستقيم قابل تجديدنظرميباشد. 2 - درمواردي كه وصول ماليات باوجودقابل طرح بودن پرونده درهيات حل اختلاف مالياتي تجديدنظر، بدون اخذراي قانوني اين هيات بموقع اجراگذارده شده باشد، دراين حالت نيزاگرهياتهاي موضوع ماده 216 با استنادبه مقررات تبصره يكم يادشده بعنوان هيات تجديدنظربه موارداختلاف رسيدگي مينمايند، لازم است درپايان راي خودقيدنمايندكه مودي ومميزكل مالياتي مربوط حسب موردميتوانندظرف يكماه ازتاريخ ابلاغ اين راي به شوراي عالي مالياتي برابر ماده 251 قانون مالياتهاي مستقيم شكايت كنند. مسئول حسن اجراي اين دستورالعمل مديران كل واحدهاي ذيربط خواهند بود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره10758/2655/4/30

حذف گواهي پايان ساختمان يا عدم خلاف جهت صدور گواهي انجام معامله

13760318

10758/2655/4/30

سازمان ثبت اسناد املاك كشور

نظربه اينكه براي صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366و اصلاحيه بعدي آن ، درهمه موارد " گواهي پايان ساختمان يا عدم خلاف " ضروري نميباشد و اين موضوع سبب نارضايتي و اعتراض بسياري از موديان محترم مالياتي گرديده است ، لذا بمنظوررفع معضل مزبور خواهشمنداست به دفاتر اسناد رسمي دستورفرمايند عنوان مدرك يادشده راازسري مدارك مندرج در ذيل فرمهاي " درخواست صدور گواهي موضوع ماده 187 قانون مالياتهاي مستقيم " كه هم اكنون مورداستفاده آنها ميباشد ، حذف فرمايند .

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره17758/1258/5/30

محاسبه ماليات نقل و انتقال سر قفلي بساز و بفروشي

13710423

17758/1258/5/30

نظرباينكه بموجب ماده 11 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب اسفندماه 1366 تغييراتي درنحوه محاسبه و وصول ماليات نقل و انتقال قطعي املاك وانتقال حق واگذاري محل بعمل آمده با درنظر گرفتن سايرمقررات مربوط به فصل املاك مراتب زيريادآوري ميشود:
1) نقل وانتقال قطعي املاك :

باتوجه به اصلاح ماده 59 وحذف ماده 60 وتبصره هاي آن و نيز حذف ماده 62 قانون مالياتهاي مستقيم همكاران مالياتي دقت خواهند نمود كه از تاريخ اجراي ماده اصلاحي مزبور( 1/1/1371)ماليات نقل وانتقالات قطعي املاك بدو درنظرگرفتن تاريخ تملك مالك ، ازماخذ ارزش معاملاتي زمان انتقال و به نسبت سهم هرمالك ، به نرخهاي مقرردر ماده 59 اصلاحي يعني تامبلغ 20000000 ريال بنرخ 4% وتا60000000 ريال نسبت به مازاد20000000 ريال بنرخ 8% و نسبت به مازاد 60000000 ريال بنرخ 12% محاسبه ووصول خواهد شد درصورتيكه ملك مورد معامله فاقد ارزش معاملاتي باشد ارزش معاملاتي نزديكترين محل مشابه مبناي محاسبه ماليات قرارخواهد گرفت ضمنا"چنانچه ملك در سنوات قبل داراي ارزش معاملاتي بوده ولي درسال انتقال براي آن ارزش معاملاتي تعيين نشده باشد دراينصورت آخرين ارزش معاملاتي تعيين شده قبلي مناط اعتبار خواهد بود.

2) انتقال حق واگذاري محل

الف نظرباينكه بموجب تبصره 1 ماده 59 اصلاحي تعيين ارزش معاملاتي حق واگذاري محل برحسب نوع كاربري ملك ومحل وقوع آن ازلحاظ موقعيت تجاري سايرموارد موثر درارزش آن طبق آئيننامه اي خواهد بود كه درسه ماهه اول هر سال توسط وزارت اموراقتصادي و دارائي تهيه واعلام خواهد شد، لذا بديهي است بااجراي مفاد تبصره يك مزبور وپس ازتعيين ارزش معاملاتي حق واگذاري محل ارزش مزبور مبناي محاسبه ماليات انتقال حق واگذاري محل ازطرف مالك عين ياصاحب حق به نرخهاي مقرر در ماده 59 اصلاحي قرار خواهد گرفت البته تا تعيين وابلاغ آئيننامه مذكورواعلام ارزش معاملاتي حق واگذاري محل وجوه دريافتي مالك و ياصاحب حق بابت انتقال حق واگذاري محل طبق قسمت اخير تبصره ماده 59 اصلاحي مزبور ماخذ محاسبه و وصول ماليات بنرخهاي مقرر در ماده 59 يادشده خواهد بود.

ب - توجه خواهند داشت كه باحذف ماده 73 وتبصره هاي آن و ماده 79 وتبصره آن ازاول سالجاري نحوه محاسبه ماليات انتقال حق واگذاري محل اعم ازاينك انتقال دهنده مالك عين بوده و يامالكيتي نسبت به عين نداشته باشد)مانند مستاجر صاحب حق واگذاري محل ( يكسان گرديده وطبق نرخهاي مقرر در ماده 59 اصلاحي مذكورخواهد بود.

3) نقل وانتقال قطعي ملك توام باحق واگذاري محل :
الف - چنانچه ملك مورد معامله توام باحق واگذاري محل انتقال داده شوددر اينصورت ميبايستي ارزش معاملاتي حق واگذاري محل وياوجوه دريافتي مالك بابت حق واگذاري محل ( حسب مورد) بشرح مذكور دربند 2 فوق الذكربارعايت تبصره هاي 1 و2 ماده 59 اصلاحي به ارزش معاملاتي ملك اضافه شده ويكجاماخذ محاسبه و وصول ماليات متعلق بنرخهاي فوق الذكر قرارگيرد.

ب - تاتعيين واعلام آئيننامه موضوع تبصره يك الحاقي به ماده 59 اصلاحي درموارديكه مبلغ مورد معامله بابت عين ملك وحق واگذاري محل تفكي نشده باشدبراي تعيين وجوه مربوط به حق واگذاري محل بايستي ضمن تعيين ارز روزملك مورد معامله توام باحق واگذاري محل ومقايسه آن باارزش روز همان ملك بافرض نداشتن موقعيت تجار ( بدون توجه به ارزش معاملاتي ملك ) مابه التفاوت حاصل كه همان مبلغ بابت موقعيت تجاري ملك (حق واگذاري محل ) ميباشد به ارزش معاملاتي ملك اضافه وبشرح مذكوردرقسمت الف اين بند ماخذ محاسبه ووصول ماليات متعلق قرارگيرد. بطورمثال چنانچه دريافتي مالك بابت ملكي كه متضمن موقعيت تجاري نيز بوده وارزش معاملاتي ملك آن شش ميليون ريال است كلا" سي ميليون ريال وارزش روز ملك مزبور بافرض نداشتن موقعيت تجاري 20000000 ريال باشد دراينصورت ازمبلغ دريافتي مزبور 10000000 ريال آن (10000000= 20000000- 30000000) مربوط به حق واگذاري محل خواهد بودكه البته رقم اخيرالذكربا ارزش معاملاتي ملك جمع و16000000 ريال يكجاماخذ محاسبه ومطالبه ماليات بنرخهاي مذكور در ماده 59 اصلاحي قرار خواهد گرفت . بديهي است كه درمالكيتهاي مشاع همانطوركه فوقا" نيز اشاره گرديد بايدسهم هرمالك جداگانه ماخذ محاسبه ووصول ماليات قرارگيرد.

4) باتوجه به اصلاح ماده 78 قانون مالياتهاي مستقيم راجع به واگذاري ساير حقوق مالكين عين نسبت به املاك (غيراز مواردي كه ضمن مواد 53 تا77 ذكر شده است ) ازقبيل حق رضايت دريافتي مالك موقع رد و بدل شدن محل مورد واگذاري بين مستاجرين ، نظايرآنها( دريافتي مالك درهرموردبنرخهاي مذكور در ماده 59 اصلاحي ماخذ محاسبه ماليات قرارخواهد گرفت .

5)باتوجه باينكه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب 1366 پس ازوصول بدهيهاي مالياتي مربوط بمورد معامله وسيله حوزه مالياتي ذيربط صادرميگردد بديهي است كه ذكر رقم حق واگذاري محل در گواهيهاي صادره مزبور كه مبناي محاسبه ماليات مربوط قرار گرفته از نظر مقررات مالياتي ضرورتي نخواهد داشت 0 البته حوزه هاي مالياتي بايد توجه داشته باشند كه فهرست خلاصه معاملات واصله دراجراي ماده 185 قانون ياد شده توسط صاحبان دفاتراسناد رسمي و بطوركلي نقل وانتقالات انجام شده در محدوده آنهابايد بموقع رسيدگي وچنانچه احيانا"باتوجه به مبلغ مذكور درسند بابت انتقال حق واگذاري محل ويابهرنحوه ديگرمالياتي قابل مطالبه باشد طبق مقررات اقدام لازم معمول دارند.

6) دراجراي مقررات ماده 77 اصلاحي نيز ماليات نقل وانتقال قطعي ملك مورد انتقال بايستي به نسبت ارزش معاملاتي عرصه واعيان تقسيم و ماليات متعلق به اعيان دراحتساب ماليات بساز و بفروشي منظورگردد بعنوان مثال چنانچه ارزش معاملاتي عرصه واعيان ملك مورد انتقال به ترتيب 36000000و 28000000ريال باشد كل ماليات نقل وانتقال قطعي متعلق 4480000 ريال و ماليات متعلق به اعيان وقابل كسر ازماليات بسازوبفروشي طبق محاسبه ذيل مبلغ 1960000 ريال خواهد بود. 1960000= 64000000:( 28000000 × 448000)

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3988/485/4/30

نظارن سر مميز در گزارش املاک مالک

13730224

3988/485/4/30

عطف به نامه شماره 48/1572 - 23/1/1373 راجع به لزوم يا عدم لزوم كسب تائيديه سرمميزين مالياتي نسبت به گزارشهاي مميزين مالياتي در خصوص املاك مسكوني مالك و يا نقل وانتقال و غيره اشعار مي دارد :

در باره نقل وانتقال املاك ، از آنجا كه طبق ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه آن ، گواهي انجام معامله وسيله سرمميز مالياتي ذيربط صادر مي گردد ، و در نتيجه گزارشها و اقدامات مميز مالياتي مورد رسيدگي كامل سرمميز مذكور قرار مي گيرد ، ايراد و اشكالي متصور نيست درخصوص گزارشهاي مربوط به املاك مسكوني مالك هم ، چون ممكن است موضوع مانند ساير مسائل مالياتي مورد اختلاف بين مميز و سرمميز باشد ، بنا به حكم عام ماده 236 قانون ياد شده ، جلب نظر سرمميز مالياتي متبوع الزامي است ، بعلاوه درهرحال سرمميزين مالياتي حسب اختيار قانوني مذكورر در ماده 223 قانون فوق الاشعار ميتوانند بطرق مقتضي به طرز كار مامورين حوزه خود نظارت نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره53606/11201/4/30

مالياتاملاك مصادره كميته امداد امام خميني

13741012

53606/11201/4/30

كميته امداد امام خميني

عطف بنامه شماره 7028/440 مورخ 11/9/74 اشعار ميدارد:

همانگونه كه قبلانيز اعلام گرديده كميته امداد امام خميني بموجب تصويب نامه شماره 116462/ت 255 مورخ 6/4/1368 هيات وزيران از جمله نهادهاي انقلاب اسلامي موضوع قسمت اخير بند 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 66 واز ابتداي سال 1358 از پرداخت مالياتهاي مقرر در قانون مزبور معاف گرديده است و درآمدهاي حاصل از فعاليتهاي اقتصادي آن كميته از جمله درآمد املاك نيز بلحاظ عدم تهيه و ابلاغ ضوابط اجرائي موضوع قسمت اخير بند ( د) ماده يك قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 فعلامشمول ماليات نميباشدوچون بدهيهاي مالياتي مالكين قبلي املاك مصادره مورد نظر جز موارديكه بموجب احكام صادره پرداخت بدهيهاي ملك مورد مصادره بعهده آن بنياد ويا خريداران املاك موصوف ميباشد ارتباطي به بنياد ندارد لذا بموجب تصوير اين نامه به واحدهاي مالياتي ابلاغ ميگردد كه از مطالبه و وصول اينگونه بدهيها از آن نهاد خودداري و پس از وصول بدهيهاي احتمالي سنوات قبل از سال 68 نسبت به صدور گواهي انجام معامله املاك آن بنياد اقدام نمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره25616/7655/4/30

قابل طرح بودن آرا هيات ها در مراحل بعد

13690614

25616/7655/4/30

اداره كل ماليات برشركتها

نظرباينكه راجع به آراءهيئتهاي حل اختلاف مالياتي موضوع مواد 62 و 90 و تبصره 1 ماده 187 و مواد 216 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ازجهت امكان طرح آنهادرهيئت حل اختلاف مالياتي تجديدنظر ياحسب مورد شواريعالي مالياتي ،پرسشهائي عنوان ميشودكه بيانگربرداشتهاي مختلف از مقررات مربوط دراين زمينه است ، لذا بمنظور جلوگيري ازتضييع حق قانوني طرفين وايجاد رويه واحد درتمامي حوزه ها ومراجع مالياتي ، توجه مسئولين رابه دستورالعمل زيرين جلب و مقررميدارد مفاد آنرا كه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است دقيقا"بمورد اجراء گذارند:

الف درباره آراءموضوع قسمت اخير ماده 62 و ماده 90 و تبصره 1 ماده 187 راجع به موارديكه اختلافات حاصله ازاجراي ماده 62 و ماده 90 وتبصره 1 ماده 187 قانون مالياتهاي مستقيم به هيئت حل اختلاف مالياتي احاله و منجربه صدور راي آن مرجع ميگردد، راي مذكور باستناد ماده 247 و بارعايت مقرات موضوع اين ماده و ساير مقررات مربوط منجمله حسب مورد توجه به لزوم رسيدگي خارج ازنوبت ، قابل ارجاع به هيئت حل اختلاف مالياتي تجديدنظرو متعاقب آن موضوع قابل شكايت به شورايعالي مالياتي است .

ب درباره آراء موضوع ماده 216 1 چنانچه راي هيئت حل اختلاف مالياتي مربوط به رسيدگي به شكايات ناشي از اقدامات اجرائي بشرح متن ماده 216 و همچنين شكايات اجرائي طبق تبصره 2 آن بوده باشد، راي صادره قطعي و لازم الاجراست و پرونده امر قابل رسيدگي مجدد درهيئت حل اختلاف مالياتي تجديد نظرموضوع ماده 247 قانون مورد نظر نميباشد اماحسب ماده 251 ازاين آراءميتوان ظرف مهلت مقرربه شورايعالي مالياتي شكايت نمود.

2 اگرشكايت براساس تبصره 1 ماده 216 حاكي ازاين باشدكه وصول ماليات قبل از قطعيت بموقع اجراء گذارده شده است ، دراين حالت هيئت حل اختلاف مالياتي درصورت واردبودن شكايت راي بربطلان اجرائيه و قرار رسيدگي و اقدام لازم صادرو يابرحسب مراحلي كه پرونده مالياتي مربوط طي نموده است درمقام هيئت حل اختلاف مالياتي بدوي يا تجديد نظر نسبت به درآمد مشمول ماليات مودي رسيدگي والنهايه مبادرت بصدور راي مينمايد0 حال درصورتيكه موضوع اختلاف قبلا"مورد رسيدگي و صدور راي هيئت حل اختلاف بدوي قرارگرفته و بي آنكه مانعي براي احاله به هيئت تجديد نظردرميان باشد ، اقدامات اجرائي را درباره آن معمول داشته اند،اين هيئت نقش هيئت حل اختلاف مالياتي تجديد نظررا ايفاء خواهدنمودو مودي يا مميزكل مالياتي مربوط ميتوانند از راي آن مرجع ، برابرمفاد ماده 251 به شورايعالي مالياتي شكايت كنند و چنانچه بدون دليل قانوني بطور كلي قبلا"ازارسال پرونده به هيئت حل اختلاف بدوي خودداري شده وباين ترتيب پيش از رفع اختلاف عمليا اجرائي شروع گرديده باشد، دراينصورت هيئت موضوع ماده 216 فوق الاشعار دررسيدگي جايگزين هيئت بدوي بوده بالطبع راي صادره از سوي آن بارعايت مقررات مذكور در ماده 247 قابل طرح ورسيدگي درهيئت تجديد نظر هم خواهد بود واگر بنا به تشخيص و راي هيئت مورد بحث ادعاي مودي داير برانجام عمليات اجرائي قبل از قطعيت مردودشناخته شود ، و چنين رايي غيرقابل تجديد نظراست اماظرف مهلت مقررقابل شكايت به شورايعالي مالياتي ميباشد.

ج درباره آراء موضوع ماده 243 رسيدگي هيئت حل اختلاف مالياتي نسبت به موضوع درخواست استرداد مودي منحصربه يك مرحله ميباشد وآراء صادره دراين مورد تنها قابل شكايت به شورايعالي مالياتي است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره51336/10268/4/30

ستاد اجرايي فرمان امام ونحوه وصول ماليات

13731103

51336/10268/4/30

پيروبخشنامه شماره 24911-7/8/1373 درخصوص نحوه وصول ماليات از ستاداجرائي فرمان حضرت امام (ره ) و واريزآن بحساب مربوط بدينوسيله توجه ماموران تشخيص وسايرمسئولين مالياتي رابه نكات زيرمعطوف داشته مقرر ميدارد ضمن رسيدگي به پرونده هاي مالياتي مربوط طبق دستورالعمل مذكوردر اين بخشنامه اقدام نمايند.
1 - راجع به اشخاص حقوقي كه سهام ياسهم الشركه آنها كلا" يابعضا" متعلق به ستاد است واين اشخاص بابت درآمد يادارائيهاي زمان پيش ازتملك داراي بدهي مالياتي ميباشند، چون مسئول پرداخت اينگونه بدهيها بلحاظ وجود شخصيت حقوقي موسسه فعلي خواهدبود،لازم است مالياتهاي قابل وصول ازاين ممرباعنايت به حكم معظم رهبري بحسابجاري شماره 1730 ستاد نزدبانك ملي ايران شعبه خيابان جم واريزودراين باره برابرمندرجات بخشنامه يادشده رفتارگردد.
2 - همانطوركه دربند4بخشنامه مذكوردرفوق تصريح گرديده ،انتقال حق واگذاري محل ونقل وانتقال قطعي املاك متعلق به ستادازپرداخت ماليات معاف ميباشد وهمچنين ستاد درزمان مالكيت خود مشمول ماليات بردارائي يادرآمد حسب مورد نخواهدبود .حال چنانچه مالكين ازحيث ماليات مربوط به املاك ياحق واگذاري محل موردنظرپيش ازتملك ستاد بدهكارباشند،پرداخت بدهي مالياتي بعهده مالكين وقت بوده وستاد تكليفي به پرداخت ماليات غيرندارد0عليهذا دراين قبيل موارد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات گذشته ازستادنسبت به صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره59936/3488/5/30

بساز و نوفروشي

13671223

59936/3488/5/30

اداره كل

بنابه اختيارحاصل از ماده 163 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي بدينوسيله ازتاريخ 1/1/1368 مقررميگردد:
درمورداشخاصي كه شغل آنان بسازوبفروش بوده ويابه موجب مقررات تبصره ماده 77قانون فوق الاشاره بسازوبفروش تلقي ميگردندهنگام مراجعه جهت دريافت گواهي انجام معامله موضوع ماده 187 قانون يادشده ،حوزه هاي مالياتي مربوط مكلفندعلاوه بردريافت كليه مالياتهاي پيش بيني شده درماده اخيرالذكربه شرح زيرنسبت به دريافت ماليات علي الحساب بسازوبفروشي نيزاقدام نمايند.
1 درمورداشخاص حقيقي حوزه هاي مالياتي محل وقوع ملك جهت تعيين درآمد مشمول ماليات بسازوبفروشي ابتداسه برابرارزش معاملاتي اعياني احداثي رادر ضريب مربوط مندرج درآخرين جدول ضرائب مالياتي اعمال سپس بارعايت بخشودگي قانوني موضوع ماده 101قانون وتبصره ذيل آن وباتوجه به نرخهاي مندرج در ماده 131 قانون مذكور، ماليات متعلقه رامحاسبه وبحيطه وصول درآورند .
2 درمورداشخاص حقوقي معادل 4% ارزش معاملاتي اعياني احداث شده وسيله حوزه هاي مالياتي ذيربط.

بديهي است مالياتي كه بدين ترتيب وصول ميشودجزء پيش پرداخت ماليات اشخاص حقوقي مذكورمحسوب خواهدشد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره30756/1987/5/30

پيرو 15/4/68 اقاله يا فسخ اسناد رسمي

13680625

30756/1987/5/30

سازمان ثبت اسناد واملاك كشور

درتعقيب نامه شماره 17310/1054-5/30 مورخ 15/4/68 نظرباينكه راجع به اسناد رسمي مذكور دربند3 نامه مزبوراز سوي برخي از دفاتر اسناد رسمي سئوالاتي مطرح گرديده است لذا لزوما يادآوري مينمايد كه منظور از اسناد رسمي مورد بحث با توجه به مفاد ماده 781 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي همان اسناد رسمي مربوط به معاملات موضوع ماده يادشده بوده ولاغير . عليهذا خواهشمند است دستورفرمائيد مراتب پيرو نامه فوق الذكر به كليه دفاتراسناد رسمي ابلاغ گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره6176/15885/31

تاريخ اجراي ارزش معاملاتي سال 73

13730614

6176/15885/31

اداره كل اموراقتصادي و دارائي استان تهران
اداره كل مالياتهاي ( غرب ، شرق ومركز) تهران

نظرباينكه ارزش معاملاتي سال 1373 املاك تهران ، شميران ، شهرري و حومه درتاريخ 6/2/1373 به تصويب نهائي كميسيون تقويم املاك رسيده وحسب مقررات ماده 64 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ازتاريخ 7/7/1373 لازم الاجراء ميباشدلذاتوجه خواهند داشت گواهي هاي صادره قبل از 7/7/1373 كه برمبناي ارزش معاملاتي قبلي محاسبه ميگردد تا تاريخ مذكورمعتبر بوده و بنابراين درج اعتبار تاريخ مذكوردرمتن گواهيهاي صادره مورد تاكيد قرارگيرد تا مفاصاحسابهائيكه بعدازتاريخ اجراء ارزش معاملاتي جديد به دفاتر اسناد رسمي ارائه خواهد شد مورد بررسي ومحاسبه مجدد ماليات متعلقه به حوزه هاي مالياتي ذيربط عودت داده شود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره2747

نحوه اخذ ماليات از مستضعفان

13720206

2747

دراجراي فرمان مقام معظم رهبري كه طي شماره 5015 - 15/1/1372 واصل گرديده است ، نحوه اخذماليات ازبنيادمستضعفان وجانبازان بشرح زير تعيين وابلاغ ميگردد:

1 - شركتهاي بنيادمستضعفان وجانبازان كماكان مكلف به انجام وظايف قانوني خودازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سود وزيان و پرداخت ماليات در سر رسيد مقررمي باشند و تشخيص درآمدمشمول ماليات آنهاومحاسبه ومطالبه ماليات متعلقه بايدبموجب احكام مقرردر قانون مالياتهاي مستقيم مصوب 3/12/66 واصلاحيه آن توسط مامورين تشخيص ذيربط انجام وپس ازمطالبه ماليات ، موارداختلاف طبق قواعدقانوني درمراجع حل اختلاف شامل مميزكلي ذيربط وهيئتهاي حل اختلاف مالياتي بدوي و تجديدنظرو شورايعالي مالياتي برحسب موردمطرح ومطابق قانون اقدام ميشود.

2 - پس ازقطعيت قانوني ماليات ،مالياتهاي متعلقه اعم ازده درصدماليات شركت وماليات سودتقسيم شده ونشده واندوخته ( بامحاسبه مالياتي كه توسط شركتهادرموعد مقررپرداخت شده است ) مطابق روش قانوني مرسوم ازطريق واريزبحساب مالياتي دربانك ملي ايران وصول مي شود، لكن توجه داشته باشندكه ماليات متعلق به درآمدمشمول ماليات سهم بنياد درشركتهااعم از 10% ماليات شركت و سهم اندوخته وسودتقسيم شده وتقسيم نشده بايدبطورمجزامشخص ودرپرونده مالياتي هرشركت ثبت وضبط گرددتابتوان بموقع نسبت به انتقال مالياتهاي متعلقه به سهم درآمد بنياداز حساب خزانه بحساب تمركزي خاص اقدام نمود ، لازم به يادآوري است كه انتقال وجوه مالياتي مزبوربحساب موردنظرمنحصرا" ازطريق خزانه داري كل انجام خواهدشدوادارات كل مالياتي بايد حداكثر هر سه ماه يكبارفهرست مالياتهاي متعلقه به سهم درآمدبنيادرابه تفكيك هرپرونده به اداره كل اطلاعات وخدمات مالياتي ارسال تا اقدامات بعدي براي انتقال مالياتهاي وصول شده به حساب تمركزي خاص معمول گردد.

3 -انتقال قطعي كليه املاكي كه توسط مراجع قانوني به نفع بنيادمصادره شده است ،مشمول ماليات انتقال قطعي نخواهدبودوگواهي ماده 187 در موردانتقال قطعي املاك مزبوربايدبدون وصول ماليات صادرگردد.

4 - اموال واملاكي كه بنيادبه منظوراهداف اقتصادي خريداري نموده است ، ماداميكه بشركت تبديل نشده اند، درصورت انتقال قطعي ياواگذاري به اجاره مشمول مالياتهاطبق مقررات مربوط خواهندشد.

5 - اجاره املاك متعلق به شركتهائيكه تمام ياقسمتي ازسرمايه آنهامتعلق به بنياداست ، طبق مقررات مشمول ماليات ميباشدولي در موردماليات متعلقه نسبت به سهم بنيادنيزبايدبشرح قسمت اخيربند2اين دستورالعمل اقدام شود.

6 - درموردانتقالات قطعي وحق واگذاري محل املاك شركتهائيكه تمام ياقسمتي ازسرمايه آنهابه بنيادتعلق داردومشمول ماليات ثابت ماده 59 قانون ميباشدو ماليات ديگري به آنهاتعلق نميگيرد ،بايد در موقع انتقال ماليات متعلق را پرداخت نمايند. ولي درموردماليات متعلق به سهم بنياد، بايدبراساس قسمت اخيربند2 اين دستورالعمل اقدام شود.

7 - مفاداين دستورالعمل نسبت به ماليات عملكردسال 70 به بعدقابل اجراء بوده ودرمورد مالياتهاي عملكردسنوات قبل از70 ، كماكان بايد مطابق مقررات قبل ازصدورفرمان اقدام لازم بعمل آيد.

8 -اين دستورالعمل شامل ماليات حقوق وساير مالياتهاي تكليفي نبوده و مالياتهاي مزبوركماكان بايدطبق مقررات مربوط كسرو به حساب خزانه واريز گردد.

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره20008/1416/5/30

حوزه ذيصلاح در مورد اشخاص حقوقي

13680428

20008/1416/5/30

اداره كل ماليات برشركتها

نظرباينكه درخصوص حوزه مالياتي مربوط به صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 نسبت به انتقال املاك متعلق به شركتها واشخاص حقوقي ابهاماتي مطرح گرديده است لزوما" متذكر ميگردد كه حوزه مالياتي صالح دراين مورد حوزه ايست كه اقامتگاه قانوني شخص حقوقي در محدوده آن واقع ميباشد شايسته است جهت تسريع دركارمراجعين مراتب بنحومقتضي به حوزههاي مالياتي تابعه اعلام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره64982/13213-4/30

نحوه محاسبه ماليات موديانيکه پيش از يک معامله موضوع ماده 59 را در محدوده يک حوزه مالياتي انجام ميدهند

13781223

64982/13213-4/30

به قرار اطلاع حوزه هاي مالياتي در مورد محاسبه ماليات مودياني كه ظرف مدت يك سال مالياتي بيش از يك معامله موضوع ماده 59 مربوط به املاك واقع در محدوده يك حوزه مالياتي انجام مي دهند به طور متفاوت عمل مي كنند , لذا به منظور ايجاد رويه واحد و تسريع در وصول ماليات حقه و تأمين شرايط لازم براي مطالبه ماليات موضوع تبصره 3 ماده مذكور اجراي مواد ذيل را مقرر مي دارد :

1- در مورد مودياني كه ظرف يك سال مالياتي چندين معامله املاك مشمول ماده 59 در محدوده يك حوزه مالياتي انجام مي دهند , حوزه مالياتي مكلف است ارزش مشموب ماليات قطعي معامله يا معاملات قبلي در آن سال را كه براي آنها گواهي موضوع ماده 187 صادر شده است با ارزش مشمول ماليات قطعي معامله بعدي كه مودي قصد انجام آن را در همان سال دارد جمع و پس از محاسبه ماليات نسبت به مجموع ارزش آنها , مالياتهاي پرداختي قبلي را از حاصل محاسبه كسر و با وصول باقيمانده , گواهي موضوع ماده 187 را صادر نمايد .

به طور مثال : اگر براي انتقال حق واگذاري محل يك باب مغازه از ملك متعلق به آقاي (الف) در ارديبهشت ماه سال جاري با دريافت 4000000 ريال ماليات به طور قطعي از ايشان گواهي موضوع ماده 187 صادر شده است ( دريافتي آقاي الف بابت انتقال حق واگذاري 60000000 ريال ) و نامبرده با ارائه استعلام از دفتر اسناد رسمي قصد انتقال حق واگذاري محل يك باب مغازه ديگر از همان ملك يا ملك ديگري واقع در محدوده حوزه صادركننده گواهي قبلي را با دريافت مبلغ 140000000 ريال در مرداد ماه سال جاري داشته باشد , در اين صورت بايد ماليات از مأخذ جمع دريافتي مشاراليه بابت انتقال حق واگذاري مغازه هاي اول و دوم يعني (140000000+60000000 ) معادل 200000000 ريال محاسبه شود كه بدين ترتيب ماليات متعلق با رعايت نرخهاي مندرج در ماده 59 معادل 000/800/20 خواهد بود و چون مودي قبلاً بابت انجام معامله اول مبلغ 000/000/4 ريال پرداخت كرده است براي دريافت گواهي موضوع ماده 187 به منظور انجام معامله بعدي بايد مبلغ 000/800/16 ريال ماليات پرداخت كند .

خاطرنشان مي شود روش مقرر شده در اين بند , در مورد اشخاص حقوقي و همچنين در خصوص انتقالات قطعي املاك واقع در محدوده يك حوزه مالياتي اعم از مجزا يا توام با حق واگذاري محل نيز با حصول شرايط لازم بايد اجرا گردد .

2- حوزه هاي مالياتي صادر كننده گواهي موضوع ماده 187 مكلفند حسب مورد نشاني محل سكونت قانوني و مشخصات شناسنامه اي يا ثبتي مشمولين ماليات , موضوع معامله و ماليات متعلقه قطعي شده را در سه نسخه تنظيم و ظرف يكماه از تاريخ صدور گواهي يك نسخه را حسب مورد به حوزه مالياتي محل سكونت يا اقامتگاه قانوني و نسخه ديگر را به سجل مالياتي اداره كل اطلاعات و خدمات مالياتي ارسال و نسخه ثالث را در پرونده امر ضبط نمايد .

ضمناً لازم است در صورت عدم انجام معامله و استرداد ماليات مراتب فوراً براي ضبط درسوابق به حوزه محل سكونت يا اقامتگاه قانوني و سجل مالياتي اعلام گردد تا حقي از كسي ضايع نشود . بديهي است چنانچه گزارش بازرسان اعزامي حاكي از عدم انجام تكليف مقرره باشد متخلفين تحت پيگرد واقع و مسئول جبران زيان وارده به دولت خواهند بود .

3- حوزه هاي مالياتي محل سكونت يا اقامتگاه قانوني مشمولين مزبور مكلفند , پس از انقضاي مهلت تسليم اظهارنامه موضوع تبصره 3 ماده 59 , نسبت به مطالبه مابه التفاوت ماليات حسب اطلاعات واصله از حوزه هاي ذيربط ظرف يك ماه اقدام نمايند .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره14080/3413/4/30

نحوه محاسبه ماليات املاک و صدور مفاصا

13680330

14080/3413/4/30

نظر باينكه قانون مالياتهاي مستقيم اسفندماه 1366 مجلس شوراي اسلامي از اول 1368 به موقع اجرا گذارده شده است به منظور تسريع در امورارباب رجوع و صدور به موقع گواهي موضوع ماده 187 و اجتناب از بروز اشتباه در نحوه تشخيص و محاسبه درآمد و ماليات مربوط به نقل و انتقال قطعي املاك و حق واگذاري محل و رفع ابهامات احتمالي ضرورت رعايت موارد ذيل را متذكر و مقرر ميشود مراتب زير كه به تأئيد هيئت عمومي شورايعالي مالياتي هم رسيده است به كليه حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي ابلاغ و مورد عمل قرار گيرد .
1- ارزش معاملاتي موجود باستناد تبصره 2 ماده 64 تا تعيين ارزش معاملاتي موضوع ماده مذكور مناط اعتبار و ملاك محاسبات خواهد بود .
2- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده قبل از اول سال 1368 ميباشد اعم از اينكه قيمت مذكور در سند كمتر يا بيشتر از ارزش معاملاتي باشد به حكم ماده 59 مشمول مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش ملك است .
3- نقل و انتقال قطعي املاكي كه تاريخ تملك انتقال دهنده از اول سال 1368 به بعد مي باشد به موجب ماده 60 به مأخذ مابه التفاوت ارزش معاملاتي زمان تملك و زمان فروش و به نرخ ماده 131 مشمول ماليات بوده و عندالاقتضاء تبصره هاي يك و دوماده مزبور بايد رعايت شود و در صورتي كه براساس محاسبه فوق مالياتي به معامله تعلق نگيرد يا ماليات متعلق كمتر از چهاردرصد ارزش معاملاتي زمان فروش باشد بايد مالياتي معادل چهاردرصد ارزش معاملاتي زمان فروش وصول شود و اگر بهاي فروش مذكور در سند بيشتر يا كمتر از ارزش معاملاتي زمان فروش باشد تاثيري در حكم نخواهد داشت .
در مورد اين بند لازم است به مثالهاي ذيل توجه شود :
مثال الف – تاريخ تملك انتقال دهنده ارديبهشت ماه 68 و ارزش معاملاتي ملك در تاريخ تملك ده ميليون ريال بوده است تاريخ انتقال خرداد ماه 69 و ارزش معاملاتي ملك چهارده ميليون ريال ميباشد .
در اين حالت درآمد مشمول ماليات عبارتست از :
درآمد مشمول ماليات 4000000=10000000-14000000
ماليات متعلقه 926000=(نرخ ماده 131)×4000000
مثال ب – تاريخ تملك انتقال دهنده فروردين 1368 و ارزش معاملاتي ملك در تاريخ تملك شش ميليون ريال بوده است تاريخ انتقال تيرماه 1369 و ارزش معاملاتي ملك هفت ميليون ريال ميباشد . در اين حالت درآمد مشمول ماليات عبارتست از :
درآمدمشمول ماليات 1000000=6000000-7000000
ماليات متعلفه به درآمدفوق 154000=(نرخ ماده 131)×1000000
چون ماليات متعلقه ازچهار درصد ارزش معاملاتي كه 280000=4% ×7000000 ريال است كمتر ميباشد لذا به حكم قسمت اخير ماده 60 بايد ماليات معادل چهاردرصد ارزش معاملاتي از زمان فروش يعني 280000 ريال وصول شود .
مثال ج – تاريخ تملك ملك مشتمل بر يك طبقه ساختمان تيرماه 1368 و ارزش معاملاتي آن در تاريخ تملك هشت ميليون ريال ميباشد . مالك با حفظ بناي موجود مبادرت به احداث يك طبقه ساختمان جديد نموده كه ارزش معاملاتي آن در تاريخ شهريورماه 1369 كه مالك قصدفروش ملك را دارد سه ميليون ريال و ارزش معاملاتي عرصه و اعيان قديمي 11 ميليون ريال است در اين حالت به حكم تبصره يك ماده 61 ماليات فروش بناي احداثي توسط انتقال دهنده عبارتست از :
ماليات فروش بناي احداثي ريال 120000=4% × 3000000
3000000=8000000-11000000
درآمدمشمول ماليات بابت فروش عرصه و اعيان قديمي
ماليات بردرآمدبابت درآمد مشمول ماليات فروش عرصه و اعيان قديمي
624000=(به نرخ ماده 131)×4000000
كل ماليات نقل وانتقال قطعي ملك 744000=120000+624000
4- نقل وانتقال قطعي املاك درصورتيكه با عقدي غيراز عقد بيع مانند صلح وهبه انجام شود وانتقال معوض باشد مشمول حكم ماده 63 بوده و ماليات ملك مورد انتقال بايد حسب مورد طبق مقررات مواد 59 و 60 محاسبه و وصول و گواهي موضوع ماده 187 با رعايت ضوابط تعيين شده در بندهاي 2 و 3 اين بخشنامه برحسب مورد صادر گردد و توجه خواهند داشت هرگاه عوضين هردوملك باشند هر يك از متعاملين بايد ماليات نقل و انتقال قطعي ملكي را كه انتقال ميدهند به ترتيب فوق پرداخت نمايند .
5- در مورد املاكي كه داراي مغازه يا محل كسب خالي بوده و مورد انتقال واقع بشود بايد توجه شود كه مدلول و مفهوم ماده 62 اين نيست كه مابه التفاوت ارزش معاملاتي با ارزش روز ملك به عنوان تفاوت ارزش موضوع ماد مزبور محسوب گردد . بلكه درصورت لزوم بايد با تعيين ارزش روز ملك داراي مغازه يا محل كسب خالي و مقايسه آن با ارزش روز همان ملك در صورتيكه همان مقدار اعياني داشت ولي فاقد مغازه يا محل كسب خالي بوده مابه التفاوت حاصل را كه همان تفاوت ارزش ناشي از موقعيت تجاري مغازه يا محل كسب خالي مذكور در ماده 62 است مأخذ محاسبه ماليات موضوع ماده مزبور قرار دهند .
بديهي است در مواردي كه ملك داراي چند مالك باشد تفاوت ارزش تعيين شده بايد ابتدا به نسبت سهم مالكين تعيين و سپس مورد اعمال نرخ چهاردرصد و هشت درصد بر حسب مورد قرار گيرد . در اين خصوص به منظور درك صحيح و توضيح مطلب لازم است به مثالهاي زير توجه شود :
مثال الف – ارزش روز يك باب خانه مشتمل بر دو باب مغازه خالي بيست و پنج ميليون ريال است و در صورتي كه ملك مزبور داراي همان مساحت زير بنا (اعياني ) ولي فاقد دوباب مغازه خالي باشد در مقايسه با حالت داراي دوباب مغازه ارزش روز آن پانزده ميليون ريال ميشد بنابراين تفاوت ارزش موضوع ماده 62 نسبت به ملك ده ميليون ريال است كه بايد مأخذ محاسبه مقطوع ماده مزبور واقع شود بدين بيان كه ماليات نقل و انتقال قطعي بايد از مأخذ ارزش معاملاتي و حسب مورد با رعايت مواد 59 و يا 60 محاسبه و وصول و از مأخذ ده ميليون ريال تفاوت ارزش فوق الاشاره نيز بايد ماليات مقطوع موضوع ماده 62 محاسبه و وصول شود .
مثال ب – ارزش روز ملكي كه كلاً به صورت محل كسب خالي است به لحاظ موقعيت تجاري چهل ميليون ريال و ارزش روز ملك مزبور اگر داراي همان مقدار مساحت زيربنا (اعياني ) به صورتي غير از محل كسب خالي باشد بيست ميليون ريال خواهد بود . بايد توجه شود كه حكم اين ماده منحصرا‌ً ناظر به املاكي است كه داراي مغازه يا محل كسب خالي هستند و لذا در مورد املاك فاقد مغازه يا محل كسب خالي ولو اينكه در منطقه تجاري هم قرار داشته باشد حكم ماده 62 جاري نخواهد بود و بايد به وصول ماليات نقل و انتقال قطعي اكتفا شود . همچنين بايد دانست اين قبيل املاك كه نقل و انتقال آنها به لحاظ داشتن مغازه يا محل كسب خالي علاوه بر ماليات موضوع مواد 59 و يا 60 مشمول ماليات موضوع ماده 62 نيز ميشود مطلقاً مشمول مواد 73 و 78 نمي باشد .
6- در مورد املاكي كه ارزش معاملاتي آنها تعيين نشده است اعم از اين كه انتقال آن در دفاتر اسناد رسمي يا با سند عادي انجام شود به حكم ماده 61 بايد ارزشي كه در سند درج مي شود مأخذ محاسبه ماليات موضوع مواد 59 و 60 حسب مورد قرار گيرد .
7- در مواردي كه انتقال ملك در دفتر اسناد رسمي انجام نمي شود ولي ملك داراي ارزش معاملاتي است به موجب ماده 59 و ماده61 ارزش معاملاتي بايد حسب مورد مبناي محاسبه ماليات مواد 59 و يا 60 واقع شود .
8- در مواردي كه انتقال گيرنده ملك دولت يا شهرداريها يا موسسات وابسته به آنها باشند در صورتيكه مورد مشمول معافيت ماده 70 نباشد و همچنين در مواردي كه ملك به وسيله اجراي ثبت و يا ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود فارغ از بهاي معامله كه در سند درج مي شود به طور كلي بايد ارزش معاملاتي ملك برحسب مورد مأخذ محاسبه ماليات موضوع مواد 59 و يا 60 قرار گيرد مگر اينكه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد كه در اين صورت به حكم ماده 66 همان مبلغ كمتر از ارزش معاملاتي بايد ماخذ محاسبه ماليات مذكور واقع شود و با يد توجه داشت كه در مورد اخير در صورتي كه ملك داراي مغازه يا محل كسب خالي نيز باشد مورد از شمول حكم ماده 62 خارج خواهد بود .
9- در مورد معافيت موضوع ماده 70 بايد مطابق راي مشورتي شماره 3341/4/30 مورخ 28/4/68 شورايعالي مالياتي اقدام لازم بعمل آيد .
10- از نظر موارد شمول ماده 78 يادآور مي شود حكم اين ماده ناظر به درآمدي است كه مالك ملك در نتيجه واگذاري يكي از حقوق خود نسبت به ملك مزبور كه حكم آن ضمن مواد 53 تا 77 بيان نشده با حفظ مالكيت ملك تحصيل مي نمايد بطور مضال مستاجر مغازه اي مي خواهد مغازه اجاري خود را به شخص ديگري واگذار نمايد و مالك بابت اين تغيير مستاجر ممكن است از مستاجر قبلي يا مستاجر جديد مبلغي به عنوان حق رضايت براي واگذاري مغازه از طرف مستاجر قبلي به مستاجر جديد دريافت نمايد كه اين مبلغ از نظر مالياتي مشمول حكم ماده 78 خواهد بود .

محمدجواد ايرواني -وزير اموراقتصادي و دارائي

بخشنامه شماره65742/3545/5/30

تسريع در صدور گواهي

13701228

65742/3545/5/30

نظر به اينكه عليرغم صراحت ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مبني برصدور گواهي انجام معامله ظرف مهلت ده روز مقرر در ماده مذكور و اينكه در مورد مشابه نيز قبلاً با صدور دستورالعمل شماره 20/2027/35184 مورخ 23/8/66 تاكيدات لازم در خصوص تسريع در صدور گواهي انجام معامله ظرف مهلت مقرر گرديده است . معذالك باز مشاهده ميشود كه گواهيهاي انجام معامله بعضاً در مدت زمان طولاني صادر و موجب ناراحتي و سرگرداني موديان مالياتي و ايجاد اختلال در انجام تعهدات طرفين نسبت به تنظيم بموقع اسناد رسمي مربوطه و احياناً بهم خوردن قولنامه ها و مبايعه نامه هاي عادي فيمابين آنان ميگردد عليهذا با توجه به لزوم انجام كار مردم در اسرع وقت و جلوگيري از هرگونه نارضايتي هاي احتمالي بموجب دستورالعمل اكيداً يادآور ميشود:
1- كليه سرمميزين مالياتي موظفند استعلامات واصله از دفاتر اسناد رسمي مبني بر صدور گواهي انجام معامله را در دفاتر سرمميزي خود ثبت و پاسخ آنرا در فاصله زماني مقرر در متن ماده يادشده پس از وصول مالياتهاي متعلق درچارچوب مقررات قانوني صادر و بمودي تسليم نمايند .
2- در موارديكه استعلامات واصله نياز به مدارك و اطلاعات بيشتري دارد مدارك مورد نياز براي يكبار و حداكثر ظرف مدت سه روز از مرجع استعلام كننده درخواست گردد .
3- چون دفاتر اسناد رسمي مكلفند مشخصات كامل و چگونگي نوع و موضوه مورد معامله را بحوزه مالياتي ذيربط اعلام نمايند . لذا جهت تحقق هر چه بهتر اين موضوع اداره كل اطلاعات و خدمات مالياتي نمونه فرم استعلام مورد لزوم را تهيه و در اختيار دفاتر اسناد رسمي قرار خواهد داد تا مامورين تشخيص نيازي به مطالبه تصوير اسناد و مدارك غيرضروري مانند فتوكپي بنچاق , سند , پايان كار و ... از مودي مالياتي را نداشته باشند .
4- آقايان مميزين كل و مديران كل ذيربط مسئول حسن اجراي اين دستورالعمل ميباشند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره13661/1163/5/30

لزوم اخذ گواهي اشخاص مذکور در بند 2 ماده 2

13710427

13661/1163/5/30

سازمان ثبت واسناد واملاك كشور

نظرباينكه بااجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 وبراساس مقررات بند" د "ماده 1 قانون مزبوردرآمد حاصل ازحق واگذاري محل ، مستغلات ونقل وانتقالات قطعي املاك اشخاص موضوع بندهاي 2 قانون مالياتهاي مستقيم ازاول سالجاري بدون رعايت معافيتهاي مقرردرهرمورد به نرخهاي مربوط مشمول ماليات ميباشد كه بااين ترتيب بديهيست مفاد بند الف بخشنامه شماره 41392/2715/5/30 مورخ 22/8/1368 ازتاريخ اجراي اصلاحيه مذكورمنتفي گرديده عليهذا بنابه حكم كلي ماده 187 قانون مالياتهاي مستقيم تنظيم اينگونه اسناد معامله اشخاص موضوع بند 2 ماده 2 قانون مزبور نيز مستلزم اخذ گواهي انجام معامله از حوزه مالياتي ذيربط خواهدبود، بنابراين خواهشمنداست مراتب راجهت اطلاع به نحو مقتضي به كليه دفاتراسناد رسمي ابلاغ فرمائيد.

محسن نوربخش
وزيراموراقتصادي و دارائي

بخشنامه شماره12281

نحوه تشخيص و وصول ماليات بنياد مستضعفان و واحدهاي تابعه

13720423

12281

دراجراي فرمان مقام معظم رهبري درخصوص معافيت مالياتي بنيادكه طي شماره 501515/1/72 دفتر معظم له به وزارت اموراقتصادي ودارائي ابلاغ گرديده نحوه اجراي فرمان مذكور بشرح زيراعلام ميگردد:
1 - بنياد مستضعفان وجانبازان كليه موسسات خودگردان خود را بشركت تبديل نموده وهيچگونه موسسه خودگردان وثبت نشده نخواهد داشت وكليه مسئولين شركتها موظف به نهايت همكاري بامامورين تشخيص و وصول ماليات بوده ومكلفند اظهارنامه مالياتي وسود وزيان وترازنامه خود را مطابق با واقعيت تنظيم وتسليم نمايند به نحوي كه كمترين اختلاف را بانظرمامورين تشخيص داشته باشد.
2 - به منظور ايجادهماهنگي درموسسات اقتصادي كشور كليه شركتهائي كه صددرصد متعلق به بنياد بوده ياشركتهائي كه بنياد مزبور درآنها مشاركت مستقيم دارد همانند سايرشركتها مكلف به انجام وظايف قانوني خود را ازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سودو زيان به حوزه هاي مالياتي بوده ونحوه تشخيص ماليات تامرحله قطعيت و وصول مطابق قواعدومقررات جاري مالياتي در وزارت اموراقتصادي ودارائي در مورد آنها مجري خواهد بود.
3 - چون برطبق بند4 فرمان مذكور مالياتهاي متعلق به سهم بنياد بايستي به حساب تمركز خاص جهت پرداخت هزينه هاي مربوط به جانبازان ، مستضعفين وسايرموارد مصوب واريز شود وفعلا" حساب 3504 بنيادنزد بانك صادرات ايران شعبه شماره 1054 نبش كوچه فرخي واقع در خيابان وليعصرتهران براي اينكار تعيين گرديده مقررميگردد كليه موديان ذيربط وهمچنين حوزه هاي مالياتي وجوه ماليات بردرآمد مربوط به بنياد مستضعفان وجانبازان رااعم از 10% ماليات شركت ، ماليات سودسهام متعلق به بنياد ،ماليات اندوخته سهم بنياد ، دركليه مقاطع اعم از علي الحساب ماليات ابرازي ،تشخيص شده قطعي شده ،وياهرگونه پرداخت ديگر مستقيما" بحساب فوق الاشاره واريز وضمن نگهداري يك نسخه از رسيدواريز وجه درپرونده مربوطه نزد حوزه نسخه ديگر را به دفتر معاونت درآمدهاي مالياتي ارسال نمايند. ضمنا" 1% وجوه واريزشده به حساب اخيرالذكر درپايان هرماه توسط بنياد به حساب شماره 530074 امورمالي وزارت اموراقتصادي ودارائي نزد بانك ملي ايران شعبه ارك تهران پرداخت خواهدشد.
4 - باتوجه به معافيت مالياتي بنياد،انتقال قطعي املاك وحق واگذاري محل متعلق به بنياد مشمول ماليات نبوده ليكن بدهيهاي مالياتب قبلي درصورت وجودبايستي پرداخت ووصول شود.
5 - انتقالات قطعي حق واگذاري محل املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق و تحت پوشش بنياد است مشمول ماليات بنرخ ماده 59 قانون مالياتهاي مستقيم بوده وماليات ديگري ب آنها تعلق نميگيرد وبايستي درموقع انتقال ماليات راپرداخت نمايند وبديهي است كه درمورد ماليات متعلق به سهم بنياد به ترتيب بند 3 بالا عمل ميشود.همچنين درآمداجاري املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق به بنياد است طبق مقررات مشمول ماليات بوده ودرمورد پرداخت و وصول ماليات متعلقه نسبت به سهم بنياد بهمان ترتيب فوق اقدام خواهد شد.
6 - مفاد اين دستورالعمل نسبت به ماليات عملكرد شركتهائي كه پايان سال مالي وعملكرد آنهادرطول سال 1370 و بعد ميباشد قابل اجرابوده ودر مورد مالياتهاي عملكرد سنوات مالي قبل ازمبداء مذكور مقررات قبل ازصدور فرمان جاري خواهد بود.
7 - اين دستورالعمل شامل ماليات حقوق وسايرمالياتهاي تكليفي نبوده ومالياتهاي مزبور كماكان بايد مطابق مقررات مربوطه توسط شركتها وبنياد از مبالغ پرداختي كسروبحساب وزارت اموراقتصادي ودارائي واريز گردد.
8 - به منظوراحتساب و واريز مالياتهاي تكليفي مكسوره ازشركتهاي متعلق به بنياد وشركتهايي كه بنياد درآنها مشاركت مستقيم دارد بحساب مالياتي ويژه بنياد هرماهه ادارات كل مالياتي معادل رسيدهاي ارائه شده ازبابت مالياتهاي مكسوره ازطرف اشخاص حقيقي وحقوقي طرف قرارداد ازشركتهاي مذكور دربالا بقدرسهم بنياد پس از وضع مالياتهاي استردادي ازمحل موجودي حسابهاي مربوطه وزارت اموراقتصادي ودارائي بحساب 3504 بنياد نزد بانك صادرات ايران شعبه خيابان فرخي واريز شود.
9- مفاد اين دستورالعمل جايگزين دستورالعمل 2747- 6/2/72 خواهدبود.

محسن نوربخش
وزير اموراقتصادي و دارايي
ازطرف محمد جواد وهاجي

بخشنامه شماره54602/4852/5/30

عدم لزوم حضور خريدار

13691130

54602/4852/5/30

بقراراطلاع برخي ازحوزه هاي مالياتي ،صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي رادرخصوص انتقالات حق واگذاري محل (سرقفلي ) ويا موارديكه مورد انتقال مشمول ماليات موضوع ماده 62 قانون ياد شده ميشود موكول به حضورو مراجعه خريداردرحوزه مالياتي مينمايند كه اين امرعلاوه براينكه مغاير با قانون و مقررات مالياتي ميباشد بعضا" نيزموجب تاخيردرانجام معاملات مربوطه و نهايتا" نارضايتي موديان مالياتي ميگردد عليهذاموكدا" يادآور ميشود كه مامورين تشخيص ماليات جهت صدورگواهي انجام معامله موضوع ماده مذكوربا انجام تحقيقات كافي نسبت به وصول مالياتهاي پيش بيني شده درمتن ماده ياد شده از مودي ( فروشنده ) اكتفا و درهرحال ازالزام خريدار به حضوردر حوزه مالياتي جدا"خودداري نمايندآقايان مديران كل ذيربط مسئول حسن اجراي اين دستورالعمل ميباشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره46722/9430/4/30

دستورالعمل محاسبه مالياتي بساز و بفروشي

13740817

46722/9430/4/30

نظرباينكه دراجراي دستورالعمل شماره 8137/546- 5/30 مورخ 26/2/1373، ونحوه وصول ماليات علي الحساب بسازبفروشي كرارا" مشكلاتي مطرح و مامورين تشخيص ماليات بااستباط هاي گوناگون خود رويه هاي مختلفي رااعمال مينمايند كه اين امرموجب كندي جريان اموروبعضا" منجربه عدم صدور بموقع گواهي موضوع ماده 57 قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن ميگردد، لذابلحاظ رفع مشكلات موجودوايجاد سهولت بيشتر درامروصول ماليات علي الحساب مزبوروبنابه اختيارناشي از ماده 163 قانون مذكورمقررميدارد:
1 درمورد اشخاص حقيقي اعم ازاينكه شغل آنان بسازو بفروشي بوده و يااينكه برطبق مقررات تبصره ذيل ماده 77 قانون يادشده بسازو بفروشي تلقي گردند، درآمد مشمول ماليات بسازو بفروشي ازماخذارزش معاملاتي اعياني حسب محل وقوع ملك به ترتيب ذيل و بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين و ماليات علي الحساب مورد نظربارعايت بخشودگي مقرر در ماده 101 و تبصره ذيل آن طبق نرخهاي مقرردر ماده 131 اصلاحي محاسبه پس ازكسرماليات نقل وانتقال مربوط به اعياني مورد معامله بحيطه وصول درآيد:
الف املاك واقع درمحدوده جغرافيائي مناطق 2 و 3 و 6 و 7 و قسمت غربي مسيل لويزان ازمناطق 1 و 4و 8 شهرداري تهران از ماخذ 6برابرارزش معاملاتي اعيان ملك موردمعامله .
ب املاك واقع درمحدوده جغرافيايي مناطق 5 و 9 و 10 و 11 و 12 و 13 و 14 و قسمت شرقي مسيل لويزان از مناطق 2 و4 و 8 شهرداري تهران ازماخذ 5 برابر ارزش معاملاتي اعيان ملك مورد معامله .
ج املاك واقع درمحدوده جغرافيائي مناطق 15 و 16 و 17 و 18 و 19 و 20 شهرداري تهران ازماخذ 4 برابر ارزش معاملاتي اعيان ملك مورد معامله .
د املاك واقع درمراكز استانها ازماخذ 5 برابر و درسايرنقاط كشور از ماخذ 4برابرارزش معاملاتي اعيان ملك مورد معامله مشروط برآنكه از ارزش معاملاتي اعيان مشابه درتهران بيشترنباشد كه درصورت تجاوز حداكثرمعادل ارزش معاملاتي مشابه درتهران منظور خواهد شد.
توضيح : درموردانتقال يك واحد مسكوني يا دو واحد کسبي طي يكسال درهر حال ماليات علي الحساب قابل وصول نميباشد ليكن درمورد انتقال واحدهاي بعدي درظرف آن سال ماليات علي الحساب بااحتساب واحد يا واحدهاي قبلي وصول خواهد شد.
2 درموردآندسته ازاشخاص حقيقي كه به ساخت و فروش برجهاو شركتها و مجتمع هاي بيش از سه واحد (اعم از مسكوني ياتجاري ) مبادرت مينمايند، درآمدمشمول ماليات از ماخذ 10 برابر ارزش معاملاتي بناي احداثي مورد معامله بااعمال ضريب مالياتي مندرج درآخرين جدول ضرايب مالياتي تعيين و بارعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن ، ماليات علي الحساب موردنظرطبق نرخهاي مقرر در ماده 131 اصلاحي محاسبه ووصول گردد0
3 درمورداشخاص حقوقي معادل 15%ارزش معاملاتي اعيان ملك مورد معامله بعنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول گردد0 بديهي است حوزه هاي مالياتي محل شغل يامحل سكونت و يامحل اقامتگاه قانوني اشخاص مورد بحث (حسب مورد) بموقع وطبق مقررات قانوني مربوط پرونده امر رارسيدگي ونسبت به تشخيص درآمد سالانه حاصل از فعاليتهاي بسازبفروشي موديان مزبورو مطالبه ماليات متعلقه بامنظورنمودن مالياتهاي علي الحساب وصول شده اقدام خواهندنمود0

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره51734

بخشنامه به اداره در مورد صدور سند مالکيت

13740912

51734

جناب آقاي زواره اي
رياست محترم سازمان ثبت اسناد و املاك كشور

پيرو نامه شماره 344/4223-5/30 مورخ 8/1/1374 بمنظور حفظ حقوق حقه دولت جمهوري اسلامي ايران و همكاري در وصول مالياتهاي معوقه از اشخاص و مديون و در اجراي ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 خواهشمند است دستورفرمائيد ادارات ثبت و اسناد و املاك شهرستانها و مركز در موقع صدور اسناد مالكيت با استناد به بند يك و 4 ماده 147 اصلاحي قانون ثبت كه بر پايه انتقالات عادي ملك صورت مي گردد . قبلا" از متقاضيان سند، گواهي پرداخت بدهي مالياتي موضوع ماده 187 قانون مالياتهاي مستقيم را اخذ نمايند. و پس از صدور سند خلاصه اي ازمشخصات ملك و مالكين راجهت اقدامات بعدي حسب مورد به ادارات امور اقتصادي و دارائي ارسال فرمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره344/4223/5/30

صدور سند مالکيت اسناد عادي

13740108

344/4223/5/30

سازمان ثبت اسناد و املاك كشور

همانگونه كه استحضار دارند ادارات ثبت در اجراي مقررات اصلاحي قانون ثبت كه تاريخ 31/6/1370 به تصويب مجلس شوراي اسلامي رسيده است ،باتوجه به آراء صادره از هياتهاي حل اختلاف موضوع ماده 148 اصلاحي قانون مزبور مبتني بر تائيد مبايعه نامه هاي عادي و تصرف متقاضي اقدام به صدور سندمالكيت بنام متصرف مي نمايند . گرچه با عنايت به مفاد نامه شماره 1976/13 مورخ 15/4/1370 اداره كل حقوقي آن سازمان اقدامات مزبورازمصاديق انتقالات املاكي كه بوسيله اداره ثبت انجام مي شود موضوع ماده 183 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي محسوب نشده وازنظر وزارت متبوع نيز صدور اسناد ياد شده نيازي به كسب مفاصا حساب (گواهي انجام معامله ) ندارد لكن نظر باينكه اسناد صادره مرتبط با بندهاي 1 و 4 ماده 147 اصلاحي قانون مذكور كه بر پايه انتقالات عادي ملك مربوطه صادر مي گردد حسب مقررات مشمول ماليات نقل و انتقال قطعي املاك مي باشد لذا خواهشمند است دستور فرمايند ، ادارات ثبت پس از صدور اسناد مالكيت دراجراي قانون اصلاحي فوق الذكر ، تصوير اسناد صادره و مبايعه نامه هاي عادي مربوطه را بحوزه هاي مالياتي محل وقوع ملك ارسال دارند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره17310/1054/5/30

انتقال املاک بانکها و شرکتهاي دولتي

13680415

17310/1054/5/30

سازمان ثبت و اسنادواملاك كشور باتوجه به قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي كه از1/1/1368 لازم الاجراميباشد ،خواهشمنداست مراتب ذيل رابه كليه دفاتراسنادرسمي كشورابلاغ فرمائيد.
1 - درموارديكه انتقال دهندگان قطعي املاك ياحقوق ناشي ازآن ازقبيل اجاره وحق واگذاري محل منحصراشركتهائي هستند كه صددرصدسرمايه آنهابطور مستقيماياباواسطه متعلق به دولت است (ازجمله بانكهانسبت بمواردي كه اسناد ثبتي موردانتقال بنام بانك ميباشد) چون درآمداملاك اشخاص مذكوربراساس تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تابع مقررات فصل ماليات بردرآمد املاك نبوده وازطريق رسيدگي به دفاترتشخيص داده خواهد شد، لذادراينگونه مواردازاعلام مراتب به حوزه هاي مالياتي جهت صدور گواهي موضع ماده 187 قانون مذكورخودداري گرددالبته توجه خواهند داشت كه بطوركلي معاملات فصل ششم قانون مذكور(ماليات بردرآمداتفاقي )ازشمول قاعده مزبورمستثني بوده وثبت معاملات مربوط به آن مستلزم اخذ گواهي انجام معامله ميباشد كه پس ازوصول ماليات بردرآمداتفاقي متعلقه ازمنتفع شونده گواهي مربوطه صادرخواهدشد.
2 - تنظيم قراردادهاي مشاركت مدني بانكهابااشخاص حقيقي جهت احداث ياتكميل واحدهاي مسكوني وهمچنين تنظيم قراردادهاي واگذاري حقوق سهم الشركه بانكهادربناي احداثي ناشي ازقرارداد مذكورتحت هرعنوان ازقبيل فروش اقساطي وغيره به شريك ياشركاي مدني نيازي به مطالبه گواهي انجام معامله موضوع ماده 187 قانون مذكورندارد.
3 - بنابه حكم كلي ماده فوق الذكراقاله يافسخ اسنادرسمي وهمچنين فك اسناد رهني منجمله درموردبانكهادرهرحال مستلزم اخذ گواهي لازم ازحوزه مالياتي ذيربط خواهدبود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره41392/2715/5/30

عدم ضرورت اخذ گواهي در مورد اشخاص موضوع بند 1 و 2 ماده 2

13680822

41392/2715/5/30

سازمان ثبت اسناد واملاك كشور

پيرو بخشنامه شماره 17310/1054-5/30 مورخ 15/4/68 خواهشمند است مراتب زير رابطريق مقتضي به كليه دفاتراسناد رسمي ابلاغ فرمائيد:
الف درموارديكه انتقال دهندگان قطعي املاك وياحقوق ناشي ازآن از قبيل اجاره وحق واگذاري محل ،اشخاص موضوع بندهاي 1 و2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي هستند، چون اشخاص مذكور اصولا"مشمول پرداخت ماليات نمي باشند لذاازاعلام مراتب به حوزه هاي مالياتي جهت صدورگواهي موضوع ماده 187 قانون مزبور خودداري گردد دراين رابطه لازم به يادآوريست كه صورت اسامي نهادهاي انقلاب اسلامي موضوع بند 2 ماده 2 قانون فوق الاشاره نيز بموجب تصويبنامه شماره 116462/ق- 255 مورخ 6/4/68 هيات محترم وزيران بشرح زيراعلام گرديده است :
1 دفترتبليغات قم
2 سازمان تبليغات اسلامي
3 شورايعالي انقلاب فرهنگي
4 جهاد دانشگاهي
5 بنياد شهيد انقلاب اسلامي
6 كميته امداد امام خميني
7 بنياد پانزده خرداد
8 بنياد مسكن انقلاب اسلامي
9 بنياد جانبازان انقلاب اسلامي (به بنيادمستضعفان وجانبازان انقلاب اسلامي اصلاح گرديده است )
بديهي است چون فهرست اسامي مدارس علوم اسلامي كه ميبايست ازطرف شوراي مديريت حوزه علميه قم اعلام گردد تاكنون به وزارت متبوع واصل نگرديده است بنابراين درحال حاضراخذ گواهي مربوطه براي انتقالات مزبوراين قبيل مدارس ضروري است .
ب درموارديكه انتقال دهندگان ازجمله موسسات عام المنفعه مندرج در بند4 ماده 2 قانون فوق الذكر باشند بنابه حكم كلي ماده 187 قانون ياد شده مورد تابع مقررات ماده اخيرالذكربوده واخذ گواهي انجام معامله از حوزه مالياتي ذيربط الزامي است .

وزيراموراقتصادي و دارائي

بخشنامه شماره46610/3078/5/30

انتقال املاک شرکتهاي مضاربه اي

13710922

46610/3078/5/30

چون بقراراطلاع عليرغم تاكيدات ودستورات قبلي درخصوص تسريع درصدور گواهيهاي انجام معامله ظرف 10 روز مهلت مقرردر ماده 187 قانون مالياتهاي مستقيم درارتباط با انتقال املاك شركتهاي مضاربه اي كه ازطريق دادستاني انقلاب اسلامي مورد نقل وانتقال قرار ميگيرند عملكرد حوزه هاي مالياتي بعضا" موجب تاخيردرصدور پاسخ استعلامات واصله ميشود لذا به منظور تسريع درامر مذكور وهمكاري با دادستاني انقلاب لزوما" نكات زيررامتذكرميگردد:
1) درمواردي كه انتقال قطعي ملك توام باحق واگذاري محل بوده ومبلغ مورد معامله بابت عين ملك وحق واگذاري ازطرف دادستاني به تفكيك اعلام نشده باشد براساس جزء ب بند 3 بخشنامه شماره 17758/1258-5/30- 23/4/71 اقدام ودراسرع وقت وحداكثرظرف مهلت مذكور درماده يادشده پاسخ استعلامات واصله درخصوص مورد صادر گردد.
2) باتوجه به صراحت قسمت اخيرمقررات ماده 187 ،گواهي انجام معامله صرفا" پس از وصول بدهيهاي مالياتي مربوط به مورد معامله ازمودي ذيربط صادر خواهد شد لذا ازاحتساب ومطالبه بدهيهاي مالياتي مربوط به صاحبان سهام وسهم الشركه اشخاص جهت صدور گواهي انجام معامله املاك متعلق به شركت بايد خودداري شود.البته بدهيهاي اشخاص مزبور نيز وفق مقررات قابل وصول خواهد بود. ليكن توجه داشته باشند كه اينگونه بدهيهاهيچگونه ارتباطي با اشخاص حقوقي موصوف كه ملك آنهاتوسطدادستاني انتقال داده ميشود نخواهند داشت .
3) چنانچه حسب اعلام دادستاني انقلاب ملك مورد انتقال درخلال مدتي كه در اختياردادستاني بوده به اجاره واگذارنگرديده وياسكونت خريداردرملك موصوف طبق مبايعه نامه عادي صورت پذيرفته وعدم پرداخت مال الاجاره مورد تائيد مرجع مذكورباشدمحاسبه ومطالبه ماليات بردرآمداجاري ملك مورد نخواهد داشت .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره23810

نحوه صدور گواهي

13750531

23810

اداره كل

عليرغم صراحت ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مبني بر نحوه و چگونگي صدور گواهي انجام معاملات مورد نظر و همچنين باتوجه به عدم رعايت مفاد بخشنامه 65642/3545-5/30 مورخ 28/12/70 و ساير بخشنامه هاي ذيربط از طرف حوزه هاي مالياتي اينك به موجب اين دستورالعمل موكدا" يادآورر مي شود :
1 - سرمميزين مالياتي موظفند يك نسخه از گواهيهاي ماده 187 صادره بعنوان دفاتراسناد رسمي را به اداره كل نظارت اطلاعات و خدمات مالياتي ارسال نمايند. رعايت مفاد اين بند از دستور العمل مستقيما" با سرمميزين مالياتي ذيربط مي باشد.
2 - ثبت استعلام دفاتر اسناد رسمي در دفاتر سرمميزين و ارائه شماره ثبت به موديان الزامي است .
3 - مفاد گواهيهاي صادره مي بايد براساس شرح و مشخصات كامل وچگونگي نوع و موضوع معامله و برطبق درخواست مندرج در استعلام واصله تنظيم شده باشد.
4 - چنانچه مورد معامله همراه با واحد اداري يا تجاري و شغلي مد نظر متعاملين باشد تصريحا" لازم است ذكر مورد بعمل آيد.
5 - چنانچه مورد معامله همراه با متعلقات ثبتي باشد ذكر شماره پلاك ثبتي و شماره تفكيكي كافي است در غير اين صورت به هر گونه احداثات ضميمه كه براساس محاسبات مالي مشمول ماليات بوده است مي بايد اشاره شود.
6 - همانگونه كه درصدر ماده 87 به آن اشاره شد فرم ماده 187 براي كليه مواردي است كه مي بايد بدفاتر اسناد رسمي پاسخ داده شود درنتيجه از پاسخ بر روي فرمهاي جداگانه اجتناب شود.
7 - الزاما"مي بايد نام خريدار يا خريداران چه براي واحدهاي مسكوني و چه براي واحدهاي اداري تجاري شغلي و غيره در ذيل فرم نوشته شود.
8 - ذكرنام مالكين مشاعي بعنوان فروشنده الزامي است و از لفظ شريك خودداري شود.
9 - مفاصاهاي صادره با مهر و امضاي سرمميزين مربوطه و براساس شماره هاي وارده بدفاتر اسناد رسمي ارسال گردند. 10- مميزين كل ذيربط مسئول حسن اجراي اين دستورالعمل مي باشد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره12620/786/5/30

صدور گواهي ملک در ارتباط با ماليات سالانه املاک

13690328

12620/786/5/30

نظر باينكه ، انقضاي مهلت تسليم اظهارنامه ماليات سالانه املاك در آخرارديبهشت ماه سالجاري درارتباط باصدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 كه مستلزم وصول ماليات سالانه املاك نيزميباشد مشكلاتي براي موديان وهمچنين حوزه هاي مالياتي ازحيث اجرا ماده 15 آئيننامه سازمان تشخيص موضوع ماده 225 قانون مذكورمطرح گرديده است عليهذا باعنايت به معافيتهاي مقرر در ماده 3 قانون مذكور و بمنظور ايجاد رويه واحد وتسريع دركارارباب رجوع و رفاه حال آنان ونيزوصول بموقع مالياتها مقرر ميدارد درمواردي كه ارزش معاملاتي ملك يااملاك مورد انتقال اشخاص حقيقي كمتر از20000000 ريال است حوزه هاي مالياتي بااخذ تعهد لازم از مودي مبني براينكه ( خود وفرزندان تحت تكلف وي ) مشمول ماليات سالانه املاك نميباشد وپس ازوصول بدهيهاي مالياتي مربوط به مورد معامله نسبت به صدور گواهي انجام معامله اقدام ومشخصات كامل ملك مورد انتقال را با نشاني ومشخصات مالك (انتقال دهنده ) بحوزه مالياتي محل سكونت مودي اعلا نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره17030/1078/5/30

عدم لزوم اخذ گواهي مشمولين بند 1 ماده 2

13720413

17030/1078/5/30

سازمان ثبت اسناد واملاك كشور

پيرو نامه شماره 13661/1163-5/30 - 27/4/1371 ونظرباينكه درارتباط با تكاليف دفاتر اسناد رسمي نسبت به مطالبه يا عدم مطالبه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه بعدي آن در ارتباط با اشخاص موضوع بند يك ماده 2 قانون مذ كور سئوالات متعددي از سوي دفاتراسناد رسمي مطرح ميگردد لذا بمنظوررفع ابهام وتسريع درانجام امور خواهشمند است دستور فرمائيد به كليه دفاتراسناد رسمي ابلاغ فرمايند در موارديكه انتقال دهندگان قطعي املاك ياحقوق ناشي از آن اشخاص موضوع بند 1 ماده 2 يادشده هستند، چون اشخاص مذكورمشمول پرداخت ماليات نمي باشند لذا در موارد ياد شده از اعلام مراتب به حوزه هاي مالياتي جهت صدور گواهي انجام معامله خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره4550

واريز سپرده حسابهاي مالياتي

13750208

4550

اداره كل امور اقتصادي و دارائي
اداره كل مالياتي

بطوريكه گزارش شده ميلياردها ريال از ماليات وصولي ساليان اخير بعلت عدم رعايت كامل تبصره 1 ماده 187 قانون مالياتهاي مستقيم درحسابهاي تمركز سپرده ذيحسابيها و نمايندگيهاي خزانه و خزانه داريكل موجود است كه از يك طرف موجب تورم بيش از حد اين حسابها و ازطرف ديگرموجب تضييع حقوق دولت بعهده عدم استفاده بموقع از درآمدهاي وصولي گرديده است كه تضادي آشكار با تعريف سپرده موضوع ماده 30 قانون محاسبات عمومي كشور ميباشد . لذا بموجب اين بخشنامه ادارات كل سراسر كشور مكلف به اجراي نكات ذيل بوده و نتيجه اقدامات انجام شده را حداكثر تا 15/3/75 به دفتر اينجانب گزارش فرمايند :
1 - كليه سپرده هاي واريزي تا تاريخ وصول اين بخشنامه ازذيحسابيها تقاضاي استرداد شده و ذيحسابيها طبق گواهي بستانكاري خزانه يا نمايندگيهاي خزانه پس از انجام مراحل قانوني وجوه مربوطه را با درخواست وجه اخذ و بحساب 96020 درآمد مالياتي واريز نمايند.
2 - منبعد كليه ادارات كل موظفند در اجراي تبصره 1 ماده 187، ماليات مورد قبول مودي را بحساب 96020 مالياتي واريز و فقط مبلغ مابه التفاوت بين حوزه هاي مالياتي و موديان بحساب تمركز سپرده واريز و پرونده خارج از نوبت به هيئت حل اختلاف مالياتي جهت صدور راي تسليم گردد،بطوريكه حداكثر ظرف يك هفته تكليف اين قبيل پرونده ها مشخص وسپرده مربوط بر اساس راي كميسيون يا به مودي و يا بحساب 96020 مالياتي مسترد گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره11650/879/5/30

تفويض اختيار به حوزه محل وقوع ملک اشخاص حقوقي

13720312

11650/879/5/30

پيروبخشنامه شماره 20008/1416-5/30 مورخ 28/4/1368 وبنابه اختيارحاصل از مقررات تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بمنظور تسريع دركارمراجعين درموارديكه محل وقوع املاك اشخاص حقوقي خارج ازحوزه مالياتي محل اقامتگاه قانوني آنهاقراردارد امررسيدگي وصدورگواهي انجام معامله موضوع ماده 187 به حوزه مالياتي محل وقوع ملك واگذارومقررميگردد كه پس ازرسيدگي وصدورگواهي انجام معامله مراتب راهمراه بارونوشت گواهي صادره به حوزه مالياتي محل اقامتگاه اشخاص مذكورارسال دارند.شايسته است مراتب بنحومقتضي به حوزه هاي مالياتي تابعه اعلام گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره37854/2697/5/30

مراجع ناظر موسسات

13680806

37854/2697/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 17464/4868/4/30 مورخ 27/4/1368 متضمن ابلاغ آئينامه اجرائي موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي وبه منظور رفع ابهامات احتمالي نكات زير متذكر ميگردد.
1 مراجع ناظري كه قبلا" موافق آئينامه اجرائي موضوع تبصره 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن امر نظارت بردرآمد وهزينه موسسات عام المنفعه اين وزارت به آنان تفويض شده است كماكان به امر نظارت خود باقي و اقدامات آنان وفق مقررات آئينامه اجرائي موضوع تبصره 4 ماده 2 قانون جديد مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي نيز قانوني خواهد بود.
2 به استناد بند "ب " ماده 13 آئينامه اخيرالذكر امر نظارت بر درآمد وهزينه موسسات عام المنفعه اي كه داراي مال موقوفه نيزباشند از عملكرد سال 1368 به بعد بعهده سازمان حج و اوقاف وامورخيريه خواهد بود .بديهي است كه نظارت مراجع تعيين شده قبلي در اينگونه موارد صرفا" نسبت به سنوات قبل ازاجراي قانون جديد وتاپايان عملكرد 1367 معتبرميباشد.
3 درمورداملاكي كه بلاعوض به موسسات عام المنفعه واگذار ميشود درصورتي كه براي موسسات مذكور حسب مورد طبق قوانين مالياتي مصوب اسفند ماه 1345 و 1366 و آئينامه هاي مربوط مرجع ناظر تعيين شده باشد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات درآمد اتفاقي ازموسسه مربوط گواهي موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي را صادر و تسليم و مراتب را در تهران به اداره كل ماليات بر شركتها و درشهرستانها به حوزه مالياتي ذيربط اعلام نمايند. بديهي است واحدهاي مالياتي ذيصلاح پس از اتمام سال مالياتي به موضوع رسيدگي وهرگاه موسسات انتقال گيرنده املاك شرايط مقرر براي استفاده از معافيت ماليات بردرآمد را رعايت نكرده باشند نسبت به مطالبه و وصول ماليات متعلقه اقدام خواهند نمود.

محمدنوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره14164/3616/4/30

انتقال قطعي ملك خارج از محل قانوني بانكها و اساس قرارداد اجاره به شرط تمليك نياز به گواهي ندارد

13760407

14164/3616/4/30

پيروبخشنامه شماره 48084/3432/5/30 مورخ 14/9/73 وبنابه اختيار حاصل از مقررات تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفند 66 بمنظورتسريع دركارمراجعين وموديان مالياتي درخصوص تسهيلات اعطائي بانكها براساس قراردادهاي اجاره به شرط تمليك ،درمواقعي كه بانكها نسبت به انتقال قطعي ملك واقع درخارج ازمحل اقامتگاه قانوني خودبه مستاجر اقدام مي نمايند، امر رسيدگي و صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم به حوزه مالياتي محل وقوع ملك واگذارميگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره26972/2464/5/30

گواهي املاكي كه در وثيقه بانكها و اشخاص حقوقي دولتي است

13690624

26972/2464/5/30

پيرو بخشنامه شماره 6970/187-5/30 مورخ 16/3/1368 چون بقراراطلاع برخي از حوزه هاي مالياتي درخصوص نقل وانتقال كه دروثيقه بانكهاواشخاص حقوقي دولتي بوده و دراجراي ماده 34 قانون ثبت اسناد واملاك كشورتمليك ميشود صدورگواهي انجام معامله راموكول به ارائه گواهي ازاداره كل ماليات تعاون ملي مينمايند عليهذا متذكر ميگردد كه در موارد مذكور صرفا ماليات نقل وانتقال متعلقه اكتفاء و نسبت به صدور گواهي انجام معامله اقدام و مشخصات كامل مالك وملك مورد انتقال رابه اداره كل مزبوروحوزه مالياتي محل سكونت مودي ( ازنظرماليات سالانه املاك ) اعلام نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره37764/2686/5/30

تسهيلات اعطاي بانكها و فسخ اسناد

13680806

37764/2686/5/30

سازمان ثبت اسناد واملاك كشور

توجه :‌به بخشنامه 59510/4283/5/30 - 25/12/68 پيرونامه شماره 30756/1987/5/30- 25/6/1368 ونظرباينكه در ارتباط با بند 3 نامه شماره 17310/1054/5/30- 15/4/1368 ازطرف برخي از دفاتر اسناد رسمي مطرح ميگردد. لذا بمنظور رفع مشكلات موجود وتسريع درانجام امور يادآوري مينمايد كه بطور كلي تنظيم قراردادهاي مربوط به تسهيلات اعطائي بانكها در اجراي مقررات قانون عمليات بانكي بدون ربا و آيين نامه اجرايي آن ازطريق مشاركت مدني ، مضاربه ،فروش اقساطي ،اجاره بشرط تمليك ،جعاله ،مزارعه ،مساقات جز درموارديكه تسهيلات اعطائي مستلزم تنظيم سند رهن تصرف (در مواقعيكه بانك مرتهن است ) ونيز فسخ اسناد موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نيازي به مطالبه گواهي انجام معامله موضوع ماده مذكور ندارد .عليهذا خواهشمند است دستورفرمائيد مراتب فوق الذكر به كليه دفاتراسنادرسمي ابلاغ گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره48084/3432/5/30

مرجع صدور گواهي املاك بنيادهاي شهيد، مستضعفان و 15 خرداد

13730916

48084/3432/5/30

چون بقراراطلاع واصله قسمت اخيربخشنامه شماره 11650/879-5/30مورخ 12/3/72 راجع به لزوم ارسال رونوشت گواهي انجام معامله صادره واعلام مراتب به حوزه مالياتي محل اقامتگاه قانوني اشخاص حقوقي ، بعضا" توسط حوزه هاي مالياتي صادركننده گواهي مزبوررعايت نشده واينكه مرادازصدور اين بخشنامه عمدتا" رفع مشكلات ارباب رجوع وخريداران املاك ازبنيادها و نهادهاي انقلاب اسلامي درشهرستانهاوعدم مراجعه آنهاازاقصي نقاط كشوربه حوزه هاي مالياتي محل اقامتگاه قانوني اشخاص مزبور(انتقال دهندگان ملك ) بوده است عليهذامقررميداردكه منبعدحوزه هاي مالياتي ذيربط مفاد بخشنامه مذكورراصرفا" درخصوص انتقال املاك متعلق به بنياد مستضعفان و جانبازان انقلاب اسلامي ، بنيادشهيدانقلاب اسلامي ، بنياد مسكن انقلاب اسلامي ، كميته امدادامام خميني (ره ) وبنياد 15 خرداد كه درخارج از حوزه مالياتي محل اقامتگاه قانوني آنهاقرارداردمراعات نموده وليكن نسبت به انتقال املاك متعلق به شركتها و سايراشخاص حقوقي امرصدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم فارغ ازمحل وقوع املاك مربوطه ودرهرحال توسط حوزه هاي مالياتي صالح به رسيدگي به درآمد ومطالبه ماليات شخص حقوقي انجام پذيرد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره6970/187/5/30

ماليات نقل و انتقال مال مورد وثيقه

13680216

6970/187/5/30

نظر باينكه بموجب ماده 160 1-قانون ماليانهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي , وزارت اموراقتصادي و دارائي براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران باستثناي صاحبان حقوق نسبت به مال مورد وثيقه و ... حق تقدم دارد لذا با توجه به استثناي ذكر شده در ماده مذكور لزوماً يادآوري مينمايد كه در اينگونه موارد گواهي انجام معامله موضوع ماده 187 قانون مزبور با عنايت به قسمت اخير ماده فوق الذكر بايد صرفاً با وصول ماليات نقل و انتقال متعلقه مربوطه طبق مواد 59 و 60 و يا 62 قانون فوق الذكر حسب مورد صادر گردد .
2-با توجه به عدم تعلق حق تمبر نسبت به نقل و انتقال قطعي املاك طبق قانون مذكور از ابتداي سال 68 وصول تمبر موضوع فصل پنجم قانون يادشده از نقل و انتقالات قطعي املاك محمل قانوني نخواهد داشت .

احمد حسيني – معاون درآمدهاي مالياتي

بخشنامه شماره30752/2043/5/30

انتقال املاک با محل کسب

13680625

30752/2043/5/30

اداره كل نظارت بر شركتها
نظر باينكه راجع به چگونگي صدور گواهيهاي انجام معامله نسبت به انتقال قطعي املاك داراي مغازه و محل كسب خالي و اينكه آيا مبلغي كه با توجه به ماده 62 قانون مالياتهاي مستقيم مصوب اسفندماه 66 بابت اضافه ارزش اينگونه املاك ناشي از موقعيت تجاري آنها ماخذ محاسبه و وصول ماليات مقطوع علاوه بر ماليات نقل و انتقال قطعي موضوع مواد 59 و 60 قانون مزبور ( حسب مورد ) قرار مي گيرد بايستي در ذيل گواهيهاي مذكور قيد شود يا خير سوالاتي از سوي واحدهاي مالياتي مطرح گرديده است , لذا در اين رابطه لزوماً متذكر ميشود چون قيمت مندرج در اسناد انتقال قطعي املاك طبق اصول حاكم بر معاملات با توافق وارده متعاملين تعيين ميشود و هيچگونه ارتباطي با ماخذ مورد محاسبه و وصول ماليات انتقال قطعي املاك ندارد و از طرفي اضافه ارزش ناشي از موقعيت تجاري املاك موصوف موضوع ماده 62 كه وسيله مامورين تشخيص تعيين ميشود از نظر مالياتي داراي عنوان حق واگذاري محلي (سرقفلي ) نمي باشد , بنابر اين بلحاظ عدم اطلاق عنوان مورد بحث به آن قيد مبلغ مذكور در قسمت اخير فرمهاي گواهي انجام معامله موضوع ماده 187 اين قانون لزومي نخواهد داشت مقتضي است مراتب را به ماموران تشخيص ذيربط ابلاغ نمايند تا بمنظور جلوگيري از بروز اشكال براي موديان مالياتي از درج مبلغ موضوع ماده 62 در گواهيهاي صادره خودداري نمايند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره59510/4283/5/30

موارد مطالبه يا عدم مطالبه گواهي ماده 187

13681225

59510/4283/5/30

سازمان ثبت و اسناد و املاك كشور
پيرو نامه شماره 37764/2686-5/30-6/8/1368 نظر باينكه در ارتباط با تكاليف دفاتر اسناد رسمي نسبت بمطالبه يا عدم مطالبه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 جهت تنظيم و يا فسخ اسناد مرتبط با بانكها سوالات متعددي مطرح ميگردد لذا بمنظور رفع ابهامات مزبور و تسريع در انجام امور خواهشمند است دستور فرمائيد مراتب ذيل بكليه دفاتر اسناد رسمي ابلاغ گردد .
تنظيم و فسخ اسناد و معاملات مربوط به تسهيلات اعطائي بانكها در اجراي مقررات قانون عمليات بانكي بدون ربا از طريق مشاركت مدني , مضاربه , فروش اقساطي , اجاره بشرط تمليك جعاله , مزارعه و مساقات نياز به اخذ گواهي انجام معامله موضوع 1- ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 ندارد .
با توجه به تبصره ذيل 2- ماده 52 قانون مالياتهاي مستقيم مصوب اسفند 1366 در موارديكه بانكها بعنوان مالك قصد انتقال قطعي املاك خود و يا حقوق مربوط به آنرا دارد مطالبه گواهي موضوع ماده يادشده مورد نخواهد داشت النهايه اقاله يا فسخ اسناد انتقال قطعي املاك مذكور كه تاريخ تنظيم آنها از اول سال 1368 به بعد بوده و خارج از فرصت تعيين شده در ماده 67 قانون فوق الذكر اقاله يا فسخ ميگردد چون بعنوان معامله جديد مشمول ماليات شناخته شده است در اينصورت مستلزم كسب گواهي انجام معامله خواهد بود .
3- تنظيم و يا فسخ اسناد رهن تصرفي در مواقعيكه بانك مرتهن است ( اعم از اينكه رهن تصرف در رابطه با اسناد معاملات بند 1 فوق الذكر و يا ساير موارد باشد ) مستلزم كسب گواهي انجام معامله موضوع ماده مذكور ميباشد ليكن فسخ يا فك رهن اسناد تنظيمي اشخاص با بانكها چنانچه مفاد سند مربوطه از موارد رهن تصرف مزبور نباشد نيازي به گواهي انجام معامله مورد بحث نخواهد داشت .
4- تنظيم اسناد مربوط به معاملات بلاعوض و محاباتي اعم از اينكه بانك انتقال دهنده و يا انتقال گيرنده باشد اگر چه در مورد انتقالات بلاعوض به بانك , انتقال دهنده مشمول ماليات نقل و انتقال املاك نميباشد ليكن مورد مستلزم اخذ گواهي انجام معامله بشرح مقرر در ماده 187 خواهد بود . بديهي است غير از موارد مذكور در فوق كه نحوه اقدام نسبت بآن مشخص گرديده در ساير موارد تنظيم و فسخ و اقاله معاملات موضوع ماده 187 قانون يادشده در هر حال نياز به مطالبه گواهي انجام معامله خواهد داشت .

احمد حسيني – معاون درآمدهاي مالياتي

بخشنامه شماره65384/49600/31

درج کامل مشخصات انتقال گيرنده در متن گواهي صادره

13681226

65384/49600/31

اداره كل ماليات بر شركتها
نظر باينكه براساس رسيدگي اسناد تنظيمي در برخي از دفاتر اسناد رسمي مشاهده گرديده است در موارديكه نقل و انتقال مشمول ماده 23 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بوده ماليات متعلقه در زمان صدور گواهي ماده 187 قانون مذكور مورد مطالبه قرار نگرفته و بدين ترتيب وصول ماليات موردنظر تاموقع رسيدگي امورمالياتي اسناد ثبتي دفاتر اسناد رسمي معوق باقي ميماند, لذا ضمن توجه باين امر و بررسي مجدد كليه گواهيهاي صادره تا اين تاريخ به حوزه هاي مالياتي تاكيد فرمائيد تا در متن گواهي انجام معامله مشخصات كامل انتقال گيرنده درج و چنانچه انتقال به اشخاص موضوع ماده فوق الذكر صورت ميگيرد ,‌قبل از صدور مفاصا حساب ماليات آن بحيطه وصول درآيد , شايسته است برحسن اجراي موازين قانوني نظارت دقيق معمول گردد .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره28806/2950/5/30

فسخ اسناد مرابحه کاري

13690704

28806/2950/5/30

اداره كل ماليات بر شركتها
پيرو بخشنامه شماره 20/2539/3052-16/10/1361 عنوان سازمان ثبت اسناد و املاك كشور كه رونوشت آن به آن واحد نيز ابلاغ گرديده است و نظر به اينكه از طرف بعضي از ادارات كل امور مالياتي و دارائي راجع به اقدامات بعدي و سير مراحل قانوني و وصول يا عدم وصول ماليات مطالبه شده پرونده هاي مرابحه كاري سنوات قبل پرسشهائي مطرح ميشود لذا نكات زير را الزاماً متذكر ميگردد :
1- از مطالبه و وصول مانده بدهيهاي مالياتي سنوات گذشته پرونده ها مرابحه كاري وفق بخشنامه فوق الذكر خودداري و ادامه رسيدگي مالياتي به اينگونه پرونده ها در هر مرحله اي كه هست متوقف و مراتب بانضمام فهرست و مشخصات كامل پرونده ها جهت هرگونه اقدام لازم به مراجع ذيصلاح قضائي اعلام گردد .
2- چون ممكن است بعضي از دفاتر اسناد رسمي قبل از صدور بخشنامه فوق الذكر نسبت به كسر ماليات بهره بهنگام فك و فسخ اسناد استقراضي طبق مقررات سابق اقدام و ليكن از و از واريز وجوه آن بحساب مالياتي خودداري نموده باشند در اينگونه موارد و با توجه به اينكه اين وجوه بهيچ عنوان متعلق به دفاتر اسناد رسمي نمي باشد وجوه مزبور بايستي كلاً وصول و بحساب درآمدهاي متفرقه كل كشور طبق مقررات واريز گردد . ضمناً توجه داشته باشند كه موسسات خارجي مقيم خارج كشور نسبت به پرداخت ماليات مذكور از شمول بند 1 اين دستورالعمل مستثني خواهد بود .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره 35694/2442/5/30

پيرو 68/8/22 لزوم اخذ گواهي توسط بنياد و نهاد هاي معاف

13690815

35694/2442/5/30

سازمان ثبت اسناد و املاك كشور
پيرونامه شماره 41392/2715/5/30-22/8/68 اشعار ميدارد : گرچه نهادها و بنيادهاي مذكور در نامه فوق به موجب قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نسبت به درآمدهاي املاك خود از ابتداي سال 1368 به بعد از معافيت مالياتي برخوردارند و بهمين لحاظ جهت انتقالات املاكي كه از ابتداي سال 1368 به بعد در تملك آنان درآمده نيازي به گواهي انجام معامله موضوع ماده 187 نمي باشد , لكن نظر به اينكه نهادها و بنيادهاي مذكور ( باستثناي بنياد 15 خرداد و بنياد مسكن انقلاب اسلامي كه قبلاً نيز معاف شناخته شده اند ) نسبت به درآمدهاي حاصله مربوط به بعضي از منابع مالياتي در سنوات قبل از سال 1368 معافيتي نداشته و اينكه بعضاً ممكن است داراي بدهي مالياتي مربوط به مال الاجاره دريافتي و انتقال حق واگذاري محل ( سرقفلي ) باشند , لذا خواهشمند است دستور فرمائيد به كليه دفاتر اسناد رسمي ابلاغ گردد جهت ثبت انتقالات املاك ( اعم از انتقال مالكيت ملك يا حقوق مربوط به آن ) كه قبل از سال 1368 به تملك اشخاص يادشده بجز دو نهاد مذكور درآمده است مطالبه گواهي انجام معامله موضوع ماده 187 قانون يادشده الزامي ميباشد .

احمدحسيني – معاون درآمدهاي مالياتي

بخشنامه شماره8138/546/5/30

نحوه محاسبه ماليات بساز و بفروش

13730226

8138/546-5/30

درخصوص نحوه وصول ماليات علي الحساب بساز بفروشي موضوع بخشنامه شماره 3834/363-5/30 مورخ 4/2/1372 مستند به مفاد ماده 163 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي , مقرر مي دارد كه منبعد حوزه هاي مالياتي محل وقوع ملك هنگام صدور گواهي انجام معامله موضوع ماده 187 قانون مذكور با استفاده از روشهاي زير حسب مورد , نسبت به محاسبه و وصول ماليات علي الحساب بسازبفروشي اقدام و با رعايت مقررات قانوني مربوط ظرف مهلت مقرر گواهي لازم را صادر و به مودي تسليم نمايند .
1- درآمد مشمول ماليات فعاليت بساز بفروشي حتي الامكان با توجه به اسناد و مدارك مثبته و اظهارات مودي و تحقيقات كافي از طريق محاسبه قيمت فروش واقعي ملك پس از وضع كليه هزينه هاي احداث بنا از قبيل مصالح و هزينه هاي ساخت , قيمت روز عرصه به نسبت قدرالسهم و عوارض و جرائم پرداختي به شهرداري و ... تعيين و ماليات متعلقه با رعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن , طبق نرخ ماده 131 اصلاحي قانون مذكور محاسبه و وصول گردد .
به عنوان مثال : چنانچه شخصي در زميني به مساحت 1000 مترمربع مبادرت به احداث بنا و فروش آن با فرضيات زير نموده باشد محاسبه درآمد مشمول ماليات و ماليات متعلقه بشرح زير خواهد بود :
1- كل بناي احداث شده مورد معامله 2000 مترمربع
2- عوارض پرداختي به شهرداري بابت فرضاً 1000 مترمربع بناي اضافي مازاد بر حد تراكم تعيين شده توسط شهرداري 200000000 ريال
3- قيمت روز زمين هر مترمربع 600000 ريال
4- هزينه هاي انجام شده براي ساخت هرمترمربع بنا 250000 ريال
5- بهاي فروش روز هرمترمربع ساختمان (توام با عرصه ) 900000 ريال در اين صورت ميزان ماليات علي الحساب چنين محاسبه خواهد شد :
كل بهاي فروش بناي احداثي 1800000000=900000×2000
قيمت روز كل زمين 600000000=600000×1000
كل هزينه انجام شده (مصالح ودستمزدوغيره)براي ايجاد بنا
قيمت تمام شده ساختمان 500000000=250000×2000
(1300000000=200000000+500000000+600000000)
درآمد مشمول ماليات بسازبفروشي
500000000=1300000000-1800000000
ماليات علي الحساب = نرخ ماده 131 اصلاحي × (معافيت قانوني ماده 101 يا تبصره آن حسب مورد -500000000) ضمناً توجه خواهند داشت كه ماليات نقل و انتقال متعلق به اعياني ملك مورد معامله كه طبق ارزش معاملاتي بنا محاسبه و وصول مي گردد از ماليات متعلق به فعاليت بساز بفروشي كسر و بقيه وصول خواهد شد .
2- در مواردي كه رسيدگي و اقدام وفق مفاد بند 1 فوق الذكر مستلزم صرف وقت بوده و مودي نيز نياز فوري به گواهي موضوع ماده 187 جهت انجام معامله داشته باشد سريعاً بايستي نسبت به وصول ماليات علي الحساب حسب موارد زير و نيز صدور گواهي مزبور , اقدام و البته به موقع رسيدگي لازم را معمول و ماليات متعلقه را وصول خواهند نمود :
الف – در مورد اشخاص حقيقي كه شغل آنها بساز بفروشي است بطور كلي و نسبت به آن دسته از اشخاص حقيقي كه به ساخت و فروش برجها و شهركها و مجتمعهاي بيش از 10 واحد (اعم از مسكوني يا تجاري ) مبادرت مي ورزند درآمدمشمول ماليات از مأخذ 10 برابر ارزش معاملاتي بناي احداثي مورد معامله با اعمال ضريب مالياتي مندرج در آخرين جدول ضرايب مالياتي تعيين و با رعايت بخشودگي قانوني موضوع ماده 101 و تبصره ذيل آن ماليات علي الحساب مورد نظر طبق نرخهاي مقرر درماده 131 اصلاحي محاسبه و وصول ميگردد.
ب – درآمد مشمول ماليات ساير اشخاص حقيقي كه به موجب مقررات تبصره ماده 77 قانون يادشده بسازبفروشي تلقي مي شوند (غيراز اشخاص مذكور در قسمت الف فوق ) از مأخذ 5 برابر ارزش معاملاتي بناي احداثي مورد معامله و اعمال ضريب مربوط و رعايت بخشودگي مطابق قسمت الف مذكور تعيين و ماليات علي الحساب مزبور محاسبه و وصول خواهد شد .
3- درمورد اشخاص حقوقي 15% ارزش معاملاتي بناي احداثي مورد معامله به عنوان ماليات علي الحساب وسيله حوزه هاي مالياتي ذيربط وصول و به حساب پيش پرداخت ماليات شخص حقوقي منظور مي گردد .
بديهي است حوزه هاي مالياتي محل شغل يا محل سكونت و يا اقامتگاه قانوني اشخاص مورد بحث , حسب مورد مكلفند طبق مقررات مربوط و ظرف مهلتهاي مقرر , نسبت به تشخيص و مطالبه ماليات موديان مزبور اقدام نموده و مالياتهاي علي الحساب وصول شده را به حساب ماليات قطعي آنها منظور نمايند .
مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره28221/8867/4/30

جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

13760821

28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي

بخشنامه شماره43694

ماليات نقل و انتقال مال مورد وثيقه و گواهي مربوطه

13761011

43694

بطوريكه ملاحظه مي شود برخي از حوزه هاي مالياتي مفاد بخشنامه هاي شماره 6970/187/5-30 مورخ 16/2/1368 و 26972/2464/5/30 مورخ 24/6/69 را ناديده گرفته و كليه مالياتهاي مقرر در ماده 187 را مطالبه مينمايند در صورتيكه با توجه به استثناي مذكور در ماده 160 , در مورد املاك موضوع بخشنامه هاي مورد اشاره صرفاً بايد با وصول ماليات نقل و انتقال متعلقه برابر مقررات فصل ماليات بردرآمد املاك حسب مورد نسبت بصدور گواهي موضوع ماده 187 در اسرع وقت اقدام لازم معمول نمايند .
مديران كل و معاونين مالياتي آنها و مميزين كل مالياتي بايد در اجراي صحيح اين بخشنامه نظارت و موارد تخلف را فوراً گزارش نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 4317-4/30

واگذاري حق الامتياز علامت مجازي نياز به گواهي ندارد

13760504

4317-4/30

اداره كل مالياتهاي مركز تهران
با ارسال تصوير نامه شماره 1075 مورخ 23/4/76 تصوير گواهي ثبتي علامت تجاري شماره 55431 و ضمن يادآوري اينكه حسب مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي و اصلاحيه بعدي آن صرف واگذاري حق الامتياز علامت تجاري نيازي به صدور گواهي خاصي از طرف حوزه مالياتي مربوط نميباشد . خواهشمند است دستور فرمائيد به موضوع رسيدگي و اقدام لازم معمول نمايند.

محمدعلي خوش اخلاق -رئيس شوراي عالي مالياتي

بخشنامه شماره15853/4939-4/30

دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

13760512

15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي

بخشنامه شماره12206/1377-4/30

تشخيص اشخاص مشمول بند 1 ماده 2 توسط مامورين تشخيص مشخص گردد

13770320

12206/1377-4/30

سازمان ثبت اسناد و املاك كشور
احتراماً , پيرو نامه شماره 17030/1078-5/30 مورخ 13/4/72 , نظر به اينكه ممكن است دفاتر اسناد رسمي در تشخيص اشخاص مصداق بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن كه مشمول مالياتهاي موضوع قانون مزبور نمي باشند مرتكب اشتباهاتي بشوند كه مالاً موجب تاخير در وصول مالياتهاي حقه و همچنين تعقيب مسئولين دفاتر اسناد رسمي گردد و از طرفي تشخيص اشخاص موضوع بند 1 يادشده نيز از وضايف قانوني و تخصصي مامورين مالياتي است , لذا بمنظور سهولت كار دفاتر اسناد رسمي و اجتناب از هرگونه ابهام و اشتباه خواهشمند است دستورفرمايند به كليه دفاتر اسناد رسمي ابلاغ فرمايند قطع نظر از اينكه انتقال دهندگان قطعي املاك يا حقوق ناشي از آن چه اشخاصي باشند مراتب را حسب صدر ماده 187 به حوزه مالياتي ذيربط اعلام و پس از كسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد بنمايند . بديهي است در موارديكه انتقال دهنده از اشخاص موضوع بند 1 ماده 2 باشد گواهي انجام معامله با رعايت عدم شمول ماليات صادر خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 37800

صدور گواهي توسط ادارات محل وقوع ملک وزارتخانه ها و موسسات دولتي

13770807

37800

اداره كل ماليات بر شركتها
بازگشت به نامه شماره 37/31568 مورخ 3/8/1377
نظر به اينكه مفاد نامه شماره 128/4/30 مورخ 30/3/1377 شورايعالي مالياتي نافي صدور گواهي موضوع ماده 187 قانون مالياتهاي مستقيم و اصلاحيه بعدي آن براي املاك وزارتخانه ها و موسسات دولتي و دستگاههائي كه بودجه آنها بوسيله دولت تامين مي شود و شهرداريها و موسسات وابسته به دولت و شهرداريها كه بصورتي غير از شركت طبق قوانين تاسيس و از پرداخت ماليات معاف مي باشند از سوي حوزه هاي مالياتي محل وقوع املاك اشخاص مزبور نمي باشد عليهذا ايجاب مي نمايد ماموران تشخيص ذيربط ادارات كل محل وقوع املاك اشخاص پيش گفته كماكان نسبت به صدور گواهي مذكور اقدام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 38062/8065-4/30

درج مهلت اعتراض به آراء صادره توسط هيئت 216 در متن آراء در زمانيکه بعنوان هيئت بدوي يا تجديد نظر راي دهند

13770809

38062/8065-4/30

بقرار اطلاع برخي از هيأت هاي حل اختلاف مالياتي در مقام صدور آراء موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , مفاد دستورالعمل شماره 52748/11921/4/30-10/11/75 را ملحوظ نظر قرار نميدهند و اين امر بعضاً موجب ابهام موديان مالياتي درخصوص نحوه اقدامات بعدي نسبت به آراء صادره و ايجاد مشكلاتي براي مراجع بعدي و ماموران تشخيص ميگردد و تداوم آن خلاف مقررات محسوب و قابل اغماض نخواهد بود , لذا با تاكيد مجدد بر اجراي دقيق دستورالعمل مذكور مقرر مي شود : مديران كل واحدهاي ذيربط در اجراي مفاد آن نظارت و در صورت مشاهده چنين آرائي موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب اعلام فرمايند تا اقدامات لازم معمول گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره48845/11369/4/30

موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

13771202

48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي

بخشنامه شماره57808/6172-4/30

در مورد نحوه صدور گواهي حق واگذاري محل يا درآمد اتفاقي و عدم نياز به صدور برگ تشخيص

13771205

57808/6172-4/30

بقرار اطلاع برخي حوزه هاي مالياتي موقع صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بابت حق واگذاري محل و يا انتقالات مشمول ماليات بردرآمد اتفاقي مبادرت به صدور برگ تشخيص ماليات مينمايند و بعضاً اين عمل را درخصوص ماليات نقل و انتقال قطعي املاك و ساير حقوق مربوط به املاك (‌در موارديكه ميزان ماليات مورد اختلاف واقع و پرونده امر خارج از نوبت طبق تبصره 1 ماده 187 مذكور به هيأت حل اختلاف مالياتي احاله ميگردد ) نيز انجام ميدهند . لذا بموجب اين دستورالعمل متذكر مي گردد كه صدور برگ تشخيص ماليات در اين مرحله كه طرفين معامله متقاضي صدور گواهي انجام معامله و در حقيقت مشغول تهيه مقدمات كار براي صدور سند معامله هستند و هنوز درآمدي تحقق نيافته است فاقد وجاهت قانوني است و صدور برگ تشخيص ماليات در اين مقطع فقط بابت مالياتهاي معوقه مانند ماليات بردرآمد اجاره و يا مشاغل سنوات گذشته بلامانع خواهد بود .

عده اي از ماموران تشخيص و اعضاء هيأتهاي حل اختلاف مالياتي از مفاد تبصره 1 پيش گفته چنين استنباط مينمايند كه لازمه ارجاع امر به هيأت حل اختلاف مالياتي صدور برگ تشخيص ماليات است . حال آنكه علاوه بر لزوم رسيدگي خارج از نوبت مصرح در آن تبصره , اگر طرفين بنا به عللي از انجام معامله منصرف شوند , برگ تشخيص ماليات بصورت يك سند معلق و غيرقابل پيگيري در پرونده باقي خواهد ماند كه چنين وضعي موردنظر مقنن نمي تواند باشد .

بنا به ملاحظات فوق و بمنظور اتخاذ رويه واحد مقتضي است جهت صدور گواهي انجام معامله منبعد ضمن خودداري از صدور برگ تشخيص ماليات براي موارد فوق الذكر بطريق زير عمل نمايند :

1- مميز مالياتي ابتدا راجع به مالياتهاي معوقه اي كه تا آن تاريخ مورد مطالعه قرار نگرفته , با تهيه گزارش جداگانه در صورت لزوم برگ تشخيص ماليات را با رعايت ماده 236 قانون مالياتهاي مستقيم صادر و يا حسب مورد براي امضاء سرمميز تنظيم و پس از وصول مالياتهاي موضوع اوراق تشخيص , نسبت به صدور اوراق ماليات قطعي اقدام و اگر برگ تشخيص مورد اعتراض مودي قرار گرفت و اختلاف مالياتي وسيله مميز كل ذيربط رفع نگردد , پرونده را خارج از نوبت به هيأت حل اختلاف مالياتي موضوع تبصره 1 ماده 187 احاله كند .

2- مميز مالياتي همزمان با اجراي مقررات موضوع بند 1 بالا گزارشي مبني بر شرح نوع معامله در دست انجام و محاسبات مالياتي مربوط به آن تهيه و به سرمميز مالياتي ذيربط تسليم و حسب نظر سرمميز مالياتهاي متعلق را وصول و درصورت مواجهه با اعتراض مودي , ضمن آنكه نظر حوزه مميزي با سرمميزي را درخصوص مأخذ و ميزان ماليات طي نامه رسمي به او ابلاغ ميكند , پرونده را ( بدون صدور برگ تشخيص ) خارج از نوبت به هيأت حل اختلاف مالياتي احاله نمايد .

3- پس از رفع اختلاف احتمالي , مالياتهاي معوقه و حسب مورد جرائم متعلق و نيز مالياتهاي متعلق به معامله مورد نظر و ساير مالياتهاي موضوع ماده 187 توسط مميز مالياتي وصول و در نهايت گزارش جامعي از وضعيت پرونده ( از تاريخ صدور آخرين مفاصا حساب و يا گواهي انجام معامله تا زمان اقدام ) و معامله در دست انجام با ذكر شماره و تاريخ آخرين مفاصاحساب و يا گواهينامه قبلي و يا در موارد عدم صدور اوراق مالياتي مزبور با قيد شماره و تاريخ برگ هاي مالياتي قطعي و احتساب جمع بدهيهاي مالياتي (اصل و جرايم و ملحقات ) و ماليات متعلق به معامله مذكور و ساير مالياتهاي مربوط به مورد معاوله و بالاخره قيد مشخصات و مبالغ قبوض ماليات پرداختي و بطوركلي اجراي دقيق ماده 15 آئين نامه سازمان تشخيص موضوع ماده 225 , فرم گواهي انجام معامله تهيه و همراه با اين گزارش نزد سرمميز مالياتي متبوع ارسال نمايند .

4- سرمميز مالياتي مكلف است با بررسي دقيق گزارش يادشده و رفع نقائص احتمالي , گواهي مورد درخواست را طرف مهلت مقرر در ماده 187 صادر و تحويل مودي بنمايد و ضمناً عملكرد حوزه مميزي را دقيقاً كنترل و هرگونه سهل انگاري و اعمال غيرقانوني احتمالي را كه سبب وقفه در كار و نارضايتي مودي گرديده است بدون اغماض از طريق مقامات مافوق به دادستاني انتظامي مالياتي گزارش كند .

5- در موارديكه مودي برابر قسمت اخير تبصره 1 ماده 187 مايل به اخذ گواهي انجام معامله قبل از رسيدگي و صدور راي مراجع حل اختلاف مالياتي باشد , حوزه مالياتي مكلف است ضمن وصول ماليات مورد قبول او و اخذ سپرده با تضمين معتبر معادل مابه الاختلاف , نسبت به صدور گواهي انجام معامله اقدام و توجه نمايد كه مراجعه به هيأت حل اختلاف مالياتي قبل از صدور گواهي و يا موكول نمودن آن به بعد , بسته به نظر مودي است و ماموران مالياتي حق تعيين تكليف در اينخصوص را ندارند . بعلاوه , در موارد صدور گواهي قبل از رسيدگي هيأت حل اختلاف مالياتي , مميز مالياتي موظف است پرونده امر را در اولين فرصت جهت صدور راي به هيأت حل اختلاف مالياتي احاله نمايد .

مفاد اين بخشنامه مورد تإئيد هيأت عمومي شوراي عالي مالياتي قرار گرفته است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره58322/8333-4/30

صدور گواهي ماده 187 نيازي به گواهي پرداخت ماليات سالانه املاک ندارد

13771209

58322/8333-4/30

با آنكه بموجب اصلاحيه قانون مالياتهاي مستقيم مصوب 7/2/71 عبارت ” ماليات سالانه املاك “ از قسمت اخير ماده 187 حذف گرديده است , معهذا بطوريكه اطلاع ميرسد برخي از حوزه هاي مالياتي اين اصلاحيه مهم را مورد توجه قرار نداده , صدور گواهي موضوع ماده مورد بحث را موكول به ارائه گواهي معافيت يا پرداخت ماليات سالانه املاك از حوزه هاي مالياتي محل سكونت مودي مينمايند كه اين رويه خلاف قانون موجب بطي جريان امور و تاخير غيرموجه در صدور گواهي يادشده و نارضائي ارباب رجوع شده است , لذا بمنظور اجراي صحيح مقررات موكداً‌ متذكر مي شود :

مامورين تشخيص مجاز نيستند براي صدور گواهي موضوع ماده 187 , متقاضي را ملزوم به ارائه گواهي معافيت يا پرداخت ماليات سالانه املام نمايند و لازم است منحصراً با وصول مالياتهاي تصريح شده ( حسب مورد) در ماده مزبور نسبت بصدور گواهي مربوط و تسليم آن به متقاضي اقدام گردد . بديهي است تخلف از قانون و اين دستورالعمل موجب پيگرد متخلف خواهد شد .

مديران و مميزين كل نظارت بر حسن اجراي اين بخشنامه و گزارش موارد تخلف به دادستاني انتظامي مالياتي را عهده دار خواهند بود . مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره5478/1121-4/30

نحوه صدور گواهي ماده 187 و تسريع آن

13780219

5478/1121-4/30

همانطور كه مطلع هستيد ماده 187 اصلاحي قانون مالياتي مستقيم مصوب اسفندماه 1366 و تبصره هاي ان بعلت كثرت مراجعين و استمرار اجراي آن در اغلب موارد موديان محترم و ماموران و مراجع مالياتي را با مشكلات زيادي مواجه ساخته و در نتيجه ضمن ايجاد نارضايتي براي موديان فكر و وقت مديران و مراجع مالياتي را به خود مشغول نموده و مانع پرداختن آنها امور مهم ديگر شده است .

اين درحاليست كه خط مشي وزارت متبوع در جهت جلب اعتماد عمومي و ايجاد زمينه مناسب براي اجراي طرح خوداظهاري (موضوع ماده 158 قانون مالياتهاي مستقيم ) بوده و براين اساس به منظور جلوگيري از اتلاف وقت و نارضايتي موديان محترم لازم مي داند درخصوص صدور گواهي موضوع ماده 187 مذكور موارد زير را موكداً يادآوري نمايد :

1- اخذ هرگونه مدارك زائد از طرفين معامله كه هم متضمن هزينه اضافي براي مودي و هم حجيم شدن پرونده و اشغال بيشتر فضا و مكان اداري خواهد بود , بهيچ وجه موجه و مجاز نمي باشد .

2- چنانچه براساس مدرك معتبر مانند گواهي پايان كار شهرداري , اعياني ملك معلوم و معين باشد , نيازي به مراجعه به محل براي تهيه كروكي و اندازه گيري زيربناي ساختمان نيست . همچنين اگر ظرف 6 ماه اخير گزارشي داير بر تعيين وضعيت اجاري يا غير اجاري ملك تهيه و ضميمه پرونده گرديده , احتياج به بازديد و تحقق مجدد محلي نيست , مگر آنكه بنا به دلايلي ظن قوي بر تغيير وضعيت آن وجود داشته باشد .

3- اگر معامله مورد استعلام از مواردي است كه مالكيت مالك پس از انجام معامله مذكور نيز حفظ خواهد شد ( مانند تقاضاي گواهي انجام معامله براي تنظيم سند اجاره ) : اولاً ماموران تشخيص ماليات نبايد چنين تصور نمايند كه صاحب ملك بايستي نسبت به تمامي واحدهاي اجاري آن ملك (باستثناي واحد يا واحدهاي مورد استعلام ) تا تاريخ صدور گواهي انجام معامله تسويه حساب نمايد زيرا حكم قانون فقط ناظر بر پرداخت ماليات مربوط به واحد يا واحدهاي مورد معامله است .

ثانياً اگر ترديدي در اعلام مأخذ مشمول ماليات وجود دارد , نبايد نگران تصييع حق دولت بشوند و بدين لحاظ در وصول ماليات و صدور گواهي انجام معامله وقفه ايجاد كنند , بلكه مي توانند نظر مودي را بطور مكتوب اخذ و ضميمه پرونده نمايند , تا بعداً در صورت اثبات خلاف اظهارات وي , در موعد مقرر مابه التفاوت ماليات مورد مطالبه قرار گيرد .

4- برخي از مميزين حوزه هاي مالياتي 10 روز مذكور در ماده 187 را حق بدون قيد و شرط خود دانسته از حيث تسريع در صدور گواهي انجام معامله با بي تفاوتي و بي قيدي بر خورد مي نمايند , حال آنكه تعيين سقف مهلت در قانون بمنزله مجوز معوق گذاردن كار مراجعين نمي باشد .

5- در موارد تقاضاي گواهي انجام معامله براي املاك متعلق به اشخاص حقوقي , ماموران تشخيص مجاز نيستند كه مسئولين اشخاص حقوقي را مجبور به تسويه بدهيهاي مالياتي مربوط به عملكرد موسسه نمايند مگر آنكه بنا به دلايل موجه مسائل موضوع مورد 160 و 161 قانون مالياتهاي مستقيم مطرح بوده و يا پرونده مالياتي مربوط به بدهي قطعي شده آنها به اداره وصول و اجرا احاله شده باشد كه در اينصورت نيز اقدامات ضروري بايد بدون فوت وقت صورت پذيرد .

6- بعضي ماموران , صدور گواهي انجام معامله را در گرو تسويه بدهيهاي مالياتي ديگران نسبت به ملك مثلاً در مواردي كه حق واگذاري يك واحد كسبي چندبار بطور عادي معامله شده باشد و يا بدهيهاي مودي بابت ساير منابع و يا ساير املاك قرار ميدهند كه اين طرز عمل مغاير با احكام قانون است .

7- حوزه هاي مالياتي گاه از ثبت استعلام واصله در دفتر انديكاتور خودداري مي نمايند كه با ابن ترتيب مدت تعويق در صدور گواهي انجام معامله دقيقاً مشخص نمي شود . از اين پس بايستي استعلامهاي واصله در دفتر سرمميزي مربوط ثبت و توسط هر سرمميزي به حوزه تابعه محول و بلافاصله در دفتر انديكاتور حوزه مميزي نيز ثبت شود .

8- لازم است حوزه هاي مالياتي با تقسيم كار بطرز مناسب ترتيبي اتخاذ نمايند كه براي هميشه با فواصل زماني معين , اقدام در راستاي صدور گواهي انجام معامله را بطور مشخص حتي المقدور به يكي از كمك مميزي مالياتي محول كنند تا بدون فوت وقت و بمحض دريافت استعلام پرونده را آماده صدور آن بنمايد و ضمناً لازم است در متن گواهي صادره حداقل 3 ماه اعتبار براي آن قيد گردد .

9- حوزه هاي مالياتي بايد درخصوص املاك مسكوني (كه كاربري آن بر اساس گواهي پايان كار شهرداري و يا پروانه ساختمان مشخص مي گردد ) گواهي انجام معامله را پس از وصول ماليات متعلق ظرف مدت 24 ساعت از تاريخ اخذ استعلام صادر و به متقاضي تحويل نمايند .

10- در مورد ساير املاك ( اداري , تجاري و يا اجاري ) و انتقالات مربوط به درامد اتفاقي و موارد مربوط به فصل ماليات بر ارث با وصول ماليات متعلق برحسب ميزان حجم كاري كه پرونده مربوط ايجاب مي نمايد , گواهي انجام معامله بترتيب ظرف 2 و 3 روز صادر و تحويل گردد .

11- در هر يك از موارد مذكور در بندهاي فوق , چنانچه مودي از پرداخت ماليات خودداري كند و يا اختلافي بروز نمايد , حوزه هاي مالياتي مكلفند ظرف همان مدتهاي معين شده نتيجه رسيدگي خود و ميزان ماليات را كتباً به مودي ابلاغ كنند تا اولاً معلوم شود كه آنها بدور از هرگونه سهل انگاري وظيفه خود را بموقع انجام داده اند , ثانياً مودي در صورت معترض بودن تقاضاي حل اختلاف را براساس تبصره 1 ماده 187 بنمايد .

12- در خاتمه ضمن تاكيد مجدد به رعايت موارد پيش گفته و در تكميل بخشنامه شماره 57808/6172-4/30 مورخ 5/12/1377 متذكر مي شود , ناديده گرفتن مقررات موضوع اين دستورالعمل بدون اغماض موجب تعقيب ماموران متخلف خواهد بود . مميزين كل مالياتي و بنوبه خود مديران كل متبوع حوزه هاي مالياتي موظف به نظارت دقيق بر اين امر بوده و در صورت مشاهده مسامحه يا تخلف موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب گزارش خواهد فرمود .

مفاد اين دستورالعمل به تاييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره57502/13067-4/30

عدم وصول ماليات نقل و انتقال از سازمان ملي زمين و مسکن در هنگاميکه قصد تنظيم سند اراضي را دارد

13781117

57502/13067-4/30

چون سازمان ملي زمين و مسكن طبق مواد 1و 3 اساسنامه مصوب مربوط شركتي است كه تمام سرمايه آن متعلق بدولت مي باشد . بنابراين درآمد املاك آن وفق مفاد تبصره ماده 52 قانون مالياتهاي مستقيم تابع فصل ماليات بردرآمد املاك نبوده و از طريق رسيدگي به دفاتر تشخيص خواهد شد لذا جهت تسهيل و تسريع در امور خريداران اراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است مقرر ميشود :

در مواردي كه سازمان ملي زمين و مسكن قصد تنظيم سند رسمي انتقال اراضي را كه قبلاً بموجب اسناد و مدارك مثبته فروخته است (اعم از اينكه در اراضي احداث بنا شده يا نشده باشد ) با خريداران دارد حوزه هاي مالياتي محل وقوع اراضي متعلق به اين سازمان بدون وصول ماليات نقل و انتقال قطعي املاك نسبت به صدور گواهي انجام معامله موضوع ماده 187 قانون اقدام و در هر مورد رونوشت گواهي صادره را جهت اطلاع به اداره كل ماليات بر شركتها ارسال نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره 16300/31

درصد ارزش معاملاتي جهت تعيين اجاره بها

13720323

16300/31
به : اداره كل ماليات بر شركتها
از : اداره كل اطلاعات و خدمات مالياتي
احتراماً
عطف بنامه شماره 37/5825 مورخ 2/2/72 عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي , بدينوسيله تصوير صورتمجلس ادارات كل مالياتهاي شرق , غرب , مركز تهران و اداره كل امور اقتصادي و دارائي استان تهران جهت اطلاع بپيوست ارسال ميگردد .

سيدمحسن ميرفخرائي -مديركل اطلاعات و خدمات مالياتي

دفتر معاونت محترم درآمدهاي مالياتي
در اجراي بخشنامه شماره 3316-1/2/72:
در ساعت 30/12 روز 4/2/72 جلسه اي با حضور مديركل و معاونت مالياتي اداره كل و آقايان مميزين كل و نماينده اداره كل دركميته اصلاح نظام اداري منعقد و پس از مذاكرات لازم ضريب مورد نظر درباره بند الف و ب بخشنامه فوق الذكر در محدوده اداره كل مالياتهاي غرب تهران به ترتيب 5 درصد و 3 درصد مورد تصويب قرار گرفت .
بديهي است پس از اجراي بخشنامه در صورت مشاهده اشكال مراتب باستحضار خواهد رسيد .

مجتبي آقابيگ پور - ابراهيم شوقي بيگي - اسماعيل حيدري - صفت اله صالحي -جلال الدين اردبيلي - عليمحمدسبزي‌علي‌آبادي - ايوب هاديان -رضا اندرز - محمدعلي پاشائي - منصورجعفري -حميدحسن‌نژاددانشمند - مهدي عابدي

بخشنامه شماره2000

دستورالعمل نحوه صدور گواهي املاک

13720123

2000

دستورالعمل تفصيلي نحوه اجراي ماده 187 قانون مالياتهاي مستقيم درمورد صدور گواهي انجام معاملات املاك
از آنجا كه بررسيهاي انجام شده به امورجاري نشان مي دهد كه گواهيهاي صادره از سوي حوزه هاي مالياتي تهران (دراجراي ماده 187 قانون مالياتهاي مستقيم ) در بيشتر موارد ظرف ده روز مقرر در ماده مذكور صورت نمي گيرد و بعضاً بيش از دو ماه به طول مي انجامد و گزارش تحقيقاتي كميته اصلاح نظام اداري وزارت امور اقتصادي و دارائي براساس تجزيه و تحليل وضع موجود علل و عوامل اصلي اين تأخير را عمدتاً ناشي از ”نارسائي روش اجرائي “ فعلي تشخيص داده است , لذا جهت تأمين اهدغف مصوبه شوراي عالي اداري مبني بر ” تسهيلي امور موديان “ و ” افزايش كارآئي از طريق اصلاح روش “ ترتيباتي را براي جايگزيني روش فعلي پيشنهاد نموده است . ترتيبات پيشنهادي پس از ملاحظه و تصويب مقام عالي وزارت و تأئيد شوراي عالي مالياتي مبني بر عدم مغايرت آن با قانون (در اجراي بند 3ماده 255 قانون مالياتهاي مستقيم ) به عنوان ” دستورالعمل اجرائي ماده 187 قانون مالياتهاي مذكور “ بشرح زير ابلاغ مي گردد :
الف – به موجب بخشنامه ضميمه به كليه دفاتر اسناد رسمي تهران ابلاغ گرديده است كه متقاضيان انجام معاملات موضوع ماده 187 قانون مالياتهاي مستقيم را بهمراه فرم نمونه پيوست كه متضمن :
1- معرفي متقاضي نقل و انتقال و موضوع درخواست
2- مدارك مورد لزوم حوزه مالياتي براي صدور گواهي
3- برگ اطلاعات املاك
مي باشد به حوزه مالياتي معرفي نمايند .
ب – املاك مورد انتقال در يكي از گروههاي زير قرار مي گيرند :
1- املاك مسكوني مالك
2- املاك مسكوني اجاري
3- املاك اجاري تجاري – اداري
4- املاك نوساز و نيمه ساز
مودي پس از تهيه مدارك خواسته شده و تكميل برگ اطلاعات املاك آنها را به حوزه مالياتي مربوط تسليم مي نمايد .
ج – مأمورين تشخيص (مميز – سرمميز –مميزكل ) و مراجع حل اختلاف مالياتي مكلفند بر حسب نوع املاك ذكر شده در فوق به ترتيبي كه اعلام مي گردد اقدام نمايند .
1- املاك مسكوني مالك
با توجه به اينكه هر پرونده ماليات املاك حداقل داراي يك گزارش سالانه براساس بازديد مأمورين تشخيص مي باشد و درنظر گرفتن اظهارات مودي در برگ اطلاعات املاك تسليمي , بازديد فوق الذكر مبناي كار بوده و با مراجعه متقاضي به حوزه مالياتي مدارك لازم و مراحل و ترتيب كار به قرار زير خواهدبود :
مدارك لازم
- اصل فرم استعلام دفاتر اسناد رسمي
اصل سند مالكيت (هرنوع سند كه از نظر قوانين مربوط احراز مالكيت نمايد ) - اصل بنچاق خريد
- اصل شناسنامه
- اصل و فتوكپي شناسنامه ساختمان (گواهي پايان ساختمان يا عدم خلاف )
- اصل صورت مجلس تفكيكي ملك (حسب مورد )
نحوه رسيدگي :
- بررسي پرونده و انطباق مدارك ارائه شده با اظهارات مودي و محتويات پرونده (به هنگام مراجعه مودي ) و اخذ فتوكپي مدارك لازم و اعاده اصل مدارك به مودي .
- تنظيم گزارش مسكوني از تاريخ آخرين گزارش موجود در پرونده تا تاريخ مراجعه متقاضي .
- تنظيم گزارش نقل و انتقال و محاسبه ماليات
- ارسال پرونده جهت اظهارنظر نزد سرمميز
- بررسي پرونده توسط سرمميزو صدور دستور تنظيم قبض پرداخت ماليات و اعاده آن به حوزه مالياتي
- تنظيم قبض پرداخت ماليات نقل و انتقال و تسليم به مودي
- پرداخت ماليات توسط مودي و ارائه اصل قبض پرداختي و تسليم فتوكپي آن به حوزه مالياتي
- تهيه و تنظيم فرم گواهي و ارسال نزد سرمميز
- امضاء و صدور گواهي توسط سرمميز
- تسليم گواهي مالياتي صادره به مودي يا ارسال به تعاون ملي (ترتيبات و موارد ارجاع گواهي به اداره كل تعاون ملي براي بازسازي دربخش نهائي اين دستورالعمل اعلام شده است ) .
زمان اقدام :
زمان لازم براي صدور گواهي در اجراي اين روش 2 روز تعيين مي گردد ( از تاريخ مراجعه مودي تا صدور قبض مالياتي يك روز از تاريخ تسليم فتوكپي قبض پرداختي تا صدور گواهي يك روز )
املاك مسكوني اجاري
در اين مورد نيز مبناي كار گزارش بازديد سالانه املاك بوده و مدارك لازم و مراحل اقدام بشرح زير خواهد بود .
مدارك لازم :
- شش مورد مدارك مذكور در بند يك (املاك مسكوني مالك )
- اصل سند اجاري اعم از رسمي يا عادي
نحوه رسيدگي :
بررسي و انطباق مدارك ارائه شده با اظهارات مودي و محتويات پرونده و اخذ فتوكپي از مدارك لازم و اعاده اصل آنها به مودي . در اين موارد برحسب نوع سند اجاري و وضعيت پرونده به ترتيب زير عمل ميگردد :
الف – اجاره به موجب سند رسمي است :
- مدت اجاره مندرج در سند منقضي نگرديده باشد
- اجرت المثل برابر اجرت المسمي تعيين شده , انعكاسي از تغيير مستأجر در پرونده موجود نبوده و مدركي حاكي از افزايش اجاره وجود نداشته باشد .
درصورت حصول هر يك از شرايط فوق مبلغ مندرج در سند معتبر خواهدبود . بنابراين مميز مالياتي بايد نسبت به تهيه گزارش اجاري از آخرين سالي كه پرونده فاقد گزارش اجاري مي باشد لغايت تاريخ مراجعه مودي اقدام نمايد . مراحل بعدي به شرح زير مي باشد :
- تهيه گزارش نقل و انتقال و محاسبه ماليات
- ارسال پرونده نزد سرمميز
- بررسي پرونده توسط سرمميز و دستور صدور اوراق تشخيص و ساير اقدامات لازم
- صدور اوراق تشخيص و ابلاغ به مودي
- از مرحله صدور قبض مالياتي بقيه مراحل (تاصدور گواهي ) مانند املاك مسكوني مالك خواهد بود .
زمان اقدام :
زمان لازم براي صدور گواهي 2 روز تعيين مي شود ( از مراجعه مودي تا صدور قبض يك روز و از تاريخ تسليم فتوكپي قبض پرداختي تا صدور گواهي يك روز ) در مواردي كه مشخصات هويتي سند رسمي و مدارك پرونده و اظهارات مودي با يكديگر مطابقت دارد ليكن مبلغ اجاره طبق سند با گزارشات رسيدگي كه منجر به صدور اوراق تشخيص گرديده مغاير است , مأمورين تشخيص (مميز-سرمميز) بايد نسبت به تهيه گزارش رسيدگي براساس سند رسمي ارائه شده براي عملكردهائي كه برگ تشخيص صادر نگرديده تا تاريخ مراجعه مودي اقدام نمايند .
- تهيه گزارش نقل و انتقال و محاسبه ماليات
- ارسال پرونده نزد سرمميز
- بررسي پرونده توسط سرمميز و دستور اوراق تشخيص وساير اقدامات
- صدور اوراق تشخيص و ابلاغ به مودي
- درصورت اعتراض مودي به اوراق تشخيص ماليات سنوات قبل در مهلت قانوني پرونده به مراجع حل اختلاف (مميزكل هيئتهاي دحل اختلاف ) ارسال مي گردد .
- تعديل ماليات براساس مبلغ مندرج در سند رسمي نسبت به اوراق تشخيص گذشته توسط مميزكل با رعايت ماده 238 قانون مالياتهاي مستقيم و درصورت تقاضاي مودي پرونده امر خارج از مهلت قانوني به هيئت حل اختلاف مالياتي ارجاع تا در اولين جلسه هيئت براساس سند رسمي نسبت به صدور راي اقدام گردد .
- ابلاغ راي صادره و تنظيم قبضهاي پرداخت ماليات و تسليم به مودي - پرداخت ماليات توسط مودي و ارائه اصل و تسليم فتوكپي قبضهاي پرداختي به حوزه مالياتي
- تهيه و تنظيم فرم گواهي و ارسال نزد سرمميز
- امضاء و صدور گواهي توسط سرمميز
- تسليم گواهي به مودي يا ارسال آن به اداره تعاون ملي (ترتيبات و موارد ارجاع گواهي به اداره كل تعاون ملي براي بازسازي در بخش نهايي اين دستورالعمل اعلام شده است )
زمان اقدام :
- زمان لازم جهت صدور گواهي درصورت قبولي مالياتها يا توديع سپرده توسط مودي جمعاً 3 روز تعيين مي شود ( از مراجعه مودي تا صدور قبض مالياتي 2 روز و از تاريخ تسليم فتوكپي قبض پرداختي تا صدور گواهي يك روز )
- در صورت اعتراض مودي به مالياتهاي گذشته زمان لازم جهت صدور گواهي جمعاً 10 روز تعيين مي شود ( از مراجعه مودي تا صدور قبضهاي مالياتي با درنظر گرفتن 5 روز جهت حل اختلاف جمعاً 8 روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي 2 روز )
ب – اجاره به موجب سند رسمي نمي باشد :
(سندعادي – بدون سند- رهن )
- تهيه گزارش اجاري نسبت به مدت اجاره و تقويم ارزش اجاري براساس ” املاك مشابه “ هر چند در تقويم ارزش اجاري املاك براساس املاك مشابه (موضوع ماده 54 قانون مالياتهاي مستقيم ) عوامل مشابهت املاك به اعتبار زمان و مكان و ارزش ملك , تاريخ شروع و مدت اجاره و نحوه استفاده و محل وقوع ملك متعدد و غيرقابل احصاء به نظر مي رسد با اين وصف يكي از عوامل مهم مشابهت مي تواند ارزش معاملاتي املاك باشد لذا به لحاظ لزوم اعمال ضابطه جهت تقويم ارزش اجاري ملك مقرر مي گردد از اين پس در تقويم ارزش اجاري املاك درصدهائي از آن به عنوان اجاره ماهانه آن سالها در نظر گرفته شود و با رعايت مفاد ماده 53 قانون مالياتهاي مستقيم و ساير مقررات مربوط نسبت به مدت اجاري هر سال اقدام گردد .
- نحوه اعمال درصدهاي تعيين شده طي دستور العمل جداگانه ابلاغ خواهد شد .
توضيح : - درصد مقرر جز در موارد ذيل براي تعيين درآمد اجاري كليه املاك فاقد سند رسمي لازم الاجرا است :
الف – در مواردي كه سند عادي با رقم اجاره اي بيش از اجاره حاصل از اعمال ضريب ارائه گردد ( كه دراين صورت رقم مندرج در سند عادي مبناي محاسبه قرار خواهد گرفت )
ب – در مواردي كه مستاجر , موسسات دولتي يا وابسته به دولت , شهرداريها , نهادهاي انقلاب بوده و فاقد سند رسمي باشند مبلغ مندرج در قرارداد عادي يا اعلام كتبي سازمان مربوط مبناي محاسبه ماليات خواهد بود .
ج – در مواردي كه مستاجر خارجي ( غيرايراني ) باشد .
د- املاك تجاري – اداري كه بدون اخذ حق واگذاري محل به اجاره واگذار مي شوند .
- تهيه گزارش مستغلات مسكوني خالي ( حسب مورد )
- تهيه گزارش نقل و انتقال و محاسبه ماليات
- ارسال پرونده نزد سرمميز
- بررسي پرونده توسط سرمميز ودستورصدور اوراق تشخيص و ساير اقدامات لازم
- صدور اوراق تشخيص و ابلاغ به مودي
- در صورت اعتراض پرونده جهت حل و فصل اختلاف نزد مميزكل ارسال مي گردد .
- در صورت عدم توافق با مميزكل بنا به درخواست مودي پرونده خارج از مهلت قانوني به هيئت حل اختلاف ارجاع كه در اولين جلسه هيئت مطرح خواهد شد .
- صدور راي با رعايت مقررات اين دستورالعمل
- ابلاغ راي صادره به مودي , تنظيم قبضهاي پرداخت ماليات و تسليم به مودي
- پرداخت مالياتها توسط مودي و ارائه اصل و تسليم فتوكپي قبضهاي پرداختي به حوزه مالياتي
- تهيه و تنظيم گواهي و ارسال نزد سرمميز
- امضاء و صدور گواهي توسط سرمميز
- تسليم گواهي به مودي يا ارسال بع تعاون ملي
- ( ترتيبات و موارد ارجاع گواهي به اداره كل تعاون ملي براي بازسازي در بخش نهائي اين دستورالعمل اعلام شده است )
زمان اقدام :
- زمان لازم براي صدور گواهي در صورت قبولي كليه مالياتها يا توديع سپرده توسط مودي جمعاً 2 روز تعيين مي شود ( از مراجعه مودي تا صدور قبضهاي مالياتي يك روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي يك روز .
- در صورت اعتراض مودي به مالياتهاي تعيين شده زمان لازم براي صدور گواهي 10 روز تعيين مي شود ( از مراجعه مودي تا صدور قبضهاي مالياتي با درنظر گرفتن 5 روز جهت حل اختلاف جمعاً 8 روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي 2 روز )
4- املاك اجاري – اداري
الف – عين ملك منتقل مي گردد و حق واگذاري محل :
- دراختيار مستأجر باقي مي ماند .
- دراختيار مالك بوده و باقي مي ماند .
( مالك در آن اشتغال دارد )
مدارك لازم :
- كليه مدارك لازم براي املاك مسكوني اجاري
نحوه رسيدگي :
- نحوه بررسي و مراحل اقدام براي صدور گواهي مشابه مراحل كار در املاك مسكوني اجاري يا مسكوني مالك (حسب مورد) مي باشد . در اين موارد چون حق واگذاري محل براي مالك يا مستأجر باقي مي ماند صدور گواهي نقل و انتقال موكول به تسويه ماليات شغلي نمي باشد .
زمان اقدام :
- در صورت قبولي كليه مالياتها يا توديع سپرده توسط مودي زمان لازم جمعاً 2 روز تعيين مي شود ( از مراجعه مودي تا صدور قبضهاي مالياتي يك روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي يك روز )
- در صورت اعتراض مودي به ماليات املاك زمان لازم براي صدور گواهي جمعاً 10 روز تعيين مي شود ( از مراجعه مودي تا حل اختلاف در مرحله بدوي 8 روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي 2 روز )
ب – ملك با مغازه يا محل كسب خالي و يا موقعيت تجاري – اداري واگذار مي گردد .
مدارك لازم :
- كليه مدارك لازم براي املاك مسكوني مالك
- اعلام كتبي طرفين (فرم پيوست ) بانضمام مبايعه نامه , قرارداد و يا قولنامه اي كه بهاي ملك و سرقفلي را به تفكيك نشان دهد ( درصورت موجود بودن )
نحوه رسيدگي :
بررسي و انطباق مدارك ارائه شده با اظهارات مودي و محتويات پرونده اخذ فتوكپي از مدارك لازم و اعاده اصل مدارك به مودي .
- تهيه گزارشهاي نقل وانتقال و حق واگذاري و محاسبه ماليات ( حوزه ذيصلاح براي رسيدگي به ماليات حق واگذاري , باستثناء اشخاص حقوقي حوزه هاي املاك مي باشند .
در اين مورد نيز مبناي كار گزارش بازديد سالانه املاك بوده و بقيه مراحل مشابه املاك مسكوني مي باشد .
زمان اقدام :
در صورت قبولي كليه مالياتها يا توديع سپرده توسط مودي زمان لازم جمعاً 3 روز تعيين مي شود ( از مراجعه مودي تا تنظيم قبضهاي مالياتي 2 روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي يك روز )
- در صورت اعتراض مودي به مالياتهاي تعيين شده زمان لازم براي صدور گواهي جمعاً 10 روز تعيين مي شود .
(5روز جهت حل وفصل اختلاف تا مرحله هيئت حل اختلاف بدوي منظور شده است )
توضيح : تا تعيين و ابلاغ ارزش معاملاتي حق واگذاري محل به روش فعلي عمل شده و زمان لازم براي صدور گواهي 10 روز تعيين مي شود .
ج – حق واگذاري محل منتقل مي گردد .
مدارك لازم :
- اصل دفتر استعلام دفاتر اسناد رسمي
- اصل شناسنامه
- اصل سند اجاري اعم از رسمي يا عادي
- اعلام كتبي طرفين (فرم پيوست ) بانضمام اصل مبايعه نامه , قرارداد يا قولنامه حق واگذاري محل و حقوق كسبي (درصورت موجود بودن )
نحوه رسيدگي :
- معرفي مودي به حوزه مشاغل (فرم پيوست )
- تهيه گزارش ماليات اجاره براساس موارد مذكور در بخش املاك اجاري مسكوني
- تهيه گزارش حق واگذاري محل براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم
- ارسال پرونده نزد سرمميز جهت اظهارنظر
- تنظيم و تسليم قبضهاي پرداخت ماليات به مودي
- پرداخت ماليات توسط مودي , ارائه اصل و تسليم فتوكپي قبضهاي پرداختي به حوزه مالياتي
- همزمان با اقدامات فوق كه در حوزه ماليات مستغلات انجام مي گيرد اقدامات زيرنيزدر حوزه ماليات مشاغل مربوط به عمل مي آيد :
- رسيدگي و تهيه گزارش شغلي عملكردهاي قابل مطالبه ( مطالبه نشده )
- ارسال پرونده نزد سرمميز
- اظهارنظر سرمميزودستورصدور اوراق تشخيص
- صدور اوراق تشخيص و ابلاغ به مودي
- درصورت اعتراض مودي ارسال پرونده نزد مميزكل جهت رفع اختلاف - در صورت عدم توافق با مميزكل ارجاع پرونده به هيئت جل اختلاف كه در اولين جلسه هيئت حل اختلاف صنف مربوط مطرح خواهد شد (ممكن است پرونده بنا به درخواست مودي خارج از مهلت قانون به هيئت حل اختلاف ارجاع گردد . )
- وصول كليه مالياتهاي متعلقه و اعلام پاسخ حوزه مالياتي املاك
- تنظيم گواهي توسط مميز حوزه املاك و ارسال نزد سرمميز
- امضاء و صدور گواهي توسط سرمميز
- تسليم گواهي به مودي يا ارسال به تعاون ملي
(ترتيبات و موارد ارجاع گواهي به اداره كل تعاون ملي براي بازسازي در بخش نهائي اين دستورالعمل اعلام شده است ) .
زمان اقدام :
در صورت قبولي كليه مالياتها يا توديع سپرده توسط مودي زمان لازم براي صدور گواهي جمعاً 5 روز تعيين مي شود .
( از مراجعه مودي تا صدور قبضهاي ماليات 3 روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي 2 روز )
- در صورت اعتراض مودي به ماليات مشاغل زمان لازم براي صدور گواهي :
1- درصورت توافق با مميز كل جمعاً 5 روز تعيين مي شود .
2- درصورت عدم توافق هرگاه به درخواست كتبي مودي پرونده خارح از مهلت قانوني به هيأت حل اختلاف بدون نماينده صنف ارسال گردد جمعاً 10 روز تعيين مي شود ( 5 روز جهت حل و فصل اختلاف تا مرحله هيئت بدوي ) .
3- در صورت ارسال پرونده به هيئت حل اختلاف مشاغل مدت زمان طي شده تا تشكيل هيئت حل اختلاف و صدور راي به مدت 5 روز مذكور در بند 1 اضافه مي گردد .
4- املاك نوساز و نيمه ساز :
الف – املاك نوساز :
- املاك نوساز مسكوني (خالي , مسكوني مالك , اجاري )
- املاك نوساز تجاري – اداره ( خالي , اجاري )
مدارك لازم در هر يك از موارد فوق :
- اصل فرم استعلام دفاتر اسناد رسمي
- اصل سند مالكيت
- اصل بنچاق خريد
- اصل و فتوكپي شناسنامه ساختمان
- اصل شناسنامه
- اصل گواهي اراضي باير (حسب مورد )
- اصل صورت مجلس تفكيكي ملك (حسب مورد )
- اصل اسناد اجاري (حسب مورد )
- اعلاك كتبي طرفين (فرم پيوست ) به انضمام اصل مبايعه نامه , قرارداد يا قولنامه ( در صورت موجود بودن )
نحوه رسيدگي :
با توجه به اطلاعات مندرج در شناسنامه ساختمان و تفكيكي ملك (حسب مورد ) بازديد از محل ضرورت نداشته و با مراجعه مودي و تسليم مدارك لازم و حسب مورد تشكيل پرونده , مراحل انجام كار به شرح زير مي باشد :
- تنظيم گزارش مسكوني , اجاري , مستغلات مسكوني خالي و حق واگذاري محل براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم (حسب مورد )
- تنظيم گزارش نقل و انتقال و محاسبه ماليات
- تنظيم گزارش ماليات بسازوبفروشي براساس دستورالعمل شماره 59936/2488/5/20 مورخ 23/12/67 ( حسب مورد)
توضيح : صدور گواهي موكول به اعزام مودي به حوزه محل سكونت نمي باشد و در اينگونه موارد فرم مربوط ( نمونه پيوست ) توسط حوزه صادركننده گواهي به حوزه محل سكونت مودي ( نشاني مذكور در برگ اطلاعات املاك ) از طريق پست ارسال مي شود .
- ارسال پرونده نزد سرمميز
- پرداخت ماليات توسط مودي و ارائه اصل و تسليم فتوكپي قبضهاي پرداختي به حوزه مالياتي
- تنظيم گواهي و ارسال نزد سرمميز
- امضاء و صدور گواهي توسط سرمميز
- تسليم گواهي به مودي يا ارسال به تعاون ملي
(ترتيبات و موارد ارجاع گواهي به اداره تعاون ملي براي بازسازي دربخش نهائي اين دستورالعمل اعلام شده است ) .
زمان اقدام :
- زمان لازم براي صدور گواهي جمعاً 2 روز تعيين مي شود ( از مراجعه مودي تا صدور قبضهاي مالياتي 1 روز و از تاريخ تسليم فتوكپي قبض پرداخت تا صدور گواهي يك روز ) .
ب – املاك نيمه ساز
مدارك لازم :
- فرم استعلام دفاتر اسناد رسمي
- اصل سند مالكيت
- اصل بنچاق خريد
- اصل و فتوكپي شناسنامه ساختمان (عدم خلاف )
- اصل شناسنامه
- اصل گواهي اراضي باير (حسب مورد )
نحوه رسيدگي :
در اين موارد با مراجعه مودي به حوزه املاك و تسليم مدارك لازم و حسب مورد تشكيل پرونده , مراحل انجام كار به ترتيب زير مي باشد .
ساختمان در هر مرحله اي از ساخت كه باشد , مميزمالياتي با توجه به گواهي عدم خلاف (شناسنامه ساختمان ) و با اعتماد به اظهارات مودي به ترتيب زير اقدام خواهد كرد .
- محاسبه ماليات نقل و انتقال , حق واگذاري و بساز وبفروشي (حسب مورد)
- ارسال پرونده نزد سرمميز
- اظهارنظر سرمميز و اعاده پرونده به حوزه مالياتي
- تنظيم قبضهاي پرداخت ماليات و تسليم به مودي
- پرداخت مالياتها توسط مودي و ارائه اصل و تسليم فتوكپي قبضهاي پرداختي به حوزه مالياتي
- تهيه و تنظيم فرم گواهي و ارسال نزد سرمميز
- امضاء و صدور گواهي توسط سرمميز
- تسليم گواهي به مودي يا ارسال به تعاون ملي
(ترتيبات و موارد ارجاع گواهي به اداره كل تعاون ملي براي بازسازي در بخش نهائي اين دستورالعمل اعلام شده است ) .
زمان اقدام :
- زمان لازم جهت صدور گواهي جمعاً 2 روز تعيين مي شود ( از مراجعه مودي تا صدور قبضهاي مالياتي 1 روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي يك روز ) .
تذكرات نهائي :
جهت هماهنگي حوزه هاي مالياتي در رسيدگي به پرونده ها و به منظور تسريع امور رعايت موارد زير ضروري مي باشد :
1- براي سرعت عمل در حل و فصل اختلافات مالياتي , وحدت رويه در صدور آراء و جلوگيري از تأخير امور و سرگرداني موديان مالياتي ضرورت دارد در هريك از ادارات كل مالياتي هيئتهاي حل اختلافي با عضويت مميزين كل به عنوان نماينده وزارت اموراقتصادي و دارائي (درمحل استقرار مميزي كل ) تشكيل و پرونده هاي مربوط به ماده 187 را خارج از مهلت قانوني و به سرعت حل و فصل نمايند .
در كليه موارد مبنا بر اين قرار گرفته است كه اعتراض مودي در مرحله هيئت حل اختلاف بدوي حل و فصل شود . بديهي است چنانچه مودي به راي هيئت بدوي اعتراض داشته باشد و پرونده به هيئت حل اختلاف تجديدنظر يا ساير مراجع محول شود زمان لازم تا صدور راي قطعي به زمانهاي تعيين شده اضافه خواهد شد . توضيح اينكه مميز كل عضو هيئت حل اختلاف نمي تواند به پرونده هائي كه قبلاً نظر داده است رسيدگي نمايد .
2- چون از جمله مسائل اساسي در مورد تشخيص ماليات بسازوبفروش تعيين تاريخ خاتمه بنا مي باشد كه بين مودي و مميز مالياتي اختلاف ايجاد مي نمايد جهت رفع اختلاف و وحدت روش حوزه ها مقررمي گردد :
الف – چنانچه در گزارش موجود در پرونده تاريخ خاتمه بنا قيد شده باشد گزارش مزبور ملاك عمل و مورد استفاده قرار گيرد .
ب – در صورت عدم وجود گزارش موضوع بند الف تاريخ خاتمه بنا همان تاريخ درخواست مالك مندرج در گواهي پايان كار شهرداري تلقي گردد.
3- در مورد ساختمانهائي كه با وجود پايان كار مسكوني به علت موقعيت محلي بالقوه مي توانند مورد استفاده محل كسب باشند براساس بخشنامه شماره 49928/6606-4/30 , 9/10/71 رفتار گردد .
4- در ارتباط با ارسال گواهيهاي صادره به اداره كل تعاون ملي ايران بازسازي مقرر مي گردد:
الف – گواهيهاي موضوع ماده 187 كه ارزش معاملاتي املاك قيدشده در آنها كمتر از ده ميليون ريال و همچنين املاكي كه تاريخ تملك آنها بعد از 1/7/67 مي باشد نيازي به مهر اداره كل تعاون ملي براي بازسازي ندارند . در اينگونه موارد در ذيل گواهيهاي صادره عدم نياز به مهر تعاون ملي توسط سرمميزين مالياتي قيد و امضاء و نسخه اول آن به مودي تحويل و يك نسخه نيز جهت اطلاع (همه روزه ) به اداره كل تعاون ملي براي بازسازي ارسال گردد .
(عدم لزوم ممهور شدن اينگونه گواهيها به مهر اداره كل تعاون ملي براي بازسازي طي نامه ضميمه به سازمان ثبت اسناد و املاك كشور ابلاغ گرديده است )
ب – ادارات كل مالياتي موظفند ساير گواهيهاي صادره هر روز را در اول وقت اداري روز بعد ( حداكثر تا ساعت 10 صبح ) به اداره كل تعاون ملي براي بازسازي تحويل و در همان روز پاسخ اداره مذكور را اخذ و اعاده نمايند .
5- از آنجا كه ماده 54 اصلاح قانون مالياتهاي مستقيم مصوب 7/2/71 امور مرتبط با ماليات سالانه املاك را از شروط صدور گواهي ماده 187 به حوزه محل سكونت اكيداً خودداري گردد . در اين موارد نيز حوزه هاي صادركننده گواهي مكلفند فرم مربوط (فرم پيوست ) را به حوزه محل سكونت مودي (نشاني مندرج در برگ اطلاعات املاك ) از طريق پست ارسال نمايند .
6- حوزه هاي مالياتي اراضي باير بايستي كليه امور مربوط به محاسبه و دريافت ماليات اراضي باير قبل از سال 68 و بعد از آن را بطور همزمان انجام داده و در صورت عدم اعتراض مودي حداكثر ظرف مدت 2 روز گواهي مربوطه را صادر نمايند. ( از مراجعه مودي تا صدور قبضهاي مالياتي يك روز و از تاريخ تسليم فتوكپي قبضهاي پرداختي تا صدور گواهي يك روز . )

بسمه تعالي
به ------ : اداره كل ----------------

از -----: حوزه مالياتي شماره ------- اداره كل ------
موضوع : اعلام فعاليت بسازوبفروش
خانم / آقاي ------ فرزند-------
دارنده شناسنامه ------- صادره از ------- متولد -------
محل سكونت خود را -------- اعلام و اقدام به احداث -------- واحد ساختماني بامشخصات زيرنموده است:
1- نشاني ملك احداثي
2- مشخصات ثبتي ملك :پلاك ثبتي ----- فرعي از ---- اصلي ----- واقع در بخش ----- ثبتي ----- شهر -----
مشخصات اعياني ملك : متراژبناي مفيد ------ متراژپاركينگ----- متراژزمين------- متراژديواركشي ----- نوع ساختمان ------ روكار ساختمان ----- تاسيسات ------
3- ارزش معاملاتي اعياني احداثي ------- ريال
ضمناً مبلغ ------- ريال طي قبض شماره ----- مورخه------- بابت ماليات علي الحساب بسازوبفروشي و مبلغ------ ريال بابت ماليات اعياني وصول شده است .
مميزحوزه مالياتي شماره ----- اداره كل -----

بسمه تعالي
به ----- : اداره كل -------

از ----: حوزه مالياتي شماره ------ اداره كل -----
نظر به اينكه خانم / آقاي -------- نشاني محل سكونت خودرادر شهر-------- خيايان ----- كوچه ----- پلاك ------- كدپستي ----- تلفن------- كه در محدوده آن حوزه مالياتي واقع است اعلام , و نامبرده مالك پلاك/پلاكهاي ----- ثبتي----- واقع درخيابان ------ كوچه ------ پلاك به ارزش معاملاتي ------ ريال (عرصه واعيان ) مي باشد . مراتب در اجراي ماده 8 قانون مالياتهاي مستقيم مصوب اسفندسال 1366 و ساير مقررات مربوطه به اطلاع مي رسد.

مميزحوزه مالياتي شماره ....
بسمه تعالي
از -----: دفتر اسناد رسمي شماره ------- شماره ------- به ------: حوزه مالياتي ------- اداره كل -----تاريخ --------
چون خانم / آقاي ------ قصد تنظيم سند -------- شركت-------------- نسبت به --------- دانگ از پلاك -------------- ثبتي فرعي از ----------------- اصلي ----------- واقع دربخش ---------- راباخانم /آقاي------------ دارد.
خواهشمند است نسبت به صدور گواهي موضوع ماده 187 قانون مالياتهاي مستقيم اقدام نمايند .

سردفتراسنادرسمي شماره
توجه :
براي مراجعه به حوزه مالياتي , لازم است اظهارنامه پشت اين برگ را تكميل نموده و مدارك زير را همراه داشته باشيد .
1- اصل سند مالكيت
2- بنچاق
3- شناسنامه
4- گواهي پايان ساختمان يا عدم خلاف
5- فتوكپي صورت مجلس تفكيكي (درمورداملاك تفكيك شده )
6- جواز ساختمان در مورد املاك نوساز
7- اصل و فتوكپي گواهي اراضي باير (درمورداملاك نوساز كه روي زمين باير بنا شده است )
8- اسناد اجاري (در صورت وجود )
در تاريخ ------------- به شماره -------- ثبت دفتر حوزه مالياتي --------------- گرديده و مدارك اخذ شد .

رسيد مدارك در تاريخ ---------- به شماره --------- ثبت دفتر حوزه مالياتي به شماره ------------ گرديد و مدارك اخذ شد .

بخشنامه شماره34111

بخشنامه در خصوص نحوه رسيدگي به درآمد املاك شركتهائي كه تمام سرمايه آنها به طور مستقيم با واسطه متعلق به دولت است

13810612

بسمه تعالي

سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
دادستاني انتظامي مالياتي

پيرو دستورالعمل شماره 57502/13607 مورخ 17/11/1378، نظربه اينكه به موجب قانون اصلاح موادي از قانون مالياتهاي مستقيم ، مصوب 27/11/1380، تبصره ذيل ماده 52 قانون مالياتهاي مستقيم، مبني براينكه ْ درآمد املاك شركتهايي كه تمام سرمايه آنها به طور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده و از طريق رسيدگي به دفاتر قانوني تشخيص خواهد شد. حذف شده است ، بنابراين در مواردي كه سازمان ملي زمين ومسكن قصد تنظيم سند رسمي انتقال املاك واراضي متعلق به خود را دارد ، بمنظور تسهيل و تسريع در امور خريداران املاك و اراضي سازمان مذكور كه در نقاط مختلف كشور واقع شده است ، مقتضي است ادارات امور مالياتي حسب مورد براساس مفاد ماده 59 اصلاحي قانون مالياتهاي مستقيم با وصول ماليات نقل و انتقال قطعي املاك و اراضي مورد بحث به ماخذ ارزش معاملاتي و به نرخ پنج درصد (5%) نسبت به صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام و در هر مورد رونوشت گواهي صادر شده را جهت اطلاع به اداره كل ماليات برشركتها ارسال نمايند.

عيسي شهسوار خجسته

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.


.: تصويب نامه :.

نسخه قابل چاپ

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت مي رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمي مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالياتي محل وقوع ملک و يا محل سکونت مودي حسب مورد اعلام و پس از کسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قيد نمايند. گواهي انجام معامله حداکثر ظرف ده روز از تاريخ اعلام دفترخانه پس از وصول بدهي هاي مالياتي مربوط به مورد معامله از مودي ذيربط از قبيل ماليات بر درآمد اجاره املاک و همچنين وصول ماليات حق واگذاري محل ماليات شغلي محل مورد معامله ماليات درآمد اتفاقي و ماليات نقل و انتقال قطعي املاک حسب مورد صادر خواهد شد. .

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.


.: راي شورا :.

نسخه قابل چاپ

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

10409/4/30-6/10/1376

گزارش شماره 5123-4/30 مورخ 13/5/1376 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه ” آيا جرائم و جوايز موضوع ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي و تبصره هاي 1 و 2 آن نسبت به كسركنندگان ماليات حقوق هم قابل اعمال مي باشد يا خير“ حسب ارجاع آن معاونت درجلسه مورخ 1/10/76 هيئت عمومي شوراي عالي مالياتي باستناد بند 3 ماده 251 قانون مذكور مطرح و منجر به صدور راي هيئت يادشده بشرح زير گرديد :
1- نظر باينكه ماليات از حقوق پرداختي يا تخصيصي به حقوق بگيران كسر ميگردد و وظيفه پرداخت كنندگان صرفاً كسر و ارسال آن به حوزه هاي مالياتي است , بنابراين تعلق جايزه خوش حسابي معادل چهاردرصد ماليات ديگران (حقوق بگيران ) اصولاً به غير مورد نداشته و اعطاء جايزه موضوع صدرماده 190 به پرداخت كنندگان حقوق منتفي است .
2- مستنبط از مجموعه احكام موضوع مواد 182 و 190 و 197 و 199 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن اينست كه پرداخت كنندگان حقوق در صورت تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر ماده 197 و 199 و تبصره هاي آن ميباشد , در نتيجه جريمه ديركرد بميزان 5/2 درصد در ماه مقرر در ماده 190 مذكور شامل پرداخت كنندگان حقوق نخواهد بود .
3- چون ماليات حقوق برابر ماده 90 قانون مالياتهاي مستقيم از پرداخت كنندگان حقوق مطالبه ميشود و باستناد قسمت اخير همان ماده آنها ميتوانند ظرف سي روز از تاريخ مطالبه اعتراض و تقاضاي احاله پرونده را به هيئتهاي حل اختلاف مالياتي بنمايند , عليهذا منع قانوني براي برخورداري پرداخت كنندگان حقوق از تسهيلات موضوع تبصره 1 ماده 190 قانون مذكور ( در صورت اعلام قبولي, پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده (درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي )‌وجود ندارد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمدرزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبرنوربخش - محمدعلي سعيدزاده- داريوش آل آقا

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت مي رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

12353/4/30-29/10/71

دفتر فني مالياتي طي گزارش شماره 2555 -5/30 - 11/8/71 عنوان معاونت محترم درآمدهاي مالياتي با اعلام اين مطلب كه چون بعضي ها عقيده دارند، كارت شناسايي ، موافقت اصولي و ياپروانه بهره برداري و امثال آنها نيز عرفا" پروانه كسب يا كار تلقي ميشود لذا بايد براي صدور ياتجديد يا تمديد اوراق مزبور ماده 186 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي رعايت شود وازاين حيث تقاضاي اظهار نظر شوراي عالي مالياتي به منظور اتخاذ رويه واحد را نموده است كه حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 ق .م .م مصوب اسفند ماه 66در هيات عمومي شوراي عالي ما لياتي مطرح و بشرح آتي مبادرت بصدور راي گرديد.

نظر به اينكه در ماده 186 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن مصوب 7/2/71 به عناوين " كارت بازرگاني " و " پروانه كسب يا كار" تصريح شده است بنابراين مفاد ماده مذكور ناظر بمواردي است كه مراجع ذيربط نسبت بصدور يا تجديد يا تمديد اوراقي با عنوان مشخص " كارت بازرگاني " يا پروانه كار " يا " پروانه كسب " اقدام مي نمايند و لذا مراجع صادر كننده اوراقي با عناوين " موافقت اصولي " ، " كارت شناسايي " و يا " پروانه بهره برداري " و امثال آنها بلحاظ آنكه مدارك صادره از طرف آنها فاقد وصف عنواني مورد نظر مقنن مي باشد مشمول حكم ماده 186 اصلاحي نخواهند بود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمي مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالياتي محل وقوع ملک و يا محل سکونت مودي حسب مورد اعلام و پس از کسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قيد نمايند. گواهي انجام معامله حداکثر ظرف ده روز از تاريخ اعلام دفترخانه پس از وصول بدهي هاي مالياتي مربوط به مورد معامله از مودي ذيربط از قبيل ماليات بر درآمد اجاره املاک و همچنين وصول ماليات حق واگذاري محل ماليات شغلي محل مورد معامله ماليات درآمد اتفاقي و ماليات نقل و انتقال قطعي املاک حسب مورد صادر خواهد شد. .

12645/4/30

گزارش شماره 2987-5/30-27/7/1372 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/11/1372 هيات عمومي شورايعالي مالياتي مطرح است . گزارش ياد شده اجمالا" مشعر برطرح اين مسئله است كه آيا فك اسناد قطعي مشتمل برهن و همچينن فك اسناد رهني املاك كه از مصاديق رهن تصرف نباشد ، مستلزم اخذ گواهي انجام معامله موضوع ماده 187 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و ارائه آن به دفاتر اسناد رسمي مي باشد يا خير. هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مذكور پس از بحث و تبادل نظر در اين زمينه ، به شرح آتي اعلام راي مي نمايد: نظر به اينكه موارد مربوط به اخذ گواهي انجام معامله صراحتا" در ماده 187 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 قيد گرديده كه فك رهن جزء موارد مصرح مذكور نمي باشد ، لذا موديان و دفاتر اسناد رسمي ، براي ثبت موضوع فك رهن ، ملزم به دريافت گواهي انجام معامله حسب مقررات ماده 187 پيش گفته نخواهند بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

3054/4/03

نامه شماره 1891-5/03 - 19/7/71 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي مبني بربروز اختلاف نظر در مورد تشخيص املاكي كه تملك آنها توسط وزارتخانه ها وموسسات و شركتهاي دولتي با شهرداريها بحكم ماده 70 قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي از ماليات نقل و انتقال موضوع فصل ماليات بر درآمد املاك معاف هستند حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون مذكور در هيئت عمومي شورايعالي مالياتي مطرح است . هيات عمومي پس از بحث و تبادل نظر به شرح آتي مبادرت بصدور راي مي نمايد:

با اينكه راي شماره 3341 /4 /30 - 28/3/68 هيئت عمومي شورايعالي مالياتي نسبت به موضوع مطروحه صادر گرديده است ، بار ديگر هيئت از حيث ملاك تشخيص املاك مشمول معافيت مذكوردر ماده 70 ياد شده ، با ملحوظ داشتن اينكه از عبارات " از قبيل " و " نظاير آنها " مندرج در ماده مزبورافاده حصرنمي شود چنين اظهار نظر مي نمايد :

هر گاه وزارتخانه ها و موسسات تشكيل شركتهاي دولتي يا شهرداريها , براساس قوانين و مقررات موضوعه قادر باشند ملك مورد نياز خود را قطع نظر از رضايت يا عدم رضايت مالك تملك نمايند و در واقع اراده مالك به موجب قوانين و مقررات موضوعه از لحاظ انتقال يا عدم انتقال ملك با حقوق آن به مراجع فوق سلب شده و موثر در مقام نباشد ، سلب اراده بدين نحو محمول بر اين است كه درما نحن فيه ملك وحقوق آن براي مرافق عامه تملك مي شود انتقال ملك اعم از اينكه مالك جهت انجام تشريفات انتقال حاضر شده يا تشريفات مربوط بدون حضور مالك يا وكيل او صورت گيرد مشمول معافيت مالياتي مذكور در ماده 70 خواهد بود. بديهي است انتقالات در ساير موارد كه مالك يا صاحب حق بدون وجودالزام قانوني خاصي مبادرت به انتقال ملك ياحقوق مربوط به ملك مي نمايد ، مشمول معافيت مورد بحث نمي باشد. لذابه جهت ممانعت ازبروزاشتباه درتشخيص لازم است متعاملين براي دريافت گواهي موضوع ماده 187 ، اسناد و مدارك مربوط به معامله و مقررات تملك را به حوزه مالياتي ارائه نمايند تا براساس مقررات مزبور نسبت به تشخيص صحيح و عندالاقتضاء اعمال معافيت اقدام شود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

در خصوص موارد مطروحه نظر قسمت اخير دفترفني مورد تاييد است .

محمد طاهر
مجيد ميرهادي
حسن محمديان

4019/4/30

گزارش شماره 24873/32 - 23/10/1370 اداره كل وصول و اجراي مالياتهاي تهران در جلسه مورخ 4/5/1371 هيئت عمومي شورايعالي مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي مطرح است . موضوع گزارش مبتني بر طرح اين مسئله است كه با وجود حكم صريح موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 داير براخذ ماليات بردرآمد اجاره املاك ، ماليات سالانه املاك ... و ماليات نقل وانتقال قطعي املاك قبل از صدور گواهي انجام معامله ، در برخي موارد پرداخت مالياتهاي گذشته براي انتقال دهندگاني نظير نهادها و سازمانهاي دولتي و قضائي بخصوص اداره تصفيه و امور ورشكستگي نسبت به املاك ورشكسته امكان پذير نمي باشد. النهايه اداره كل ياد شده خواستار كسب نظر شورايعالي طبق بند 3 ماده 255 قانون مالياتهاي مستقيم گرديده است . اينك هيئت عمومي شورايعالي مالياتي باستناد بند مذكور پس از شور و تبادل نظر بشرح آتي اعلام راي مي نمايد:

راي اكثريت

حكم ماده 153 ق .م .م مصوب اسفند ماه 1345 با حكم ماده 160 ق .م .م مصوب اسفند ماه 1366 بجز قسمت اخير ماده 160 ياد شده كه واجد جنبه تاكيدي است يكسان بوده و لذا راي شماره 17/12815 مورخ 29/10/63 شورايعالي مالياتي از حيث نحوه اجراي احكام مواد 160 و 187 ق .م .م مصوب اسفند ماه 1366 در مورد ورشكستگان مورد تاييد مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
حسن محمديان
محمد رزاقي
مجيد ميرهادي
علي اكبرنوربخش
علي اصغر محمدي

نظر اقليت

از آنجا كه مقررات صدر ماده 160 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 وزارت اموراقتصادي و دارائي را براي وصول ماليات ها پس از صاحبان حقوق نسبت به مال مورد وثيقه و كارگران نسبت به ساير طلبكاران در اولويت قرارداده استنباط اين است كه هنگام نقل و انتقال ملك اشخاص ورشكسته صدور گواهي انجام معامله موضوع ماده 187 قانون مزبور قبل ازوصول مالياتها منع قانوني ندارد مگراينكه ملك شخص ورشكسته دروثيقه بوده باشد كه دراين صورت بحكم قسمت اخير ماده 160 هنگام انتقال ملك فقط باوصول ماليات نقل وانتقال گواهي انجام معامله صادر خواهد گرديد. ولزوما" مراجع مالياتي ضمن صدور گواهي انجام معامله بايستي ميزان كل بدهي مالياتي مودي را به مرجع تصفيه امور ورشكستگي اعلام نمايند تا اولويت بدهيهاي مالياتي وزارت امور اقتصادي و دارائي موضوع قسمت صدر مقررات فوق الذكر حسب مورد رعايت گردد.

محمود حميدي
محمد علي سعيدزاده

18431/4/30-4/11/68

نامه شماره 2071-5/30-4/7/68 دفتر فني مالياتي حسب ارجاع مورخ 5/7/68 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 66 در شورايعالي مالياتي مطرح است .
قضيه اجمالا از اين قرار است كه با توجه به اينكه قسمت اخير ماده 172 ق. م. م مصوب 66 مجلس قانون مالياتهاي مستقيم مصوب 66 مجلس شوراي اسلامي كليه قوانين و مقررات مغاير قانون مذكور را ملغي اعلام كرده است آيا مقررات تبصره 6 ماده 9 قانون زمين شهري مصوب 22/6/66 مجلس شوراي اسلامي به اعتبار خود باقي است يا نه ؟
هيأت عمومي شورايعالي مالياتي با ملاحظه مقررات مربوط و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مينمايد :
هر چند تبصره 6 ماده 9 قانون زمين شهري توديع بهاي ملك بعنوان سپرده و ثبت معامله را تحت شرايطي تجويز نموده است و معهذا اجراي مدلول ماده 187 ق. م. م مصوب اسفندماه 66 كه از اول سال 1368 به موقع اجرا گذرانده شده است با اجراي تبصره مذكور تعارضي ندارد بدين بيان در هر مورد كه معامله دفتر اسناد رسمي ثبت ميشود دفتر اسناد رسمي مكلف است قبل از ثبت معامله مراتب را به شرح صدور ماده 187 به حوزه مالياتي محل وقوع ملك اعلام و پس از كسب گواهي انجام معامله اقدام به ثبت سند معامله نمايد.
لكن چون طبق تبصره 6 ماده 9 يادشده بهاي ملك در صندوق ثبت توزيع ميشود يا به جاي ملك ملك ديگري به عنوان معوض به مالك داده خواهد شد شرط قسمت اخير تبصره ماده 187 از حيث تضمين معتبر محقق بوده و در اينگونه موارد صدور گواهي انجام معامله با عنايت به تضمين مذكور منع قانون ندارد اما لازم است در گواهي انجام معامله صادره ميزان بدهي مالياتي مودي (مالك اصلي ) بابت مالياتهاي مذكور در ماده 187 درج و نسخه اي از آن را به وزارت مسكن و شهرسازي يا شهرداري برحسب مورد جهت اطلاع و اقدام لازم ارسال نمايند .

محمدتقي نژادعمران - علي اكبر سميعي - محمدطاهر- عليرضا متين - محمدتقي قزلباش- محمودحميدي - علي اكبرنوربخش - علي اصغرمحمدي -محمدعلي سعيدزاده

9992/4/30

نظر به اينكه بعضي از موديان مالياتي پس از پرداخت ماليات گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم و انتقال ملك , با مراجعه به حوزه مالياتي مربوطه به ادعاي اينكه چون ملك مورد معامله به دولت انتقال داده شده و دريافتي آنان از اين بابت مشمول معافيت ماده 70 قانون مالياتهاي مستقيم ميباشد , درخواست استرداد ماليات پرداختي را مينمايند و هيئت هاي حل اختلاف مالياتي موضوع ماده 243 قانون مالياتهاي مستقيم نيز بدليل اينكه مودي در موقع دريافت گواهي انجام معامله بدون اقامه ايراد و اعتراضي ماليات تعيين شده از طرف حوزه مالياتي را پرداخت نموده امر مالياتي مربوطه را مختومه دانسته و از رسيدگي و صدور راي نسبت به اعتراض مطروحه خودداري مينمايند و در شعب شوراي عالي مالياتي نيز نسبت به شكايت موديان از آراء يادشده رويه هاي مختلفي اتخاذ شده است , لذا موضوع با توجه به ماده 258 قانون مالياتهاي مستقيم حسب ارجاع رياست شوراي عالي مالياتي بمنظور اتخاذ رويه واحد در هيئت عمومي شوراي عالي مالياتي مطرح و منتج بصدور راي بشرح زير گرديد :
راي اكثريت
نظر به اينكه طبق ماده 187 قانون مالياتهاي مستقيم گواهي انجام معامله پس از وصول بدهي هاي مالياتي مربوط به مورد معامله براساس گزارش مميز مالياتي و تائيد سرمميز مالياتي صادر ميشود و چنانچه ميزان ماليات مشخصه مورد اختلاف باشد پرونده امر طبق تبصره 1 ماده مذكور خارج از نوبت در مراجع حل اختلاف مالياتي رسيدگي خواهد شد لذا در موارديكه مودي بدون اقامه ايراد و اعتراضي نسبت به ماليات مورد گزارش مميز و سرمميز مالياتي آنرا پرداخت و با دريافت گواهي انجام معامله نسبت به انتقال ملك اقدام مينمايند . با قبول ماليات و پرداخت آن (جز در مواردي كه ممكن است جنبه علي الحساب داشته باشند مانند ماليات بردرآمد مشاغل كه قبل از خاتمه سال مالياتي اخذ ميشود) امر مالياتي مربوطه به مختومه تلقي و مجوزي براي طرح مجدد آن در مراجع تشخيص و حل اختلاف مالياتي وجود ندارد .

محمدعلي خوش اخلاق - محمد رزاقي - غلامحسين هدايت عبدي - محمدعلي بيگ پور - علي اكبرنوربخش- داريوش آل آقا - محمدعلي سعيدزاده

نظر اقليت
استنباط از مقررات ماده 187 قانون مالياتهاي مستقيم مصوب 1366 و تبصره ذيلي آن اينست كه بجز ماليات هاي قطعي شده كه هنگام اجراي مقررات ماده مزبور بعنوان بدهي مالياتي مودي قابل وصول ميباشد بقيه ماليات هائي كه پس از انتقال قطعي ملك به درآمدهائيكه به سبب انتقال قطعي محقق ميشود تعلق خواهد گرفت و هنگام صدور گواهي انجام معامله موضوع ماده 187 بوسيله مامور تشخيص ماليات محاسبه و از مودي وصول ميشود , منبع علي الحساب داشته و با اين ترتيب پرداخت آن از طرف مودي موجب قطعي شدن ماليات و مختومه شدن پرونده امر از اين بابت نخواهد شود .

سيدمحمود حميدي - علي افرا

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.


نسخه قابل چاپ

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت مي رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

24980 به پيوست تصوير ضوابط اجرائي تبصره ماده 186 قانون مالياتهاي مستقيم موضوع تبصره ماده 53 قانون اصلاح موادي از قانون مالياتهاي مستقيم موضوع مصوب 7/2/1371 ارسال ميگردد .
مقتضي است مفاد اين آئين نامه به كليه حوزه هاي مالياتي ذيربط جهت اجراء ابلاغ گردد .
بديهي است به منظور فراهم كردن زمينه اجراي آئين نامه مذكور كه ميتواند در تامين بار مالي دولت نقش فراواني داشته باشد.
لازم است مديران كل ضمن توجه دادن مميزين كل و كادر تشخيص مالياتي و اجراي دقيق مفاد آن , زمينه هاي لازم در خصوص تسريع در كار موديان محترم مالياتي را فراهم آورند ضمناً رعايت دقيق ماده 232 قانون مالياتهاي مستقيم را نيز به مامورين تشخيص و ساير مراجع تأكيد نمائيد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

” ضوابط اجرايي تبصره ماده 186 اصلاحي قانون مالياتهاي مستقيم “ (موضوع تبصره ماده 53 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 )
1- كليه اشخاص حقوقي و همچنين اشخاص حقيقي صاحبان بخش مشاغل قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه از تاريخ ابلاغ اين آئين نامه تقاضاي خود را براي استفاده از تسهيلات بانكي تسليم مينمايند و ميزان استفاده آنها از تسهيلات هر بانك در ظرف يكسال شمسي براي اشخاص حقوقي بيش از دويست و پنجاه ميليون ريال و براي اشخاص حقيقي بيش از پنجاه ميليون ريال باشد , مشمول حكم اين تبصره ميباشد .
2- بانكها و موسسات اعتباري مكلفند قبل از اعطاء تسهيلات بانكي به اشخاص موضوع بند(1) فوق الذكر نسخه اي از صورتهاي مالي دريافتي از متقاضي را ضمن تطبيق مندرجات آن با اصل , حسب مورد به حوزه مالياتي محل شغل يا اقامتگاه قانوني اشخاص مذكور ارسال دارند .
صورتهاي مالي ارسال شده به حوزه هاي مالياتي كاملاً محرمانه تلقي ميشود و جز براي تشخيص ماليات مودي مورد استفاده قرار نخواهد گرفت .
3- حوزه مالياتي مربوطه مكلف است در اين باره به ترتيب زير اقدام نمايد:
الف – در صورت معاف بودن مودي از پرداخت ماليات يا عدم تعلق ماليات , ظرف سه روز از تاريخ وصول صورتهاي مالي منظم به تقاضانامه , گواهينامه مبني بر معافيت و يا عدم تعلق ماليات صادر وضمن اعلام صورتهاي مالي به مودي تسليم و يا به بانك ذيربط ارسال نمايد.
ب – در صورت تعلق ماليات , ظرف سه روز از تاريخ پرداخت مالياتهاي قطعي شده و يا ترتيب پرداخت گواهينامه داير بر پرداخت يا ترتيب پرداخت صادر و ضمن اعلام وصول صورتهاي مالي به مودي تسليم يا به بانك ذيربط ارسال نمايد.
ج – در صورتيكه ماليات مورد مطالبه در جريان رسيدگي بوده و به مرحله قطعيت نرسيده باشد , ظرف سه روز از تاريخ وصول صورتهاي مالي گواهينامه مبني بر بلامانع بودن استفاده از تسهيلات بانكي صادر و ضمن اعلام وصول صورتهاي مالي به مودي تسليم و يا به بانك ذيربط ارسال نمايد.
4- منظور از صورتهاي مالي در مورد اشخاص حقوقي و همچنين آن دسته از اشخاص حقيقي كه مكلف به نگاهداري دفاتر قانوني روزنامه و كل ميباشند, ترازنامه و حساب سودو زيان و در مورد آن دسته از اشخاص حقيقي كه مكلف به نگاهداري دفاتر قانوني مشاغل هستند حساب درآمد و هزينه عملكرد سال قبل از سال درخواست استفاده از تسهيلات ميباشد , و در مورد صاحبان مشاغلي كه مكلف به نگاهداري دفاتر قانوني نمي باشند , صورتهاي مالي اسناد و مداركي است كه براي استفاده از تسهيلات به بانك ارائه ميشود.
5- گواهي صادره موضوع اين مصوبه براي يكسال شمسي معتبر و براي اخذ تسهيلات مجدد طي يكسال نيازي به اخذ گواهي مجدد نخواهد بود.
6- استفاده از تسهيلات بانكي به منظور خريد يا احداث مسكن شخصي و فعاليتهاي بخش كشاورزي مشمول ضوابط اجرائي موضوع تبصره ماده 186 قانون مالياتهاي مستقيم (ماده 53 قانون اصلاح قانون مالياتهاي مستقيم مصوب 7/2/1371 ) نخواهد بود.
7- بانكها و موسسات اعتباري مكلفند مفاد اين ضوابط اجرائي را به طرق مقتضي به اطلاع مشتريان خود برسانند .

مرتضي محمدخان – وزير اموراقتصادي و دارائي
محسن نوربخش – رئيس كل بانك مركزي جمهوري اسلامي ايران

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمي مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالياتي محل وقوع ملک و يا محل سکونت مودي حسب مورد اعلام و پس از کسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قيد نمايند. گواهي انجام معامله حداکثر ظرف ده روز از تاريخ اعلام دفترخانه پس از وصول بدهي هاي مالياتي مربوط به مورد معامله از مودي ذيربط از قبيل ماليات بر درآمد اجاره املاک و همچنين وصول ماليات حق واگذاري محل ماليات شغلي محل مورد معامله ماليات درآمد اتفاقي و ماليات نقل و انتقال قطعي املاک حسب مورد صادر خواهد شد. .

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.


.: آراي ديوان عدالت اداري :.

نسخه قابل چاپ

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت مي رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمي مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالياتي محل وقوع ملک و يا محل سکونت مودي حسب مورد اعلام و پس از کسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قيد نمايند. گواهي انجام معامله حداکثر ظرف ده روز از تاريخ اعلام دفترخانه پس از وصول بدهي هاي مالياتي مربوط به مورد معامله از مودي ذيربط از قبيل ماليات بر درآمد اجاره املاک و همچنين وصول ماليات حق واگذاري محل ماليات شغلي محل مورد معامله ماليات درآمد اتفاقي و ماليات نقل و انتقال قطعي املاک حسب مورد صادر خواهد شد. .

شماره و تاريخ دادنامه : 117-17/10/73
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : سرپرست اموال و دارائيهاي بنياد مستضعفان و جانبازان استان مازندران
طرف شكايت : وزارت امور اقتصادي ودارائي
موضوع شكايت و خواسته : ابطال بخشنامه شماره 13661/1163/5/30-27/4/71 وزير امور اقتصادي و دارائي

مقدمه :

شاكي طي دادخواست تقديمي اعلام داشته است وزير محترم اموراقتصادي و دارائي در بخشنامه فوق الذكر از سازمان ثبت اسناد و املاك كشور درخواست نموده كه آن سازمان به دفاتر اسناد رسمي دستور دهد كه ثبت كليه معاملات فقط با پرداخت ماليات امكان پذير است بدون اينكه در اين بخشنامه نهادهاي انقلاب اسلامي (موضوع بند 2 ق.م.م مصوب سال 66 مجلس شوراي اسلامي و تصويب نامه شماره 116462/ق-255-6/4/68 هيأت وزيران كه نهادهاي انقلابي را احصاء نموده و بنياد جانبازان را نيز از جمله نهادهاي انقلاب بر شمرده است ) را مستثني كرده باشد بنابراين با شرح فوق و به دلائل زير ابطال آن بخشنامه مورد استدعاست :
1- نظر صريح مقام معظم رهبري درپاسخ بنامه شماره 4531/0-28/4/71 رياست بنياد مستضعفان و جانبازان انقلاب اسلامي مبني بر معافيت از پرداخت ماليات در كليه فعاليتهاي اقتصادي كه فرمودند”‌بسمه تعالي با توجه به اينكه درآمد و سودحاصل از كارهاي اقتصادي بنياد مستضعفان و جانبازان در امور حمايتي جانبازان و مردم مستضعف و محروم مصروف ميگردد لذا با پيشنهاد جنابعالي تا اطلاع بعدي موافقت ميشود. “
2- بند 2 ماده 2 قانون مالياتهاي مستقيم نهادهاي انقلاب اسلامي را از پرداخت ماليات معاف كرده است در جهت تعيين موضوع هيأت دولت در تصويب نامه 6/4/68 نهادهاي انقلابي معاف از پرداخت ماليات را كه يكي از آنها بنياد جانبازان و مستضعفان ميباشد نام برده است كه اين تصويب نامه تحت نامه مورخ 22/8/68 به سازمان ثبت اسناد و املاك كشور ابلاغ گرديده متاسفانه وزير امور اقتصادي و دارائي تحت بخشنامه شماره 13661/1163/5/30- 27/4/71 كه به سازمان ثبت اسناد و املاك كشور ابلاغ شده است بخشنامه سابق را كان لم يكن تلقي نموده است صادر كننده بخشنامه به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب مورخ 7/2/71 مجلس شوراي اسلامي استناد نموده در حاليكه در قانون فوق الذكر هيچ اشاره به خروج نهادهاي انقلابي از پرداخت ماليات نشده است وزير اموراقتصادي و دارائي علاوه بر آن قانون به ماده 187 قانون مالياتهاي مستقيم مصوب سال 66 كه بطور كلي معامله تمام اشخاص را تابع آن قانون دانسته است استناد نموده و در حاليكه همانطوريكه مستحضريد عام , خاص مصرحه را از اعتبار خارج نمي كند چرا كه عليرغم عموميت ماده 187 بند 2 ماده 2 همان قانون به صراحت نهادهاي انقلابي را از پرداخت ماليات معاف دانسته است و نظر به اينكه هيچ قانون لاحق قانون فوق را نسخ نكرده است مستدعي است نسبت به ابطال بخشنامه شماره 13661/1163/5/30-27/4/71 عنايت فرمايند. نماينده قضائي وزارت امور اقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 7006-91 مورخ 11/8/72 مبادرت به ارسال تصوير نامه شماره 3108-5/30 -1/8/72 مدير كل دفتر فني مالياتي نموده است .

در نامه اخير آمده است گذشته از اينكه مقررات صدر ماده 187 قانون ماليات هاي مستقيم به طور كلي ناظر به وظايف دفاتر اسناد رسمي مبني بر اخذ گواهي انجام معامله و قيد شماره و مرجع صدور آن در سند معامله مي باشد و انجام تكاليف قانوني مذكور ارتباطي به شمول يا عدم شمول ماليات كه تشخيص و تطبيق آن با مقررات از وظايف ماموريت تشخيص است ندارد همچنين بخشنامه مورد نظر نيز بتا توجه به مقررات اصلاحي مصوب 7/2/71 قانون ماليات هاي مستقيم و به منظور تاكيد در انجام تكاليف قانوني دفاتر اسناد رسمي در اجراي مقررات ماده يادشده صدر گرديده است و بديهي است كه معافيت هاي مالياتي در موقع رسيدگي و صدور گواهي انجام معامله موضوع ماده مذكور مدنظر مامورين ذيربط قرار مي گيرد. ضمناً نحوه اجراي فرمان مقام معظم رهبري در خصوص معافيت مالياتي بنياد مستضعفان و جانبازان طي دستورالعمل شماره 12281-24/4/72 به كليه واحدهاي مالياتي و بنياد مذكور ابلاغ گرديده است . هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره و با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد:

راي هيأت عمومي

با توجه به عموم و اطلاف ماده 187 قانون ماليات هاي مستقيم مصوب 66 مبني بر تكليف صاحبان دفاتر اسناد رسمي به ثبت معاملات پس از اخذ گواهي انجام معامله از حوزه مالياتي مربوط و لزوم تشخيص مصاديق معاف از پرداخت ماليات توسط مراجع صلاحيتدار بخشنامه شماره 13661/1163/5/30-27/4/71 مغاير قوانين معتبر در تاريخ صدور بخشنامه تشخيص داده نمي شود.

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.


.: بخشنامه :.

نسخه قابل چاپ

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

بخشنامه شماره34224

ماده 191 نحوه بخشودگي جرائم واحدهاي صنعتي

13810613

34224
سازمان امور اقتصادي ودارايي استان
شورايعالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفترفني مالياتي
دادستاني انتظامي مالياتي

بنا به اختيار حاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه هاي بعدي آن و در اجراي مفاد بند 15 تصويب نامه شماره 1925/ت 25524 مورخ 31/2/1381 هيات محترم وزيران مقرر ميدارد:
1- جريمه تاخير موضوع ماده 190 قانون مالياتهاي مستقيم واحدهاي صنعتي كه نسبت به تسويه كليه بدهيهاي مالياتي معوقه خود تا پايان سال 1381 اقدام نمايند، بخشوده شود. منظور از واحد صنعتي موضوع اين دستور العمل، واحدي است كه در آن مجموعه هاي از عوامل توليد كالاي مديريت وحسابداري واحد جهت تغيير شكل شيميايي يا فيزيكي مواد به منظور توليد كالاي جديد به طور منظم ومستمر به كار گرفته شده باشد.
2- جريمه تاخير مالياتهاي تكليفي مشمول بخشودگي موضوع اين دستور العمل نخواهد بود.
3- بخشودگي جرايم پس از تسويه بدهيهاي مالياتي به شرح بند يك وحسب مقررات ماده 191 قانون مالياتهاي مستقيم بنا به درخواست مؤدي ذيربط صورت خواهد پذيرفت.
4- مفاد بخشنامه هاي شماره 5733 مورخ 9/2/81 و15396 مورخ 25/3/81 در خصوص بخشودگي رايم مالياتي ساير مؤديان كماكان به قوت خود باقيست.
عيسي شهسوار خجسته

بخشنامه شماره18197/7041-211

بخشنامه ماده 138 و تبصره آن در خصوص سود ابرازي شركتهاي تعاوني و خصوصي

13820223

18197/7041-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه به موجب اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 تغييراتي در مقررات ناظر بر ماده 138 وتبصره يك آن به عمل آمده است. لذا به منظور اتخاذ رويه واحد وايجاد امكان استفاده از تسهيلات مقرر در ماده مذكور دستورالعمل اجرائي، به شرح زير ابلاغ ميگردد:
1- براساس مفاد ماده 138 اصلاحي، منحصراً شركتهاي تعاوني وخصوصي مشمول مزاياي مقرر در ماده مزبور مي باشند.
2- آن قسمت از سود ابرازي شركتهاي تعاوني خصوصي كه براي توسعه وبازسازي ونوسازي يا تكميل واحدهاي موجود صنعتي ومعدني يا ايجاد واحدهاي جديد صنعتي ويا معدني مصرف گردد، با رعايت شرايط ذيل مي توانند از معافيت مالياتي موضوع ماده 138 اصلاحي بهره مند گردد:
1-2- قبل از شروع به اجراي طرح، ژزارش توجيهي فني، اقتصادي ومالي ذيربط به طرح توسعه وبازسازي ونوسازي يا تكميل واحدهاي موجود صنعتي ومعدني يا ايجاد واحدهاي صنعتي يا معدني جديد را در قالب طرح سرمايه گذاري معين به وزارتخانه ذيربط تسليم ومجوز لازم را تحصيل كرده باشد.
2-2- برنامه زمان بندي اجراي طرح سرمايه گذاري وهمچنين شروع وخاتمه طرح در گزارش مزبور مشخص شده باشد.
3-2- هزينه هاي ” طرح سرمايه گذاري “ بايد در گزارش توجيهي مذكور به تفكيك تعيين شده باشد.
4-2- انجام هزينههاي هر طرح بايد در حسابهاي جداگانه ثبت گردد وقابل تطبيق با اقلام هزينه مندرج در گزارش توجيهي طرح سرمايه گذاري مربوط باشد.
5-2- چنانچه طي دوره اجراي طرح، هزينه هاي مربوط به هر سر فصل بيشتر از اقلام مندرج در گزارش توجيهي طرح، هزينه شده باشد در صورتي كه پس از رسيدگي، هزينه هاي انجام شده مورد تاييد قرار گيرد ودر مجموع كل مبلغ سرمايه گذاري تغييري حاصل نگردد موجب محروميت از معافيت نخواهد شد.
6-2- گزارش توجيهي ومستندات ومدارك مربوط به طرح سرمايه گذاري همراه با اظهارنامه مالياتي اولين سال اجراي طرح به اداره امور مالياتي ذيربط تسليم گردد.
7-2- شركت براي هر طرح سرمايه گذاري، حداكثر تا چهارسال مي تواند از معافيت مزبور استفاده نمايد. معافيت از سود ابرازي براي اوين سال مالي شروع طرح وسه سال بعد از ان قابل اعمال خواهد بود.
8-2 طرح حداكثر ظرف مدت يكسال پس از مهلت تعيين شده در گزارش توجيهي طرح سرمايه گذاري به بهره برداري برسد.
3- در صورتي كه هزينه هاي انجام شده بابت طرح يا طرحهاي سرمايه گذاري در يك سال مالي مازاد بر سود ابرازي همان ساال باشد معافيت مالياتي مازاد مذكور در سنوات بعدي قابل استفاده خواهد بود ودر هر حال جمع مدت استفاده از معافيت بيش از چهار سال با احتساب اولين سال مالي شروع اجرايي طرح نخواهد بود.
4- نظر به اينكه سود ابرازي، با تسليم اظهارنامه، يا تراز نامه وحساب سود وزيان در مهلت مقرر قانوني براي اداره امور مالياتي محرز مي شود، بنابراين عدم تسليم اظهارنامه يا تراز نامه وحساب سود وزيان در فرجه قانوني، موجب محروميت از معافيت مالياتي مقرر، براي همان سال عملكرد خواهد بود.
5- چنانچه مودي اظهارنامه يا تراز نامه وحساب سود وزيان مربوط را در مهلت مقرر قانوني تسليم كرده وسود ابراز نموده باشد ليكن به دلايل ديگري درآمد مشمول ماليات وي از طريق علي الراس تشخيص گردد، به شرط داشتن ساير شرايط از معافيت مالياتي مقرر بهره مند خواهد شد.
6- راجع به مقررات تبصره 1 ماده 138 اصلاحي قانون مالياتهاي مستقيم نيز در صورت بروز هر يك از موارد مندرج در اين تبصره، علاوه بر وصول مبلغ معافيت هاي مالياتي منظور شده، موضوع متن ماده اخيرالذكر از تاريخ سر رسيد پرداخت آن مالياتها، جريمه مقرر در ماده 190 قانون مالياتهاي مستقيم به ميزان 5/2 درصد به ازاء هر ماه وصول خواهد شد.
7- رسيدگي به هزينه هاي اجرايي طرح يا طرحهاي سرمايه گذاري واحراز آن در قالب طرح سرمايه گذاري معين، ارائه شده از طرف مودي مالياتي بعهده ادارات امور مالياتي وحسابداران رسمي حسب مورد خواهد بود.
8- چنانچه شركت، اجازه توسعه يا تكميل واحدهاي صنعتي ومعدني موجود يا ايجاد واحدهاي صنعتي ومعدني جديد را قبل از سال 1381 از وزارتخانه ذيربط اخذ نموده واز سود ابرازي حاصل از فعاليتهاي صنعتي ومعدني عملكرد سال 1380 وسالهي قبل از آن براي طرح مزبور اقدام به اندوخته كرده باشد، موضوع تابع مقررات ماده 138 وتبصره يك ودو قانون قبل از اصلاحيه اخير بوده كه در صورت دارا بودن ساير شرايط مشمول معافيت مالياتي ماده مزبور خواهد بود.
9- جهت روشن شدن بيشتر موضوع وبه عنوان مثال ماليات متعلق به سود ابرازي شركت با اعمال معافيت مقرر در ماده قانوني اصلاحي ياد شده در فرض هاي به شرح زير محاسبه مي شود:
شركتي طرح سرمايه گذاري خود را جهت سنوات 84-1381 به وزارت صنايع ومعادن ارائه ودر سال 1381 مجوز مربوط را اخذ نموده واطلاعات مربوط به هزينه هاي انجام شده طرح وسود ابرازي شركت طي سنوات ياد شده به شرح جدول ذيل باشد:
براي محاسبه ماليات
1-9- عملكرد سال 1381، چون هزينه هاي انجام شده بيش از سود ابرازي است، ماليات كل سود مربوطه مشمول معافيت 50 درصد به شرح زير مي باشد
/312=25%×50%×2500
2-9- عملكرد سال 1382، سود ابرازي بيش از هزينه هاي انجام شده طرح طي سال مورد بحث مي باشد ضمناً مبلغ 500 ميليارد از هزينه هاي سال قبل نيز مي تواند از معافيت اين ماده بهره مند شود
250=25%×50%×(500+1500)
3-9- عملكرد سال 1383 چون شركت داراي زيان بوده لذا هزينه طرح انجام شده در سال مزبور نمي تواند از معافيت مالياتي موضوع ماده 138 استفاده نمايد.
4-9- عملكرد سال 1384، سود ابرازي مبلغ 4500 ريال وهزينه اجرايي طرح در ان سال 3000 ريال است بنابراين در سال مذكور مودي علاوه بر هزينه اجراي طرح در سال مذكور مي تواند مبلغ 1500 ريال از هزينه اجراي طرح مربوط به سال 1383 كه داراي زيان بوده از معافيت مالياتي بهره مند شود.
5/562=25%×50%×(1500+3000)

عيسي شهسوار خجسته

رونوشت:

- جناب آقاي مظاهري وزير محترم امور اقتصادي ودارائي جهت استحضار
- جناب آقاي دكتر نواب معاون محترم اقتصاد وامور بين الملل وزارت صنايع ومعادن جهت استحضار
- جناب آقايان معاونين سازمان امور مالياتي كشور جهت اطلاع
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع
- دفتر معاون فني وحقوقي جهت اطلاع
- دفتر فني مالياتي به همراه سابقه
- شوراي عالي جامعه حسابداران رسمي
- سازمان حسابرسي
- اداره كل روابط عمومي وامور بين الملل

بخشنامه شماره18197/7041-211

...

0

18197/7041-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه به موجب اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380 تغييراتي در مقررات ناظر بر ماده 138 وتبصره يك آن به عمل آمده است. لذا به منظور اتخاذ رويه واحد وايجاد امكان استفاده از تسهيلات مقرر در ماده مذكور دستورالعمل اجرائي، به شرح زير ابلاغ ميگردد:
1- براساس مفاد ماده 138 اصلاحي، منحصراً شركتهاي تعاوني وخصوصي مشمول مزاياي مقرر در ماده مزبور مي باشند.
2- آن قسمت از سود ابرازي شركتهاي تعاوني خصوصي كه براي توسعه وبازسازي ونوسازي يا تكميل واحدهاي موجود صنعتي ومعدني يا ايجاد واحدهاي جديد صنعتي ويا معدني مصرف گردد، با رعايت شرايط ذيل مي توانند از معافيت مالياتي موضوع ماده 138 اصلاحي بهره مند گردد:
1-2- قبل از شروع به اجراي طرح، ژزارش توجيهي فني، اقتصادي ومالي ذيربط به طرح توسعه وبازسازي ونوسازي يا تكميل واحدهاي موجود صنعتي ومعدني يا ايجاد واحدهاي صنعتي يا معدني جديد را در قالب طرح سرمايه گذاري معين به وزارتخانه ذيربط تسليم ومجوز لازم را تحصيل كرده باشد.
2-2- برنامه زمان بندي اجراي طرح سرمايه گذاري وهمچنين شروع وخاتمه طرح در گزارش مزبور مشخص شده باشد.
3-2- هزينه هاي ” طرح سرمايه گذاري “ بايد در گزارش توجيهي مذكور به تفكيك تعيين شده باشد.
4-2- انجام هزينههاي هر طرح بايد در حسابهاي جداگانه ثبت گردد وقابل تطبيق با اقلام هزينه مندرج در گزارش توجيهي طرح سرمايه گذاري مربوط باشد.
5-2- چنانچه طي دوره اجراي طرح، هزينه هاي مربوط به هر سر فصل بيشتر از اقلام مندرج در گزارش توجيهي طرح، هزينه شده باشد در صورتي كه پس از رسيدگي، هزينه هاي انجام شده مورد تاييد قرار گيرد ودر مجموع كل مبلغ سرمايه گذاري تغييري حاصل نگردد موجب محروميت از معافيت نخواهد شد.
6-2- گزارش توجيهي ومستندات ومدارك مربوط به طرح سرمايه گذاري همراه با اظهارنامه مالياتي اولين سال اجراي طرح به اداره امور مالياتي ذيربط تسليم گردد.
7-2- شركت براي هر طرح سرمايه گذاري، حداكثر تا چهارسال مي تواند از معافيت مزبور استفاده نمايد. معافيت از سود ابرازي براي اوين سال مالي شروع طرح وسه سال بعد از ان قابل اعمال خواهد بود.
8-2 طرح حداكثر ظرف مدت يكسال پس از مهلت تعيين شده در گزارش توجيهي طرح سرمايه گذاري به بهره برداري برسد.
3- در صورتي كه هزينه هاي انجام شده بابت طرح يا طرحهاي سرمايه گذاري در يك سال مالي مازاد بر سود ابرازي همان ساال باشد معافيت مالياتي مازاد مذكور در سنوات بعدي قابل استفاده خواهد بود ودر هر حال جمع مدت استفاده از معافيت بيش از چهار سال با احتساب اولين سال مالي شروع اجرايي طرح نخواهد بود.
4- نظر به اينكه سود ابرازي، با تسليم اظهارنامه، يا تراز نامه وحساب سود وزيان در مهلت مقرر قانوني براي اداره امور مالياتي محرز مي شود، بنابراين عدم تسليم اظهارنامه يا تراز نامه وحساب سود وزيان در فرجه قانوني، موجب محروميت از معافيت مالياتي مقرر، براي همان سال عملكرد خواهد بود.
5- چنانچه مودي اظهارنامه يا تراز نامه وحساب سود وزيان مربوط را در مهلت مقرر قانوني تسليم كرده وسود ابراز نموده باشد ليكن به دلايل ديگري درآمد مشمول ماليات وي از طريق علي الراس تشخيص گردد، به شرط داشتن ساير شرايط از معافيت مالياتي مقرر بهره مند خواهد شد.
6- راجع به مقررات تبصره 1 ماده 138 اصلاحي قانون مالياتهاي مستقيم نيز در صورت بروز هر يك از موارد مندرج در اين تبصره، علاوه بر وصول مبلغ معافيت هاي مالياتي منظور شده، موضوع متن ماده اخيرالذكر از تاريخ سر رسيد پرداخت آن مالياتها، جريمه مقرر در ماده 190 قانون مالياتهاي مستقيم به ميزان 5/2 درصد به ازاء هر ماه وصول خواهد شد.
7- رسيدگي به هزينه هاي اجرايي طرح يا طرحهاي سرمايه گذاري واحراز آن در قالب طرح سرمايه گذاري معين، ارائه شده از طرف مودي مالياتي بعهده ادارات امور مالياتي وحسابداران رسمي حسب مورد خواهد بود.
8- چنانچه شركت، اجازه توسعه يا تكميل واحدهاي صنعتي ومعدني موجود يا ايجاد واحدهاي صنعتي ومعدني جديد را قبل از سال 1381 از وزارتخانه ذيربط اخذ نموده واز سود ابرازي حاصل از فعاليتهاي صنعتي ومعدني عملكرد سال 1380 وسالهي قبل از آن براي طرح مزبور اقدام به اندوخته كرده باشد، موضوع تابع مقررات ماده 138 وتبصره يك ودو قانون قبل از اصلاحيه اخير بوده كه در صورت دارا بودن ساير شرايط مشمول معافيت مالياتي ماده مزبور خواهد بود.
9- جهت روشن شدن بيشتر موضوع وبه عنوان مثال ماليات متعلق به سود ابرازي شركت با اعمال معافيت مقرر در ماده قانوني اصلاحي ياد شده در فرض هاي به شرح زير محاسبه مي شود:
شركتي طرح سرمايه گذاري خود را جهت سنوات 84-1381 به وزارت صنايع ومعادن ارائه ودر سال 1381 مجوز مربوط را اخذ نموده واطلاعات مربوط به هزينه هاي انجام شده طرح وسود ابرازي شركت طي سنوات ياد شده به شرح جدول ذيل باشد:
براي محاسبه ماليات
1-9- عملكرد سال 1381، چون هزينه هاي انجام شده بيش از سود ابرازي است، ماليات كل سود مربوطه مشمول معافيت 50 درصد به شرح زير مي باشد
/312=25%×50%×2500
2-9- عملكرد سال 1382، سود ابرازي بيش از هزينه هاي انجام شده طرح طي سال مورد بحث مي باشد ضمناً مبلغ 500 ميليارد از هزينه هاي سال قبل نيز مي تواند از معافيت اين ماده بهره مند شود
250=25%×50%×(500+1500)
3-9- عملكرد سال 1383 چون شركت داراي زيان بوده لذا هزينه طرح انجام شده در سال مزبور نمي تواند از معافيت مالياتي موضوع ماده 138 استفاده نمايد.
4-9- عملكرد سال 1384، سود ابرازي مبلغ 4500 ريال وهزينه اجرايي طرح در ان سال 3000 ريال است بنابراين در سال مذكور مودي علاوه بر هزينه اجراي طرح در سال مذكور مي تواند مبلغ 1500 ريال از هزينه اجراي طرح مربوط به سال 1383 كه داراي زيان بوده از معافيت مالياتي بهره مند شود.
5/562=25%×50%×(1500+3000)

عيسي شهسوار خجسته

رونوشت:

- جناب آقاي مظاهري وزير محترم امور اقتصادي ودارائي جهت استحضار
- جناب آقاي دكتر نواب معاون محترم اقتصاد وامور بين الملل وزارت صنايع ومعادن جهت استحضار
- جناب آقايان معاونين سازمان امور مالياتي كشور جهت اطلاع
- دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع
- دفتر معاون فني وحقوقي جهت اطلاع
- دفتر فني مالياتي به همراه سابقه
- شوراي عالي جامعه حسابداران رسمي
- سازمان حسابرسي
- اداره كل روابط عمومي وامور بين الملل

بخشنامه شماره44714/116013/31

آگهي ليستهاي خريدو فروش و همچنين افزايش مهلت تسليم ليستها مندرج در روزنامه 28/10/76

13761018

44714/116013/31

اطلاعيه مهم

وزارت امور اقتصادي و دارائي

پيرواطلاعيه وزارت اموراقتصادي ودارائي مندرج در جرايد كثيرالانتشار دي ماه 1375 درخصوص ارائه صورت معاملات (خريدو فروش كالا و خدمات ) اشخاص حقيقي و حقوقي و بنابر اختيار حاصله از ماده 169 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ضمن تاكيدبر رعايت مفاداطلاعيه هاي قبلي به اطلاع مودي محترم مي رساند:
1- اطلاعات خواسته شده درفرمهاي نمونه پيوست به صورت خوانا و بدون خط خوردگي تنظيم و تحويل گردد.
2- فرمهاي نمونه پيوست بدون هرگونه تغيير عينا" مورداستفاده قرار گيرد.
3- معاملات با هرشخص حقيقي يا حقوقي درخصوص يك نوع كالا بصورت مجموع درهر فصل دريك رديف درج واز تكرارنام مشتري براي يك كالا درهرفصل خودداري شود.
4- ذكرنوع فعاليت ارائه كنندگان فهرست معاملات در مهر فرمهاي نمونه پيوست الزامي است .
5- ارائه خريد ملزومات و ابزار و كالاهاي مصرفي و خدماتي كمترازيك ميليون ريال در هر فصل از يك شخص حقيقي يا حقوقي الزامي نمي باشد.
6- صاحبان سردخانه ها و جايگاههاي نگهدارنده كالا نيز مكلفند از اول سال 1377اطلاعات خود را مطابق فرم نمونه پيوست به مراجع مذكور دراطلاعيه هاي قبلي تحويل نمايند.
7- ارائه معاملات مربوط به مصرف كنندگان نهايي تحت فهرست جداگانه الزامي است .
8- مهلت تسليم خلاصه اطلاعات فصلي سي روز پس از پايان هر فصل خواهد بود.

ماده 230 قانون مالياتهاي مستقيم

درمواردي كه مدارك واسنادحاكي ازتحصيل درآمد نزداشخاص ثالث باستثناء اشخاص مذكور در ماده 231 اين قانون باشد اشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر و همچنين اصل يا رونوشت اسنادمربوط وهرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارائي

توجه : براي دريافت فرمهاي نمونه به اداره كل اطلاعات وخدمات مالياتي مراجعه نماييد.

بخشنامه شماره36198

تفويض اختيار جهت بخشودگي جرائم و تقسيط در استانها

13760821

36198

بسمه تعالي

پيرو بخشنامه شماره 34540 مورخ 11/8/1367 ، بمنظورايجاد تسهيلات و تسريع درانجام امور موديان محترم مالياتي و عدم تمركز امور در مراكز ادارات كل بشما اجازه داده ميشود ، درموارد ضروري اختيار بخشودگي جرايم راتاميزان 3000000 ريال و تقسيط بدهي تا 9 ماده را به معاون مالياتي و بخشودگي جرايم تا ميزان 1500000 ريال و تقسيط بدهي تا 6ماه را به مميزين كل مالياتي وبخشودگي جرايم تا ميزان 1000000 ريال و تقسيط بدهي تا 4ماه رابه روساي ادارات اموراقتصادي ودارايي شهرستانها تفويض نمائيد. بديهي است مسئوليت حسن اجراي بخشنامه با شما خواهد بود.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره37628/9160/4/30

جريمه هم بقدرالسهم بنياد به حساب بنياد واريز شود

13720805

37628/9160/4/30

كليه شركتهاوموسسات متعلق وياموردمشاركت مستقيم بنيادمستضعفان وجانبازان پيروبخشنامه شماره 228/1- 24/4/1372 درموردشركتهاوموسسات متعلق ويامورد مشاركت مستقيم بنياد مستضعفان وجانبازان مقررميشود:

درموارديكه شركتهاوموسسات مذكوربابت عدم انجام تكاليف قانوني مقرر مشمول پرداخت جرايم مختلف (جريمه تاخير موضوع ماده 190 وسايرجرايم ) ميشوند جرايم دريافتي بقدرالسهم بنياد به حساب مندرج در بند 3 بخشنامه مذكور واريز ميگردد.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره3468/729/4/30

وصول جريمه در هر قسط

13730431

3468/729/4/30

توجه : به بخشنامه 410-9/1/74 رجوع شود . نظرباينكه ضمن تقسيط ماليات موديان ، زمان پرداخت جريمه بميزان 5/2درصد مقررموضوع ماده 190 اصلاحي قانون مالياتهاي مستقيم مصوب اسفندماه 1366 رااكثرا" به پايان مدت تقسيط موكول مينمايند واين ترتيب سبب تعويق دروصول مطالبات دولت ميگردد،مقتضي است ازاين پس حوزه هاي مالياتي ومسئولين وصول واجراء جريمه متعلق به هريك ازاقساط رابهمان قسط اضافه نمود. همزمان بااصل نسبت به وصول آن اقدام نمايند .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره64420/14253-4/30

بخشودگي جرائم اشخاصيکه ليستهاي حقوق را خارج از موعد و قبل از صدور برگ مطالبه ارائه ميدهند

13781222

64420/14253-4/30

نظر به اينكه درخصوص اعمال بخشودگي جريمه موضوع تبصره 1 ماده 190 قانون مالياتهاي مستقيم در مواردي كه ماليات حقوق يا فهرست حقوق بگيران خارج از مهلت قانوني مقرر در ماده 85 قانون مذكور و قبل از صدور برگ مطالبه ماليات پرداخت مي شود و ابهاماتي بروز كرده است , لذا يادآور مي گردد چون پرداخت ماليات و جرائم متعلقه بعد از ابلاغ برگ مطالبه ماليات حقوق و قبل از طرح پرونده در هيئت حل اختلاف مالياتي طبق بند 3 بخشنامه شماره 51772/1150-4/30 مورخ 15/10/78 باعث بخشودگي 80% جريمه موضوع مواد 197 و 199 قانون مالياتهاي مستقيم مي گردد , بنابراين در مواردي كه ماليات قبل از صدور برگ مطالبه پرداخت يا فهرست تسليم مي شود , نيز به طريق اولي برخورداري از بخشودگي جرائم يادشده موضوع بخشنامه مذكور ضروري است .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره2251/5/30

عدم تعلق جايزه خوش حسابي به مالياتهاي تکليفي

13730607

2251/5/30

اداره كل ماليات برشركتها

بپيوست تصويرنامه مورخ 2/6/1373 شركت محتسب بامسئوليت محدود ارسال و يادآورميگردد بنظراين دفتر به مالياتهائيكه اشخاص ثالث وبرحسب تكاليف قانوني مقرر به عنوان ماليات مودي پرداخت مي نمايند جايزه اي تعلق نميگيرد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

2/6/1373
وزارت محترم اموراقتصادي و دارائي
دفترفني مالياتي

احتراما

نظرباينكه ماليات اظهارنامه تسليمي به حوزه پس ازوضع 5% مالياتهاي كسرشده ازبرگهاي سبز گمركي توسط شركتها بحوزه مربوط پرداخت ميگردد. خواهشمند است دستور فرمائيد چنانچه ماليات مكسوره مندرج در برگهاي سبز گمركي ماليات پرداختي مودي تلقي ميشود و مشمول 4% جايزه خوش حسابي موضوع ماده 190 قانون مالياتهاي مستقيم ميباشد. مراتب راجهت اجرا بحوزه مالياتي 0722 اعلام نمائيد.

بخشنامه شماره60420/19517/4/30

هزينه رسيدگي ماده 260 مشمول بخشودگي نميباشد

13681130

60420/19517/4/30

نظرباينكه مبالغ دريافتي دراجراي ماده 260 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 تحت عنوان هزينه رسيدگي ميباشد لذاحكم بخشودگي جرائم مالياتي درموردآن جاري نبوده و وجوه مذكورميبايستي بحساب مالياتي واحد مربوطه نزد خزانه داري كل واريزگردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره34540

تقسيط بدهي و تغيير سقف بخشودگي توسط مديران کل بمبلغ 4000000 ريال

13760811

34540

بسمه تعالي
اداره كل اموراقتصادي و دارائي استان
اداره كل

نظربه لزوم تسريع درامور موديان محترم مالياتي وهمچنين اجتناب ازتمركز اموروصرف وقت زيادومكاتبات عديده درموردتقسيط ماليات و بخشودگي جرايم ، مستندا" بمواد 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و واصلاحيه بعدي آن بموجب اين بخشنامه اختيار تقسيط انواع مالياتهاي مستقيم تامدت يكسال و بخشودگي جرايم مالياتي ( علاوه بربخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 كه برحسب مورد اعمال خواهدشد) تا مبلغ چهارميليون ريال درموردهرمودي و نسبت به هرعملكرد ، به آقايان مديران كل تفويض ميگردد تا با توجه به مدلول ماده 191 اتخاذ تصميم واقدام نمايند. لزوما" متذكرميشود، درموارديكه موديان محترم ماليات متعلقه را بطور اقساط پرداخت مينمايد ، لازم است جريمه تاخير پرداخت مدت تقسيط نسبت به بدهي اصل ماليات محاسبه و بمنظورممانعت از تضييع حقوق دولت براي جريمه مذكور تضمين كافي اخذ شود.بديهي است درصورتيكه موديان محترم ،اقساط ماليات رادرمواعدمقررپرداخت نمايند، بموجب ماده 191 ،بنابه تقاضاي آنها جرايم تاخيرپرداخت حاصل از تقسيط باعنايت به خوش حسابي موديان بخشوده خواهدشد ، لكن درصورت عدم پرداخت اقساط ماليات درمواعد مقررجريمه تاخير متعلقه بايدوصول شود. كليه بخشنامه هاي قبلي درمورد تقسيط ماليات وبخشودگي جرايم ملغي است وبراي تقسيط بيش از يكسال و بخشودگي بيش ازمبلغ فوق و همچنين موارد غيرمذكور دراين بخشنامه مراتب را با ذكردلايل كافي به دفتراينجانب اعلام خواهند نمود.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره250/5/30

جرائم و تشويقات مذکور شامل ماليات تکليفي نمي شود

13740214

250/5/30

اداره كل ماليات برشركتها

بازگشت بنامه شماره 37/2114 مورخ 2/2/1374 اشعارميدارد:جرائم وتشويقات مقرر در ماده 190 قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي مختص موديان مالياتي موضوع اين ماده قانوني بوده وحكم آن قابل تسري به اشخاص ثالثي كه به شرح مواد 197 199 و قانون مشمول جريمه شناخته شده اند نميباشد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره8370

معافيت جريمه ماده 190 در رابطه با ماليات مشاغل سال 75

13750301

8370

بسمه تعالي
باتوجه به تقارن ايام سوگواري آقاعبدا...حسين (ع) و هفتمين دوره انتخابات رياست جمهوري و هم زماني آن با آخرين مهلت پرداخت ماليات بردرآمد مشاغل در ارديبهشت ماه و استقبال موديان محترم ازتوافق نامه هاي حاصله با وزارت امور اقتصادي و دارائي بدينوسيله اعلام ميگردد. چنانچه موديان محترم ماليات بردرآمد مشاغل ماليات متعلق رابرابربخشنامه قبلي تا20 خردادماه سال جاري همراه بااظهارنامه بپردازند ازجريمه مقرر مربوطه موضوع ماده 190 قانون مالياتهاي مستقيم معاف خواهندبود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره2736/5/30

بخشودگي جريمه مشمول جريمه ديرکرد نيز ميباشد در زمان توافق يا مميز کل

13730809

2736/5/30

اداره كل ماليات بر شركتها
بازگشت بنامه شماره 08/37/359 مورخ 16/7/1373 مميز كلي 08/37 آن اداره كل و بنا به صراحت تبصره يم ماده 190 اصلاحي قانون مالياتهاي مستقيم كه مقرر ميدارد در موارد مذكور در ماده 239 اين قانون هرگاه مودي برگ تشخيص صادره را قبول و يا بامميز كل توافق نمايد و يا نسبت به پرداخت ماليات متعلقه يا ترتيب پرداخت آن اقدام كند از هشتاد درصد جرائم مقرر در اين قانون معاف خواهد بود بديهي است مقررات مذكور شامل جريمه ديركرد پرداخت ماليات ابرازي مودي نيز خواهد بود .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

بخشنامه شماره5182

دستورالعمل در مورد نحوه تسويه و قطعي نمودن ماليات و بخشودگي جرائم

13770214

5182

چون درنظر است مفاد ماده 158 قانون مالياتهاي مستقيم درخصوص پرونده هاي مالياتي عملكرد سال 1376 مستغلات (املاك جاري ) اشخاص حقيقي به منظور گسترش فرهنگ مالياتي و ايجاد زمينه هاي تشخيص ماليات بر مبناي خوداظهاري و استفاده بهينه از نيروي انساني و امكانات موجود دربخش املاك , رعايت اصل عدالت مالياتي , كاهش هزينه هاي وصول و اختلاف مالياتي و همچنين برقراري حسن تفاهم با موديان اجراء گردد مقرر ميدارد نسبت به تشخيص و قطعيت پرونده هاي مستغلات اشخاص حقيقي ( املاك جاري ) لغايت عملكرد سال 1375 به شرح ذيل اقدام نمايند .
1- نسبت به رسيدگي و تشخيص پرونده هاي سنواتي ( عملكرد سالهاي 1373 لغايت 1375 ) كه تا كنون مورد رسيدگي واقع نشده است با رعايت مفاد دستورالعمل شماره 28464-5/7/76 حداكثر تا پانزدهم خرداد ماه سال جاري اقدام و تايكماه پس از مهلت مزبور , اوراق تشخيص صادره حتي المقدور به شخص مودي يا يكي از بستگان او برابر مقررات ابلاغ گردد .
2- در صورت اعتراض مودي به برگ تشخيص , مميزين حوزه هاي مالياتي بلا استثناء موديان را در بدو امر و در معلت مقرر قانوني جهت توافق نزد مميزين كل راهنمايي و مميزين كل با استفاده از اختيارات قانوني موضوع ماده 238 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 حداكثر تلاش و مساعي خود را بكار برند تا پرونده اي مطروحه مورد توافق و حل و فصل قرار گيرد و حتي الامكان از ارجاع پرونده ها به هيئت هاي حل اختلاف مالياتي خودداري نمايند.
3- اداره كل امور هيئت هاي حل اختلاف مالياتي و ادارات كل اموراقتصادي و دارائي استانها ترتيبي اتخاذ نمايند تا پرونده هاي مستغلات (املاك اجاري ) احاله شده سالهاي قبل را تا پايان خرداد ماه و پرونده هايي كه در اجراي اين دستورالعمل احاله خواد شد را حداكثر تا پايان شهريور ماه سال جاري در هيئت هاي حل اختلاف مطرح و با استفاده از اختيارات قانوني حتي المقدور بدون صدور قرار رسيدگي نسبت به قطعي نمودن پرونده ها اقدام نمايند و در صورت لزوم صدور قرار , حداكثر ظرف سي روز از تاريخ طرح پرونده در هيئت , قرار رسيدگي اجراء و راي صادر گردد .
4- كليه پرونده هايي كه مورد صدور راي هيئت بدوي و اعتراض مودي قرار مي گيرند , حداكثر ظرف 15 روز پس از اعتراض مودي در هيئت حل اختلاف مالياتي تجديدنظر مطرح و هيئت مزبور حتي المقدور بدون صدور قرا, نسبت به رسيدگي و قطعي نمودن آن اقدام نمايد .
5- ادارات وصول و اجراء برابر مقررات نسبت به وصول ماليات پرونده هاي معوقه و پرونده هايي كه در اجراي اين دستورالعمل ارجاع خواهد شد دراسرع وقت اقدام نمايند .
6- چنانچه موديان بدهي مالياتهاي قطعي شده سنوات گذشته خود را تا 15/4/77 و همچنين بدهي مالياتي كه در اجراي اين بخشنامه قطعي خواهد شد را ظرف 2 ماه از تاريخ ابلاغ برگ قطعي پرداخت و يا حداكثر تا پايان سال جاري تقسيط و تسويه نمائيد كليه جرائم متعلقه بخشوده گردد .
7- اداره كل اطلاعات و خدمات مالياتي مكلف است فرمهايي را به منظور جمع آوري اطلاعات مربوط تهيه و تا تاريخ 15/4/77 به ادارات كل ارسال و همچنين نتيجه عملكرد ادارات كل را در ارتباط با نحوه اجراي بخشنامه با اعزام كارشناسان به دفتر اينجانب گزارش نمايد.
8- ضوابط اجرايي مفاد ماده 158 قانون مالياتهاي مستقيم در مورد روش خوداظهاري در بخش ماليات اجاره املاك عملكرد سال 1376 اشخاص حقيقي در پيرو در آگاهي خواهد رسيد.
9- نظر به اينكه اجاره بهاي عملكرد سال 1375 يكي از ملاك هاي مهم مورد استفاده خود تشخيصي عملكرد سال 1376 خواهد بود ضرورت دارد با توجه به محدوديت زماني بدواً مراحل رسيدگي و قطعيت پرونده هاي سال مذكور در اولويت قرار گيرد .
10- بمنظور حسن اجراي اين طرح مديران كل مكلف خواهند بود در صورت ضرورت , موقتاً از نيروها و امكانات ساير بخشها در بخش مستغلات استفاده نمايند.
دادستاني انتظامي مالياتي درخصوص پرونده هاي مطروحه و قطعي شده در اجراي اين بخشنامه همكاري لازم را خواهند داشت .
ضمناً با توجه به اهميت موضوع و سعي و تلاش همكاران در اين زمينه به تناسب فعاليت آنان با توجه به گزارش اداره كل اطلاعات و خدمات مالياتي پاداش مناسبي اختصاص خواهد يافت .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره22056/2628-4/30

درج جرائم مالياتي در اوراق ماليات قطعي

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره6464

تسريع رسيدگي اشخاصيکه اضهارنامه نميدهند و نحوه بخشودگط و تقسيط

13770222

6464

نظر به اينكه تحقق درآمدهاي مالياتي پيش بيني نشده در قانون بودجه سال 1378 كل كشور روشهاي اجرائي بهينه و موثر مقررات قانوني را طلب مي كند لهذا براي نيل به اهداف فوق اجراي دقيق موارد زير را موكداً خواستار است :

1- از آنجا كه وصول ماليات براساس روش ” خوداظهاري “ و اتكاء‌به اظهارنامه هاي تسليمي موديان محترم مالياتي , مقرون به صرفه ترين روش وصول ماليات مي باشد . شايسته است بدون فوت وقت و بمحض وصول اين دستورالعمل , نسبت به تحويل فرم اظهارنامه به موديان اقدام نمايند تا ضمن فراهم نمودن تسهيلات بيشتر براي تسليم و پرداخت بموقع ماليات ابرازي , موديان نيز بتوانند از جايزه خوش حساب بهره مند گردند .

2- به دلالت پرونده هاي مالياتي , تشخيص و مطالبه ماليات مودياني كه از تسليم اظهارنامه مالياتي درموعد مقرر قانوني خودداري مي نمايند , به مراتب ديرتر از مودياني صورت مي گيرد كه به موقع مبادرت به تسليم اظهارنامه مالياتي مي كنند و اين امر در اذهان موديان به نوعي تشويق و ترغيب اشخاص به عدم اجراي تكاليف قانوني تعبير مي گردد . به منظور رفع اين نارسائي اجرائي مقرر مي گردد با تنظيم برنامه زمان بندي , ترتيبي اتخاذ گردد كه در بخش ”مشاغل “ پرونده هاي مالياتي عملكردسالهاي لغايت 1377 اشخاصي كه از تسليم اظهارنامه مالياتي خودداري كرده اند تا پايان شهريور 1378 و ماليات ” اشخاص حقوقي “ و ” مشمولين ماليات بردرآمد املاك “ كه تا پايان شهريور 1378 اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان تسليم ننموده اند , ظرف شش ماه مورد رسيدگي و صدوربرگ تشخيص ماليات قرار گرفته و برگ تشخيص هاي صادره حداكثر تا آخر بهمن سال جاري ابلاغ گردد . ماموران تشخيص ماليات بر ارث و حقوق نيز لازم است با همين ترتيب اولويت رسيدگي را طبق برنامه مدون مرعي داشته و در نهايت نتيجه اقدامات در پايان برنامه زمانبندي به دفتر اينجانب گزارش گردد .

3- بمنظور حصول اطمينان وتضمين تحقق درآمدهاي مالياتي پيش بيني شده در قانون بودجه لازم است پرونده هاي مهم ( از حيث ميزان ماليات ) در كليه منابع خصوصاً اشخاص حقوقي , در اولويت رسيدگي و حل و فصل اختلاف و قطعيت ماليات قرار گيرند . معاونين مالياتي با تهيه فهرست طبق بندي اين قبيل پرونده ها از طريق مميزين كل مالياتي بر اين مهم نظارت مستمر خواهند نمود .

4- مميزين كل ماليات مراقبت نمايند كه بهنگام رفع اختلاف بين مودي با مميز يا سرمميز كليه مالياتهاي قطعي شده سنوات قبل و همچنين سال مورد رسيدگي پرداخت و يا ترتيب پرداخت آن داده شود .

5- در مرحله رسيدگي هيأت هاي حل اختلاف مالياتي سعي شود قبل از تعديل درآمد مشمول ماليات , ماليات مورد قبول مودي پرداخت گردد . بعلاوه تاخير در تعيين نوبت رسيدگي پرونده هاي مهم در هيأت هاي مذكور و نتيجاً تعويق قطعيت و وصول مالياتها , به هيچ وجه جايز نبوده و مديران كل محترم ذيربط , ضمن نظارت مستمر بر اين امر , پاسخگو خواهند بود .

6- جرايم مالياتي

نظر به اينكه جرائم مالياتي , در قانون مالياتهاي مستقيم به عنوان ضمانت اجراي تكاليف قانوني موديان مالياتي تعبيه گرديده و بخشودگي تمام يا بخشي از جرائم به صراحت ماده 191 قانون موصوف منوط به ” اثبات خارج از اختيار بودن عدم انجام تكاليف مودي و خصوصاً سوابق وي در انجام تكاليف و نهايتاً خوش حسابي در پرداخت مالياتها گرديده است ... “ لهذا مقرر مي دارد از اين پس , نحوه وصول پيشنهاد بخشودگي جرائم بر اساس درخواست موديان , با رعايت نكات فوق و ضوابط مشروحه ذيل و در قالب درصدهاي تعيين شده مورد اقدام يا موافقت قرار گيرد .

الف – چنانچه اصل ماليات هاي تكليفي اشخاصي كه مكلف به داشتن دفاتر قانوني نمي باشند ظرف دوماه از تاريخ مطالبه و بدون مراجعه به هيأت حل اختلاف مالياتي پرداخت گردد 50% جرائم متعلق بخشوده مي شود .

ب – جرائم مالياتهاي تكليفي ساير اشخاص اعم از حقيقي و حقوقي كلاً بحيطه وصول درآيد .

ج – درصورتيكه درمدت كمتر از يكسال از تاريخ سررسيد پرداخت ماليات , مالياتهاي غيرتكليفي متعلق پرداشت شده باشد حداكثر بخشودگي جرائم 50% خواهد بود .

د- در موارديكه ماليات غيرتكليفي متعلق در مدت بيش از يكسال وكمتر از دوسال پرداخت شده باشد حداكثر بخشودگي 25% خواهد بود .

هـ - جرائم مالياتي موديانيكه ماليات متعلق را درمدت بيش از دوسال پرداخت نموده اند كلاً وصول گردد .

و- جرائم موديان موضوع ماده 194 قانون مزبور و همچنين جرائمي كه در قوانين مربوط ترتيب ديگري براي آنها مقرر شده است مشمول مقررات اين بخشنامه نخواهد بود .

ر- اختيار بخشودگي جرائم مالياتي (علاوه بر بخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 قانون يادشده كه حسب مورد اعمال خواهد شد ) براي هر سال يا عملكرد سال هر شخص حقيقي تا چهارميليون ريال و هرشخص حقوقي تاده ميليون ريال به آقايان مديران كل مالياتي تفويض مي گردد تا بشرط رعايت موارد مذكور در بندهاي ج و د فوق با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد .

ليكن ارائه پيشنهاد بخشودگي بيش از ارقام مذكور , موكول به وصول آن قسمت از جرائم كه بخشوده يا پيشنهاد نشده خواهدبود.

7- تفسيط ماليات

الف – اختيار تفسيط يكساله انواع مالياتهاي مستقيم به آقايان مديران كل تفويض مي گردد تا با رعايت ضوابط ذيل , بدهي مالياتي مودياني كه قادر به پرداخت آن بطور يكجا نيستند , باقساط ماهانه تقسيط شود .

ب – براي تقسيط بدهي , ثلث آن اعم از اصل و ساير متعلقات بعنوان پيش پرداخت وصول گردد .

ج – مبلغ اقساط بايد براي اصل ماليات و جرائم متعلق تاتاريخ تقسيط معين شود و براي جرائم تاخير پرداخت دوران اقساط نيز تضمين كافي اخذ تا درصورت پرداخت بموقع اقساط در سررسيدهاي مقرر و بنا به درخواست مودي تضمين مزبور مسترد گردد .

د- سررسيد اقساط تا روز بيستم هرماه تعيين شود .

هـ - براي تقسيط بيش از يكسال ( مشروط به رعايت مفاد ماده 167 ق.م.م ) و بخشودگي جرايم بميزاني بيش از مبالغ مندرج در بند ز فوق , در موارد استثنائي و به سبب شرايط خاص موديان لازم است مديران كل محترم با ذكر دلايل موجه و ارائه مستندات كافي مراتب را به دفتر اينجانب گزارش نمايند .

و- مديران كل محترم مي توانند با قبول مسئوليت نهائي قسمتي از اختيارات خود را ضروري بدانند به همكاران ذيربط تفويض نمايند .

8- زمان اجراي مفاد اين بخشنامه 28/2/1378 تعيين و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي صادره قبل در زمينه تقسيط و بخشودگي جرائم , كليه بخشنامه هاي مغاير را ملغي اعلام مي دارد .

مسئوليت حسن اجراي كليه موارد فوق با مديران محترم كل مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره51772/11508-4/30

در مورد جرائم و جوايز ماليات حقوق

13781015

51772/11508-4/30

نظر به اينكه درخصوص تعلق جايزه خوش حسابي و جريمه ديركرد به ميزان 5/2% در ماه و بخشودگي جريمه موضوع تبصره هاي 1 و2 ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نسبت به ماليات بردرآمد حقوق ابهاماتي مطرح و منتهي به صدور راي شماره 10409-4/30 مورخ 6/10/1376 هيأت عمومي شوراي عالي مالياتي گرديده است , لذا با نظر به مفاد راي مذكور بارديگر موارد زير را متذكر مي شود :

1- جايزه خوش حسابي موضوع صدر ماده 190 شامل حال پرداخت كنندگان حقوق بابت وصول و ايصال ماليات بردرآمد حقوق بگيران نميباشد.

2- پرداخت كنندگان حقوق در موارد تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر مواد 197 و 199 تبصره هاي آن بوده , در نتيجه جريمه ديركرد معادل 5/2 درصد در ماه مقرر در ماده 190 مذكور به پرداخت كنندگان حقوق تعلق نخواهد گرفت .

3- براي پرداخت كنندگان حقوق منع قانوني دربرخورداري از تسهيلات موضوع تبصره ماده 190 (درصورت اعلام قبولي , پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده ( درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي ) وجود ندارد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره46314

در خصوص تقسيط ماليات شرکتهاي تحت پوشش بنياد

13770924

46314

نظر به اينكه طي نشست هاي مورخ 16/8/77 و 19/8/77 مشاورين اين معاونت و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي در جهت تسويه حساب مالياتي شركتهاي تحت پوشش بنياد مذكور كه بدهي مالياتي قطعي شده دارند توافق گرديده ظرف 2 ماه از تاريخ 8/9/77 مسئولين شركتهاي بدهكار به آن اداره كل مراجعه و نسبت به پرداخت يا ترتيب پرداخت بدهي مزبور اقدام نمايند شايسته است با رعايت مقررات موضوعه و همكاري لازم به ترتيب ذيل عمل شود :
1- تقسيط براساس اختيارات تفويضي و اتخاذ تدابير و تمهيدات كافي براي وصول بموقع اقساط در سررسيدهاي معينه , بديهي است در موارديكه تقسيط بيش از يكسال امكان پذير و ضرور باشد مراتب طي گزارش توجيهي به اينجانب منعكس خواهد شد .
2- تقسيط بدهي ماليات هاي تكليفي حداكثر به مدت شش ماه از تاريخ 8/9/77
3- درخصوص شركتهائيكه مديران مربوط بلحاظ بدهي مالياتي ممنوع الخروج شده اند پس از مراجعه در مدت مزبور و تقسيط و ترتيب پرداخت بدهي مراتب جهت رفع ممنوع الخروجي به اينجانب گزارش گردد .
4- بابت جرائم متعلق يك طغري چك جداگانه اخذ تا در صورت پرداخت كليه اقساط در سررسيدهاي معينه نسبت به بخشودگي تمام يا بخشي از آن تصميم مقتضي اتخاذ شود .
5- از اين پس و تا اطلاع ثانوي قبل از اقدام به ممنوع الخروجي مديران هر يك از شركتهاي تحت پوشش اين بنياد قصد ممنوع الخروجي را با ذكر ميزان بدهي ماليات قطعي و تعيين مهلت ده روزه براي مراجعه و ترتيب پرداخت بدهي به دفتر مجامع و مالكيت سهام بنياد پيش گفته از طريق دورنگار شماره 8855765 اعلام و رونوشت نيز به دفتر اينجانب ارسال شود بديهي است در صورتيكه شركتهاي بدهكار يا بنياد موصوف ظرف مهلت هاي مقرر بشرح فوق و يا پس از تقسيط نسبت به پرداخت بموقع اقدام ننمايند وفق مقررات موضوعه اقدامات قانوني معمول خواهد شد .
در پايان دو ماه مذكور فهرست شركتهاي تقسيط كننده را با قيد مدت و ميزان تقسيط ماهانه به دفتر اينجانب ارسال فرمائيد .

علي اكبر عرب مازار - معاون درآمدهاي مالياتي

نشست مشترك نمايندگان وزارت اموراقتصادي و دارائي و بنياد مستضعفان و جانبازان انقلاب اسلامي
در جلسات مورخ 16/8/77 و 19/8/77 نمايندگان وزارت اموراقتصادي و دارائي آقايان خالقي , پناهي و گرداني و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي آقايان دهپور , اذاني , محمدي و جمشيدي فرد خواسته هاي بنياد مستضعفان و جانبازان انقلاب اسلامي به ترتيب زير مطرح گرديد :
1- رسيدگي مجدد به پرونده هاي مالياتي شركتهائي كه ماليات آنها قطعي شده است .
2- بخشودگي جرائم متعلقه
3- تقسيط بدهيهاي مالياتي براساس مقررات , وفق ماده 167
4- رفع ممنوع الخروجي از مديران ممنوع الخروج شده شركتهاي تحت پوشش بنياد .
تصميمات :
الف – بنياد مستضعفان و جانبازان انقلاب اسلامي متعهد شد ظرف مدت يك ماه فهرستي كامل از نام شركتهاي تحت پوشش و ميزان مشاركت خود تهيه و به دفتر معاونت محترم ماليات وزارت اموراقتصادي و دارائي ارائه نمايد .
ب – نمايندگان دفتر معاونت محترم درآمدهاي مالياتي قبول نمودند ظرف ده روز طي فهرستي ميزان بدهي و نام شركتهاي بدهكار مالياتي را به اداره امور مالي و تمركز حسابهاي بنياد اعلام نمايند .
ج – موافقت شد شركتهاي بدهكار ظرف دو ماه از پايان ده روز مذكور به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت و يا ترتيب پرداخت بدهيهاي قطعي شده اقدام نمايند .
اداره كل امورمالي و تمركز حسابهاي بنياد نيز متقبل گرديد با ارائه رهنمود به مديران شركتهاي بدهكار مالياتي همكاري هاي لازم را معمول دارند .
د- در رابطه با ممنوع الخروجي مديران نيز موافقت گرديد بشرط پرداخت و يا ترتيب پرداخت اصول بدهي رفع ممنوع الخروجي گردد بديهي است چنانچه اقساط بدهيهاي مربوط در سررسيدهاي مقرر پرداخت نگردد . اولاً مجدداً نسبت به ممنوع الخروجي اقدام گردد , ثانياً موضوع بررسي بخشودگي جرائم اين قبيل شركتها نيز منتفي شود .
هـ - مدير كل امور مالي و تمركز حسابهاي بنياد موافقت نمود , شركتهاي تحت پوشش بنياد را هدايت نمايد تا حداكثر ظرف دو ماه از 8/9/77 به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت يا ترتيب پرداخت مالياتهاي تكليفي حداكثر به مدت چهارماه اقدام نمايند . بديهي است در صورت عدم مراعات مفاد اين بند و همچنين بند (ج) مذكور حوزه هاي مالياتي راساً اقدامات قانوني را به منظور وصول بدهيهاي متعلقه معمول خواهند داشت .
و – موافقت شد درخصوص شركتهائيكه ماليات آنها قطعي شده ليكن به نظر موديان مي رسد ,‌نياز است پرونده آنها به هيأت موضوع ماده 251 مكرر احاطه گردد , ظرف مدت دو ماه مذكور , توجيهات قانوني از سوي موديان ذيربط به معاونت محترم درآمدهاي مالياتي ارائه تا بررسي لازم بعمل آمده و در صورت ضرورت , موضوع به هيأت مذكور ارجاع گردد .
ز – حسب پيشنهاد جناب آقاي رفيقدوست رياست محترم بنياد , موافقت شد , وزارت امور اقتصادي و دارائي قبل از اقدام به هرگونه ممنوع الخروجي مديران شركتهاي تحت پوشش بنياد , مراتب بدهي شركتهاي مزبور و آثار ناشي از آن از جمله ممنوع الخروجي مديران را به دفتر امور مجامع و مالكيت سهام از طريق دورنويس 8855765 اعلام نمايند.
( عدم مراجعه و ترتيب پرداخت ظرف ده روز از تاريخ اعلام , موجب اقدامات بعدي برابر مقررات خواهد شد )

وزارت اموراقتصادي و دارائي - بنيادمستضعفان‌وجانبازان انقلاب اسلامي
خالقي پناهي گرداني - محمودرضا دهپور

بخشنامه شماره34224

بخشنامه در خصوص نحوه بخشودگي جرائم واحدهاي صنعتي

13810613

بسمه تعالي
سازمان امور اقتصادي و دارائي استان
شورايعالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر فني مالياتي
دادستاني انتظامي مالياتي

بنابه اختيار حاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن و دراجراي مفاد بند 15 تصويب نامه شماره 1925/ت 25524 مورخ 31/2/1381 هيات محترم وزيران مقرر مي دارد:

1- جريمه تاخير موضوع ماده 190 قانون مالياتهاي مستقيم واحدهاي صنعتي كه نسبت به تسويه كليه بدهيهاي مالياتي معوقه خود تا پايان سال 1381 اقدام نمايند بخشوده شود.

منظور از واحد صنعتي موضوع اين دستورالعمل ، واحدي است كه درآن مجموعه‌اي ازعوامل توليد تحت مديريت و حسابداري واحد جهت تغيير شكل شيميايي يا فيزيكي مواد به منظور توليد كالاي جديد به طور منظم و مستمر به كارگرفته شده باشد.

2- جريمه تاخير مالياتهاي تكليفي مشمول بخشودگي موضوع اين دستورالعمل نخواهد بود.

3- بخشودگي جرايم پس از تسويه بدهيهاي مالياتي به شرح بند يك و حسب مقررات ماده 191 قانون مالياتهاي مستقيم بنابه درخواست مؤدي ذيربط صورت خواهد پذيرفت.

4- مفاد بخشنامه هاي شماره 5733 مورخ 9/2/81 و 15396 مورخ 25/3/81 درخصوص بخشودگي جرايم مالياتي ساير مؤديان كماكان بوقت خود باقيست.

عيسي شهسوار خجسته

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

بخشنامه شماره15396

مواد 191و167(تقسيط و بخشودگي جرائم مالياتي)

13810325

15396
اداره كل
اداره كل امور اقتصادي ودارايي استان

پيرو بخشنامه شماره 5733 مورخ 9/2/81 بمنظور وحدت رويه وايجادتسهيلات لازم وتسريع درانجام امور موديان محترم مالياتي وعدم تمركز امور در مراكز ادارات كل دراجراي بندهاي 4و5 بخشنامه مزبور وبنا به اختيار حاصل از مواد 191 و 167 قانون مالياتهاي مستقيم اجازه داده ميشود درموارد ضروري اختيار بخشودگي جرائم تاميزان 000/000/8 ريال براي هرسال عملكرد هرشخص حقيقي وتاميزان 000/000/15 ريال براي هرسال عملكرد هر شخص حقوقي وتقسيط تا 9 ماه را به معاون درآمد هاي مالياتي وبخشودگي جرائم تا ميزان 000/000/5 ريال وتقسيط بدهي تا 6 ماه رابه مميزين كل مالياتي وروساي ادارات امور اقتصادي ودارايي شهرستانها با قبول مسئوليت نهايي تفويص نمائيد .بخشودگي جرائم كه بخشوده يا پيشنهاد نشده وهمچنين وصول ساير بدهي هاي مالياتي قطعي شده مودي مي باشد.
بدهي است ادارات كل گزارش موارد مربوط به اعمال بخشودگي وتقسيط بدهي هاي مالياتي فوق به شرح فرم هاي شماره 3و4 پيوست بخشنامه فوق الاشاره را در پايان هر ماه به سازمان امور مالياتي كشور ارسال خواهد نمود .
ضمناً مفاد بخشنامه شماره 6464 مورخ 22/2/78 كان لم يكن ميباشد.

بخشنامه شماره34224

ماده 191 نحوه بخشودگي جرائم واحدهاي صنعتي

13810613

بخشنامه شماره11506

بخشنامه در خصوص تقسيط بدهي و بخشودگي جرايم مالياتي با رعايت مفاد ماده 191 ق .م. م

13830705

شماره 11506

تاريخ 5/7/83

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان

نظر به اهميت تحقق درآمدهاي مالياتي و به منظور ايجاد تسهيلات مناسب در انجام امور موديان محترم مالياتي و اجتناب از تمركز امور و احتراز از مكاتبات متعدد در مورد تقسيط بدهي و بخشودگي جرايم مالياتي و با رعايت مفاد ماده 191 قانون مالياتهاي مستقيم و همچنين سهولت در انجام امور اداري اختيارات ذيل به مديران كل امور مالياتي استان تفويض ميگردد :

الف – بخشودگي جرائم مالياتي و تقسيط :

1. بخشودگي جرايم مالياتي اشخاص تا ميزان 50000000 ريال براي هر سال عملكرد و اشخاص حقوقي تا ميزان 150000000 ريال براي هر سال عملكرد با رعايت تبصره 2 ماده 190 و تبصره 192 اصلاحي قانون مالياتهاي مستقيم به عملكرد سال 1381 و بعد.

2. بخشودگي جرايم مالياتي در مورد پرونده هاي ماليات بر ارث ، نسبت به ماليات سهم الارث هريك از وارث حداكثر معادل مبلغ بيست ميليون ريال.

3. جرايم مالياتهاي تكليفي قابل مطالبه از اشخاص حقيقي و حقوقي (به استثناي اشخاص مشمول تبصره يك ماده 199 قانون مالياتهاي مستقيم ) كلاً به حيطه وصول درآيد.

4. تقسيط بدهي مالياتي اشخاص حقيقي و حقوقي با رعايت شرط مقرر در ماده 167 قانون مالياتهاي مستقيم حداكثر به مدت يكسال مشروط به وصول حداقل 20% از بدهي مالياتي قطعي شده هر سال عملكرد به عنوان پيش پرداخت .

5. لزوماً يادآور مي شود نسبت به عملكرد سنوات لغايت پايان سال 1380 هرگاه طولاني شدن سير جريان قطعيت ماليات و ابلاغ آن به مودي خارج از اختيار مودي باشد، بايد در بخشودگي جرايم مو رد توجه قرار گيرد.

ب ) صدور احكام كارگزيني

ا- انتصابات

1-1- صدور احكام كارگزيني مربوط به انتصاب در كليه مشاغل به استثناي معاونين مدير كل پس از تصويب كميته طرح طبقه بندي مشاغل استان و با رعايت كليه مقررات مربوط .

تبصره : احكام معاونين مدير كل با پيشنهاد مديران كل امور مالياتي استان پس از تصويب كميته اجرايي طرح طبقه بندي مشاغل اصلي توسط معاون توسعه مديريت و منابع منصوب ميشوند .وحكم كارگزيني مربوطه توسط اداره كل امور مالياتي استان صادر خواهد شد.

1-2- نمايندگان سازمان امور مالياتي كشور در هياتهاي حل اختلاف مالياتي (استانها) با پيشنهاد مديران كل پس از انجام اقدامات لازم و تصويب كميته اجرايي طبقه بندي مشاغل توسط معاون عملياتي منصوب و حكم كارگزيني توسط اداره كل مربوطه صادر خواهد شود.

2- ارتقاء گروه :

2-1- بررسي و تائيد كليه پيشنهادات ارتقاء گروه استحقاقي و گروه هاي مشمول ارزيابي با طرح هاي تخصصي و تحقيقي و طرح ارزيابي به استثناي آخرين گروه مشمول طرح هاي مذكور (گروه 12 براي دارندگان مدرك تحصيلي فوق ديپلم ، گروه 14 براي دارندگان مدرك تحصيلي ليسانس ، گروه 15 براي دارندگان مدرك تحصيلي فوق ليسانس و گروه 16 براي دارندگان مدرك تحصيلي دكتري) با تصويب كميته اجراييطرح طبقه بندي مشاغل .

2-2- صدور كليه احكام كارگزيني مربوط به گروههاي تشويقي مديران ، ارفاقي بسيج (عضو گردانهاي عاشورا برادران و عضو گردانهاي الزهراء خواهران ) پس از تائيد كميته اجرايي و با رعايت ضوابط و مقررات مربوط توسط ادارات كل استان .

3-2- اعمال مدرك تحصيلي بالاتر با رعايت شرايط احراز تحصيلي مشاغل .

4-2- صدور احكام كارگزيني ارتقاء گروه كاركنان برجسته پس از تائيد و اعلام واحد ارزشيابي در مركز

3- ساير موارد

1- 3- اعمال تغيير در صد جانبازي جانبازاني كه مراتب آن به تائيد مراجع قانوني ذيصلاح رسيده است .

2-3- صدور احكام افزايش ضريب حقوق و افزايش سنواتي كاركنان.

3-3- صدور احكام مربوط به افزايش و يا كاهش فوق العاده ها (شغل ، جذب ، فوق العاده هاي موضوع ماده 39 قانون استخدام كشور ، جذب نقاط محروم سختي شرايط محيط كار و ....) با رعايت مقررات مربوط و يا تصويب و تائيد مقامات ذيصلاح4-

4-3- صدور احكام كمك هزينه عائله مندي و اولاد.

5-3- احتساب سوابق خدمت دولتي قابل قبول از لحاظ بازنشستگي و غير دولتي موضوع بند (ح ) ماده 14 آئين نامه اجرايي طرح طبقه بندي مشاغل جهت ارتقاء گروه.

مديران كل محترم امور مالياتي در صورت ضرورت و با پذيرش مسئوليت نهايي ، مي توانند قسمتي از اين اختيارات را به معاونين مالياتي يا روساي امور مالياتي ذيربط تفويض نمايند.

با صدور اين بخشنامه و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي قبلي در مورد تقسيط بدهي مالياتي و بخشودگي جرايم و مسائل مربوط به امور اداري ، كليه بخشنامه هاي قبلي ملغي و براي تقسيط بيش از يكسال و بخشودگي بيش از مبالغ فوق و همچنين موارد غير مذكور در اين بخشنامه ، مراتب با ذكر دلايل كافي و به شرح فرم هاي پيوست (1 ) و ( 2 ) براي معاونت عملياتي سازمان ارسال خواهد شد.

توفيق همكاران محترم را در تحقق اهداف و برنامه هاي سازمان متبوع از خداوند متعال مسئلت مي نمايد.

غلامرضا حيدري كرد زنگنه

رونوشت :

• جناب آقاي مهندس صفايي فراهاني معاون كل محترم وزارت امور اقتصادي و دارايي جهت استحضار

• معاونين محترم سازمان جهت اطلاع .

• روساي سازمان امور اقتصادي و دارايي استان جهت اطلاع .

• دبير خانه موضوع ماده 251 مكرر جهت اطلاع.

• شوراي عالي انتظامي مالياتي جهت اطلاع .

• هيات عالي انتظامي مالياتي جهت اطلاع .

• دادستاني انتظامي مالياتي جهت اطلاع.

• دفتر رئيس كل جهت اطلاع .

• دفتر طراحي سيستمها و روشها جهت اطلاع .

بخشنامه شماره36198

تفويض اختيار جهت بخشودگي جرائم و تقسيط در استانها

13760821

36198

بسمه تعالي

پيرو بخشنامه شماره 34540 مورخ 11/8/1367 ، بمنظورايجاد تسهيلات و تسريع درانجام امور موديان محترم مالياتي و عدم تمركز امور در مراكز ادارات كل بشما اجازه داده ميشود ، درموارد ضروري اختيار بخشودگي جرايم راتاميزان 3000000 ريال و تقسيط بدهي تا 9 ماده را به معاون مالياتي و بخشودگي جرايم تا ميزان 1500000 ريال و تقسيط بدهي تا 6ماه را به مميزين كل مالياتي وبخشودگي جرايم تا ميزان 1000000 ريال و تقسيط بدهي تا 4ماه رابه روساي ادارات اموراقتصادي ودارايي شهرستانها تفويض نمائيد. بديهي است مسئوليت حسن اجراي بخشنامه با شما خواهد بود.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره61378

تمديد مهلت بخشودگي جرائم

13741030

61378

توجه : به بخشنامه 4626 مورخ 4/10/75 رجوع شود . اداره كل امور اقتصادي و دارائي استان اداره كل : مركز،شرق ،غرب ،تهران و اراضي بايروسرپرستي تعاون ملي شركتهاغيرسيستم وصول اجراءمالياتهاي تهران

با احترام و خسته نباشيد
پيرو بخشنامه شماره 55632 مورخ 2/10/1374 :

نظربه استقبال موديان محترم مالياتي در پرداخت مالياتهاي حق واگذاري قبل از 1371 و تعاون ملي براي بازسازي بمنظور برخورداري از بخشودگي جرايم مالياتي ، مراتب زيراعلام ميگردد :
1 - مهلت مذكور جهت پرداخت اصل بدهي و بهره مندي از بخشودگي كليه جرايم لغايت 15/11/1374 تمديد مي شود.
2 - مودياني كه تا تاريخ 30/11/1374 نصف ماليات متعلقه را پرداخت و بقيه را در چهار قسط مساوي ماهيانه تقسيط نمايند ، مشروط به پرداخت كليه اقساط در سررسيدهاي مقرره چهل درصد جرايم متعلقه بخشوده خواهدشد.
3 - مودياني كه بعد از 30/11/1374 و قبل از پايان سال جاري نصف اصل بدهي راپرداخت و بقيه را نيز حداكثر در چهار قسط ماهيانه پرداخت نمايند ، مشروط به وصول اقساط در سررسيدهاي مقرر ، بيست درصد جرائم مقرر بخشوده مي گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره46266

بخشودگي جرايم

13751004

46266

بمنظورحل وفصل پرونده هاي حق واگذاري قبل از 1371 كه درمرحله هياتهاي حل اختلاف بدوي ياتجديدنظرمطرح است ومنجربه صدورراي نشده وهمچنين ماليات تعاون ملي براي بازسازي وسايرپرونده هاي مالياتي لغايت عملكرد 1373 ، در صورتيكه باهماهنگي موديان به قطعيت برسدياقطعي شده باشدمشروط به پرداخت بدهي (با احتساب 50 درصدجرايم متعلقه ) تاآخربهمن ماه 1375 بقيه جرايم بخشوده ميگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره47907

بخشودگي و لغو بخشنامه 24266-2/10/75

13751012

47907

بمنظورحل وفصل پروژه هاي حق واگذاري قبل از1371 كه درمرحله هياتهاي حل اختلاف بدوي ياتجديدنظروياشورايعالي مالياتي مطرح است ومنجربه صدور راي نشده وهمچنين ماليات تعاون ملي براي بازسازي "درصورتيكه باهماهنگي موديان به قطعيت برسد، مشروط به پرداخت بدهي با احتساب 50 درصدجرايم متعلقه تاآخراسفندماه 1375 " بقيه جرايم بخشوده ميگردد. ضمنا" بخشنامه شماره 64266 مورخ 2/10/1375 كان لم يكن تلقي ميگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره24828/1596/5/30

بخشودگي جرائم تا دو ميليون ريال

13730527

24828/1596/5/30

چون به قراراطلاعات واصله تعداد كثيري ازموديان ضمن پرداخت اصل بدهي مالياتي خود جرائم مالياتي مربوط را نپرداخته اند ودسترسي به اين قبيل موديان بعلت نداشتن نشاني صحيح امكان پذيرنبوده و وصول جرايم مزبوراز طريق عمليات اجرائي نيز مقرون به صرفه نميباشد .عليهذابه منظوراختتام وامحاء اين قبيل پروندهاي مالياتي وبنابراختيار حاصله از ماده 191 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه بعدي آن به آقايان مديران كل اجازه داده ميشود درموارد يادشده وبه تشخيص خودجرايم متعلق تامبلغ دويست هزارريال را بخشوده وپرونده امررا مختومه نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره33580

بخشودگي جرائم سرقفلي قبل از سال 71

13740618

33580

نظرباينكه بموجب اصلاحيه قانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي نرخ ماليات بردرآمد حق واگذاري تعديل شده ، بلحاظ مساعدت به مودياني كه بابت حق واگذاري محل درسنوات قبل از 1371 بدهي مالياتي دارندوهمچنين بمنظورتسهيل وتسريع درپرداخت بدهي موديان ماليات تعاون ملي براي بازسازي وختم جريان پرونده هاي مزبور مقرر ميشود:
1 - درصورتيكه موديان مذكور مالياتهاي متعلقه راتاپايان آذرماه سال جاري پرداخت نمايند، كليه جرايم مالياتي متعلق بخشوده گردد.
2 - درمورد موديان موصوف كه ماليات آنهاتااين تاريخ به قطعيت نرسيده بادعوت ازآنان جهت رسيدگي خارج ازنوبت به پرونده ( تسريع دراجراي قرار ياطرح پرونده درهيات حل اختلاف مالياتي ) ترتيبي اتخاذ شود تاايندسته از موديان نيز بتوانندازتسهيلات مقرر بهره مند شوند.
3 - لازم است مفاد اين بخشنامه به طرق مقتضي جهت آگاهي موديان اعلام شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره73022

دستورالعمل مطالبه و قطعيت و بخشودگي جرائم و تقسيط ماليات

13741226

73022

اداره كل امور اقتصادي و دارائي استان
اداره كل

تشخيص ، مطالبه ، قطعيت و وصول مالياتهاي مستقيم در حداقل زمان ممكن از اولويتهاي مهم در سال 1375 است ، براي تحقق هدف فوق ، موارد زير را موكدا" يادآور مي شود :
1 - شيوه " خود اظهاري " بجهت مشاركت موديان در امر تشخيص وپرداخت ماليات داراي حداكثر كارائي با حداقل هزينه بوده و بهترين شيوه وصول ماليات است .
از هم اكنون تدابير لازم جهت تشويق بيشتر موديان به تسليم اظهارنامه مالياتي و پرداخت بموقع ماليات سود ابرازي حسب مورد تا آخر ارديبهشت ماه و يا آخر تيرماه 1375 را فراهم آوريد.
2 -بمنظور مشاركت در امر تشخيص و رعايت عدالت مالياتي در صورت همكاري صنوف و اتحاديه ها ، در مورد مشمولين تبصره 6 ماده 100 هماهنگي لازم جهت فراهم آمدن امكان تعيين ماليات عملكرد سال 1374 با نظر اتحاديه ذيربط بعمل آيد .
بديهي است باتوجه به نرخ تورم در سال 1374 كه نتيجه آن افزايش وجوه دريافتي بابت فروش حتي در صورتي ثابت بودن حجم آن مي باشد و رعايت عدالت مالياتي از طريق طبقه بندي اعضاء صنوف از نظر ميزان درآمد ، بنحوي اقدام شود كه استيفاء حقوق دولت ( وصول ماليات بر مبناي درآمد واقعي ) ملحوظ قرار گيرد.
3 -با تنظيم برنامه زمان بندي رسيدگي به پرونده هاي مالياتي ، وقفه هاي زماني مراحل رسيدگي تشخيص مطالبه قطعيت ووصول ماليات حذف شده و در نتيجه زمان لازم براي به قطعيت رسيدن و وصول ماليات به حداقل ممكن كاهش يابد.
4 -جهت تسهيل در امر وصول ماليات ، پرونده هاي مهم ( از نظر ميزان ماليات ) در اولويت قرار گرفته و آقايان مديران با اخذ فهرست اينگونه پرونده ها ، از نظر تسريع در وصول بدهي قطعي آنها نظارت مستقيم اعمال نمايند.
5 -در زمان تعديل احتمالي ماليات مورد مطالبه در مرحله توافق با مميز كل يارسيدگي هيات حل اختلاف مالياتي سعي شود تعديل ماليات ، همراه با پرداخت تمام يا قسمتي از بدهيهاي مالياتي سنوات قبل و همچنين ماليات مورد تعديل بوده و ميزان وصول مالياتها درمرحله توافق ياراي هيات حل اختلاف مالياتي در تخصيص پاداش آقايان مميزان کل و نمايندگان هياتهاي حل اختلاف مالياتي مورد توجه لازم قرار گيرد. 6 -جرايم مالياتي :
پرداخت جرايم مالياتي نه تنها وسيله اي جهت تشويق موديان ، به پرداخت بموقع مالياتهاي سنوات آتي ، بلكه بعنوان جبران كاهش قدرت خريد وجوه پرداختي در مدت تاخير ( نسبت به مهلت پرداخت مقررقانوني )، بايد مورد توجه باشد .
از آنجا كه بخشودگي جرايم مالياتي با عنايت به كاهش ارزش وجوه پرداختي بجهت تورم ، بعنوان تشويق موديان بد حساب تلقي مي شود ودر نتيجه اينگونه موديان عملا" ماليات کمتري مي پردازند، عدالت مالياتي ايجاب ميكند كه پيشنهاد بخشودگي جرايم نيز براساس رسيدگيهاي لازم و شرائط موديان باشد ، لذا از پيشنهاد يكنواخت ( بدون بررسي وضعيت مودي ) خودداري شود.
درارائه پيشنهاد بخشودگي جرايم مالياتي ، سابقه نحوه پرداخت ماليات سنوات قبل و مدت تاخير پرداخت نسبت به مهلت هاي مقرر درقانون مالياتهاي مستقيم نيز بايد بشرح زير مد نظر قرار گيرد :
الف - جرايم مالياتهاي تكليفي اشخاص حقيقي و حقوقي كلا" بحيطه وصول درآيد.
ب - در صورتيكه بدهي مالياتي دو سال متوالي قبلي در مرحله اجراء به حيطه وصول درآمده يا براي وصول به اجراء محول شده ، كل جرايم وصول گردد.
7 -در موارد استثنائي كه با بررسي و تشخيص آقايان مديران كل بجهت اوضاع احوال خاص ( مانند آتش سوزي محل فعاليت مودي و نظاير آن ) ترتيب ديگري بجزء موارد مذكور دراين بخشنامه ضروري باشد ، مي بايد گزارش توجيهي مستدل و مستند همراه با فرم بخشودگي ارسال شود.
ج - در ساير موارد :
1- در صورتيكه از مهلت پرداخت مذکور در قانون ( بعنوان مثال ، ماليات مشاغل عملكرد سال 1372 ، تا آخر ارديبهشت 1373 يا ماليات بردرآمد اشخاص حقوقي كه سال مالي آنها در 29/12/1372 پايان يافته ، ماليات عملكرد سال 1372 تا آخر تيرماه 1373 .) كمتر از يكسال گذشته باشد ، سقف بخشودگي جرايم 40% .
2 - درموارديكه از مهلت مذكور در قانون بيش از يكسال و كمتر از دو سال گذشته باشد ، سقف پيشنهاد بخشودگي 20% . 3 - جرايم مالياتي مودياني كه از مهلت پرداخت مذكور در قانون مالياتهاي مستقيم بيش از دو سال گذشته ، كلا" وصول شود.
8- اختياربخشودگي جرايم مالياتي تا مبلغ يك ميليون ريال به آقايان مديران كل مالياتي تفويض ميگردد تا مشروط به رعايت دقيق ضوابط اعلام شده و با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد.
9- تقسيط ماليات :
اجازه داده مي شود كه با رعايت ضوابط ذيل بدهي مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يكجا نيستند، با وصول ثلث كل بدهي باقيمانده آنرا حداكثر بمدت 6 ماه در حوزه هاي مالياتي تقسيط نمايند :
1 -تقسيط ماليات همراه جرايم بوده ، بطوريكه با وصول ثلث بدهي و اقساط بعدي جرايم نيز بهمان نسبت وصول شود و با واريز آخرين قسط مانده بدهي بابت جريمه نيز وجود نداشته باشد. تقسيط اصل ماليات و معوق ماندن جرايم تا پايان اقساط مجاز نيست .
2 - بمنظور تشويق موديان در پرداخت ماليات در حوزه هاي مالياتي ، حداكثر مدت تقسيط در واحدهاي وصول واجراء مالياتها چهار ماه با رعايت موارد مذكور در بند (1) خواهد بود .
3- در صورتيكه با رسيدگيهاي بعمل آمده و تشخيص اداره كل ذيربط تقسيط طولاني تر (مشروط به رعايت مفاد ماده 167 قانون مالياتهاي مستقيم ) ضرورت داشته باشد ، فرم پيشنهاد تقسيط بانضمام گزارش مستند يا مستدل ارسال شود.
4- سررسيد اقساط در روزهاي 1 تا 20 هر ماه تعيين شود تا در وصولي پايان ماه ملحوظ باشد.
5 -زمان اجراي بخشنامه 1/2/75 خواهد بود وآقايان مديران كل مسئول حسن اجراي مفاد بخشنامه بوده و راجع به عدم اجراي دقيق آن هيچگونه عذري پذيرفته نخواهد بود.
كليه بخشنامه هاي قبلي در ارتباط با موارد مذكور در اين بخشنامه ، لغو ميگردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره55632

تمديد مهلت بخشودگي جرائم

13741002

55632

پيرو بخشنامه شماره 33580 مورخ 18/6/1374 : نظربه اينكه بعضي از موديان بجهت عدم قطعيت ماليات ،نتوانسته اند از بخشودگي جرايم مقرر استفاده نمايند. مهلت مذكور در بخشنامه فوق الاشاره براي پرداخت ماليات حق واگذاري قبل از 1371 ماليات تعاون ملي براي بازسازي و برخورداري از بخشودگي جرايم تا پايان ديماه سال جاري تمديد ميگردد. مقتضي است مفاد اين بخشنامه به طرق مقتضي جهت آگاهي موديان اعلام شود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره54152/3841/5/30

تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

13681025

54152/3841/5/30

1 -مفاد دستورالعمل شماره 28485مورخ 4/12/1364 راجع به بخشودگي جرائم مالياتي ، باتوجه به ماده 174 وبناباختيارحاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كماكان نسبت به جرائم مالياتي مربوط به سنوات عملكرد لغايت 1367 معتبروقابل اجراميباشد0 بديهي است جرائم پرداختي تااين تاريخ قابل استرداد نخواهدبود.
2 - پيرواحكام شماره 1428-17/1/1368، به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء جرائم مالياتي موديان راحداكثرتامبلغ پانصد هزارريال بخشوده وهمچنين درموردتقسيط بدهي مالياتي قطعي موديان باتوجه به مقررات موضوع مواد 40، 42، 167 قانون فوق الذكروحداكثربه مدت 18 ماه ازتاريخ ابلاغ ماليات قطعي به مودي اقدام نمايند.
ضمنا" توجه خواهندداشت كه درخصوص بخشودگي جرائم توسط مديران كل موضوع بند2 فوق ،باعنايت بمواد 144 و 191 قوانين مالياتي مصوب به ترتيب 1345و1368 بخشودگي جرائم مالياتي لغايت عملكردسال 1367 بايستي ازطريق پيشنهاد حوزه مالياتي انجام ودرمورد بخشودگي جرائم مالياتي مربوط به عملكرد 1368 به بعد بارعايت دقيق مفاد ماده 191 يادشده اقدام گردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36388/3514/5/30

اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

13690821

36388/3514/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 54152/3841-5/30 مورخ 25/10/1368 در ارتباط با تفويض اختيار تقسيط بدهي هاي مالياتي قطعي موديان به مديران كل مالياتي بموجب اينحكم مدت 18 ماه مندرج در قسمت اخير بند 2 بخشنامه فوق الذكر به يكسال (12 ماه ) كاهش داده ميشود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره410

دستورالعمل بخشودگي جرائم

13740109

410

اداره كل

بررسي چگونگي وصول مالياتهاوجرايم متعلقه درسالهاي گذشته مويد تشويق موديان مالياتي بدحساب بوده كه اين امربااصل عدالت مالياتي منافات دارد. افزايش بازدهي سرمايه درسنوات اخيرموجب گرديده بعضي موديان باسعي درتطويل مراحل رسيدگي به پرونده مالياتي وسپس تاخيردرترتيب پرداخت استيفاءحقوق دولت رابه تعويق اندازند.بديهي است دراينگونه موارددرصورتيكه پس از سالها ماليات وتمام جرايم متعلقه نيزبه حيطه وصول درآيد شيوه جاري وصول بدهي مالياتي بسود مودي بد حساب خواهد بود. به همين جهت موارد زير را موكدا" يادآور ميگردد:
1 - طريقه " خوداظهاري " بهترين روش وصول مالياتها است . مقتضي است ازهم اكنون تدابيرلازم جهت تشويق بيشتر موديان به تسليم اظهارنامه مالياتي وپرداخت ماليات سودابرزاي حسب مورد تاآخرارديبهشت ماه وياآخرتيرماه 1374 فراهم آيد.
2 - باتنظيم برنامه زمان بندي رسيدگي به پروندههاي مالياتي ترتيبي اتخاذ شود تازمان رسيدگي وحل اختلاف مالياتي ودرنتيجه به قطعيت رسيدن مالياتها به حداقل كاهش يابد.
3 - درموقع تعديل احتمالي ماليات موردمطالبه درمرحله توافق بامميزكل يارسيدگي هيات حل اختلاف مالياتي سعي شود تعديل ماليات همراه با پرداخت تمام ياقسمتي ازبدهيهاي مالياتي سنوات قبل وهمچنين ماليات مورد تعديل بوده وميزان وصول مالياتهادرمرحله توافق باراي هيات حل اختلاف مالياتي درتخصيص پاداش آقايان نمايندگان هيات حل اختلاف مالياتي يامميزان كل مالياتي ملحوظ قرارگيرد.
4 - دربخشودگي جرايم ،به سابقه نحوه پرداخت ماليات سنوات قبل و زمان قطعيت ماليات نيز بشرح زيرتوجه شود:
الف جرايم ماليات تكليفي اشخاص حقيقي وحقوقي غيردولتي كلا"بحيطه وصول درآيد.
ب درصورتيكه بدهي مالياتي وصولي به سال متوالي قبلي در مرحله اجراء وصول شده يابراي وصول به اجراءمحول شده كل جرايم متعلقه وصول گردد. ج درسايرموارد:
درصورتيكه اززمان ابلاغ برگ قطعي كمترازيكسال گذشته باشدسقف پيشنهاد بخشودگي جرايم 40% درموارديكه ازتاريخ ابلاغ برگ قطعي بيش ازيكسال وكمترازدوسال گذشته است سقف پيشنهاد بخشودگي جرايم مالياتي 20% جرايم مالياتي مودياني كه بيش ازدوسال ازتاريخ ابلاغ برگ قطعي آن گذشته كلا" وصول شود.
5 - درموارداستثنايي كه بابررسي وتشخيص آقايان مديران كل به جهت اوضاع واحوال خاص پرونده ترتيب ديگري به جزمواردمذكوردراين بخشنامه ضروري باشد گزارش توجيهي مستدل يامستندهمراه بافرم پيشنهاد بخشودگي جرايم ارسال گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره60420/19517/4/30

هزينه رسيدگي ماده 260 مشمول بخشودگي نميباشد

13681130

60420/19517/4/30

نظرباينكه مبالغ دريافتي دراجراي ماده 260 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 تحت عنوان هزينه رسيدگي ميباشد لذاحكم بخشودگي جرائم مالياتي درموردآن جاري نبوده و وجوه مذكورميبايستي بحساب مالياتي واحد مربوطه نزد خزانه داري كل واريزگردد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره34540

تقسيط بدهي و تغيير سقف بخشودگي توسط مديران کل بمبلغ 4000000 ريال

13760811

34540

بسمه تعالي
اداره كل اموراقتصادي و دارائي استان
اداره كل

نظربه لزوم تسريع درامور موديان محترم مالياتي وهمچنين اجتناب ازتمركز اموروصرف وقت زيادومكاتبات عديده درموردتقسيط ماليات و بخشودگي جرايم ، مستندا" بمواد 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و واصلاحيه بعدي آن بموجب اين بخشنامه اختيار تقسيط انواع مالياتهاي مستقيم تامدت يكسال و بخشودگي جرايم مالياتي ( علاوه بربخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 كه برحسب مورد اعمال خواهدشد) تا مبلغ چهارميليون ريال درموردهرمودي و نسبت به هرعملكرد ، به آقايان مديران كل تفويض ميگردد تا با توجه به مدلول ماده 191 اتخاذ تصميم واقدام نمايند. لزوما" متذكرميشود، درموارديكه موديان محترم ماليات متعلقه را بطور اقساط پرداخت مينمايد ، لازم است جريمه تاخير پرداخت مدت تقسيط نسبت به بدهي اصل ماليات محاسبه و بمنظورممانعت از تضييع حقوق دولت براي جريمه مذكور تضمين كافي اخذ شود.بديهي است درصورتيكه موديان محترم ،اقساط ماليات رادرمواعدمقررپرداخت نمايند، بموجب ماده 191 ،بنابه تقاضاي آنها جرايم تاخيرپرداخت حاصل از تقسيط باعنايت به خوش حسابي موديان بخشوده خواهدشد ، لكن درصورت عدم پرداخت اقساط ماليات درمواعد مقررجريمه تاخير متعلقه بايدوصول شود. كليه بخشنامه هاي قبلي درمورد تقسيط ماليات وبخشودگي جرايم ملغي است وبراي تقسيط بيش از يكسال و بخشودگي بيش ازمبلغ فوق و همچنين موارد غيرمذكور دراين بخشنامه مراتب را با ذكردلايل كافي به دفتراينجانب اعلام خواهند نمود.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره24370/1517/5/30

تفويض اختيار به معاونين و مميزين كل در مورد تقسيط و بخشودگي جرائم

13700515

24370/1517/5/30

پيروبخشنامه هاي شماره 54152/3841/5/30 مورخ 25/10/68 وشماره 36388/3514/5/30 مورخ 21/8/1369 درارتباط بابخشودگي جرائم مالياتي و تقسيط بدهي هاي مالياتي قطعي موديان موضوع مواد 40 و 42 و 167 و 191 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي به آقايان مديران كل اجازه داده ميشود كه حسب اقتضاء تمام وياقسمتي ازاختيارات خودرابه معاونت درآمدهاي مالياتي استان يامميزكل يارئيس اداره اموراقتصادي و دارائي شهرستان ذيربط تفويض نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره63570

بخشودگي جرائم ماليات حقوق

13741110

63570

دفتر روابط عمومي و ارشاد

تصوير اطلاعيه صادره راجع به ماليات حقوق و بخشودگي جرايم مقرر در صورت ارائه فهرست حقوق بگيران و پرداخت ماليات حقوق معوقه كاركنان تا پايان سال جاري توسط اشخاص حقيقي و ساير كارفرمايان ( اشخاص حقيقي ) جهت انعكاس در جرايد و رسانه هاي گروهي بمنظور آگاهي موديان محترم مالياتي اعلام مي گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

اطلاعيه مهم
وزرات امور اقتصادي و دارائي

بموجب ماده 85 قانون مالياتهاي مستقيم ، پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوطه محاسبه و كسر و ظرف سي روز با صورتي حاوي مشخصات دريافت كنندگان حقوق به حوزه مالياتي محل پرداخت نمايند و درماههاي بعد فقط تغييرات را اعلام دارند.
بعضي از اشخاص حقوقي و ساير كارفرمايان ( اشخاص حقيقي ) بدون اطلاع يا توجه به مقررات قانوني مذكور ، تاكنون از انجام تكاليف مقرر ، ( ارائه ليست حقوق بگيران و پرداخت ماليات متعلقه ) خودداري نموده اند وبهمين علت مشمول جرايمي معادل 2% حقوق پرداختي و 20% ماليات پرداخت نشده و ساير جرايم مقرر گرديده اند. ضمن تاكيد به رعايت تكاليف مقرر در قانون ياد شده براي آخرين بار به آندسته از شركتها و اشخاص حقوقي و يا ساير كارفرمايان كه به هرعلت تاكنون نزد حوزه هاي مالياتي ذيربط تشكيل پرونده نداده اند تا پايان سالجاري فرصت داده مي شود تا نسبت به انجام تكاليف مقرر و پرداخت ماليات حقوق معوقه كاركنان خويش اقدام و ضمن انجام وظيفه قانوني از بخشودگي كليه جرائم متعلقه نيز استفاده نمايند.

وزارت اموراقتصادي و دارائي

بخشنامه شماره17634

نحوه تقسيط بدهي و بخشودگي جرائم مالياتي موديان

13760425

17634

بسمه تعالي
اداره كل اموراقتصادي ودارائي استان
اداره كل

پيروبخشنامه شماره 73022 مورخ 26/12/1374 راجع به تقسيط بدهي موديان وجرايم مالياتي مراتب زير را موكدا" يادآور ميشود:
الف - تقسيط بدهي :
تقاضاي تقسيط بدهي و پيشنهاد آن بايد با تكميل فرم پيوست بعمل آمده و تقسيط ماليات مستلزم احتساب جرايم متعلقه و وصول ثلث بدهي بوده بطوريكه درهرقسط به همان نسبت جرايم نيز وصول شده و باواريز آخرين قسط مانده بدهي بابت جريمه نيز وجود نداشته باشد. وصول اصل ماليات و معوق ماندن جرايم تا پايان اقساط مجاز نيست .
ب - جرايم مالياتي :
اختياربخشودگي جرايم مالياتي تا مبلغ دوميليون ريال به آقايان مدير كل مالياتي ذيربط تفويض ميگردد تا مشروط به رعايت دقيق ضوابط اعلام شده و باتشخيص و مسئوليت آنان فقط درموارد ضروري اعمال گردد. سايرموارد مذكور دربخشنامه فوق الاشاره به قوت خود باقيست و زمان اجراي موارد فوق از تاريخ 1/5/1376 تعيين مي شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره5182

دستورالعمل در مورد نحوه تسويه و قطعي نمودن ماليات و بخشودگي جرائم

13770214

5182

چون درنظر است مفاد ماده 158 قانون مالياتهاي مستقيم درخصوص پرونده هاي مالياتي عملكرد سال 1376 مستغلات (املاك جاري ) اشخاص حقيقي به منظور گسترش فرهنگ مالياتي و ايجاد زمينه هاي تشخيص ماليات بر مبناي خوداظهاري و استفاده بهينه از نيروي انساني و امكانات موجود دربخش املاك , رعايت اصل عدالت مالياتي , كاهش هزينه هاي وصول و اختلاف مالياتي و همچنين برقراري حسن تفاهم با موديان اجراء گردد مقرر ميدارد نسبت به تشخيص و قطعيت پرونده هاي مستغلات اشخاص حقيقي ( املاك جاري ) لغايت عملكرد سال 1375 به شرح ذيل اقدام نمايند .
1- نسبت به رسيدگي و تشخيص پرونده هاي سنواتي ( عملكرد سالهاي 1373 لغايت 1375 ) كه تا كنون مورد رسيدگي واقع نشده است با رعايت مفاد دستورالعمل شماره 28464-5/7/76 حداكثر تا پانزدهم خرداد ماه سال جاري اقدام و تايكماه پس از مهلت مزبور , اوراق تشخيص صادره حتي المقدور به شخص مودي يا يكي از بستگان او برابر مقررات ابلاغ گردد .
2- در صورت اعتراض مودي به برگ تشخيص , مميزين حوزه هاي مالياتي بلا استثناء موديان را در بدو امر و در معلت مقرر قانوني جهت توافق نزد مميزين كل راهنمايي و مميزين كل با استفاده از اختيارات قانوني موضوع ماده 238 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 حداكثر تلاش و مساعي خود را بكار برند تا پرونده اي مطروحه مورد توافق و حل و فصل قرار گيرد و حتي الامكان از ارجاع پرونده ها به هيئت هاي حل اختلاف مالياتي خودداري نمايند.
3- اداره كل امور هيئت هاي حل اختلاف مالياتي و ادارات كل اموراقتصادي و دارائي استانها ترتيبي اتخاذ نمايند تا پرونده هاي مستغلات (املاك اجاري ) احاله شده سالهاي قبل را تا پايان خرداد ماه و پرونده هايي كه در اجراي اين دستورالعمل احاله خواد شد را حداكثر تا پايان شهريور ماه سال جاري در هيئت هاي حل اختلاف مطرح و با استفاده از اختيارات قانوني حتي المقدور بدون صدور قرار رسيدگي نسبت به قطعي نمودن پرونده ها اقدام نمايند و در صورت لزوم صدور قرار , حداكثر ظرف سي روز از تاريخ طرح پرونده در هيئت , قرار رسيدگي اجراء و راي صادر گردد .
4- كليه پرونده هايي كه مورد صدور راي هيئت بدوي و اعتراض مودي قرار مي گيرند , حداكثر ظرف 15 روز پس از اعتراض مودي در هيئت حل اختلاف مالياتي تجديدنظر مطرح و هيئت مزبور حتي المقدور بدون صدور قرا, نسبت به رسيدگي و قطعي نمودن آن اقدام نمايد .
5- ادارات وصول و اجراء برابر مقررات نسبت به وصول ماليات پرونده هاي معوقه و پرونده هايي كه در اجراي اين دستورالعمل ارجاع خواهد شد دراسرع وقت اقدام نمايند .
6- چنانچه موديان بدهي مالياتهاي قطعي شده سنوات گذشته خود را تا 15/4/77 و همچنين بدهي مالياتي كه در اجراي اين بخشنامه قطعي خواهد شد را ظرف 2 ماه از تاريخ ابلاغ برگ قطعي پرداخت و يا حداكثر تا پايان سال جاري تقسيط و تسويه نمائيد كليه جرائم متعلقه بخشوده گردد .
7- اداره كل اطلاعات و خدمات مالياتي مكلف است فرمهايي را به منظور جمع آوري اطلاعات مربوط تهيه و تا تاريخ 15/4/77 به ادارات كل ارسال و همچنين نتيجه عملكرد ادارات كل را در ارتباط با نحوه اجراي بخشنامه با اعزام كارشناسان به دفتر اينجانب گزارش نمايد.
8- ضوابط اجرايي مفاد ماده 158 قانون مالياتهاي مستقيم در مورد روش خوداظهاري در بخش ماليات اجاره املاك عملكرد سال 1376 اشخاص حقيقي در پيرو در آگاهي خواهد رسيد.
9- نظر به اينكه اجاره بهاي عملكرد سال 1375 يكي از ملاك هاي مهم مورد استفاده خود تشخيصي عملكرد سال 1376 خواهد بود ضرورت دارد با توجه به محدوديت زماني بدواً مراحل رسيدگي و قطعيت پرونده هاي سال مذكور در اولويت قرار گيرد .
10- بمنظور حسن اجراي اين طرح مديران كل مكلف خواهند بود در صورت ضرورت , موقتاً از نيروها و امكانات ساير بخشها در بخش مستغلات استفاده نمايند.
دادستاني انتظامي مالياتي درخصوص پرونده هاي مطروحه و قطعي شده در اجراي اين بخشنامه همكاري لازم را خواهند داشت .
ضمناً با توجه به اهميت موضوع و سعي و تلاش همكاران در اين زمينه به تناسب فعاليت آنان با توجه به گزارش اداره كل اطلاعات و خدمات مالياتي پاداش مناسبي اختصاص خواهد يافت .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره6464

تسريع رسيدگي اشخاصيکه اضهارنامه نميدهند و نحوه بخشودگط و تقسيط

13770222

6464

نظر به اينكه تحقق درآمدهاي مالياتي پيش بيني نشده در قانون بودجه سال 1378 كل كشور روشهاي اجرائي بهينه و موثر مقررات قانوني را طلب مي كند لهذا براي نيل به اهداف فوق اجراي دقيق موارد زير را موكداً خواستار است :

1- از آنجا كه وصول ماليات براساس روش ” خوداظهاري “ و اتكاء‌به اظهارنامه هاي تسليمي موديان محترم مالياتي , مقرون به صرفه ترين روش وصول ماليات مي باشد . شايسته است بدون فوت وقت و بمحض وصول اين دستورالعمل , نسبت به تحويل فرم اظهارنامه به موديان اقدام نمايند تا ضمن فراهم نمودن تسهيلات بيشتر براي تسليم و پرداخت بموقع ماليات ابرازي , موديان نيز بتوانند از جايزه خوش حساب بهره مند گردند .

2- به دلالت پرونده هاي مالياتي , تشخيص و مطالبه ماليات مودياني كه از تسليم اظهارنامه مالياتي درموعد مقرر قانوني خودداري مي نمايند , به مراتب ديرتر از مودياني صورت مي گيرد كه به موقع مبادرت به تسليم اظهارنامه مالياتي مي كنند و اين امر در اذهان موديان به نوعي تشويق و ترغيب اشخاص به عدم اجراي تكاليف قانوني تعبير مي گردد . به منظور رفع اين نارسائي اجرائي مقرر مي گردد با تنظيم برنامه زمان بندي , ترتيبي اتخاذ گردد كه در بخش ”مشاغل “ پرونده هاي مالياتي عملكردسالهاي لغايت 1377 اشخاصي كه از تسليم اظهارنامه مالياتي خودداري كرده اند تا پايان شهريور 1378 و ماليات ” اشخاص حقوقي “ و ” مشمولين ماليات بردرآمد املاك “ كه تا پايان شهريور 1378 اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان تسليم ننموده اند , ظرف شش ماه مورد رسيدگي و صدوربرگ تشخيص ماليات قرار گرفته و برگ تشخيص هاي صادره حداكثر تا آخر بهمن سال جاري ابلاغ گردد . ماموران تشخيص ماليات بر ارث و حقوق نيز لازم است با همين ترتيب اولويت رسيدگي را طبق برنامه مدون مرعي داشته و در نهايت نتيجه اقدامات در پايان برنامه زمانبندي به دفتر اينجانب گزارش گردد .

3- بمنظور حصول اطمينان وتضمين تحقق درآمدهاي مالياتي پيش بيني شده در قانون بودجه لازم است پرونده هاي مهم ( از حيث ميزان ماليات ) در كليه منابع خصوصاً اشخاص حقوقي , در اولويت رسيدگي و حل و فصل اختلاف و قطعيت ماليات قرار گيرند . معاونين مالياتي با تهيه فهرست طبق بندي اين قبيل پرونده ها از طريق مميزين كل مالياتي بر اين مهم نظارت مستمر خواهند نمود .

4- مميزين كل ماليات مراقبت نمايند كه بهنگام رفع اختلاف بين مودي با مميز يا سرمميز كليه مالياتهاي قطعي شده سنوات قبل و همچنين سال مورد رسيدگي پرداخت و يا ترتيب پرداخت آن داده شود .

5- در مرحله رسيدگي هيأت هاي حل اختلاف مالياتي سعي شود قبل از تعديل درآمد مشمول ماليات , ماليات مورد قبول مودي پرداخت گردد . بعلاوه تاخير در تعيين نوبت رسيدگي پرونده هاي مهم در هيأت هاي مذكور و نتيجاً تعويق قطعيت و وصول مالياتها , به هيچ وجه جايز نبوده و مديران كل محترم ذيربط , ضمن نظارت مستمر بر اين امر , پاسخگو خواهند بود .

6- جرايم مالياتي

نظر به اينكه جرائم مالياتي , در قانون مالياتهاي مستقيم به عنوان ضمانت اجراي تكاليف قانوني موديان مالياتي تعبيه گرديده و بخشودگي تمام يا بخشي از جرائم به صراحت ماده 191 قانون موصوف منوط به ” اثبات خارج از اختيار بودن عدم انجام تكاليف مودي و خصوصاً سوابق وي در انجام تكاليف و نهايتاً خوش حسابي در پرداخت مالياتها گرديده است ... “ لهذا مقرر مي دارد از اين پس , نحوه وصول پيشنهاد بخشودگي جرائم بر اساس درخواست موديان , با رعايت نكات فوق و ضوابط مشروحه ذيل و در قالب درصدهاي تعيين شده مورد اقدام يا موافقت قرار گيرد .

الف – چنانچه اصل ماليات هاي تكليفي اشخاصي كه مكلف به داشتن دفاتر قانوني نمي باشند ظرف دوماه از تاريخ مطالبه و بدون مراجعه به هيأت حل اختلاف مالياتي پرداخت گردد 50% جرائم متعلق بخشوده مي شود .

ب – جرائم مالياتهاي تكليفي ساير اشخاص اعم از حقيقي و حقوقي كلاً بحيطه وصول درآيد .

ج – درصورتيكه درمدت كمتر از يكسال از تاريخ سررسيد پرداخت ماليات , مالياتهاي غيرتكليفي متعلق پرداشت شده باشد حداكثر بخشودگي جرائم 50% خواهد بود .

د- در موارديكه ماليات غيرتكليفي متعلق در مدت بيش از يكسال وكمتر از دوسال پرداخت شده باشد حداكثر بخشودگي 25% خواهد بود .

هـ - جرائم مالياتي موديانيكه ماليات متعلق را درمدت بيش از دوسال پرداخت نموده اند كلاً وصول گردد .

و- جرائم موديان موضوع ماده 194 قانون مزبور و همچنين جرائمي كه در قوانين مربوط ترتيب ديگري براي آنها مقرر شده است مشمول مقررات اين بخشنامه نخواهد بود .

ر- اختيار بخشودگي جرائم مالياتي (علاوه بر بخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 قانون يادشده كه حسب مورد اعمال خواهد شد ) براي هر سال يا عملكرد سال هر شخص حقيقي تا چهارميليون ريال و هرشخص حقوقي تاده ميليون ريال به آقايان مديران كل مالياتي تفويض مي گردد تا بشرط رعايت موارد مذكور در بندهاي ج و د فوق با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد .

ليكن ارائه پيشنهاد بخشودگي بيش از ارقام مذكور , موكول به وصول آن قسمت از جرائم كه بخشوده يا پيشنهاد نشده خواهدبود.

7- تفسيط ماليات

الف – اختيار تفسيط يكساله انواع مالياتهاي مستقيم به آقايان مديران كل تفويض مي گردد تا با رعايت ضوابط ذيل , بدهي مالياتي مودياني كه قادر به پرداخت آن بطور يكجا نيستند , باقساط ماهانه تقسيط شود .

ب – براي تقسيط بدهي , ثلث آن اعم از اصل و ساير متعلقات بعنوان پيش پرداخت وصول گردد .

ج – مبلغ اقساط بايد براي اصل ماليات و جرائم متعلق تاتاريخ تقسيط معين شود و براي جرائم تاخير پرداخت دوران اقساط نيز تضمين كافي اخذ تا درصورت پرداخت بموقع اقساط در سررسيدهاي مقرر و بنا به درخواست مودي تضمين مزبور مسترد گردد .

د- سررسيد اقساط تا روز بيستم هرماه تعيين شود .

هـ - براي تقسيط بيش از يكسال ( مشروط به رعايت مفاد ماده 167 ق.م.م ) و بخشودگي جرايم بميزاني بيش از مبالغ مندرج در بند ز فوق , در موارد استثنائي و به سبب شرايط خاص موديان لازم است مديران كل محترم با ذكر دلايل موجه و ارائه مستندات كافي مراتب را به دفتر اينجانب گزارش نمايند .

و- مديران كل محترم مي توانند با قبول مسئوليت نهائي قسمتي از اختيارات خود را ضروري بدانند به همكاران ذيربط تفويض نمايند .

8- زمان اجراي مفاد اين بخشنامه 28/2/1378 تعيين و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي صادره قبل در زمينه تقسيط و بخشودگي جرائم , كليه بخشنامه هاي مغاير را ملغي اعلام مي دارد .

مسئوليت حسن اجراي كليه موارد فوق با مديران محترم كل مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره46314

در خصوص تقسيط ماليات شرکتهاي تحت پوشش بنياد

1370924

46314

نظر به اينكه طي نشست هاي مورخ 16/8/77 و 19/8/77 مشاورين اين معاونت و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي در جهت تسويه حساب مالياتي شركتهاي تحت پوشش بنياد مذكور كه بدهي مالياتي قطعي شده دارند توافق گرديده ظرف 2 ماه از تاريخ 8/9/77 مسئولين شركتهاي بدهكار به آن اداره كل مراجعه و نسبت به پرداخت يا ترتيب پرداخت بدهي مزبور اقدام نمايند شايسته است با رعايت مقررات موضوعه و همكاري لازم به ترتيب ذيل عمل شود :
1- تقسيط براساس اختيارات تفويضي و اتخاذ تدابير و تمهيدات كافي براي وصول بموقع اقساط در سررسيدهاي معينه , بديهي است در موارديكه تقسيط بيش از يكسال امكان پذير و ضرور باشد مراتب طي گزارش توجيهي به اينجانب منعكس خواهد شد .
2- تقسيط بدهي ماليات هاي تكليفي حداكثر به مدت شش ماه از تاريخ 8/9/77
3- درخصوص شركتهائيكه مديران مربوط بلحاظ بدهي مالياتي ممنوع الخروج شده اند پس از مراجعه در مدت مزبور و تقسيط و ترتيب پرداخت بدهي مراتب جهت رفع ممنوع الخروجي به اينجانب گزارش گردد .
4- بابت جرائم متعلق يك طغري چك جداگانه اخذ تا در صورت پرداخت كليه اقساط در سررسيدهاي معينه نسبت به بخشودگي تمام يا بخشي از آن تصميم مقتضي اتخاذ شود .
5- از اين پس و تا اطلاع ثانوي قبل از اقدام به ممنوع الخروجي مديران هر يك از شركتهاي تحت پوشش اين بنياد قصد ممنوع الخروجي را با ذكر ميزان بدهي ماليات قطعي و تعيين مهلت ده روزه براي مراجعه و ترتيب پرداخت بدهي به دفتر مجامع و مالكيت سهام بنياد پيش گفته از طريق دورنگار شماره 8855765 اعلام و رونوشت نيز به دفتر اينجانب ارسال شود بديهي است در صورتيكه شركتهاي بدهكار يا بنياد موصوف ظرف مهلت هاي مقرر بشرح فوق و يا پس از تقسيط نسبت به پرداخت بموقع اقدام ننمايند وفق مقررات موضوعه اقدامات قانوني معمول خواهد شد .
در پايان دو ماه مذكور فهرست شركتهاي تقسيط كننده را با قيد مدت و ميزان تقسيط ماهانه به دفتر اينجانب ارسال فرمائيد .

علي اكبر عرب مازار - معاون درآمدهاي مالياتي

نشست مشترك نمايندگان وزارت اموراقتصادي و دارائي و بنياد مستضعفان و جانبازان انقلاب اسلامي
در جلسات مورخ 16/8/77 و 19/8/77 نمايندگان وزارت اموراقتصادي و دارائي آقايان خالقي , پناهي و گرداني و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي آقايان دهپور , اذاني , محمدي و جمشيدي فرد خواسته هاي بنياد مستضعفان و جانبازان انقلاب اسلامي به ترتيب زير مطرح گرديد :
1- رسيدگي مجدد به پرونده هاي مالياتي شركتهائي كه ماليات آنها قطعي شده است .
2- بخشودگي جرائم متعلقه
3- تقسيط بدهيهاي مالياتي براساس مقررات , وفق ماده 167
4- رفع ممنوع الخروجي از مديران ممنوع الخروج شده شركتهاي تحت پوشش بنياد .
تصميمات :
الف – بنياد مستضعفان و جانبازان انقلاب اسلامي متعهد شد ظرف مدت يك ماه فهرستي كامل از نام شركتهاي تحت پوشش و ميزان مشاركت خود تهيه و به دفتر معاونت محترم ماليات وزارت اموراقتصادي و دارائي ارائه نمايد .
ب – نمايندگان دفتر معاونت محترم درآمدهاي مالياتي قبول نمودند ظرف ده روز طي فهرستي ميزان بدهي و نام شركتهاي بدهكار مالياتي را به اداره امور مالي و تمركز حسابهاي بنياد اعلام نمايند .
ج – موافقت شد شركتهاي بدهكار ظرف دو ماه از پايان ده روز مذكور به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت و يا ترتيب پرداخت بدهيهاي قطعي شده اقدام نمايند .
اداره كل امورمالي و تمركز حسابهاي بنياد نيز متقبل گرديد با ارائه رهنمود به مديران شركتهاي بدهكار مالياتي همكاري هاي لازم را معمول دارند .
د- در رابطه با ممنوع الخروجي مديران نيز موافقت گرديد بشرط پرداخت و يا ترتيب پرداخت اصول بدهي رفع ممنوع الخروجي گردد بديهي است چنانچه اقساط بدهيهاي مربوط در سررسيدهاي مقرر پرداخت نگردد . اولاً مجدداً نسبت به ممنوع الخروجي اقدام گردد , ثانياً موضوع بررسي بخشودگي جرائم اين قبيل شركتها نيز منتفي شود .
هـ - مدير كل امور مالي و تمركز حسابهاي بنياد موافقت نمود , شركتهاي تحت پوشش بنياد را هدايت نمايد تا حداكثر ظرف دو ماه از 8/9/77 به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت يا ترتيب پرداخت مالياتهاي تكليفي حداكثر به مدت چهارماه اقدام نمايند . بديهي است در صورت عدم مراعات مفاد اين بند و همچنين بند (ج) مذكور حوزه هاي مالياتي راساً اقدامات قانوني را به منظور وصول بدهيهاي متعلقه معمول خواهند داشت .
و – موافقت شد درخصوص شركتهائيكه ماليات آنها قطعي شده ليكن به نظر موديان مي رسد ,‌نياز است پرونده آنها به هيأت موضوع ماده 251 مكرر احاطه گردد , ظرف مدت دو ماه مذكور , توجيهات قانوني از سوي موديان ذيربط به معاونت محترم درآمدهاي مالياتي ارائه تا بررسي لازم بعمل آمده و در صورت ضرورت , موضوع به هيأت مذكور ارجاع گردد .
ز – حسب پيشنهاد جناب آقاي رفيقدوست رياست محترم بنياد , موافقت شد , وزارت امور اقتصادي و دارائي قبل از اقدام به هرگونه ممنوع الخروجي مديران شركتهاي تحت پوشش بنياد , مراتب بدهي شركتهاي مزبور و آثار ناشي از آن از جمله ممنوع الخروجي مديران را به دفتر امور مجامع و مالكيت سهام از طريق دورنويس 8855765 اعلام نمايند.
( عدم مراجعه و ترتيب پرداخت ظرف ده روز از تاريخ اعلام , موجب اقدامات بعدي برابر مقررات خواهد شد )

وزارت اموراقتصادي و دارائي - بنيادمستضعفان‌وجانبازان انقلاب اسلامي
خالقي پناهي گرداني - محمودرضا دهپور

بخشنامه شماره34224

بخشنامه در خصوص نحوه بخشودگي جرائم واحدهاي صنعتي

13810613

بسمه تعالي
سازمان امور اقتصادي و دارائي استان
شورايعالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر فني مالياتي
دادستاني انتظامي مالياتي

بنابه اختيار حاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن و دراجراي مفاد بند 15 تصويب نامه شماره 1925/ت 25524 مورخ 31/2/1381 هيات محترم وزيران مقرر مي دارد:

1- جريمه تاخير موضوع ماده 190 قانون مالياتهاي مستقيم واحدهاي صنعتي كه نسبت به تسويه كليه بدهيهاي مالياتي معوقه خود تا پايان سال 1381 اقدام نمايند بخشوده شود.

منظور از واحد صنعتي موضوع اين دستورالعمل ، واحدي است كه درآن مجموعه‌اي ازعوامل توليد تحت مديريت و حسابداري واحد جهت تغيير شكل شيميايي يا فيزيكي مواد به منظور توليد كالاي جديد به طور منظم و مستمر به كارگرفته شده باشد.

2- جريمه تاخير مالياتهاي تكليفي مشمول بخشودگي موضوع اين دستورالعمل نخواهد بود.

3- بخشودگي جرايم پس از تسويه بدهيهاي مالياتي به شرح بند يك و حسب مقررات ماده 191 قانون مالياتهاي مستقيم بنابه درخواست مؤدي ذيربط صورت خواهد پذيرفت.

4- مفاد بخشنامه هاي شماره 5733 مورخ 9/2/81 و 15396 مورخ 25/3/81 درخصوص بخشودگي جرايم مالياتي ساير مؤديان كماكان بوقت خود باقيست.

عيسي شهسوار خجسته

25

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره5182

دستورالعمل در مورد نحوه تسويه و قطعي نمودن ماليات و بخشودگي جرائم

13770214

5182

چون درنظر است مفاد ماده 158 قانون مالياتهاي مستقيم درخصوص پرونده هاي مالياتي عملكرد سال 1376 مستغلات (املاك جاري ) اشخاص حقيقي به منظور گسترش فرهنگ مالياتي و ايجاد زمينه هاي تشخيص ماليات بر مبناي خوداظهاري و استفاده بهينه از نيروي انساني و امكانات موجود دربخش املاك , رعايت اصل عدالت مالياتي , كاهش هزينه هاي وصول و اختلاف مالياتي و همچنين برقراري حسن تفاهم با موديان اجراء گردد مقرر ميدارد نسبت به تشخيص و قطعيت پرونده هاي مستغلات اشخاص حقيقي ( املاك جاري ) لغايت عملكرد سال 1375 به شرح ذيل اقدام نمايند .
1- نسبت به رسيدگي و تشخيص پرونده هاي سنواتي ( عملكرد سالهاي 1373 لغايت 1375 ) كه تا كنون مورد رسيدگي واقع نشده است با رعايت مفاد دستورالعمل شماره 28464-5/7/76 حداكثر تا پانزدهم خرداد ماه سال جاري اقدام و تايكماه پس از مهلت مزبور , اوراق تشخيص صادره حتي المقدور به شخص مودي يا يكي از بستگان او برابر مقررات ابلاغ گردد .
2- در صورت اعتراض مودي به برگ تشخيص , مميزين حوزه هاي مالياتي بلا استثناء موديان را در بدو امر و در معلت مقرر قانوني جهت توافق نزد مميزين كل راهنمايي و مميزين كل با استفاده از اختيارات قانوني موضوع ماده 238 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 حداكثر تلاش و مساعي خود را بكار برند تا پرونده اي مطروحه مورد توافق و حل و فصل قرار گيرد و حتي الامكان از ارجاع پرونده ها به هيئت هاي حل اختلاف مالياتي خودداري نمايند.
3- اداره كل امور هيئت هاي حل اختلاف مالياتي و ادارات كل اموراقتصادي و دارائي استانها ترتيبي اتخاذ نمايند تا پرونده هاي مستغلات (املاك اجاري ) احاله شده سالهاي قبل را تا پايان خرداد ماه و پرونده هايي كه در اجراي اين دستورالعمل احاله خواد شد را حداكثر تا پايان شهريور ماه سال جاري در هيئت هاي حل اختلاف مطرح و با استفاده از اختيارات قانوني حتي المقدور بدون صدور قرار رسيدگي نسبت به قطعي نمودن پرونده ها اقدام نمايند و در صورت لزوم صدور قرار , حداكثر ظرف سي روز از تاريخ طرح پرونده در هيئت , قرار رسيدگي اجراء و راي صادر گردد .
4- كليه پرونده هايي كه مورد صدور راي هيئت بدوي و اعتراض مودي قرار مي گيرند , حداكثر ظرف 15 روز پس از اعتراض مودي در هيئت حل اختلاف مالياتي تجديدنظر مطرح و هيئت مزبور حتي المقدور بدون صدور قرا, نسبت به رسيدگي و قطعي نمودن آن اقدام نمايد .
5- ادارات وصول و اجراء برابر مقررات نسبت به وصول ماليات پرونده هاي معوقه و پرونده هايي كه در اجراي اين دستورالعمل ارجاع خواهد شد دراسرع وقت اقدام نمايند .
6- چنانچه موديان بدهي مالياتهاي قطعي شده سنوات گذشته خود را تا 15/4/77 و همچنين بدهي مالياتي كه در اجراي اين بخشنامه قطعي خواهد شد را ظرف 2 ماه از تاريخ ابلاغ برگ قطعي پرداخت و يا حداكثر تا پايان سال جاري تقسيط و تسويه نمائيد كليه جرائم متعلقه بخشوده گردد .
7- اداره كل اطلاعات و خدمات مالياتي مكلف است فرمهايي را به منظور جمع آوري اطلاعات مربوط تهيه و تا تاريخ 15/4/77 به ادارات كل ارسال و همچنين نتيجه عملكرد ادارات كل را در ارتباط با نحوه اجراي بخشنامه با اعزام كارشناسان به دفتر اينجانب گزارش نمايد.
8- ضوابط اجرايي مفاد ماده 158 قانون مالياتهاي مستقيم در مورد روش خوداظهاري در بخش ماليات اجاره املاك عملكرد سال 1376 اشخاص حقيقي در پيرو در آگاهي خواهد رسيد.
9- نظر به اينكه اجاره بهاي عملكرد سال 1375 يكي از ملاك هاي مهم مورد استفاده خود تشخيصي عملكرد سال 1376 خواهد بود ضرورت دارد با توجه به محدوديت زماني بدواً مراحل رسيدگي و قطعيت پرونده هاي سال مذكور در اولويت قرار گيرد .
10- بمنظور حسن اجراي اين طرح مديران كل مكلف خواهند بود در صورت ضرورت , موقتاً از نيروها و امكانات ساير بخشها در بخش مستغلات استفاده نمايند.
دادستاني انتظامي مالياتي درخصوص پرونده هاي مطروحه و قطعي شده در اجراي اين بخشنامه همكاري لازم را خواهند داشت .
ضمناً با توجه به اهميت موضوع و سعي و تلاش همكاران در اين زمينه به تناسب فعاليت آنان با توجه به گزارش اداره كل اطلاعات و خدمات مالياتي پاداش مناسبي اختصاص خواهد يافت .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره22056/2628-4/30

...

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

بخشنامه شماره50884/5332-211

بخشنامه در خصوص زاي هيات عمومي شوراي عالي مالياتي راجع به استفاده موديان مالياتي از معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم نسبت به درآمدهاي كتمان شده

13810909

34224
سازمان امور اقتصادي ودارايي استان
شورايعالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفترفني مالياتي
دادستاني انتظامي مالياتي

بنا به اختيار حاصل از ماده 191 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه هاي بعدي آن و در اجراي مفاد بند 15 تصويب نامه شماره 1925/ت 25524 مورخ 31/2/1381 هيات محترم وزيران مقرر ميدارد:
1- جريمه تاخير موضوع ماده 190 قانون مالياتهاي مستقيم واحدهاي صنعتي كه نسبت به تسويه كليه بدهيهاي مالياتي معوقه خود تا پايان سال 1381 اقدام نمايند، بخشوده شود. منظور از واحد صنعتي موضوع اين دستور العمل، واحدي است كه در آن مجموعه هاي از عوامل توليد كالاي مديريت وحسابداري واحد جهت تغيير شكل شيميايي يا فيزيكي مواد به منظور توليد كالاي جديد به طور منظم ومستمر به كار گرفته شده باشد.
2- جريمه تاخير مالياتهاي تكليفي مشمول بخشودگي موضوع اين دستور العمل نخواهد بود.
3- بخشودگي جرايم پس از تسويه بدهيهاي مالياتي به شرح بند يك وحسب مقررات ماده 191 قانون مالياتهاي مستقيم بنا به درخواست مؤدي ذيربط صورت خواهد پذيرفت.
4- مفاد بخشنامه هاي شماره 5733 مورخ 9/2/81 و15396 مورخ 25/3/81 در خصوص بخشودگي رايم مالياتي ساير مؤديان كماكان به قوت خود باقيست.
عيسي شهسوار خجسته

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره22056/2628-4/30

...

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

بخشنامه شماره6464

تسريع رسيدگي اشخاصيکه اضهارنامه نميدهند و نحوه بخشودگط و تقسيط

13770222

6464

نظر به اينكه تحقق درآمدهاي مالياتي پيش بيني نشده در قانون بودجه سال 1378 كل كشور روشهاي اجرائي بهينه و موثر مقررات قانوني را طلب مي كند لهذا براي نيل به اهداف فوق اجراي دقيق موارد زير را موكداً خواستار است :

1- از آنجا كه وصول ماليات براساس روش ” خوداظهاري “ و اتكاء‌به اظهارنامه هاي تسليمي موديان محترم مالياتي , مقرون به صرفه ترين روش وصول ماليات مي باشد . شايسته است بدون فوت وقت و بمحض وصول اين دستورالعمل , نسبت به تحويل فرم اظهارنامه به موديان اقدام نمايند تا ضمن فراهم نمودن تسهيلات بيشتر براي تسليم و پرداخت بموقع ماليات ابرازي , موديان نيز بتوانند از جايزه خوش حساب بهره مند گردند .

2- به دلالت پرونده هاي مالياتي , تشخيص و مطالبه ماليات مودياني كه از تسليم اظهارنامه مالياتي درموعد مقرر قانوني خودداري مي نمايند , به مراتب ديرتر از مودياني صورت مي گيرد كه به موقع مبادرت به تسليم اظهارنامه مالياتي مي كنند و اين امر در اذهان موديان به نوعي تشويق و ترغيب اشخاص به عدم اجراي تكاليف قانوني تعبير مي گردد . به منظور رفع اين نارسائي اجرائي مقرر مي گردد با تنظيم برنامه زمان بندي , ترتيبي اتخاذ گردد كه در بخش ”مشاغل “ پرونده هاي مالياتي عملكردسالهاي لغايت 1377 اشخاصي كه از تسليم اظهارنامه مالياتي خودداري كرده اند تا پايان شهريور 1378 و ماليات ” اشخاص حقوقي “ و ” مشمولين ماليات بردرآمد املاك “ كه تا پايان شهريور 1378 اظهارنامه و حسب مورد ترازنامه و حساب سودوزيان تسليم ننموده اند , ظرف شش ماه مورد رسيدگي و صدوربرگ تشخيص ماليات قرار گرفته و برگ تشخيص هاي صادره حداكثر تا آخر بهمن سال جاري ابلاغ گردد . ماموران تشخيص ماليات بر ارث و حقوق نيز لازم است با همين ترتيب اولويت رسيدگي را طبق برنامه مدون مرعي داشته و در نهايت نتيجه اقدامات در پايان برنامه زمانبندي به دفتر اينجانب گزارش گردد .

3- بمنظور حصول اطمينان وتضمين تحقق درآمدهاي مالياتي پيش بيني شده در قانون بودجه لازم است پرونده هاي مهم ( از حيث ميزان ماليات ) در كليه منابع خصوصاً اشخاص حقوقي , در اولويت رسيدگي و حل و فصل اختلاف و قطعيت ماليات قرار گيرند . معاونين مالياتي با تهيه فهرست طبق بندي اين قبيل پرونده ها از طريق مميزين كل مالياتي بر اين مهم نظارت مستمر خواهند نمود .

4- مميزين كل ماليات مراقبت نمايند كه بهنگام رفع اختلاف بين مودي با مميز يا سرمميز كليه مالياتهاي قطعي شده سنوات قبل و همچنين سال مورد رسيدگي پرداخت و يا ترتيب پرداخت آن داده شود .

5- در مرحله رسيدگي هيأت هاي حل اختلاف مالياتي سعي شود قبل از تعديل درآمد مشمول ماليات , ماليات مورد قبول مودي پرداخت گردد . بعلاوه تاخير در تعيين نوبت رسيدگي پرونده هاي مهم در هيأت هاي مذكور و نتيجاً تعويق قطعيت و وصول مالياتها , به هيچ وجه جايز نبوده و مديران كل محترم ذيربط , ضمن نظارت مستمر بر اين امر , پاسخگو خواهند بود .

6- جرايم مالياتي

نظر به اينكه جرائم مالياتي , در قانون مالياتهاي مستقيم به عنوان ضمانت اجراي تكاليف قانوني موديان مالياتي تعبيه گرديده و بخشودگي تمام يا بخشي از جرائم به صراحت ماده 191 قانون موصوف منوط به ” اثبات خارج از اختيار بودن عدم انجام تكاليف مودي و خصوصاً سوابق وي در انجام تكاليف و نهايتاً خوش حسابي در پرداخت مالياتها گرديده است ... “ لهذا مقرر مي دارد از اين پس , نحوه وصول پيشنهاد بخشودگي جرائم بر اساس درخواست موديان , با رعايت نكات فوق و ضوابط مشروحه ذيل و در قالب درصدهاي تعيين شده مورد اقدام يا موافقت قرار گيرد .

الف – چنانچه اصل ماليات هاي تكليفي اشخاصي كه مكلف به داشتن دفاتر قانوني نمي باشند ظرف دوماه از تاريخ مطالبه و بدون مراجعه به هيأت حل اختلاف مالياتي پرداخت گردد 50% جرائم متعلق بخشوده مي شود .

ب – جرائم مالياتهاي تكليفي ساير اشخاص اعم از حقيقي و حقوقي كلاً بحيطه وصول درآيد .

ج – درصورتيكه درمدت كمتر از يكسال از تاريخ سررسيد پرداخت ماليات , مالياتهاي غيرتكليفي متعلق پرداشت شده باشد حداكثر بخشودگي جرائم 50% خواهد بود .

د- در موارديكه ماليات غيرتكليفي متعلق در مدت بيش از يكسال وكمتر از دوسال پرداخت شده باشد حداكثر بخشودگي 25% خواهد بود .

هـ - جرائم مالياتي موديانيكه ماليات متعلق را درمدت بيش از دوسال پرداخت نموده اند كلاً وصول گردد .

و- جرائم موديان موضوع ماده 194 قانون مزبور و همچنين جرائمي كه در قوانين مربوط ترتيب ديگري براي آنها مقرر شده است مشمول مقررات اين بخشنامه نخواهد بود .

ر- اختيار بخشودگي جرائم مالياتي (علاوه بر بخشودگي هاي موضوع تبصره هاي 1 و 2 ماده 190 قانون يادشده كه حسب مورد اعمال خواهد شد ) براي هر سال يا عملكرد سال هر شخص حقيقي تا چهارميليون ريال و هرشخص حقوقي تاده ميليون ريال به آقايان مديران كل مالياتي تفويض مي گردد تا بشرط رعايت موارد مذكور در بندهاي ج و د فوق با تشخيص و مسئوليت آنان فقط در موارد ضروري اعمال گردد .

ليكن ارائه پيشنهاد بخشودگي بيش از ارقام مذكور , موكول به وصول آن قسمت از جرائم كه بخشوده يا پيشنهاد نشده خواهدبود.

7- تفسيط ماليات

الف – اختيار تفسيط يكساله انواع مالياتهاي مستقيم به آقايان مديران كل تفويض مي گردد تا با رعايت ضوابط ذيل , بدهي مالياتي مودياني كه قادر به پرداخت آن بطور يكجا نيستند , باقساط ماهانه تقسيط شود .

ب – براي تقسيط بدهي , ثلث آن اعم از اصل و ساير متعلقات بعنوان پيش پرداخت وصول گردد .

ج – مبلغ اقساط بايد براي اصل ماليات و جرائم متعلق تاتاريخ تقسيط معين شود و براي جرائم تاخير پرداخت دوران اقساط نيز تضمين كافي اخذ تا درصورت پرداخت بموقع اقساط در سررسيدهاي مقرر و بنا به درخواست مودي تضمين مزبور مسترد گردد .

د- سررسيد اقساط تا روز بيستم هرماه تعيين شود .

هـ - براي تقسيط بيش از يكسال ( مشروط به رعايت مفاد ماده 167 ق.م.م ) و بخشودگي جرايم بميزاني بيش از مبالغ مندرج در بند ز فوق , در موارد استثنائي و به سبب شرايط خاص موديان لازم است مديران كل محترم با ذكر دلايل موجه و ارائه مستندات كافي مراتب را به دفتر اينجانب گزارش نمايند .

و- مديران كل محترم مي توانند با قبول مسئوليت نهائي قسمتي از اختيارات خود را ضروري بدانند به همكاران ذيربط تفويض نمايند .

8- زمان اجراي مفاد اين بخشنامه 28/2/1378 تعيين و ضمن محفوظ داشتن آثار اقدامات انجام شده براساس بخشنامه هاي صادره قبل در زمينه تقسيط و بخشودگي جرائم , كليه بخشنامه هاي مغاير را ملغي اعلام مي دارد .

مسئوليت حسن اجراي كليه موارد فوق با مديران محترم كل مي باشد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره49162

خوداظهاري در مورد املاک مسکوني استيجاري عملکرد 77

13780930

49162

توجه به بخشنامه 51092-78/10/113 رجوع شود .
پيرو بخشنامه شماره 16640-12/4/78 اين معاونت و بنا به آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل , درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 موديان مالياتي سراسر كشور , ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مورد نظر و تبادل نظر با مديران كل مناطق مالياتي تهران و روساي مراجع مالياتي , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) به شرح زير تعيين مي گردد :
الف–پرونده هاي مشمول طرح خوداظهاري شامل پرونده هائي است كه :
1- مودي , اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را امضاء و همراه با تصوير سند رسمي يا قرارداد عادي اجاره , ظرف مهلت قانوني به حوزه مالياتي مربوط تسليم نموده باشد .
2- مودي ضمن امضاء و تسليم اظهارنامه , قيد نموده باشد كه به علت عدم تغيير مستأجر و ميزان اجاره بها , سند رسمي يا قرارداد عادي اجاره تسليمي در اجراي خوداظهاري سال قبل كماكان مناط اعتبار است .
3- در موارديكه ملك به صورت رهن كامل يا رهن و اجاره واگذار شده است , اولاً : تصوير سند (قرارداد تنظيمي ) مربوط به ضميمه اظهارنامه تسليم و ثانياً : رقم اجاره ماهانه توسط مودي در متن اظهارنامه يا قرارداد اجاره يا نامه جداگانه قيد و ذيل آن امضاء شده باشد .
4- در موارديكه مودي مدعي است بابت اجاره ملك سند يا قراردادي تنظيم ننموده , لازم است ضمن تكميل فرم اظهارنامه و تصريح به عدم تنظيم قرارداد , ميزان اجاره بها را بر اساس واقعيت در اظهارنامه درج و براساس آن درآمد مشمول ماليات اجاره را محاسبه و ذيل فرم اظهارنامه را امضاء نموده باشد .
5- در كليه موارد فوق , تصوير فيش بانكي پرداخت تمام ماليات و سه درصد سهم شهرداري از مأخذ درآمد مشمول ماليات اظهارشده و يا گواهي ترتيب پرداخت بدهي , بشرح مقرر در جزء 4 بند الف متن آگهي منتشره , لازم است به ضميمه اظهارنامه , تا مهلت مقرر به حوزه مالياتي محل وقوع ملك يا حسب مندرجات مقدمه اطلاعيه منتشره , به حوزه مالياتي محل سكونت مودي تسليم شده باشد بديهي است موديان مشمول طرح خوداظهاري , برابر متن اطلاعيه اشخاص حقيقي مي باشند .
ب – پرونده هاي مشمول طرح لازم است به ترتيب زير , تفكيك , طبقه بندي و مورد اقدام قرار گيرند :
1- ابتدا كليه پرونده هائي كه رقم اجاره بهاي اظهارشده موديان براي عملكرد سال 1376 با رقم اجاره بهاي قطعي شده آنان بيش از 15 درصد اختلاف داشته است , از پرونده هاي مشمول اعمال قرعه (عملكرد 1377) منفك و جداگانه مورد رسيدگي قرار گيرند و مراقبت و پيگيري شود كه مفاد ماده 194 قانون مالياتهاي مستقيم عيناً در مورد اين پرونده ها اعمال گردد .
2- آن دسته از پرونده هائي كه عملكرد سال 1376 آنها در اجراي ماده 158 قانون مالياتهاي مستقيم به قيد قرعه انتخاب و مورد رسيدگي قرار گرفته اند و رقم اجاره بهاي قطعي شده آنان با رقم اظهارشده مودي كمتر از 15 درصد اختلاف داشته باشد , اظهارنامه عملكرد سال 1377 آنان بدون رسيدگي مورد قبول واقع گردد . (مگر در مواردي كه مورد اجاره , مستأجر و مبلغ يا مدت اجاره تغيير كرده باشد ).
3- پرونده هائي كه طبق مدارك مثبته يا مندرجات اظهارنامه , مساحت زيربناي مفيد مورد اجاره , 120 مترمربع و كمترباشد , از شمول اين طرح خارج بوده و برابر مقررات مربوط قابل رسيدگي خواهد بود .
4- بقيه پرونده هاي مشمول طرح , جهت اعمال قرعه به ترتيب زير , طبقه بندي گردند :
1-4- پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري مسكوني , معادل يا بيش از يك ميليون و پانصد هزار ريال است .
2-4- پرونده هائي كه قبل از سال مورد رسيدگي فاقد سابقه مالياتي مي باشند .
3-4- ساير پرونده هاي مشمول طرح .
ج – در هر مميزكلي يا حسب مورد , اداره اموراقتصادي و دارائي , با حضور مميزكلي , سرمميزين و مميزين مالياتي مربوط و يك نفر نماينده مديركل اداره ذيربط , 20درصد از هر دسته پرونده هاي فوث ”بصورت نمونه گيري اتفاقي “ (باتخصيص شماره رديف به پرونده هاي مشمول اعمال قرعه و انتخاب 20درصد از كل هر دسته به حكم قرعه ) جهت رسيدگي انتخاب شود و بلافاصله , فهرست پرونده هاي قابل رسيدگي با درج شماره كلاسه پرونده , شماره رديف تخصيصي براي قرعه كشي و نام ونام خانوادگي مودي , صورتمجلس گرديده و نسخه اي از صورتمجلس تنظيمي به ماموران تشخيص مربوط و نماينده مديركل اداره ذيربط تسليم و نسخه اي نيز براي اداره كل اطلاعات و خدمات مالياتي و دادستاني انتظامي مالياتي ارسال شود .
طبق روال گذشته براي 80 درصد پرونده هائي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماد ه158 قانون مالياتي مستقيم , حداكثر ظرف يكماه از تاريخ تنظيم صورتمجلس , براساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود و نسبت به 20 درصد پرونده هائي كه به حكم قرعه انتخاب گرديده اند , برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل هاي مربوط و انجام تحقيقات لازم به دقت رسيدگي گردد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده مودي بيش از 15 درصد اختلاف داشته باشد , طبق مقررات قسمت آخر ماده 194 قانون مالياتهاي مستقيم با مودي رفتار گردد .
ضمن سپاسگزاري از همكاري صميمانه كليه همكاران دست اندركار طرح , مقتضي است آقايان مديران كل محترم , پس از انجام ترتيبات كار , گزارش آماري نتيجه اقدامات عملكرد سالهاي 1377 و 1376 را حداكثر تا پايان بهمن ماه سال جاري براي اينجانب ارسال دارند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره51092

خوداظهاري در مورد املاک مسکوني اجاري عملکرد سال 1377

13781013

51092

پيرو بخشنامه شماره 16640 مورخ 12/4/78 اين معاونت و بنا به آگهي منتشره در جرايد كثيرالانتشار نيمه اول سال قبل , درخصوص اجراي مفاد ماده 158 قانون مالياتهاي مستقيم نسبت به املاك مسكوني اجاري عملكرد سال 1377 موديان مالياتي سراسر كشور , ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله از اداره كل اطلاعات و خدمات مالياتي راجع به طرح مزبور و تبادل نظر با مديران كل و روساي مراجع مالياتي , ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت اخير حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد :

الف – پرونده هاي مشمول طرح خوداظهاري شامل پرونده هائي است كه مودي اظهارنامه مالياتي عملكرد سال 1377 ملك مسكوني اجاري خود را بهمراه تصوير سند رسمي يا قرارداد عادي اجاره ظرف مهلت قانوني بحوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات درآمد مشمول ماليات ابرازي اقدام نموده باشد . ( درصورت عدم تنظيم قرارداد كتبي يا در موارديكه ملك مسكوني در رهن تصرف يا رهن و اجاره قرار گرفته است , درج ميزان درآمد اجاري توسط مودي در اظهارنامه كافي بمقصود ميباشد . )

ب – پرونده هاي مشمول طرح بايد به ترتيب زير تفكيك و طبقه بندي شوند .

1- پرونده هائي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معدل يا بيش از دوميليون ريال است .

2- ساير پرونده هاي مشمول طرح خوداظهاري .

ج – درهرمميزكلي يا حسب مورد , اداره اموراقتصادي و دارائي حداكثر ظرف يكماه از تاريخ ابلاغ اين دستورالعمل , با حضورمميزكل و سرمميزين مالياتي تحت نظر , درمورد هر حوزه مالياتي , 20 درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري اتفاقي (براساس انتخاب بقيد قرعه از روي شماره كلاسه پرونده ) جهت رسيدگي انتخاب و بلافاصله مراتب صورتمجلس شده و به تعداد ماموران تشخيص مربوط تكثير و نسخه اي از آن در پرونده اي بدين منظور در هر يك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد .

د : بديهي است در مواردي كه پرونده مشمول مشخصات جزءهاي 1 و 2 بند ب اين دستورالعمل در مميز كلي يا اداره اموراقتصادي و دارائي وجود نداشته يا تعداد هر يك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20 درصد بعنوان نمونه به ترتيب فوق انتخاب خواهد شد . هـ - براي 80 درصد پرونده هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس براساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود .

و – 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53 قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهارشده از سوي مودي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخر ماده 194 قانون مالياتهاي مستقيم با مودي رفتار خواهد شد . با ابلاغ اين دستورالعمل مفاد دستورالعمل شماره 49162 مورخ 30/9/78 كان لم يكن مي گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره42122

خود اظهاري املاک مسکوني استيجاري

13770903

42122

ضمن بررسي و تجزيه و تحليل آمار و اطلاعات واصله راجع به طرح خوداظهاري ماليات املاك مسكوني اجاري عملكرد سال 1376 و پس از شور و تبادل نظر با مديران كل مناطق و روساي مراجع مالياتي و با توجه به نتايج مثبت حاصل از اجراي طرح ترتيبات انتخاب و رسيدگي به تعدادي از پرونده هاي مشمول طرح خوداظهاري (موضوع قسمت آخر حكم ماده 158 قانون مالياتهاي مستقيم ) بشرح زير تعيين مي گردد :
الف – پرونده هاي مشمول طرح خوداظهاري شامل پرونده هايي است كه مودي اظهارنامه مالياتي عملكرد سال 1376 ملك مسكوني اجاري خود را به همراه تصوير سند رسمي يا قرارداد عادي اجاره ظرف مهلت قانوني به حوزه مالياتي مربوط تسليم و نسبت به ترتيب پرداخت ماليات سود ابرازي اقدام نموده باشد .
ب – پرونده هاي مشمول طرح لازم است به ترتيب زير تفكيك و طبقه بندي گردند :
1- پرونده هايي كه ميزان اجاره بهاي ماهانه ابرازي واحد اجاري معادل يا بيش از يك ميليون و پانصد هزار ريال است .
2- پرونده هايي كه فاقد سابقه مالياتي ( عملكرد سالهاي 74و75 ) مي باشند .
3- بقيه پرونده هاي مشمول طرح خوداظهاري .
ج – در هر مميز كلي يا حسب مورد , اداره اموراقتصادي و دارائي , با حضور مميزكل و سرمميزين و مميزين مالياتي تحت نظر , 20درصد از هر دسته پرونده هاي فوق بصورت نمونه گيري اتفاقي ( براساس انتخاب به حكم قرعه از روي شماره كلاسه پرونده ها ) جهت رسيدگي انتخاب شود و بلافاصله مراتب صورتمجلس گرديده و به تعداد ماموران تشخيص مربوط صورتمجلس تنظيمي تكثير و نسخه اي از آن در پرونده اي بدين منظور در هر يك از واحدهاي مالياتي نگهداري و يك نسخه نيز به دادستاني انتظامي مالياتي ارسال گردد .
د- بديهي است در مواردي كه پرونده مشمول مشخصات جزء هاي 1 و 2 بند ب اين دستورالعمل در مميز كلي يا اداره امور اقتصادي و دارائي وجود نداشته يا تعداد هر يك از آنها كمتر از 5 واحد باشد از بقيه پرونده هاي مشمول طرح 20درصد به عنوان نمونه به ترتيب فوق انتخاب خواهد شد . هـ - براي 80 درصد پرونده هايي كه بدون رسيدگي پذيرفته خواهند شد به تجويز ضمني ماده 158 قانون مالياتهاي مستقيم حداكثر ظرف يك ماه از تاريخ تنظيم صورتمجلس بر اساس درآمد ابرازي مودي برگ ماليات قطعي صادر و ابلاغ شود .
و- 20 درصد پرونده هايي كه به حكم قرعه انتخاب گرديده اند لازم است برابر مقررات ماده 53قانون مالياتهاي مستقيم و ساير مقررات و دستورالعمل مربوط ظرف مهلت قانوني به دقت مورد رسيدگي قرار گيرد و چنانچه درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده از سوي مودي بيش از 15 درصد اختلاف داشته باشد طبق مقررات قسمت آخرماده 194 قانون مالياتهاي مستقيم با مودي رفتار خواهد شد .
قبلاً از همكاري صميمانه كليه همكاران دست اندر كار طرح , سپاسگذاري مي نمايد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

بخشنامه شماره37343/4056-211

در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه ماده 104

13810631

37343/4056-211
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
دادستاني انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، راجع به نحوه مطالبه و وصول ماليات از پرداختكنندگان وجوه موضوع ماده مذكور در صورت خودداري آنها از انجام تكاليف مقرر، مقتضي است به شرح زير اقدام گردد:
1- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد. پس از انجام رسيدگيهاي لازم و با استناد به اسناد و مدارك مثبته ماليات عليالحساب متعلق به وجوه پرداختي مرتبط با امور مذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و 199 بدون فوت وقت و با رعايت ساير مقررات قانون مالياتهاي مستقيم مطالبه نمايد.
2- در صورت استنكاف اشخاص ذيربط از پرداخت مالياتهاي تكليفي مطالبه شده، پس از سير مراحل قانوني و قطعيت مالياتهاي تكليفي مورد مطالبه، ادارات امور مالياتي مربوط مكلف به وصول آن از طريق مليات اجرايي طبق مقررت فصل نهم از باب چهارم قانون مزبور ميباشند.
3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر ولي به حساب سازمان امورمالياتي كشور واريز نشده است ادارات امور مالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون ياد شده اقدام نمايند.
4- در مواردي كه مالياتهاي تكليفي موضوع ماده 104 يادشده، توسط دستگاههاي اجرايي دولت، نهادهاي عمومي غير دولتي و ساير سازمانها و مؤسساتي كه به نحوي از اعتبارات دولتي استفاده ميكنند. و همچنين ساير دستگاههايي كه شمول قانون بر آنها مستلزم ذكر نام يا تصريح نام است ، كسر نشده باشد، اداره امور مالياتي ذيربط مكلف است پس از انجام رسيدگيهاي لازم و با استناد به اسناد ومدارك مثبته ، ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و در صورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده ، پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور واريز نمايد.
5- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي و نهادهاي عمومي غيردولتي وسايراشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد، با استناد به اسناد ومدارك مثبته ، ماليات تكليفي كسر شده را همراه با جرايم متعلقه از حساب بانكي اشخاص ياد شده برداشت وبه حساب مالياتي تعيين شده واريز نمايد.
6- در موارد مذكور در بندهاي 4 و 5 فوق ، ادارات كل امور مالياتي از طريق اداره وصول و اجرا، ذيربط ( در تهران ادارات كلي كه فاقد اداره وصول و اجراء ميباشند از طريق اداره كل وصول واجراء مالياتهاي تهران ) اقدام نمايند.
برداشت از حساب بانكي اشخاص موصوف توسط ادارات وصول و اجرا، مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم قانون فوق الذكر نميباشد.
عيسي شهسوار خجسته

بخشنامه شماره5347

عدم دريافت بموقع ماليات حقوق

13740224

5347

نظرباينكه بموجب ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي ، پرداخت كنندگان حقوق هنگام هر پرداخت ياتخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوط محاسبه وكسروظرف سي روز باصورتي حاوي نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط فرم خلاصه ليست و تغييرات را صورت دهند ، ولي چون مشاهده شده بعضي از كارفرمايان بدون توجه به مقررات قانون مذكور درزمينه كسرو واريزماليات بردرآمد حقوق ، مالياتهاي مكسوره را بموقع واريزننموده ويااصولا ازكسر آن خودداري كرده ويابعضا درمحاسبه بطوراشتباه عمل نموده اند، نظرباينكه عدم پرداخت بموقع ماليات حقوق وجاهت قانوني نداشته و اصولا قابل توجيه نيست ، لذا ضمن يادآوري تكاليف مقرر درقانون يادشده ونيزجرائم متعلق به اينگونه متخلفين انتظاردارد كه كليه مكلفين به كسرمالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق بالاخص ذيحسابيهاي دستگاههاهرگونه مالياتهاي تكليفي مربوط را وفق مقررات قانوني كسر وضمن انجام سايرتكاليف مقرر، نسبت به واريز بموقع آنها بحساب درآمدهاي مالياتي اين وزارتخانه اقدام لازم معمول دارند، بديهي است درصورت تخلف ازانجام وظايف مقرر، براساس مواد 197 و 199 قانون فوق الذكر درمورد عدم تسليم ليست ونيزعدم پرداخت ماليات بر حقوق در مهلت قانوني به ترتيب مشمول جرائمي معادل 2% حقوق پرداختي و20% ماليات پرداخت نشده بوده كه بامودي متضامنامسئول جبران زيان وارده بدولت خواهند بود.
ضمنا طبق تبصره هاي 1 و 2 ماده اخيردرمواردي كه مكلفين به كسرماليات ، وزارتخانه ، شركت ياموسسه دولتي يا شهرداري باشد ، مسئولين امر مشمول مجازات مقرر براساس قانون تخلفات اداري خواهند بود وهرگاه مكلف به كسرماليات شخص حقوقي غيردولتي باشد ، مدير يامديران مربوط نيزعلاوه برمسئوليت تضامني ، نسبت به پرداخت ماليات وجرائم متعلق به حبس تاديبي از سه ماه تادو سال محكوم خواهندشد.

عليهذا ضمن تاكيد به رعايت قوانين ومقررات مالياتي مجددا يادآورميشود درصورت عدم اجراي موارد فوق ، مدير يامديران مربوط پاسخگو بوده واين وزارت هيچگونه مساعدت وهمراهي دراين زمينه انجام نخواهد داد. به همين جهت به ادارات كل مالياتي دستور داده شده بمنظور جلوگيري از تخلفات ماليات برحقوق ، جرائم متعلقه كليه موديان را تماما دريافت دارند.
خواهشمند است دستور فرمايند مراتب به كليه واحدها ، شركتهاي تابعه ، وا بسته وتحت پوشش نيزاعلام گردد.

مرتضي محمدخان
وزيرامور اقتصادي و دارائي

بخشنامه شماره3904/401/5/30

پرداخت حقوق سال 70 در سال 71 مشمول نرخهاي سال 70 مي باشد

13720205

3904/401/5/30

نظرباينكه مشاهده شده بعضي از كارفرمايان ، بدون توجه به مقررات قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي درزمينه كسر و واريز مالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق موضوع فصل سوم از باب سوم قانون مذكور(مواد 82 الي 92) مالياتهاي مكسوره رابموقع واريزننموده و يااصولا از كسرآن خودداري كرده و يابعضا" درمحاسبه بطوراشتباه عمل نموده اند عليهذا ضمن يادآوري تكاليف مقرردرقانون ياد شده ونيز جرايم متعلق به اينگونه متخلفين (موضوع مواد 197 و 199)و باعنايت به سهم درآمدهاي مالياتي پيش بيني شده دربودجه كل كشور انتظار دارد كه كليه مكلفين به كسرمالياتهاي تكليفي بالاخص ذيحسابيهاي دستگاهها هرگونه مالياتهاي تكليفي مربوط راوقف مقررات قانوني كسروضمن انجام ساير تكاليف مقرر نسبت به واريز بموقع آنهابحساب درآمدهاي مالياتي اين وزارت اقدام لازم معمول دارند.

همچنين ازآنجاكه قسمتي از مطالبات سال 1370 حقوق بگيران مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 مجلس شوراي اسلامي درسالجاري پرداخت ميگردد،بمنظورمحاسبه صحيح ماليات متعلق به اينگونه درآمدها يادآورميشود كه چون درآمد حقوق هرفرد ظرف يكسال طبق مقررات قانوني همان سال مشمول ماليات بوده و تخصيص ياپرداخت اين درآمد در سالهاي بعد موثردراجراي مقررات واعمال نرخ مالياتي سال مزبور نميباشد بنابراين توجه خواهند داشت كه هرگونه پرداخت حقوق از بابت اجراي قانون مذكور درصدراين بند ومربوط به سال 1370 و موارد مشابه كه درسنوات بعد پرداخت ميشودبدون توجه به سال پرداخت بايستي به جمع درآمد مشمول ماليات حقوق بگير درسال مربوطاضافه شده و به نرخ مقرر مربوط وفق مقررات قانون

همان سال مبناي محاسبه ماليات قرارگيرد0 بديهي است درموارديكه حسابرسان اعزامي وزارتخانه جهت بررسي و نظارتهاي مربوط مراجعه نمايند ضمن همكاريهاي لازم دراين باره هرگونه اسناد و مدارك مورد لزوم رادراختيار آنان قرارخواهند داد0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره64420/14253-4/30

بخشودگي جرائم اشخاصيکه ليستهاي حقوق را خارج از موعد و قبل از صدور برگ مطالبه ارائه ميدهند

13781222

64420/14253-4/30

نظر به اينكه درخصوص اعمال بخشودگي جريمه موضوع تبصره 1 ماده 190 قانون مالياتهاي مستقيم در مواردي كه ماليات حقوق يا فهرست حقوق بگيران خارج از مهلت قانوني مقرر در ماده 85 قانون مذكور و قبل از صدور برگ مطالبه ماليات پرداخت مي شود و ابهاماتي بروز كرده است , لذا يادآور مي گردد چون پرداخت ماليات و جرائم متعلقه بعد از ابلاغ برگ مطالبه ماليات حقوق و قبل از طرح پرونده در هيئت حل اختلاف مالياتي طبق بند 3 بخشنامه شماره 51772/1150-4/30 مورخ 15/10/78 باعث بخشودگي 80% جريمه موضوع مواد 197 و 199 قانون مالياتهاي مستقيم مي گردد , بنابراين در مواردي كه ماليات قبل از صدور برگ مطالبه پرداخت يا فهرست تسليم مي شود , نيز به طريق اولي برخورداري از بخشودگي جرائم يادشده موضوع بخشنامه مذكور ضروري است .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره63570

بخشودگي جرائم ماليات حقوق

13741110

63570

دفتر روابط عمومي و ارشاد

تصوير اطلاعيه صادره راجع به ماليات حقوق و بخشودگي جرايم مقرر در صورت ارائه فهرست حقوق بگيران و پرداخت ماليات حقوق معوقه كاركنان تا پايان سال جاري توسط اشخاص حقيقي و ساير كارفرمايان ( اشخاص حقيقي ) جهت انعكاس در جرايد و رسانه هاي گروهي بمنظور آگاهي موديان محترم مالياتي اعلام مي گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

اطلاعيه مهم
وزرات امور اقتصادي و دارائي

بموجب ماده 85 قانون مالياتهاي مستقيم ، پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوطه محاسبه و كسر و ظرف سي روز با صورتي حاوي مشخصات دريافت كنندگان حقوق به حوزه مالياتي محل پرداخت نمايند و درماههاي بعد فقط تغييرات را اعلام دارند.
بعضي از اشخاص حقوقي و ساير كارفرمايان ( اشخاص حقيقي ) بدون اطلاع يا توجه به مقررات قانوني مذكور ، تاكنون از انجام تكاليف مقرر ، ( ارائه ليست حقوق بگيران و پرداخت ماليات متعلقه ) خودداري نموده اند وبهمين علت مشمول جرايمي معادل 2% حقوق پرداختي و 20% ماليات پرداخت نشده و ساير جرايم مقرر گرديده اند. ضمن تاكيد به رعايت تكاليف مقرر در قانون ياد شده براي آخرين بار به آندسته از شركتها و اشخاص حقوقي و يا ساير كارفرمايان كه به هرعلت تاكنون نزد حوزه هاي مالياتي ذيربط تشكيل پرونده نداده اند تا پايان سالجاري فرصت داده مي شود تا نسبت به انجام تكاليف مقرر و پرداخت ماليات حقوق معوقه كاركنان خويش اقدام و ضمن انجام وظيفه قانوني از بخشودگي كليه جرائم متعلقه نيز استفاده نمايند.

وزارت اموراقتصادي و دارائي

بخشنامه شماره51772/11508-4/30

در مورد جرائم و جوايز ماليات حقوق

13781015

51772/11508-4/30

نظر به اينكه درخصوص تعلق جايزه خوش حسابي و جريمه ديركرد به ميزان 5/2% در ماه و بخشودگي جريمه موضوع تبصره هاي 1 و2 ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نسبت به ماليات بردرآمد حقوق ابهاماتي مطرح و منتهي به صدور راي شماره 10409-4/30 مورخ 6/10/1376 هيأت عمومي شوراي عالي مالياتي گرديده است , لذا با نظر به مفاد راي مذكور بارديگر موارد زير را متذكر مي شود :

1- جايزه خوش حسابي موضوع صدر ماده 190 شامل حال پرداخت كنندگان حقوق بابت وصول و ايصال ماليات بردرآمد حقوق بگيران نميباشد.

2- پرداخت كنندگان حقوق در موارد تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر مواد 197 و 199 تبصره هاي آن بوده , در نتيجه جريمه ديركرد معادل 5/2 درصد در ماه مقرر در ماده 190 مذكور به پرداخت كنندگان حقوق تعلق نخواهد گرفت .

3- براي پرداخت كنندگان حقوق منع قانوني دربرخورداري از تسهيلات موضوع تبصره ماده 190 (درصورت اعلام قبولي , پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده ( درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي ) وجود ندارد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره37343/4056-211

بخشنامه در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان موضوع ماده 104

13810631

تاريخ: 31/6/1381
شماره 37343/211-4056

بسمه تعالي

اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي
در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 راجع به نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه موضوع ماده مذكور درصورت خودداري آنها از انجام تكاليف مقرر، مقتضي است به شرح زير اقدام گردد:
1- اداره امورمالياتي ذيربط مكلف است در مواردي كه ماليات هاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد، پس از انجام رسيدگي هاي لازم و با استناد به اسناد و مدارك مثبته ماليات علي الحساب متعلق به وجوه پرداختي مرتبط با امورمذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و 199 بدون فوت وقت و با رعايت ساير مقررات قانون ماليات هاي مستقيم مطالبه نمايد.
2- درصورت استنكاف اشخاص ذيربط از پرداخت ماليات هاي تكليفي مطالبه شده ، پس از سير مراحل قانوني و قطعيت ماليات هاي تكليفي مورد مطالبه، ادارات امورمالياتي مربوط مكلف به وصول آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون مزبور مي باشند.
3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر و لي به حساب سازمان امورمالياتي كشور واريز نشده است . ادارات امورمالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم ازباب چهارم قانون ياد شده اقدام نمايند.
4- درمواردي كه ماليات هاي تكليفي موضوع ماده 104 ياد شده، توسط دستگاههاي اجرايي دولت، نهادهاي عمومي غيردولتي و ساير سازمانها و موسساتي كه به نحوي از اعتبارات دولتي استفاده مي كنند و همچنين ساير دستگاههايي كه شمول قانون براي آنها مستلزم ذكر نام يا تصريح نام است كسر شده باشد. اداره امور مالياتي ذيربط مكلف است پس ازانجام رسيدگي هاي لازم و با استناد به اسناد ومدارك مثبته،ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و درصورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور واريزنمايد.
5- اداره امورمالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي ونهادهاي عمومي غيردولتي وساير اشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد، با استناد به اسناد و مدارك مثبته، ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالعه و درصورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور واريز نمايد.
6- درموارد مذكور دربندهاي 4 و 5 فوق ، ادارات كل امورمالياتي از طريق اداره وصول واجراء ذيربط( در تهران ادارات كلي كه قاقد اداره وصول واجراء مي باشند از طريق اداره كل وصول و اجراء مالياتهاي تهران )‌اقدام نمايند.
برداشت ازحساب بانكي اشخاص موصوف توسط ادارات وصول واجراء مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم قانون فوق الذكر نمي باشد.

عيسي شهسوار خجسته

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

بخشنامه شماره36670/2176/5/30

مسئوليت مديران در بدهي ماليات شخص حقوقي

13680730

36670/2176/5/30

نظربه اينكه باستناد ماده 173 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ،مقررات ماده 198 اين قانون درمورد مديران اشخاص حقوقي بابت بدهي مالياتي شخص حقوقي اعم از ماليات بردرآمديامالياتهائي كه بموجب قانون مذكور اشخاص حقوقي مكلف به كسر وايصال آن بوده ومربوط به دوران مديريت آنان ميباشد از1/1/1368 قابل اجراء است , توجه خواهند داشت كه مقررات مذكور شامل دوران مديريت مربوط به قبل ازسال 1368 اشخاص مزبور نخواهد بود.

وزارت اموراقتصادي ودارائي
ازطرف حسيني

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره37343/4056-211

در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه ماده 104

13810631

37343/4056-211
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
دادستاني انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
هيات عالي انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، راجع به نحوه مطالبه و وصول ماليات از پرداختكنندگان وجوه موضوع ماده مذكور در صورت خودداري آنها از انجام تكاليف مقرر، مقتضي است به شرح زير اقدام گردد:
1- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد. پس از انجام رسيدگيهاي لازم و با استناد به اسناد و مدارك مثبته ماليات عليالحساب متعلق به وجوه پرداختي مرتبط با امور مذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و 199 بدون فوت وقت و با رعايت ساير مقررات قانون مالياتهاي مستقيم مطالبه نمايد.
2- در صورت استنكاف اشخاص ذيربط از پرداخت مالياتهاي تكليفي مطالبه شده، پس از سير مراحل قانوني و قطعيت مالياتهاي تكليفي مورد مطالبه، ادارات امور مالياتي مربوط مكلف به وصول آن از طريق مليات اجرايي طبق مقررت فصل نهم از باب چهارم قانون مزبور ميباشند.
3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر ولي به حساب سازمان امورمالياتي كشور واريز نشده است ادارات امور مالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون ياد شده اقدام نمايند.
4- در مواردي كه مالياتهاي تكليفي موضوع ماده 104 يادشده، توسط دستگاههاي اجرايي دولت، نهادهاي عمومي غير دولتي و ساير سازمانها و مؤسساتي كه به نحوي از اعتبارات دولتي استفاده ميكنند. و همچنين ساير دستگاههايي كه شمول قانون بر آنها مستلزم ذكر نام يا تصريح نام است ، كسر نشده باشد، اداره امور مالياتي ذيربط مكلف است پس از انجام رسيدگيهاي لازم و با استناد به اسناد ومدارك مثبته ، ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و در صورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده ، پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور واريز نمايد.
5- اداره امور مالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي و نهادهاي عمومي غيردولتي وسايراشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد، با استناد به اسناد ومدارك مثبته ، ماليات تكليفي كسر شده را همراه با جرايم متعلقه از حساب بانكي اشخاص ياد شده برداشت وبه حساب مالياتي تعيين شده واريز نمايد.
6- در موارد مذكور در بندهاي 4 و 5 فوق ، ادارات كل امور مالياتي از طريق اداره وصول و اجرا، ذيربط ( در تهران ادارات كلي كه فاقد اداره وصول و اجراء ميباشند از طريق اداره كل وصول واجراء مالياتهاي تهران ) اقدام نمايند.
برداشت از حساب بانكي اشخاص موصوف توسط ادارات وصول و اجرا، مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم قانون فوق الذكر نميباشد.
عيسي شهسوار خجسته

بخشنامه شماره5347

عدم دريافت بموقع ماليات حقوق

13740224

5347

نظرباينكه بموجب ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي ، پرداخت كنندگان حقوق هنگام هر پرداخت ياتخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوط محاسبه وكسروظرف سي روز باصورتي حاوي نام ونشاني دريافت كنندگان حقوق وميزان آن به حوزه مالياتي محل پرداخت و درماههاي بعد فقط فرم خلاصه ليست و تغييرات را صورت دهند ، ولي چون مشاهده شده بعضي از كارفرمايان بدون توجه به مقررات قانون مذكور درزمينه كسرو واريزماليات بردرآمد حقوق ، مالياتهاي مكسوره را بموقع واريزننموده ويااصولا ازكسر آن خودداري كرده ويابعضا درمحاسبه بطوراشتباه عمل نموده اند، نظرباينكه عدم پرداخت بموقع ماليات حقوق وجاهت قانوني نداشته و اصولا قابل توجيه نيست ، لذا ضمن يادآوري تكاليف مقرر درقانون يادشده ونيزجرائم متعلق به اينگونه متخلفين انتظاردارد كه كليه مكلفين به كسرمالياتهاي تكليفي ازجمله ماليات بردرآمد حقوق بالاخص ذيحسابيهاي دستگاههاهرگونه مالياتهاي تكليفي مربوط را وفق مقررات قانوني كسر وضمن انجام سايرتكاليف مقرر، نسبت به واريز بموقع آنها بحساب درآمدهاي مالياتي اين وزارتخانه اقدام لازم معمول دارند، بديهي است درصورت تخلف ازانجام وظايف مقرر، براساس مواد 197 و 199 قانون فوق الذكر درمورد عدم تسليم ليست ونيزعدم پرداخت ماليات بر حقوق در مهلت قانوني به ترتيب مشمول جرائمي معادل 2% حقوق پرداختي و20% ماليات پرداخت نشده بوده كه بامودي متضامنامسئول جبران زيان وارده بدولت خواهند بود.
ضمنا طبق تبصره هاي 1 و 2 ماده اخيردرمواردي كه مكلفين به كسرماليات ، وزارتخانه ، شركت ياموسسه دولتي يا شهرداري باشد ، مسئولين امر مشمول مجازات مقرر براساس قانون تخلفات اداري خواهند بود وهرگاه مكلف به كسرماليات شخص حقوقي غيردولتي باشد ، مدير يامديران مربوط نيزعلاوه برمسئوليت تضامني ، نسبت به پرداخت ماليات وجرائم متعلق به حبس تاديبي از سه ماه تادو سال محكوم خواهندشد.

عليهذا ضمن تاكيد به رعايت قوانين ومقررات مالياتي مجددا يادآورميشود درصورت عدم اجراي موارد فوق ، مدير يامديران مربوط پاسخگو بوده واين وزارت هيچگونه مساعدت وهمراهي دراين زمينه انجام نخواهد داد. به همين جهت به ادارات كل مالياتي دستور داده شده بمنظور جلوگيري از تخلفات ماليات برحقوق ، جرائم متعلقه كليه موديان را تماما دريافت دارند.
خواهشمند است دستور فرمايند مراتب به كليه واحدها ، شركتهاي تابعه ، وا بسته وتحت پوشش نيزاعلام گردد.

مرتضي محمدخان
وزيرامور اقتصادي و دارائي

بخشنامه شماره22198/37/18757

اقامه دعوي

13750420

22198/37/18757

بمنظور حسن اجراي مقررات قانون مالياتهاي مستقيم مقتضي است به كليه حوزه هاي مالياتي ذيربط ابلاغ گردد كه اشخاص موصوف در تبصره هاي 1 , 2 و 3 ماده 199 و ماده 201 قانون مالياتهاي مستقيم مصوب اسفند ماه سال 66 مجلس شوراي اسلامي را جهت اقامه دعوي عليه مرتكبين نزد مراجع محترم قضايي و در مورد شركتها و اشخاص حقوقي دولتي اعلام بسازمان بازرسي كل كشور و ديوان محاسبات از طريق آن اداره كل همراه با گزارش مشروح موارد تخلف و مشخصات متخلفين به دفتر اينجانب ارسال گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره52316/11352/4/30

تكليف حوزه در مقابل موديانيكه مالياتهاي تكليفي را كسر و ايصال نمي كنند

13751129

52316/11352/4/30

نظربه اينكه بموجب تبصره يك ماده 199 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ، درمواردي كه وزارتخانه ها،شركتهايا موسسات دولتي ياشهرداريها ازانجام تكاليف قانوني مربوط به كسروايصال مالياتهاي موديان ديگرخودداري نمايند، مسئولين امرمشمول مجازات مقررطبق تخلفات اداري خواهندبود، لذامقررميشودحوزه هاي مالياتي درصورت مشاهده تخلف ازجانب هريك ازمسئولين مزبور، موضوع رامشروحا" وبارعايت سلسه مراتب ازطريق اداره كل متبوع به دفترمعاونت درآمدهاي مالياتي گزارش نمايندتا پس ازبررسيهاي لازم واحرازاقتضاء، دستوراعلام آن به هيات رسيدگي به تخلف اداري ذيربط صادرگردد.

مرتضي محمدخان
وزيراموراقتصادي ودارايي

بخشنامه شماره64420/14253-4/30

بخشودگي جرائم اشخاصيکه ليستهاي حقوق را خارج از موعد و قبل از صدور برگ مطالبه ارائه ميدهند

13781229

64420/14253-4/30

نظر به اينكه درخصوص اعمال بخشودگي جريمه موضوع تبصره 1 ماده 190 قانون مالياتهاي مستقيم در مواردي كه ماليات حقوق يا فهرست حقوق بگيران خارج از مهلت قانوني مقرر در ماده 85 قانون مذكور و قبل از صدور برگ مطالبه ماليات پرداخت مي شود و ابهاماتي بروز كرده است , لذا يادآور مي گردد چون پرداخت ماليات و جرائم متعلقه بعد از ابلاغ برگ مطالبه ماليات حقوق و قبل از طرح پرونده در هيئت حل اختلاف مالياتي طبق بند 3 بخشنامه شماره 51772/1150-4/30 مورخ 15/10/78 باعث بخشودگي 80% جريمه موضوع مواد 197 و 199 قانون مالياتهاي مستقيم مي گردد , بنابراين در مواردي كه ماليات قبل از صدور برگ مطالبه پرداخت يا فهرست تسليم مي شود , نيز به طريق اولي برخورداري از بخشودگي جرائم يادشده موضوع بخشنامه مذكور ضروري است .

مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره250/5/30

جرائم و تشويقات مذکور شامل ماليات تکليفي نمي شود

13740214

250/5/30

اداره كل ماليات برشركتها

بازگشت بنامه شماره 37/2114 مورخ 2/2/1374 اشعارميدارد:جرائم وتشويقات مقرر در ماده 190 قانون مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن مصوب 7/2/1371 مجلس شوراي اسلامي مختص موديان مالياتي موضوع اين ماده قانوني بوده وحكم آن قابل تسري به اشخاص ثالثي كه به شرح مواد 197 199 و قانون مشمول جريمه شناخته شده اند نميباشد.

محمدعلي خوش اخلاق
مديركل دفترفني مالياتي

بخشنامه شماره63570

بخشودگي جرائم ماليات حقوق

13741110

63570

دفتر روابط عمومي و ارشاد

تصوير اطلاعيه صادره راجع به ماليات حقوق و بخشودگي جرايم مقرر در صورت ارائه فهرست حقوق بگيران و پرداخت ماليات حقوق معوقه كاركنان تا پايان سال جاري توسط اشخاص حقيقي و ساير كارفرمايان ( اشخاص حقيقي ) جهت انعكاس در جرايد و رسانه هاي گروهي بمنظور آگاهي موديان محترم مالياتي اعلام مي گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

اطلاعيه مهم
وزرات امور اقتصادي و دارائي

بموجب ماده 85 قانون مالياتهاي مستقيم ، پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق ضوابط مربوطه محاسبه و كسر و ظرف سي روز با صورتي حاوي مشخصات دريافت كنندگان حقوق به حوزه مالياتي محل پرداخت نمايند و درماههاي بعد فقط تغييرات را اعلام دارند.
بعضي از اشخاص حقوقي و ساير كارفرمايان ( اشخاص حقيقي ) بدون اطلاع يا توجه به مقررات قانوني مذكور ، تاكنون از انجام تكاليف مقرر ، ( ارائه ليست حقوق بگيران و پرداخت ماليات متعلقه ) خودداري نموده اند وبهمين علت مشمول جرايمي معادل 2% حقوق پرداختي و 20% ماليات پرداخت نشده و ساير جرايم مقرر گرديده اند. ضمن تاكيد به رعايت تكاليف مقرر در قانون ياد شده براي آخرين بار به آندسته از شركتها و اشخاص حقوقي و يا ساير كارفرمايان كه به هرعلت تاكنون نزد حوزه هاي مالياتي ذيربط تشكيل پرونده نداده اند تا پايان سالجاري فرصت داده مي شود تا نسبت به انجام تكاليف مقرر و پرداخت ماليات حقوق معوقه كاركنان خويش اقدام و ضمن انجام وظيفه قانوني از بخشودگي كليه جرائم متعلقه نيز استفاده نمايند.

وزارت اموراقتصادي و دارائي

بخشنامه شماره19709

ضوابط مربوطه به پرداخت ماليات سود اوراق مشارکت

13780526

19709

ضوابط مربوط به چگونگي پرداخت ماليات موضوع تبصره ماده (7) قانون نحوه انتشار اوراق مشاركت مصوب 30/6/1376 مجلس شوراي اسلامي در اجراي ماده 27 آئين نامه اجرايي قانون نحوه انتشار اوراق مشاركت موضوع تصويبنامه شماره 31242/ت19961 هـ مورخ 9/6/1377 هيأت وزيران , ضوابط مربوط به چگونگي پرداخت ماليات تبصره ماده (7) قانون بشرح زير تعيين مي شود :
1- پرداخت ماليات سود اوراق مشاركت منتشره قبل از تاريخ 5/8/1376 به نرخ مقرر به عهده دستگاه ناشر مي باشد .
2- دستگاه ناشر موظف است ماليات سود سررسيدشده تا تاريخ اجراي اين ضوابط را حداكثر ظرف سه ماه از تاريخ اجراي اين ضوابط و ماليات سودهاي سررسيد شده بعدي را در سررسيد مقرر بحساب وزارت اموراقتصادي و دارائي واريز و يك نسخه از قبض واريز وجه را به حوزه مالياتي مربوطه تسليم نمايند .
3- موارد تخلف از انجام تكاليف مقرر در اين ضوابط مشمول جرايم موضوع ماده 199 قانون مالياتهاي مستقيم مي باشد .
4- اين ضوابط از تاريخ ابلاغ به بانك عامل لازم الاجرا مي باشد .

حسين نمازي - وزيراموراقتصادي ودارائي
محسن نوربخش - رئيس‌كل‌بانك‌مركزي‌جمهوري‌اسلامي‌ايران

بخشنامه شماره51772/11508-4/30

در مورد جرائم و جوايز ماليات حقوق

13781015

51772/11508-4/30

نظر به اينكه درخصوص تعلق جايزه خوش حسابي و جريمه ديركرد به ميزان 5/2% در ماه و بخشودگي جريمه موضوع تبصره هاي 1 و2 ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نسبت به ماليات بردرآمد حقوق ابهاماتي مطرح و منتهي به صدور راي شماره 10409-4/30 مورخ 6/10/1376 هيأت عمومي شوراي عالي مالياتي گرديده است , لذا با نظر به مفاد راي مذكور بارديگر موارد زير را متذكر مي شود :

1- جايزه خوش حسابي موضوع صدر ماده 190 شامل حال پرداخت كنندگان حقوق بابت وصول و ايصال ماليات بردرآمد حقوق بگيران نميباشد.

2- پرداخت كنندگان حقوق در موارد تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر مواد 197 و 199 تبصره هاي آن بوده , در نتيجه جريمه ديركرد معادل 5/2 درصد در ماه مقرر در ماده 190 مذكور به پرداخت كنندگان حقوق تعلق نخواهد گرفت .

3- براي پرداخت كنندگان حقوق منع قانوني دربرخورداري از تسهيلات موضوع تبصره ماده 190 (درصورت اعلام قبولي , پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده ( درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي ) وجود ندارد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره37343/4056-211

بخشنامه در خصوص نحوه مطالبه و وصول ماليات از پرداخت كنندگان موضوع ماده 104

13810631

تاريخ: 31/6/1381
شماره 37343/211-4056

بسمه تعالي

اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي
در اجراي تبصره 6 الحاقي به ماده 104 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 راجع به نحوه مطالبه و وصول ماليات از پرداخت كنندگان وجوه موضوع ماده مذكور درصورت خودداري آنها از انجام تكاليف مقرر، مقتضي است به شرح زير اقدام گردد:
1- اداره امورمالياتي ذيربط مكلف است در مواردي كه ماليات هاي تكليفي مزبور توسط اشخاص موصوف كسر و پرداخت نشده باشد، پس از انجام رسيدگي هاي لازم و با استناد به اسناد و مدارك مثبته ماليات علي الحساب متعلق به وجوه پرداختي مرتبط با امورمذكور در متن ماده 104 را همراه با جرايم متعلقه موضوع مواد 197 و 199 بدون فوت وقت و با رعايت ساير مقررات قانون ماليات هاي مستقيم مطالبه نمايد.
2- درصورت استنكاف اشخاص ذيربط از پرداخت ماليات هاي تكليفي مطالبه شده ، پس از سير مراحل قانوني و قطعيت ماليات هاي تكليفي مورد مطالبه، ادارات امورمالياتي مربوط مكلف به وصول آن از طريق عمليات اجرايي طبق مقررات فصل نهم از باب چهارم قانون مزبور مي باشند.
3- در مواردي كه به موجب اسناد و مدارك مثبته محرز گردد كه مالياتهاي تكليفي موصوف توسط اشخاص كسر و لي به حساب سازمان امورمالياتي كشور واريز نشده است . ادارات امورمالياتي بايستي نسبت به وصول ماليات و جرايم آن از طريق عمليات اجرايي طبق مقررات فصل نهم ازباب چهارم قانون ياد شده اقدام نمايند.
4- درمواردي كه ماليات هاي تكليفي موضوع ماده 104 ياد شده، توسط دستگاههاي اجرايي دولت، نهادهاي عمومي غيردولتي و ساير سازمانها و موسساتي كه به نحوي از اعتبارات دولتي استفاده مي كنند و همچنين ساير دستگاههايي كه شمول قانون براي آنها مستلزم ذكر نام يا تصريح نام است كسر شده باشد. اداره امور مالياتي ذيربط مكلف است پس ازانجام رسيدگي هاي لازم و با استناد به اسناد ومدارك مثبته،ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالبه و درصورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور واريزنمايد.
5- اداره امورمالياتي ذيربط مكلف است در مواردي كه مالياتهاي تكليفي موضوع ماده 104 توسط موسسات و سازمانهاي دولتي ونهادهاي عمومي غيردولتي وساير اشخاص مذكور در بند (4) اين بخشنامه كسر ولي به حساب مالياتي مربوطه واريز نشده باشد، با استناد به اسناد و مدارك مثبته، ماليات علي الحساب موصوف را با رعايت مقررات قانون مالياتهاي مستقيم مطالعه و درصورت خودداري اشخاص مذكور از پرداخت ماليات مطالبه شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد شده پس از سير مراحل قانوني پرونده و قطعي شدن آن ، ماليات و جرايم متعلقه موضوع مواد 197 و 199 قانون مزبور را از حساب بانكي اشخاص صدرالاشاره ذيربط برداشت و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور واريز نمايد.
6- درموارد مذكور دربندهاي 4 و 5 فوق ، ادارات كل امورمالياتي از طريق اداره وصول واجراء ذيربط( در تهران ادارات كلي كه قاقد اداره وصول واجراء مي باشند از طريق اداره كل وصول و اجراء مالياتهاي تهران )‌اقدام نمايند.
برداشت ازحساب بانكي اشخاص موصوف توسط ادارات وصول واجراء مستلزم انجام تشريفات مذكور در فصل نهم از باب چهارم قانون فوق الذكر نمي باشد.

عيسي شهسوار خجسته

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

بخشنامه شماره40952

تخلفات سر دفتران و دفترياران

13740723

40952

نظر باينكه طبق ماده 46 قانون دفاتر اسناد رسمي مصوب اسفندماه 1354 كه ذيلاً نقل ميگردد :
” مرور زمان نسبت به تعقيب انتظامي و تحقيقات سردفتران و دفتر ياران 2 سال از تاريخ وقوع امر مستوجب تعقيب , و يا از آخرين تعقيب انتظامي خواهد بود . “
مهلت تعقيب انتظامي سردفتران و دفترياران متخلف محدود ميباشد لذا شايسته است ترتيبي اتخاذ فرمايند تا اسناد ثبتب دفاتر اسناد رسمي از نظر امور مالياتي و حفظ اقدامات بعدي به دادستاني انتظامي مالياتي ارسال گردد .
بديهي است چنانچه از بابت عملكرد سردفتران يا دفترياران تخلفي احراز گردد , كه قابل تعقيب انتظامي نباشد نسبت به تعقيب انتظامي مامور مالياتي مربوطه از طريق دادستاني انتظامي مالياتي اقدام خواهد شد . مسئوليت حسن اجراي اين بخشنامه بعهده يكي از معاونين ادارات كل ( به انتخاب مديركل مربوطه ) مي باشد .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره7032/1671/4/30

در مورد اعمال ضريب عمده فروشي و خرده فروشي

13770226

7032/1671/4/30

پيرو بخشنامه شماره 16738 مورخ 19/4/75 راجع به اعمال ضريب مالياتي فعاليت خرده فروشي نسبت به ميزان خريد يا فروش بدست آمده از اطلاعيه هاي واصله در مواردي كه موديان از انجام تكاليف قانوني مربوط به ارائه فاكتور يا ارسال فهرست معاملات در مواعد مقرر خودداري مينمايند , چون بخشنامه مذكور موجب بروز اشكالاتي در تشخيص درآمد مشمول ماليات عمده فروشان شده است , لذا بمنظور رفع اشكال توجه مأموران تشخيص و مراجع حل اختلاف مالياتي را به اين نكته معطوف ميدارد كه اشتغال برخي موديان به فعاليت عمده فروشي كالا , فارغ از مسائل مالياتي و غيرآن , بنا به عوامل مختلفي مانند سوابق شغلي , پروانه كسب , موقعيت محل توزيع كالا و قراردادهاي منعقده با مشتريان داير بر تهيه كالاي مورد سفارش آنان در سطح عمده كاملاً‌ محرز است كه در اين صورت نميتوان اينگونه موديان را بدون دستيابي به دلايل و مدارك موجه خرده فروش تلقي و براي احتساب درآمد مشمول ماليات آنها ضريب مالياتي خاص خرده فروشان را بكار برد . گرچه لازم است مأموران و مراجع يادشده اهميت پرونده هاي ماليات و حجم خريد و فروش اين گروه موديان را دقيقاً مدنظر داشته , در تعيين مقدار واقعي دادوستد آنها كوچكترين اغماضي ننمايند و اگر موديان مذكور از انجام تكاليف موضوع ماده 169 قانون مالياتهاي مستقيم و با وظايف مربوط به درج شماره اقتصادي و يا ارائه اسناد و مدارك در اجراي ماده 229 قانون مزبور امتناع كنند , علاوه بر تشخيص درآمد مشمول ماليات بطريق علي الرأس , ضمانتهاي اجرائي قانوني از قبيل وصول جرائم مقرر منجمله جريمه موضوع تبصره ماده 169 را در صورت لزوم بموقع اعمال نمايند, در عين حال توجه داشته باشند , با تحقق فعاليت عمده فروشي اشخاصي كه حسب عوامل پيش گفته واقعاً عمده فروشي هستند , اعمال ضريب مالياتي خرده فروشي بابت فعاليت عمده فروشي آنان صحيح نيست و ضريب خرده فروشي فقط بايد نسبت به فعاليت خرده فروشي محرز شده اينگونه موديان اعمال شود .
مقتضي است مسئولين امر در اين باره مقررات قانوني را دقيقاً ملحوظ نظر قرار دهند .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

بخشنامه شماره22198/37/18757

اقامه دعوي

13750420

22198/37/18757

بمنظور حسن اجراي مقررات قانون مالياتهاي مستقيم مقتضي است به كليه حوزه هاي مالياتي ذيربط ابلاغ گردد كه اشخاص موصوف در تبصره هاي 1 , 2 و 3 ماده 199 و ماده 201 قانون مالياتهاي مستقيم مصوب اسفند ماه سال 66 مجلس شوراي اسلامي را جهت اقامه دعوي عليه مرتكبين نزد مراجع محترم قضايي و در مورد شركتها و اشخاص حقوقي دولتي اعلام بسازمان بازرسي كل كشور و ديوان محاسبات از طريق آن اداره كل همراه با گزارش مشروح موارد تخلف و مشخصات متخلفين به دفتر اينجانب ارسال گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره31104/6570/4/30

اعلام تخلفات موديان به دادستاني

13740607

31104/6570/4/30

بقرار اطلاع بعضي از مامورين تشخيص ماليات عليرغم حكم ماده 233 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تخلفات موضوع ماده 201 موديان مالياتي را به دادستاني انتظامي مالياتي گزارش نمي دهند يا نسبت به ارائه گزارش مزبور مسامحه مي كنند , لذا مقتضي است به كليه واحدهاي مالياتي تابعه تاكيد نمايند در اجراي ماده قانوني فوق الذكر موارد تخلف موضوع ماده 201 قانون يادشده را در اسرع وقت به دادستاني انتظامي مالياتي اعلام تا نسبت به تعقيب متخلفين و اقامه دعوي نزد مراجع قضايي اقدامات قانوني لازم بعمل آيد .
بديهي است مسئوليت حسن اجراي اين بخشنامه بعهده آقايان مميزين كل مالياتي خواهدبود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .

بخشنامه شماره5355/7009-211

بخشنامه در خصوص مديران شرکتهاي تحت پوشش نهادها و موسسات عمومي از جمله بنياد مستضعفان مفاد ماده 202 ق.م.م

13811217

5355/7009-211
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

تصوير نامه شماره 49713 مورخ 4/10/1381 معاون محترم حقوقي وامور مجلس رئيس جمهور درخصوص تسري مفاد ماده 202 قانون مالياتهاي مستقيم درمورد مديران شركت هاي تحت پوشش نهادها وموسسات عمومي از جمله بنياد مستضعفان جهت اطلاع و بهره برداري لازم به پيوست ارسال ميگردد.
محمد قاسم پناهي
معاون فني وحقوقي

رونوشت:

جناب آقاي خجسته رئيس كل محترم سازمان امور مالياتي كشور به همراه ضمائم جهت استحضار
معاونين محترم سازمان امور مالياتي كشور به همراه ضمائم جهت اطلاع
دفتر فني مالياتي به همراه سابقه

شماره 49713
تاريخ: 4/10/1381
جناب آقاي دكتر عارف
معاون اول محترم رئيس جمهور

سلام عليكم

بازگشت بخ پي نوشت مورخ 14/9/81 جنابعالي بر هامش گردشگاه شماره 437803-588/گ مورخ 10/9/81 درخصوص تسري مفاده ماده (ماده 202) قانون مالياتهاي مستقيم در مورد مديران شركت هاي تحت پوشش بنياد مستضعفان، اعلام ميدارد:
قانونگذار درماده واحده قانون فهرست نهاد و مؤسسات عمومي غير دولتي در مقام بيان مؤسسات عمومي غير دولتي بوده ودر تبصره (1) ماده واحده نيز مقرر داشته است « مؤسسه وابسته از نظر اين قانون واحد سازماني مشخصي است كه به صورتي غير از شركت وبراي مقاصد غير تجاري وغير انتفاعي توسط يك يا چند مؤسسه يا نهاد عمومي غير دولتي تاسيس وايجاد ميشود.
بنابراين مطابق اين تبصره شركتهاي وابسته به نهادها ومؤسسات عمومي را نمي توان مؤسسه عمومي تلقي كرد واحكام مربوط به نهادهاي عمومي را در مورد آن اجرا نمود. بنابراين نظريه همان است كه طي نامه شماره 35664 مورخ 4/4/81 اين معاونت اعلام شده است.
سيد محمد علي ابطحي

رونوشت
دفتر معاونت حقوقي وامور مجلس رئيس جمهور
دفتر قائم مقام معاونت حقوقي وامور مجلس رئيس جمهور
دفتر امور حقوقي دولت – آرشيو نظرات – 41573

بخشنامه شماره33811/3532/230

بخشنامه در خصوص احترام و تكريم موديان و بنا به اختيارات حاصل از ماده 202 ق.م.م ....

13820625

شماره 33811/3532/330

تاريخ 25/6/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

ادارات كل ستادي امور مالياتي تهران و استانها دفتر فني مالياتي

دفتر

دبيرخانه

شورايعالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

پيرو دستورالعمل شماره 54078 مورخ 15/9/80 و در راستاي رويكرد سازمان امور مالياتي كشور در جهت احترام و تكريم موديان و بنا به اختيارات حاصل از ماده 202 قانون مالياتهاي مستقيم مقرر ميدارد:

1- با توجه به احاطه وظيفه انجام امور مربوط به برقراري يا رفع ممنوع الخروجي بدهكاران مالياتي به دادستاني انتظامي مالياتي , ادارات كل مالياتي ضمن ملحوظ داشتن مراتب , كمافي السابق از مكاتبه مستقيم با اداره گذرنامه خودداري و كليه درخواست هاي مربوطه را جهت تمركز امور به دادستاني انتظامي مالياتي ارسال نمايند.

2- ادارات كل مالياتي از درخواست ممنوعيت خروج از كشور در مورد اشخاص ذيل اجتناب نمايند:

الف ) اشخاصي كه اموال و دارائيهاي آنها در اجراي حكم حكومتي حضرت امام خميني (ره) و با احكام قطعي دادگاهها و با قانون حفاظت و توسعه صنايع ايران و با ساير قوانين موضوعه مصادره يا ملي اعلام گرديده و با بهره برداري ازآنها به جهت قانوني از عهده مالك خارج شده باشد, مشروط براينكه ايجاد بدهي مالياتي ناشي از تعلق ماليات به همان اموال ودارائيها با درآمد مربوط به آنها باشد.

ب ) ورشكستگان براساس گواهي اداره تصفيه امور ورشكستگي

ج ) اشخاصي كه بدهي آنها مالياتي نبوده و صرفاً وظيفه وصول آن بدهيها در اجراي ماده 48 قانون محاسبات عمومي كشور و ساير قوانين موضوعه به وزارت اموراقتصادي و دارائي با سازمان مالياتي كشور احاطه شده باشد.

د)مديرومديران مسئول اشخاص حقوقي دولتي , نهادها و موسسات عمومي غيردولتي و شركتهاي تحت پوشش آنها به استثناي مديران موضوع ماده واحده قانون فهرست نهادها و موسسات عمومي غير دولتي مصوب 1373 و تبصره 1 ذيل آن و اصلاحات بعدي .

هـ) اشخاصي كه به عنوان مدير يا مدير مسئول اشخاص حقوقي غير دولتي و شركتهاي وابسته به نهادها و موسسات عمومي غيردولتي نسبت به انجام تكاليف و وظايف قانوني خود ( از جمله تسليم بموقع اظهارنامه و ترازنامه و سود و زيان و پرداخت يا ترتيب پرداخت ماليات سود ابرازي و ساير مالياتهاي قطعي و ابلاغ شده در دوران مديريت خود همراه با مالياتهايي كه مكلف به كسر و ايصال آن بوده ) اقدام نموده باشند و اسناد پرداختي امضاء شده توسط آنها برگشت و با واخواهي و نكول نشده باشد.

ر) كليه بدهكاران مالياتي و مدير و مديران مسئول اشخاص حقوقي كه به ميزان بدهي مالياتي قطعي شده آنها , حسب مورد , از اموال و دارائيهاي شخص حقيقي و حقوقي در توقيف و بازداشت واحد اجرائيات بوده و معارضي نداشته باشد.

ز) اشخاصي كه به ميزان بدهي مالياتي قطعي شده نسبت به معرفي وثيقه ملكي با ارائه ضمانت نامه بانكي پا واريز وجه نقد به حساب سپره (بنفع سازمان امور مالياتي كشور) با رسررسيد و حداكثر مهلت يكساله اقدام نموده باشند.

3- گزارش مربوط به رفع ممنوعيت اشخاصي كه مشمول مفاد اين دستور العمل نبوده لكن از جهت اضطرار يا دفع ضرر محتمل , مستلزم اتخاذ تصميم مي باشد با ذكر دلايل توجيهي به دفتر اينجانب ارسال تا اقدام مقتضي بعمل آيد .

4- دادستاني انتظامي مالياتي به شكايات و درخواست هاي رفع ممنوعيت اشخاصي كه در اجراي ماده 202 ق .م.م ممنوع الخروج شده اند بفوريت رسيدگي و با رعايت دستورالعمل فوق الاشاره و به دستورالعمل نسبت به ايفاء ممنوعيت خروج از كشور يا پيشنهاد رفع ممنوعيت اقدام و نتيجه را به اطلاع شاكي خواهد رساند.

عيسي شهسوار خجسته

بخشنامه شماره11883

بخشنامه در خصوص انجام امور مربوط به واحد ممنوع الخروج بدهکاران مالياتي

13820313

11883
رئيس كل

دادستاني انتظامي مالياتي

بنا به اختيارات حاصل از ماده 219 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/80 بدينوسيله وظيفه انجام امور مربوط به واحد ممنوع الخروجي بدهكاران مالياتي به آن دادستاني محول ميگردد. مقتضي است ترتيبي اتخاذ نمائيد تاكليه امور مربوط به ممنوع الخروجي موديان مالياتي و يا رفع آن حسب مقررات ماده 202 قانون مالياتهاي مستقيم از ابتداي تيرماه سال جاري در آن دادستاني صورت پذيرد . بديهي است اداره كل وصول و اجراي مالياتهاي تهران هماهنگيهاي لازم را جهت انتقال سوابق مربوطه بعمل خواهند آورد .

عيسي شهسوار خجسته

رونوشت :

- معاونين محترم سازمان جهت اطلاع
- دفتر رئيس كل سازمان امورمالياتي كشور
- اداره كل وصول و اجراء مالياتهاي تهران جهت اطلاع و انجام هماهنگيهاي لازم و انتقال سوابق و كاركنان شاغل
- دفتر نظارت بر امورحل اختلاف مالياتي و اجرائيات جهت اطلاع
- اداره كل امورمالياتي استان جهت اطلاع و انجام مكاتبات مربوط به ممنوع الخروجي از طريق دادستاني انتظامي مالياتي .

بخشنامه شماره16761/د/ش /1

مصوبه شوراي اداري در مورد ممنوع الخروجي افراد

13740515

16761/د/ش /1

بسمه تعالي

وزارت امور اقتصادي و دارائي
شوراي عالي اداري در شصت و دومين جلسه مورخ 10/5/1374 بنا به پيشنهاد سازمان امور اداري واستخدامي كشور در اجراي مصوبه شماره 135/دش -21/1/70 اين شورا موضوع بهبود سيستمها وروشها و گردش كار در ادارات و ارائه خدمات به موقع و موثر به مراجعين دستگاههاي اجرايي كشور به منظور رسيدگي به امور مربوط به افراد ممنوع الخروج از كشور موارد ذيل را تصويب نمود:

1- دادگستري جمهوري اسلامي ايران تمهيداتي فراهم مينمايد تا اسامي افراد ممنوع الخروج از كشور باذكر مشخصات كامل شامل نام و نام خانوادگي ،نام پدر شماره شناسنامه ،محل صدرو و تاريخ تولد از طريق دادستاني كل گذرنامه نيروي انتظامي جمهوري اسلامي ايران اعلام گردد.اداره كل گذرنامه از دريافت درخواستهايي كه بدون مشخصات كامل ويا ازطرف مراجع غيرذيصلاح ب اين اداره كل ارسال ميشود خودداري خواهد نمود.

2- محاكم قضايي وساير مراجع قانوني ذيصلاح مدت زمان ممنوعيت خروج ازكشور فرد مورد نظر را همزمان با اعلام مشخصات فردي تعيين نموده و درصورت رفع موجبات ممنوعيت و يا تمديد مدت آن موارد را به اداره كل گذرنامه اعلام مي نمايند.

3- چنانچه مدت زمان ممنوعيت خروج از كشور ازسوي دستگاههاي ذيصلاح تعيين نشده باشد و پس از گذشت يكسال نسبت به تمديد آن اعلام نظر نگردد نام فرد مورد نظر از فهرست موضوع افراد ممنوع الخروج خارج ميگردد.

4- كليه دستگاههاي دولتي و اجرايي كشور و نهادهاي انقلاب اسلامي كه درچهار چوب قوانين مربوطه خواستار ممنوعيت خروج از كشور افراد رادارند صرفاً ازطريق مراجع قضايي اقدام نموده و از مكاتبه مستقيم با اداره كل گذرنامه خودداري نمايند اداره كل گذرنامه از پذيرش اين قبيل درخواستها امتناع خواهد نمود.

5 - كليه دستگاههايي كه به موجب قانون ذيصلاح در ممنوع الخروج نمودن افراداز كشور ميباشند همزمان با اعلام ممنوعيت خروج ازكشور اشخاص به اداره كل گذرنامه نيروي انتظامي جمهوري اسلامي ايران مراتب را به نحو مقتضي به فرد مورد نظر اعلام مينمايند.

6- كليه دستگاههايي كه به موجب قانون ذيصلاح در ممنوع الخروج نمودن افراد ازكشور ميباشند ترتيبي اتخاذ خواهند نمود تا مراتب اعلام ممنوعيت خروج از افراد مورد نظر درآن دستگاه بصورت متمركز انجام پذيرفته و واحدهاي تابعه از مكاتبه مستقيم با اداره كل گذرنامه خودداري نمايند.

7- اداره كل گذرنامه نيروي انتظامي جمهوري اسلامي ايران حسب درخواست حضوري دارنده گذرنامه ،وضعيت ممنوعيت خروج از كشور متقاضي را با رويت گذرنامه ظرف يك روز بررسي و نتيجه را به وي اعلام مينمايد.

8- وزارت كشور به منظور تجهيز اداره كل گذرنامه نيروي انتظامي جمهوري اسلامي ايران به سيستم برقراري ارتباط با دستگاههاي ذيربط و مبادي خروجي كشور تمهيدات لازم را با هماهنگي وزارت پست و تلگراف و تلفن ظرف مدت سه ماه فراهم مينمايد.

9- مسئوليت اجرايي مفاداين مصوبه به عهده مسئولين دستگاههاي ذيربط بوده و دبيرخانه شوراي عالي اداري ضمن نظارت برحسن اجراي مصوبه گزارشهاي لازم را به شوراي عالي اداري ارائه مينمايد.

سيدمحمدميرمحمدي
معاون رئيس جمهور و دبيرشوراي عالي اداري

بخشنامه شماره58802/135522/31

رفع نا هماهنگي در امر ممنوعيت خروج

13730201

58802/135522/31

اداره كل

ضمن ارسال تصوير نامه شماره 46-15-87 مورخ 14/10/73 معاونت محترم اطلاعات نيروي انتظامي جمهوري اسلامي ايران (ناجا) وبمنظور رفع هر گونه ناهماهنگي هاي موجود درامرممنوعيت خروج ازكشور بدهكاران مالياتي موضوع ماده 202 قانون مالياتهاي مستقيم مصوب اسفندماه 66 واصلاحيه بعدي آن موارد زيراكيدا" متذكرميگردد:
1 - كليه واحدهاي مالياتي شهرستانها ميبايست ازطريق ادارات كل امور اقتصادي و دارائي ذيربطوهمچنين واحدهاي مالياتي تهران بوسيله ادارات كل مالياتي مربوط و عنداللزوم اداره كل وصول واجراء مالياتهاي تهران بشرح 2 فقره نمونه فرمهاي پيوست وازطريق اداره كل اطلاعات وخدمات مالياتي نسب به ممنوعيت خروج ازكشوربدهكاران مالياتي ويارفع ممنوعيت خروج آنان اقدام نمايند لذا بدينوسيله اختيارات تفويض شده به مديران كل اموراقتصادي و دارائي استانهابموجب بخشنامه شماره 9842 - 5/4/64 مبني برمكاتبه باادارات گذرنامه دررابطه باممنوعيت خروج بدهكاران مالياتي ملغي الاثرميباشد0
2 - سعي گردد بارعايت دقيق مفاد بخشنامه وزارتي شماره 1975/3973 - 5/30 مورخ 27/1/69 ازكليه امكانات قانوني براي به حيطه وصول درآمدن مطالبات مالياتي استفاده بعمل آيد وتنهادرموارديكه تامين ماليات ، عليرغم مقررات مزبورامكان پذيرنباشد نسبت به ممنوع الخروج شدن بدهكاران مالياتي اقدام شود0
3 - درموارديكه ممنوعيت خروج ازكشوربدهكاران مالياتي و يارفع آن جنبه اضطراري داشته باشدادارات كل مذكورميبايست ازطريق فاكس ياهروسيله سريع ديگرمراتب رابه اداره كل اطلاعات وخدمات مالياتي اعلام نمايند تادراسرع وقت اقدام لازم بعمل آيد0
لازم به يادآوري است كه معاونت اطلاعات ناجابموجب نامه شماره 46-15-87- ب مورخ 11/11/73 ازتاريخ 24/11/73 از پذيرفتن مستقيم نامه ادارات مالياتي دررابطه باممنوعيت خروج بدهكاران مالياتي معذور ميباشد0

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره1975/3973/5/30

ممنوع الخروج نمودن بدهکاران مالياتي

13690127

1975/3973/5/30

اداره كل ماليات بر شركتها
چون برار اطلاع بعضي از ماموران تشخيص ماليات , قبل از طي مراحل قانوني پرونده هاي مالياتي و يا قبل از احراز لاوصول شدن ماليات و يا حتي بدون ارائه دلائل لازم اقدام به طرح درخواست ممنوع الخروجي موديان نموده و بدين ترتيب موجبات نارضايتي و سلب آزادي آنان را فراهم ميسازند از طرفي با توجه به همين اقدام پرونده مالياتي ذيربط را نيز بلااقدام ميگذارند كه در نتيجه وصول بموقع حقوق دولت بعهده تعويق ميافتد عليهذا بمنظور جلوگيري از اينگونه اقدامات موكداً متذكر ميگردد كه ماليات هر مودي ميبايست طبق مقررات و در موعد قانوني مطالبه و بحيطه وصول درآيد و تنها در موارديكه تامين مطالبات دولت عليرغم رعايت مقررات مزبور امكان پذير نبوده و لزوماً اجراي مقررات ماده 202 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي را ايجاب مينمايد در اينصورت نسبت به ممنوع الخروج نمودن مودي طبق مقررات مربوط اقدام و البته مراتب را بمودي نيز اعلام دارند ضمناً توجه خواهند داشت كه ممنوع الخروج شدن بدهكار مالياتي به مفهوم مختومه بودن پرونده مالياتي ذيربط از لحاظ اقدامات اجرائي وصول ماليات نبوده بلكه تداوم شناسائي محل تامين بدهي مالياتي و تسريع در امر وصول و تسويه تا نتيجه نهائي ادامه خواهد داشت .

وزير امور اقتصادي و دارائي

بخشنامه شماره46314

در خصوص تقسيط ماليات شرکتهاي تحت پوشش بنياد

13770924

46314

نظر به اينكه طي نشست هاي مورخ 16/8/77 و 19/8/77 مشاورين اين معاونت و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي در جهت تسويه حساب مالياتي شركتهاي تحت پوشش بنياد مذكور كه بدهي مالياتي قطعي شده دارند توافق گرديده ظرف 2 ماه از تاريخ 8/9/77 مسئولين شركتهاي بدهكار به آن اداره كل مراجعه و نسبت به پرداخت يا ترتيب پرداخت بدهي مزبور اقدام نمايند شايسته است با رعايت مقررات موضوعه و همكاري لازم به ترتيب ذيل عمل شود :
1- تقسيط براساس اختيارات تفويضي و اتخاذ تدابير و تمهيدات كافي براي وصول بموقع اقساط در سررسيدهاي معينه , بديهي است در موارديكه تقسيط بيش از يكسال امكان پذير و ضرور باشد مراتب طي گزارش توجيهي به اينجانب منعكس خواهد شد .
2- تقسيط بدهي ماليات هاي تكليفي حداكثر به مدت شش ماه از تاريخ 8/9/77
3- درخصوص شركتهائيكه مديران مربوط بلحاظ بدهي مالياتي ممنوع الخروج شده اند پس از مراجعه در مدت مزبور و تقسيط و ترتيب پرداخت بدهي مراتب جهت رفع ممنوع الخروجي به اينجانب گزارش گردد .
4- بابت جرائم متعلق يك طغري چك جداگانه اخذ تا در صورت پرداخت كليه اقساط در سررسيدهاي معينه نسبت به بخشودگي تمام يا بخشي از آن تصميم مقتضي اتخاذ شود .
5- از اين پس و تا اطلاع ثانوي قبل از اقدام به ممنوع الخروجي مديران هر يك از شركتهاي تحت پوشش اين بنياد قصد ممنوع الخروجي را با ذكر ميزان بدهي ماليات قطعي و تعيين مهلت ده روزه براي مراجعه و ترتيب پرداخت بدهي به دفتر مجامع و مالكيت سهام بنياد پيش گفته از طريق دورنگار شماره 8855765 اعلام و رونوشت نيز به دفتر اينجانب ارسال شود بديهي است در صورتيكه شركتهاي بدهكار يا بنياد موصوف ظرف مهلت هاي مقرر بشرح فوق و يا پس از تقسيط نسبت به پرداخت بموقع اقدام ننمايند وفق مقررات موضوعه اقدامات قانوني معمول خواهد شد .
در پايان دو ماه مذكور فهرست شركتهاي تقسيط كننده را با قيد مدت و ميزان تقسيط ماهانه به دفتر اينجانب ارسال فرمائيد .

علي اكبر عرب مازار - معاون درآمدهاي مالياتي

نشست مشترك نمايندگان وزارت اموراقتصادي و دارائي و بنياد مستضعفان و جانبازان انقلاب اسلامي
در جلسات مورخ 16/8/77 و 19/8/77 نمايندگان وزارت اموراقتصادي و دارائي آقايان خالقي , پناهي و گرداني و نمايندگان بنياد مستضعفان و جانبازان انقلاب اسلامي آقايان دهپور , اذاني , محمدي و جمشيدي فرد خواسته هاي بنياد مستضعفان و جانبازان انقلاب اسلامي به ترتيب زير مطرح گرديد :
1- رسيدگي مجدد به پرونده هاي مالياتي شركتهائي كه ماليات آنها قطعي شده است .
2- بخشودگي جرائم متعلقه
3- تقسيط بدهيهاي مالياتي براساس مقررات , وفق ماده 167
4- رفع ممنوع الخروجي از مديران ممنوع الخروج شده شركتهاي تحت پوشش بنياد .
تصميمات :
الف – بنياد مستضعفان و جانبازان انقلاب اسلامي متعهد شد ظرف مدت يك ماه فهرستي كامل از نام شركتهاي تحت پوشش و ميزان مشاركت خود تهيه و به دفتر معاونت محترم ماليات وزارت اموراقتصادي و دارائي ارائه نمايد .
ب – نمايندگان دفتر معاونت محترم درآمدهاي مالياتي قبول نمودند ظرف ده روز طي فهرستي ميزان بدهي و نام شركتهاي بدهكار مالياتي را به اداره امور مالي و تمركز حسابهاي بنياد اعلام نمايند .
ج – موافقت شد شركتهاي بدهكار ظرف دو ماه از پايان ده روز مذكور به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت و يا ترتيب پرداخت بدهيهاي قطعي شده اقدام نمايند .
اداره كل امورمالي و تمركز حسابهاي بنياد نيز متقبل گرديد با ارائه رهنمود به مديران شركتهاي بدهكار مالياتي همكاري هاي لازم را معمول دارند .
د- در رابطه با ممنوع الخروجي مديران نيز موافقت گرديد بشرط پرداخت و يا ترتيب پرداخت اصول بدهي رفع ممنوع الخروجي گردد بديهي است چنانچه اقساط بدهيهاي مربوط در سررسيدهاي مقرر پرداخت نگردد . اولاً مجدداً نسبت به ممنوع الخروجي اقدام گردد , ثانياً موضوع بررسي بخشودگي جرائم اين قبيل شركتها نيز منتفي شود .
هـ - مدير كل امور مالي و تمركز حسابهاي بنياد موافقت نمود , شركتهاي تحت پوشش بنياد را هدايت نمايد تا حداكثر ظرف دو ماه از 8/9/77 به حوزه هاي مالياتي مربوط مراجعه و نسبت به پرداخت يا ترتيب پرداخت مالياتهاي تكليفي حداكثر به مدت چهارماه اقدام نمايند . بديهي است در صورت عدم مراعات مفاد اين بند و همچنين بند (ج) مذكور حوزه هاي مالياتي راساً اقدامات قانوني را به منظور وصول بدهيهاي متعلقه معمول خواهند داشت .
و – موافقت شد درخصوص شركتهائيكه ماليات آنها قطعي شده ليكن به نظر موديان مي رسد ,‌نياز است پرونده آنها به هيأت موضوع ماده 251 مكرر احاطه گردد , ظرف مدت دو ماه مذكور , توجيهات قانوني از سوي موديان ذيربط به معاونت محترم درآمدهاي مالياتي ارائه تا بررسي لازم بعمل آمده و در صورت ضرورت , موضوع به هيأت مذكور ارجاع گردد .
ز – حسب پيشنهاد جناب آقاي رفيقدوست رياست محترم بنياد , موافقت شد , وزارت امور اقتصادي و دارائي قبل از اقدام به هرگونه ممنوع الخروجي مديران شركتهاي تحت پوشش بنياد , مراتب بدهي شركتهاي مزبور و آثار ناشي از آن از جمله ممنوع الخروجي مديران را به دفتر امور مجامع و مالكيت سهام از طريق دورنويس 8855765 اعلام نمايند.
( عدم مراجعه و ترتيب پرداخت ظرف ده روز از تاريخ اعلام , موجب اقدامات بعدي برابر مقررات خواهد شد )

وزارت اموراقتصادي و دارائي - بنيادمستضعفان‌وجانبازان انقلاب اسلامي
خالقي پناهي گرداني - محمودرضا دهپور


.: تصويب نامه :.

فصل هفتم :تشويقات و جرائم مالياتي

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

25

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .


.: راي شورا :.

فصل هفتم :تشويقات و جرائم مالياتي

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

12205/4/30

گزارش شماره 3346-5/30- 6/10/73 دفترفني مالياتي درموردامكان استفاده موديان مشمول تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن از حكم تبصره 1 ماده 190 حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 درهيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظربشرح زير اعلام راي گرديد.

مقصود اصلي ازبخشودگي جرايم مذكور در تبصره 1 ماده 190 قانون ياد شده تسريع در قطعيت ماليات و مختومه شدن پرونده امر مي باشد،بنابراين در مورد موديان مشمول تبصره 6 ماده 100 كه ماليات تشخيص شده بدون مراجعه به مميز كل به موجب حكم قانون ( با رعايت استثناء مذكور در قسمت اخير تبصره ) قطعي است ، موديان ذيربط بطريق اولي محق به استفاده از حكم تبصره 1 ماده 190 خواهند بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي افرا
محمد رزاقي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
غلامحسن هدايت عبدي
محمد علي سعيد زاده

12204/4/30

گزارش شماره 4113-5/30- 18/11/1373 دفترفني مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه آيا مالياتهاي تكليفي پرداختي توسط مكلفين به كسر و پرداخت ماليات به حساب زير پرداخت مودي منظور و مشمول جايزه خوش حسابي مقرردر ماده 190 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 خواهد بود يا خير ، حسب ارجاع آن مقام در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در جلسه مورخ 29/11/1373

هيات عمومي شورايعالي مالياتي موردبررسي و شور و تبادل نظر قرار گرفته در اين باره بشرح زير مبادرت بصدور راي گرديد: چون در خصوص مالياتهاي تكليفي ، پرداخت كنندگان حسب تكليف قانوني ملزم به كسر وپرداخت ماليات بنرخ مقرر قانوني بوده و بهيچوجه نيت مودي (صاحب درآمد) موثر در پرداخت يا عدم پرداخت به موقع نمي باشد، عليهذا كسر و پرداخت مالياتهاي مذكور سبب شمول جايزه خوش حسابي معادل 4% نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيد زاده

2976/4/30

دفتر فني مالياتي طي گزارش شماره 4206/5/30-23/12/1371 عنوان معاونت محترم درآمدهاي مالياتي بر داشتهاي مختلف از حكم ماده 55 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 راجع به تعلق ياعدم تعلق جريمه موضوع آن حكم نسبت به بدهيهاي مالياتي مربوط به دوره عمل سال 1370 و سنوات قبل را بشرح زير بيان داشته و در نهايت به منظورايجاد هماهنگي و رفع هر گونه ابهام پيشنهاد احاله موضوع به شورايعالي مالياتي را نموده است :

" الف مالياتهاي قطعي شده كه ازابتداي سال 1371 به بعد خارج از سر رسيدهاي مقرر قانوني پرداخت و يا تقسيط شده و مي شود ، بدهي مالياتي تلقي گرديده و فارغ از سال عملكرد ماليات از تاريخ 1/1/71 مشمول جريمه اي معادل 5/2% بدهي مالياتي بازاء هر ماه تاخير پرداخت خواهد بود.

ب جريمه مورد بحث نسبت به مالياتهاي قطعي شده مربوط به سال عملكرد 1370(و يا سالهاي منتهي به سال 1370) و سنوات بعد از آن كه پس از سر رسيدهاي مقرر قانوني پرداخت و ياتقسيط شده و مي شود قابل احتساب بوده و نسبت به بدهي مالياتي عملكرد سنوات قبل از 1370 قابل تسري نمي باشد.

ج حكم ماده 55 فوق الذكر ( ماده 190 اصلاحي قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ) با توجه به تاريخ اجراي آن فقط نسبت به مالياتهاي قطعي شده عملكرد 1371 ( وياسال مالي منتهي به سال 1371) به بعد كه پس از سررسيدهاي مقرر پرداخت ياتقسيط گرديده و مي گردد جاري بوده و جريمه بدهيهاي مالياتي عملكرد سنوات 1370 و قبل از آن حسب مورد طبق مقررات قانوني زمان خود محاسبه خواهد شد.

گزارش ياد شده حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 در جلسه مورخ 21/2/1372 در هيئت عمومي شورايعالي مالياتي مطرح و موضوع پس از شور و بررسي منجر به صدور راي به ترتيب زير گرديد : با عنايت به اين اصل مسلم حقوقي كه مقررات قانون ( جز در موارد وجود حكم صريح مبني برتسري بر گذشته ) عطف به ماسبق نخواهد شد ومتن ماده 55 پيش گفته مشعربراصلاح ماده 190 قانون مالياتهاي مستقيم مزبور نيز دلالتي برتسري حكم آن به دوره عمل سنوات قبل ندارد ، نظر ابرازي دفتر قني مالياتي بشرح بند " ج " گزارش تقديمي مذكور داير بر اينكه ميزان 5/2% جريمه موضوع مورد بحث تنها در خصوص مالياتهاي قطعي شده دوره عمل سال 1371 ويا سال منتهي به سال 1371 حسب و سالهاي بعد مورد جاري خواهد بود" مورد تاييد مي باشد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اصغر محمدي
محمد علي سعيدزاده
حسن محمديان

10409/4/30-6/10/1376

گزارش شماره 5123-4/30 مورخ 13/5/1376 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه ” آيا جرائم و جوايز موضوع ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي و تبصره هاي 1 و 2 آن نسبت به كسركنندگان ماليات حقوق هم قابل اعمال مي باشد يا خير“ حسب ارجاع آن معاونت درجلسه مورخ 1/10/76 هيئت عمومي شوراي عالي مالياتي باستناد بند 3 ماده 251 قانون مذكور مطرح و منجر به صدور راي هيئت يادشده بشرح زير گرديد :
1- نظر باينكه ماليات از حقوق پرداختي يا تخصيصي به حقوق بگيران كسر ميگردد و وظيفه پرداخت كنندگان صرفاً كسر و ارسال آن به حوزه هاي مالياتي است , بنابراين تعلق جايزه خوش حسابي معادل چهاردرصد ماليات ديگران (حقوق بگيران ) اصولاً به غير مورد نداشته و اعطاء جايزه موضوع صدرماده 190 به پرداخت كنندگان حقوق منتفي است .
2- مستنبط از مجموعه احكام موضوع مواد 182 و 190 و 197 و 199 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن اينست كه پرداخت كنندگان حقوق در صورت تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر ماده 197 و 199 و تبصره هاي آن ميباشد , در نتيجه جريمه ديركرد بميزان 5/2 درصد در ماه مقرر در ماده 190 مذكور شامل پرداخت كنندگان حقوق نخواهد بود .
3- چون ماليات حقوق برابر ماده 90 قانون مالياتهاي مستقيم از پرداخت كنندگان حقوق مطالبه ميشود و باستناد قسمت اخير همان ماده آنها ميتوانند ظرف سي روز از تاريخ مطالبه اعتراض و تقاضاي احاله پرونده را به هيئتهاي حل اختلاف مالياتي بنمايند , عليهذا منع قانوني براي برخورداري پرداخت كنندگان حقوق از تسهيلات موضوع تبصره 1 ماده 190 قانون مذكور ( در صورت اعلام قبولي, پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده (درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي )‌وجود ندارد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمدرزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبرنوربخش - محمدعلي سعيدزاده- داريوش آل آقا

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

12205/4/30

گزارش شماره 3346-5/30- 6/10/73 دفترفني مالياتي درموردامكان استفاده موديان مشمول تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن از حكم تبصره 1 ماده 190 حسب ارجاع معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 درهيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظربشرح زير اعلام راي گرديد.

مقصود اصلي ازبخشودگي جرايم مذكور در تبصره 1 ماده 190 قانون ياد شده تسريع در قطعيت ماليات و مختومه شدن پرونده امر مي باشد،بنابراين در مورد موديان مشمول تبصره 6 ماده 100 كه ماليات تشخيص شده بدون مراجعه به مميز كل به موجب حكم قانون ( با رعايت استثناء مذكور در قسمت اخير تبصره ) قطعي است ، موديان ذيربط بطريق اولي محق به استفاده از حكم تبصره 1 ماده 190 خواهند بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي افرا
محمد رزاقي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
غلامحسن هدايت عبدي
محمد علي سعيد زاده

25

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

6838-201
رأي هيئت عمومي شوراي عالي مالياتي

نظر به اينكه در ارتباط با استفاده يا عدم استفاده از معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , نسبت به آن قسمت از درآمد موديان مالياتي كه در صورتهاي مالي تسليمي (ترازنامه و صورت حساب سودوزيان ) كتمان گرديده قبلاً از شعب مختلف شوراي عالي مالياتي آراء متفاوتي صادر گرديده است و اين موضوع در اجراي ماده 258 قانون مزبور در جلسات هيأت عمومي مورخ 23/11/78 و 16/11/80 مطرح گرديده اما منجر به احراز نظر اكثريت اعضاء هيأت , موضوع قسمت اخير ماده 258 نيز نشد, عليهذا حسب ارجاع رياست شوراي عالي مالياتي در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجدداً موضوع در جلسه مورخ 20/7/1381 هيأت عمومي شوراي مزبور مطرح مي باشد. هيأت عمومي شوراي عالي مالياتي پس از بررسي موضوع و شور و تبادل نظر لازم به شرح زير اعلام راي مينمايد:

رأي اكثريت :

چون بنا به حكم ماده 110 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , اشخاص حقوقي و كارخانه داران در دوران معافيت مكلف به تسليم اظهارنامه و ترازنامه و حساب سودوزيان متكي به دفاتر قانوني مي باشند و از طرفي بنا به حكم تبصره ماده 193 قانون مذكور عدم تسليم اظهارنامه و صورتهاي مالي فوق الذكر در دوره معافيت موجب عدم استفاده از معافيت مقرر در سال مربوط خواهد شد, بنابراين كتمان درآمد در صورتهاي مالي مذكور در حكم عدم تسليم صورتهاي مالي نسبت به آن قسمت از درآمد كتمان شده بوده و صرفاً‌ باعث عدم استفاده از معافيت موردنظر نسبت به درآمدهاي مكتوم خواهد شد.

سيدمحمود حميدي
محمدعلي پيك پور
سيداسداله مرتضوي
داريوش آل آقا
حسن عباسي پناه
عباس رضائيان

نظر اقليت :

نظر به اينكه وفق تبصره ماده 193 قانون مالياتهاي مستقيم , شرط برخورداري از معافيتهاي مدت دار صرفاً تسليم اظهارنامه و ترازنامه و حساب سودوزيان مورد حكم قانوني قرار گرفته است و مطالبه ماليات نسبت به درآمدهاي كتمان شده از محل فعاليتهاي معاف مستلزم حكم صريح خاص خود ميباشد كه چنين صراحتي در آن مشهود نيست , لذا شمول ماليات به درآمد حاصل از فعاليتهاي معاف به دليل كتمان , قانوني بنظر نمي رسد, كما اينكه قبلاً هيأت عمومي شوراي عالي مالياتي موضوع ارائه دفاتر را نيز از اين حيث منتفي دانسته است .

محمد رزاقي
علي اكبر نوربخش
محمدعلي سعيدزاده

2300/4/30
" راي هيات عمومي شورايعالي مالياتي "

دفتر فني مالياتي گزارشي طي شماره 2523-5/2630/11/1371 تقديم معاونت محترم درآمدهاي مالياتي نموده که متن آن عينا" نقل مي گردد: " بطوريکه استحضار دارند طبق ماده 110 و تبصره ماده 193 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، اشخاص حقوقي ، کارخانه داران و اشخاص حقيقي موضوع ماده 96 قانون که مکلف به نگهداري دفاتر قانوني مي باشند ، در دوران معافيت از پرداخت ماليات نيز مکلف به تسليم اظهار نامه و تراز نامه و حساب سود و زيان بوده و عدم انجام اين تکليف قانوني در موعد مقرر موجب عدم استفاده آنها از معافيت در سال مربوطه خواهد بود. با درنظر گرفتن موارد فوق چون دوران معافيت مذکور در قانون روشن نبود مراتب به هيات عمومي شورايعالي مالياتي ارجاع و نتيجه منجر به صدور راي شماره 4462/4/30-27/3/1370 مبني بر اينکه حکم مذکور در ماده 193 قانون صرفا" شامل کارخانه داران و اشخاص حقوقي بابت معافيتهاي مقرر در فصل اول از باب چهارم ) مواد 132 لغايت 146( قانون حسب مورد بوده و تبصره ماده 193 نسبت به ساير معافيتها تسري نخواهدداشت ، گرديد . بنابه موارد فوق و چون مقررات اکثر مواد قانوني اين فصل و نيز تبصره يک ماده 2 قانون اصلاح گرديده است ، چنانچه موافقت فرمايند موضوع مجددا" در اجراي بند 3 ماده 255 قانون درشورايعالي مالياتي مطرح و نسبت به موارد زير بررسي و اظهار نظر شود.
1 اشخاص موضوع مواد اصلاحي 133 ، 134 ، 142 قانون که از ماليات بردرآمد معاف ولکن مشمول ماليات سالانه املاک ، مستغلات مسکوني خالي و ارا ضي بايرحسب موردمي گردند مکلف به تسليم اظهار نامه و تراز نامه و حساب سود و زيان مي باشند يا خير؟

2 با اصلاح تبصره 1 ماده 2 قانون آيا اصلاح آئين نامه مربوطه ) تبصره 4 ماده 2( وافي به مقصود بوده يااينکه اشخاص موضوع بندهاي 2 و 4 ماده قانوني اخيرالذکر نيز مکلف به تسليم اظهار نامه و تراز نامه و حساب سود و زيان در هر سال مي باشند؟
گزارش مزبور حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در جلسه مورخ 7/2/1372 هيئت عمومي شورايعالي مالياتي مطرح و پس از شورو بررسي بشرح آتي دراين باره اعلام راي گرديد :
1 برخلاف مافاد صدر گزارش مزبور ، کليه اشخاص حقيقي موضوع ماده 69 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ) باستثناي کارخانه داران ( درصورت عدم تسليم اظهارنامه و ترازنامه و حساب سود و زيان در دوران معافيت ، محروم از معافيت قانوني نخواهند بود بلکه با توجه به ماده 110قانون مذکور اين شرط تنها شامل حال کارخانه داران و اشخاص حقوقي مي باشد.
2 اصلاحيه قانون مالياتهاي مستقيم مصوب 7/3/1366 مجلس شوراي اسلامي موثر در تشخيص موديان مشمول حکم تبصره ماده 193آن قانون نبوده ، راي شماره 4462/4/30-27/3/1370 هيئت عمومي شورايعالي مالياتي کماکان معتبر است .
3 حکم تبصره ماده 193 ياد شده در حقيقت به منزله ضمانت اجراي حکم قسمت دوم ماده 110 قانون مالياتهاي مستقيم )راجع به تسليم اظهار نامه و تراز نامه و حساب سود و زيان در دوران معافيت ( بوده درضمن منحصرا" ناظربه ماليات بردرآمد دردوران معافيت است و بهيچوجه رافع تکليف موديان مشمول مواد 133 ، 134 ، 142 آن قانون در تسليم اظهار نامه مالياتي بر دارائي حسب مورد نمي باشد.
4 بنا بدلايل مذکور مشمولين بندهاي 2 و 4 ماده 2 )ضمن الزام به رعايت آئين نامه موضوع تبصره 4 ماده 2( و همچنين مواد 133،134و142 مورد بحث جزء مشمولين حکم موضوع تبصره ماده 193 نخواهند بود.

محمد تقي نژاد عمران
علي اکبر سميعي
محمد طاهر
محمدرزاقي
مجيد ميرهادي
محمود حميدي
علي اکبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده

14805/4/30

نامه شماره 7/379153 - 17/12/71 اداره كل ماليات بر شركتها عنوان معاونت محترم درآمدهاي مالياتي و منضمات آن در مورد معافيت از ماليات سودويژه شركتهاي ملي نفت ايران ،گازايران ،صنايع پتروشيمي ايران و شركتهاي تابعه كه به موجب تبصره هاي 27 قوانين بودجه سالهاي 69 و 70 كشور بمنظور اجراي طرحهاو پروژه هاي زيربنائي اختصاص يافته است مشعربر بروزاختلاف نظربين مامورين تشخيص ذيربط در مفهوم سود ويژه و تسليم اظهارنامه حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي اظهار نظر گرديد.
احكام تبصره هاي 27 قوانين بودجه سنوات 69 و 70 ناظر بر تخصيص سود ويژه شركتهاي مورد بحث براي اجراي طرحها و پروژه هاي زير بنائي است در نتيجه مراد از سود ويژه نيز سود قبل ازكسر ماليات ميباشد ضمنابا عنايت به اينكه مقررات تبصره ماده 193 قانون مالياتهاي مستقيم مصوب 3/12/66 ناظر به شركتهاي موضوع تبصره 1 ماده 110 قانون مزبور نيست لذا عدم تسليم ترازنامه و حساب سودوزيان ازطرف شركتهاي موصوف موثر در مقام نمي باشد.

محمد تقي نژاد عمران
علي اكبرسعيدي
محمدطاهر
محمد رزاقي
مجيد ميرهادي
محمودحميدي
علي اكبرنوربخش
علي اصغر محمدي
محمدعلي سعيدزاده

4462/4/30

گزارش شماره 270 -5/30 - 8/3/1370 دفتر فني مالياتي عنوان مقام محترم درآمدهاي مالياتي مشعر بر اينكه حكم موضوع تبصره ماده 193 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نسبت به اشخاص مذكور در ماده 2 و تبصره هاي يك الي سه آن و مشمولين تبصره ماده 6 ، تبصره 2 ماده 11 , تبصره هاي 2 و 4 ماده 16 ، تبصره 2 ماده 48 و ماده 81 قانون مذكور نيز تسري خواهد داشت يا خير ، به انضمام استعلام برخي ادارات كل راجع به ابهامات موجود دراينباره ، حسب ارجاع آن مقام در جلسه مورخ 25/3/1370 هيئت عمومي شورايعالي مالياتي به استناد بند 3 ماده 255 قانون فوق الاشعار مورد طرح و بررسي قرار گرفت .

اينك هيات عمومي پس ازشورو تبادل نظر در اين خصوص بشرح آتي اعلام نظرمي نمايد:

اولا" نظر به اينكه قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 متضمن حكم خاص براي انواع معافيتهاي مالياتي مي باشد ، از طرفي طبق ماده 110 - آن قانون ، موديان موضوع ماده اخير الذكر و كارخانه داران در دوران معافيت نيز مكلف به تسليم اظهارنامه و تراز نامه و حساب سود و زيان متكي به دفاتر قانوني گرديده اند لذااز مقررات مزبور چنين استنباط ميشود كه حكم مذكور در تبصره ماده 193 مورد بحث صرفا" شامل كارخانه داران و اشخاص حقوقي بابت معافيتهاي مقرر در فصل اول باب چهارم قانون ياد شده حسب مورد مي باشد وتبصره مزبور نسبت به ساير معافيتها منجمله معافيتهاي كشاورزي تسري نخواهد داشت . ثانيا" با عنايت به استعلام اداره كل ماليات بر شركتها داير براينكه لازمه اعطاء معافيت در دوره معافيت علاوه بر تسليم صورتهاي مالي ، ارائه دفاتر واسناد و مدارك نيز مي باشد يا خير؟ يادآور مي شود ، عدم ارائه اسناد ومدارك و دفاتراز طرف موديان ذيربط در صورتيكه اظهار نامه و ترازنامه و حساب سود و زيان در مورعد مقرر تسليم شده باشد ، موجب عدم استفاده از معافيت نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزاده

نظراقليت

چون حكم تبصره ماده 193 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 شموليت عام داشته و استثناء برآن احتياج به نص خاص دارد ، بنابراين ضمن قبول نظرقسمت ثانيا" اكثريت مخالفت خود را با بند اول آن اعلام مي داريم .

محمد طاهر
مجيد مير هادي

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

10409/4/30-6/10/1376

گزارش شماره 5123-4/30 مورخ 13/5/1376 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه ” آيا جرائم و جوايز موضوع ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي و تبصره هاي 1 و 2 آن نسبت به كسركنندگان ماليات حقوق هم قابل اعمال مي باشد يا خير“ حسب ارجاع آن معاونت درجلسه مورخ 1/10/76 هيئت عمومي شوراي عالي مالياتي باستناد بند 3 ماده 251 قانون مذكور مطرح و منجر به صدور راي هيئت يادشده بشرح زير گرديد :
1- نظر باينكه ماليات از حقوق پرداختي يا تخصيصي به حقوق بگيران كسر ميگردد و وظيفه پرداخت كنندگان صرفاً كسر و ارسال آن به حوزه هاي مالياتي است , بنابراين تعلق جايزه خوش حسابي معادل چهاردرصد ماليات ديگران (حقوق بگيران ) اصولاً به غير مورد نداشته و اعطاء جايزه موضوع صدرماده 190 به پرداخت كنندگان حقوق منتفي است .
2- مستنبط از مجموعه احكام موضوع مواد 182 و 190 و 197 و 199 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن اينست كه پرداخت كنندگان حقوق در صورت تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر ماده 197 و 199 و تبصره هاي آن ميباشد , در نتيجه جريمه ديركرد بميزان 5/2 درصد در ماه مقرر در ماده 190 مذكور شامل پرداخت كنندگان حقوق نخواهد بود .
3- چون ماليات حقوق برابر ماده 90 قانون مالياتهاي مستقيم از پرداخت كنندگان حقوق مطالبه ميشود و باستناد قسمت اخير همان ماده آنها ميتوانند ظرف سي روز از تاريخ مطالبه اعتراض و تقاضاي احاله پرونده را به هيئتهاي حل اختلاف مالياتي بنمايند , عليهذا منع قانوني براي برخورداري پرداخت كنندگان حقوق از تسهيلات موضوع تبصره 1 ماده 190 قانون مذكور ( در صورت اعلام قبولي, پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده (درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي )‌وجود ندارد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمدرزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبرنوربخش - محمدعلي سعيدزاده- داريوش آل آقا

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

10409/4/30

گزارش شماره 5123-4/30 مورخ 13/5/1376 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي داير بر طرح اين مسئله كه ” آيا جرائم و جوايز موضوع ماده 190 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي و تبصره هاي 1 و 2 آن نسبت به كسركنندگان ماليات حقوق هم قابل اعمال مي باشد يا خير“ حسب ارجاع آن معاونت درجلسه مورخ 1/10/76 هيئت عمومي شوراي عالي مالياتي باستناد بند 3 ماده 251 قانون مذكور مطرح و منجر به صدور راي هيئت يادشده بشرح زير گرديد :
1- نظر باينكه ماليات از حقوق پرداختي يا تخصيصي به حقوق بگيران كسر ميگردد و وظيفه پرداخت كنندگان صرفاً كسر و ارسال آن به حوزه هاي مالياتي است , بنابراين تعلق جايزه خوش حسابي معادل چهاردرصد ماليات ديگران (حقوق بگيران ) اصولاً به غير مورد نداشته و اعطاء جايزه موضوع صدرماده 190 به پرداخت كنندگان حقوق منتفي است .
2- مستنبط از مجموعه احكام موضوع مواد 182 و 190 و 197 و 199 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن اينست كه پرداخت كنندگان حقوق در صورت تخلف از انجام وظايف مقرره مشمول جرائم خاص خود برابر ماده 197 و 199 و تبصره هاي آن ميباشد , در نتيجه جريمه ديركرد بميزان 5/2 درصد در ماه مقرر در ماده 190 مذكور شامل پرداخت كنندگان حقوق نخواهد بود .
3- چون ماليات حقوق برابر ماده 90 قانون مالياتهاي مستقيم از پرداخت كنندگان حقوق مطالبه ميشود و باستناد قسمت اخير همان ماده آنها ميتوانند ظرف سي روز از تاريخ مطالبه اعتراض و تقاضاي احاله پرونده را به هيئتهاي حل اختلاف مالياتي بنمايند , عليهذا منع قانوني براي برخورداري پرداخت كنندگان حقوق از تسهيلات موضوع تبصره 1 ماده 190 قانون مذكور ( در صورت اعلام قبولي, پرداخت و يا ترتيب پرداخت بعد از ابلاغ برگ مطالبه ماليات ) و نيز تسهيلات موضوع تبصره 2 آن ماده (درصورت پرداخت يا ترتيب پرداخت پس از صدور راي هيأت حل اختلاف و قبل از صدور برگ اجرائي )‌وجود ندارد .

محمدعلي خوش اخلاق - سيدمحمودحميدي - علي افرا - محمدرزاقي - غلامحسين هدايت عبدي- محمدعلي بيگپور- علي اكبرنوربخش - محمدعلي سعيدزاده- داريوش آل آقا

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .

8131/4/30

گزارش شماره 25219/22-7/8/1377 اداره كل وصول و اجراء مالياتهاي تهران عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع مورخ 9/8/77 مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن در جلسه مورخ 10/7/1378 هيأت عمومي شوراي عالي مالياتي مطرح گرديد .
اجمال قضيه به اينقرار است :
در مواردي كه موديان براي طرح پرونده مالياتي مورد اختلاف در هيأت حل اختلاف موضوع ماده 216 قانون مزبور ضمانت نامه بانكي تسليم يا سپرده توديع نموده و يا ممنوع الخروج گرديده اند و هيأت موصوف ضمن صدور راي مبني بر ابطال عمليات اجرايي , مبادرت به تعديل مأخذ مشمول ماليات نيز مي نمايد , اداره كل نظر به رفع اثر از كليه اقدامات اجرايي و رد تضمين و رفع ممنوع الخروجي مودي ذيربط دارد , در حالي كه نظر ديگري از لزوم وصول بدهي مالياتي از محل تضمين مودي ابراز شده است .
هيأت عمومي شوراي عالي مالياتي با مطالعه مقررات مربوط و پس از بحث و تبادل نظر در اطراف و جوانب موضوع به شرح آتي مبادرت به صدور راي مي نمايد:
نظر به اينكه راي هيأت حل اختلاف موضوع ماده 216 مبني بر ابطال عمليات اجرائي كه متضمن تعديل مأخذ مشمول ماليات نيز مي باشد حسب تبصره 1 ماده مذكور قطعي است و دلالت بر قطعيت ماليات از تاريخ صدور راي دارد و نه قبل از آن و موديان مالياتي در صورت اسحقاق مي توانند براي پرداخت بدهي مالياتي خود از امكانات تقسيط به مدت مقرر در ماده 167 قانون از تاريخ ابلاغ ماليات قطعي برخوردارشوند و حتي در مواردي مي توانند با اعتراض به راي مزبور به هيأت تجديدنظر مراجعه نمايند لذا صرف تسليم ضمانتنامه مسقط حق مذبور نخواهند بود . در خصوص ممنوعيت , خروج از كشور و رفع آن با ملاحظه اينكه مورد از اختيارات وزارت متبوع است , بايد حسب وضعيت و شرايط مودي و با رعايت مقررات اقدام شود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور -داريوش آل آقا -غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان -محمدعلي سعيدزاده


فصل هفتم :تشويقات و جرائم مالياتي

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

25

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .


.: آراي ديوان عدالت اداري :.

فصل هفتم :تشويقات و جرائم مالياتي

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

25

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .


.: بخشنامه :.

فصل هشتم :ابلاغ

ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سكونت يا محل كار اوبه يكي از بستگان يا مستخدمين او ابلاغ گردد مشروط براين كه به نظر مامور ابلاغ سن ظاهري اين اشخاص براي تميز اهميت اوراق مورد ابلاغ كافي بوده و بين مودي و شخصي كه اوراق را دريافت مي دارد تعارض منفعت نباشد .

بخشنامه شماره23065/2359/5/30

قطعيت يا اعتراض به برگ تشخيص در ارتباط با ابلاغ

13680710

23065/2359/5/30

اداره كل ماليات برشركتها

نظرباينكه درخصوص نحوه اجراي قسمت اخير ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي وتبصره ذيل ماده مزبور و چگونگي ارتباط آن باتبصره ماده 203 و ماده 208 قانون مذكور سوالاتي مطرح ميشود ، لذا بمنظور ايجاد هماهنگي نكات زيرمتذكر ميگردد:
1 - درموارديكه برگ تشخيص ماليات به شخص مودي و ياطبق مقررات قسمت اخير ماده 203 قانون مذكوربه بستگان يامستخدمين اوابلاغ شده باشد ومودي ظرف مدت 30 روز ازتاريخ ابلاغ كتبا" به آن اعتراض ننموده ويادرهمين مدت به مميزكل مربوطه مراجعه نكند درآمد تعيين شده دربرگ تشخيص ماليات قطعي ميباشد.
2 - چنانچه برگ تشخيص ماليات طبق مقررات تبصره ذيل ماده 203 و يا ماده 208 قانون فوق الذكر بصورت قانوني ويادرج درروزنامه ابلاغ گردد ومودي ظرف 30 روز مقرر كتبا"اعتراض نكرده ويا به مميزكل مربوط مراجعه ننمايد درحكم معترض به برگ تشخيص ماليات شناخته ميشود كه دراينصورت و همچنين درموارديكه مودي ظرف 30 روز به برگ تشخيص اعتراض كند پرونده امربراي رسيدگي به هيات حل اختلاف مالياتي ارجاع خواهد شد. مقتضي است مراتب راجهت اتخاذ رويه واحد وحسن جريان اموربه واحدهاي مالياتي تابعه ابلاغ فرمايند تابرآن اساس اقدام لازم بعمل آورند.
احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11694

راهنمايي و ارشاد کادر تشخيص

13780316

11694

گزارش هاي بازرسي از برخي ادارات كل حاكي از آن است كه مقررات قانون مالياتهاي مستقيم و دستورالعمل هاي صادره , درموارد زير بعضاً درمقياس چشمگيري بنحو مطلوب اجرا نمي گردد و لازم است آقايان مديران حسب مورد معاونان مالياتي و مميزين كل بشرحي كه خواهد آمد به نارسايي هاي گزارش شده رسيدگي و ضمن نظارت بر حسن اجراي مقررات , هرسه ماه يكبار بهبود وضعيت اجراي امور و احياناً نارسائيهاي اداري را به دفتر اينجانب گزارش نمايند :
1- دربرخي حوزه هاي مالياتي , ارقام درآمد مشمول ماليات مندرج در گزارشهاي مبناي تنظيم برگ تشخيص يا اوراق تشخيص ماليات , در دفاتر انديكاتور مميزين و سرمميزين مالياتي به حروف نوشته نمي شود . از آنجا كه تخلف فوق مي تواند داراي تبعات نامطلوب و مخل انتظام امور اجرايي باشد , موكداً يادآوري مي گردد كه تكرار آن حتي براي يك بار موجب معرفي مامور تشخيص خاطي به دادستاني انتظامي مالياتي خواهد بود و مسئوليت مستقيم نظارت بر اين امر برعهده مميزين كل مالياتي است .
2- مشخصات شناسنامه اي موديان در بسياري موارد در اوراق مالياتي درج نمي شود و اين امر علاوه بر احتمال اشتباه در مطالبه ماليات از مودي واقعي , موجب توقف عمليات اجرايي در مرحله نهايي وصول ماليات مي گردد لذا مقتضي است منبعد از بروز اينگونه سهل انگاريها پيشگيري شود .
3- اكثر حوزه هاي مالياتي راجع به اعلام شروع به كار , يا تعطيل محل كسب , يا تخليه مورد اجاره , و ساير اطلاعيه هاي كتبي موديان , به موقع تحقيق محلي و تنظيم گزارش نمي نمايند .
مقتضي است ضمن رفع تنگناهاي احتمالي براي مراجعه بموقع ماموران تشخيص به محل در اينگونه موارد از تكرار امر موكداً پيشگيري شود .
4- بيشتر اوراق مالياتي به ويژه در منبع مستغلات ابلاغ قانوني ميگردد و اين امر موجب عدم مراجعه به موقع موديان , لزوم ارجاع عموم پرونده ها به هيأت حل اختلاف و در نتيجه معطل ماندن اقدامات بعدي پرونده ها مي شود لازم است ضمن گزارش علل اين نارسايي سريعاً در رفع آن چاره جويي و اقدام گردد .
5- گزارشهاي تنظيمي مبناي صدور برگ تشخيص ماليات , در بسياري موارد متكي به تحقيق و اطلاعات كافي نبوده و برخلاف ماده 237 قانون مالياتهاي مستقيم , از دلايل محكم و قابل دفاع برخوردار نيست . طبيعي است برگ تشخيص هايي كه بدين ترتيب تنظيم و صادر مي شود , موجب اعتراض شديد موديان و اتلاف وقت هيأتهاي حل اختلاف مالياتي و احياناً تضييع حقوق دولت گردد . لهذا موكداً رفع اين نارسايي را خواستار است .
6- آمار تقريب از پرونده هاي قابل طرح در هيأتهاي حل اختلاف وجود ندارد و پرونده هاي مالياتي با فاصله زماني زياد از تاريخ اعتراض موديان به برگهاي تشخيص ماليات , به هيأتهاي بدوي احاله ميگردد و يا در مواردي كه راي هيأت بدوي ابلاغ و مورد اعتراض مودي واقع گرديده يا قرار رسيدگي صادر مي شود تا طرح مجدد پرونده در هيأت تجديدنظر و يا اجراي قرار و دعوت مجدد از مودي براي شركت در جلسه رسيدگي فواصل زماني غيرمنتظره اي مغاير مفاد ماده 23 آئين نامه سازمان تشخيص مشاهده شده است .
مسامه و سهل انگاري در موارد فوق به هيچ وجه قابل تحمل نبوده و خانم ها و آقايان مميزين كل مالياتي لازم است ضمن تهيه برنامه اي براي حوزه هاي مالياتي تابع بر اين امر نظارت و موثر نمايند . مشاهده اينگونه تخلفات در بازرسي هاي بعدي , موجب تعقيب انتظامي افراد مقصر خواهد بود .
7- تعداد پرونده هاي متشكله بابت ماليات حقوق متناسب با تعداد پرونده هاي مشاغل و اشخاص حقوقي نبوده و رسيدگي به ليست هاي حقوق تسليمي از سوي موديان , بمنظور حصول اطمينان از كسر و پرداخت بموقع ماليات قانوني آنان نيز ناكافي و غالباً براي كسر و پرداخت بموقع ساير مالياتهاي تكليفي هيچگونه برنامه و نظارتي نيست . در اين خصوص مديران يا معاونين ادارات كل موظفند با هماهنگي خانم ها و آقايان مميزين كل اقدام و ترتيبات لازم را معمول و نتيجه را حداكثر تا 3 ماه ديگر گزارش نمايد .
8- در مواقع ارجاع و انتقال پرونده هاي مالياتي به هيأتهاي حل اختلاف يا مراجع ديگر , غالباً از اوراق مهم پرونده تصوير تهيه و نگهداري نمي شود تا در فاصله زماني ارسال و ادعاده پرونده امكان پيگيري اقدامات لازم ميسر بوده و در صورت مفقود شدن پرونده , حقوق دولت تضييع نگردد .
9- تعداد هيأتهاي حل اختلاف مالياتي يكي از ادارات كل اموراقتصادي و دارائي مورد بازرسي 2 واحد گزارش شده است و اعلام گرديده كه در نتيجه اين نارسايي نوبت رسيدگي پرونده ها به ده ماه رسيده است و بيش از 4300 پرونده در انتظار نوبت رسيدگي هيأت ها مي باشد . ضمن تذكر جداگانه به مدير مربوط از بابت تسامح و تاخير در رفع اين نارسايي , به ساير مديران محترم يادآور ميگردد كه درصورت وجود اينگونه نارسائيها لازم است سريعاً نسبت به رفع آن اقدام و درصورت وجود هرگونه مانعي , اين معاونت را مطلع نمايند .
10- گزارشهاي بازرسي انجام شده در اين مرحله , عموماً بركافي و موثر نبودن نظارت بيشتر خانم ها و آقايان مميزين كل بر سرمميزين و مميزين مالياتي تحت نظر تاكيد دارد .
در اين خصوص مسئوليت تامين و اعمال اين نظارت را متوجه آقايان مديران كل يا حسب مورد معاونين مالياتي ادارات دانسته و گزارش موارد قصور رابرابر مقررات مالياتي مربوط , بدون هيچگونه چشم پوشي خواستار است .
در خاتمه , توفيق عموم همكاران شريف و خدمتگزار را در تحقق اهداف و برنامه هاي سازمان متبوع از درگاه احديت مسئلت دارد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره3466/44

همکاري نيروي انتظامي در امر ابلاغ

13680418

3466/44

از : وزارت كشور ( اداره امور انتظامي )
ژاندارمري جمهوري اسلامي ايران
سلام عليكم
با توجه به لزوم همكاري نيروي انتظامي با مامورين مالياتي موضوع تبصره ذيل ماده 203 قانون ماليانهاي مستقيم مصوب 3/11/66 مجلس شوراي اسلامي و مواد 6 و 7 آئين نامه اجرائي وصول مالياتها كه نسخه اي از آن پيوست مي باشد , خواهشمند است دستورات لازم را به نيروهاي آن سازمان صادر فرمائيد.

مديركل امور انتظامي

بخشنامه شماره21094/4547/4/30

اعتراض نسبت به مطالبه ماليات حقوق

13700429

21094/4547/4/30

مشاهده مي شود بعضي از حوزه هاي مالياتي در مورد مطالبه ماليات حقوق از پرداخت كنندگان حقوق (كارفرما) در اجراي ماده 90 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , وقتي بجهات مذكور در تبصره ماده 203 و متن ماده 208 قانون يادشده حسب مورد مبادرت به الصاق برگ مطالبه ماليات به درب محل يا آگهي آن در روزنامه مي نمايند. پس از سپري شدن سي روز موضوع ماده 90 مزبور , پرونده را قطعي تلقي مي كنند .
لذا بدينوسيله متذكر ميشود :
با اتخاذ ملاك از تبصره ماده 239 قانون مالياتهاي مستقيم فوق الاشعار , در موارد اجراي مقررات تبصره ماده 203 و ماده 208 آن قانون , در صورت عدم اعلام قبولي يا پرداخت ظرف سي روز , پرداخت كننده حقوق (كارفرما) در حكم معترض شناخته شده و پرونده امر بايستي به هيأت حل اختلاف مالياتي احاله گردد .
مقتضي است بخشنامه حاضر را كه مفاد آن به تائيد هيأت عمومي شورايعالي مالياتي هم رسيده است , به ماموران مالياتي تابع آن اداره ابلاغ و پيگيريهاي لازم را در جهت اجراي آن معمول فرمايند .

احمدحسيني -معاون درآمدهاي مالياتي

ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و عدد ب : نام كسي كه اوراق به اوابلاغ شده با تعيين اين كه چه نسبتي با مودي دارد ج :نام و مشخصات گواهان با نشاني كامل آنان در مورد تبصره ماده 203 اين قانون

ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد.

ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود .

ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي به عنوان محل كار يا سكونت مودي ابلاغ شود و درپرونده دليل و اثري حاكي از اطلاع مودي از اين موضوع بوده و به اين نشاني ايراد نكرده باشد مادامي كه محل ديگري به عنوان محل سكونت يا كار اعلام نكند ابلاغ اوراق مالياتي به همان نشاني قانوني صحيح است .

بخشنامه شماره11016/659/5/30

موارد ابلاغ از طريق روزنامه

13710617

11016/659/5/30

پيرو دستورالعملهاي شماره 8334 مورخ 24/2/70 و 16032 مورخ 3/4/70 لزوم رعايت نكات زير را موكداً يادآوري مينمايد :
بقرار اطلاع برخي از ماموران تشخيص ماليات بدون رعايت مقررات ماده 207 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و درنظرگرفتن مفاد ماده 208 قانون مذكور عليرغم اينكه نشاني اعلام شده از سوي مودي در پرونده موجود بوده و يا قبلاً اوراق مالياتي بنشاني مشخصي به مودي ابلاغ گرديده و مورد ايراد مودي هم قرار نگرفته است , در آخرين روزهاي فرصت قانوني اقدام به ابلاغ اينگونه اوراق مالياتي از طريق روزنامه هاي كثيرالانتشار مينمايند كه اين امر علاوه بر تحميل هزينه سنگين و احياناً تضييع حقوق موديان مالياتي موجبي براي ايراد شمول مرور زمان از سوي موديان موصوف بلحاظ صحيح نبودن امر ابلاغ خواهد بود . بنابراين لازم است :
1- جهت جلوگيري از شمول مرور زمان , در فرصت هاي كافي و قبل از پايان مهلت مقرر قانوني نسبت به ابلاغ اوراق مالياتي از طريق نشاني قانوني طبق مقررات ماده 207 قانون فوق الاشاره اقدام گردد .
2- ابلاغ از طريق روزنامه كثيرالانتشار منحصراً‌ در موارديست كه هيچگونه نشاني از مودي مالياتي در دست نباشد و در اينصورت لازم است فهرست اسامي موديان موصوف توسط مميز مالياتي تهيه و مراتب ضرورت ابلاغ از طريق روزنامه به تأئيد سرمميز و مميزكل مالياتي ذيربط برسد و ترتيبي اتخاذ گردد كه فهرست مزبور حداقل يكماه قبل از پايان مهلت مقرر قانوني ابلاغ , جهت درج در روزنامه به اداره كل روابط عمومي و ارشاد وزارت متبوع تحويل داده شود .
مسئوليت حسن اجراي مفاد اين بخشنامه با آقايان مميزين كل مالياتي خواهد بود .

وزير اموراقتصادي و دارائي -از طرف حسيني

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد در روزنامه كثير الانتشار نزديكترين محل به حوزه اداره امور مالياتي يا يكي از روزنامه هاي كثيرالانتشار مركز آگهي مي شود. اين آگهي در حكم ابلاغ مودي محسوب خواهدشد .

بخشنامه شماره46519/4626/5/30

بررسي اوراق مالياتي چاپ سالهاي گذشته

13681227

46519/4626/5/30

اداره كل ماليات برشركتها

با آنكه بموجب مقررات تبصره يك ماده 208 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي در متن اوراق مالياتي ابلاغ شده بايد علاوه برمطالب مربوط ، محل مراجعه ، مهلت مقرر وتكاليف قانوني مودي درج شده باشد وازطرفي بلحاظ آگاهي ماموران تشخيص ازاهميت موضوع طبق بند 5بخشنامه شماره 57692/13229/4/30 مورخ 11/12/67 تاكيد گرديد كه از 1/1/68 در صورت استفاده از اوراق مالياتي چاپ سالهاي گذشته كه حاوي پاره اي تذكراتي وفق مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن ميباشد نسبت به اصلاح تذكرات مذكوربراساس مفاد قانون مالياتهاي مستقيم مصوب 3/12/66 اقدام لازم بعمل آيد، معهذا مشاهده ميشود كه بعضي ازماموران تشخيص ماليات بدون رعايت مقررات تبصره يك ماده 208 فوق الاشاره دستورالعمل مذكورو نيزمسئوليت هائيكه دراثر ابلاغ اطلاعات غلط و قوانين ملغي شده متوجه آنان ميشود از اوراق مالياتي چاپ سالهاي سابق بدون هر گونه اصلاحي استفاده نموده وباين ترتيب موجب اشتباه موديان محترم مالياتي و درنتيجه عدم استفاده آنها از اختيارات قانوني و ياعدم انجام تكاليف مقرر ميشوند، لذا بموجب اين بخشنامه مجددا وموكدا يادآور ميشود كه كليه اوراق مالياتي نانويس چاپ سالهاي گذشته بايد قبلا مورد بررسي قرارگرفته ومندرجات آن طبق مقررات قانون مالياتي قابل اجراي فعلي اصلاح وسپس مورد استفاده قرار گيرد. در هرصورت ابلاغ اوراق مالياتي حاوي توضيحات غلط مطلقا ممنوع وموجب مسئوليت ماموران ذيربط خواهد بود و لازم است مميزين كل مالياتي در اين خصوص كاملا نظارت نمايند كه موارد فوق تكرار نشود و بديهي است درصورت تكرار مامورين مربوط تحت تعقيب قرار خواهند گرفت . ضمنا شايسته است در اسرع وقت پرونده مالياتي آندسته از موديان مالياتي را كه اوراق مالياتي بدون رعايت تبصره يك ماده 208 و بند 5 دستورالعمل ياد شده و به آنهاابلاغ شده ونسبت به ماليات معترض بوده ياخواهند بود به هيات حل اختلاف مالياتي ارجاع تامورد رسيدگي قرار گيرد.

محسن نوربخش
وزير اموراقتصادي و دارائي
ازطرف وهاجي

بخشنامه شماره23065/2359/5/30

قطعيت يا اعتراض به برگ تشخيص در ارتباط با ابلاغ

13680710

23065/2359/5/30

اداره كل ماليات برشركتها

نظرباينكه درخصوص نحوه اجراي قسمت اخير ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي وتبصره ذيل ماده مزبور و چگونگي ارتباط آن باتبصره ماده 203 و ماده 208 قانون مذكور سوالاتي مطرح ميشود ، لذا بمنظور ايجاد هماهنگي نكات زيرمتذكر ميگردد:
1 - درموارديكه برگ تشخيص ماليات به شخص مودي و ياطبق مقررات قسمت اخير ماده 203 قانون مذكوربه بستگان يامستخدمين اوابلاغ شده باشد ومودي ظرف مدت 30 روز ازتاريخ ابلاغ كتبا" به آن اعتراض ننموده ويادرهمين مدت به مميزكل مربوطه مراجعه نكند درآمد تعيين شده دربرگ تشخيص ماليات قطعي ميباشد.
2 - چنانچه برگ تشخيص ماليات طبق مقررات تبصره ذيل ماده 203 و يا ماده 208 قانون فوق الذكر بصورت قانوني ويادرج درروزنامه ابلاغ گردد ومودي ظرف 30 روز مقرر كتبا"اعتراض نكرده ويا به مميزكل مربوط مراجعه ننمايد درحكم معترض به برگ تشخيص ماليات شناخته ميشود كه دراينصورت و همچنين درموارديكه مودي ظرف 30 روز به برگ تشخيص اعتراض كند پرونده امربراي رسيدگي به هيات حل اختلاف مالياتي ارجاع خواهد شد. مقتضي است مراتب راجهت اتخاذ رويه واحد وحسن جريان اموربه واحدهاي مالياتي تابعه ابلاغ فرمايند تابرآن اساس اقدام لازم بعمل آورند.
احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11016/659/5/30

موارد ابلاغ از طريق روزنامه

13710617

11016/659/5/30

پيرو دستورالعملهاي شماره 8334 مورخ 24/2/70 و 16032 مورخ 3/4/70 لزوم رعايت نكات زير را موكداً يادآوري مينمايد :
بقرار اطلاع برخي از ماموران تشخيص ماليات بدون رعايت مقررات ماده 207 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و درنظرگرفتن مفاد ماده 208 قانون مذكور عليرغم اينكه نشاني اعلام شده از سوي مودي در پرونده موجود بوده و يا قبلاً اوراق مالياتي بنشاني مشخصي به مودي ابلاغ گرديده و مورد ايراد مودي هم قرار نگرفته است , در آخرين روزهاي فرصت قانوني اقدام به ابلاغ اينگونه اوراق مالياتي از طريق روزنامه هاي كثيرالانتشار مينمايند كه اين امر علاوه بر تحميل هزينه سنگين و احياناً تضييع حقوق موديان مالياتي موجبي براي ايراد شمول مرور زمان از سوي موديان موصوف بلحاظ صحيح نبودن امر ابلاغ خواهد بود . بنابراين لازم است :
1- جهت جلوگيري از شمول مرور زمان , در فرصت هاي كافي و قبل از پايان مهلت مقرر قانوني نسبت به ابلاغ اوراق مالياتي از طريق نشاني قانوني طبق مقررات ماده 207 قانون فوق الاشاره اقدام گردد .
2- ابلاغ از طريق روزنامه كثيرالانتشار منحصراً‌ در موارديست كه هيچگونه نشاني از مودي مالياتي در دست نباشد و در اينصورت لازم است فهرست اسامي موديان موصوف توسط مميز مالياتي تهيه و مراتب ضرورت ابلاغ از طريق روزنامه به تأئيد سرمميز و مميزكل مالياتي ذيربط برسد و ترتيبي اتخاذ گردد كه فهرست مزبور حداقل يكماه قبل از پايان مهلت مقرر قانوني ابلاغ , جهت درج در روزنامه به اداره كل روابط عمومي و ارشاد وزارت متبوع تحويل داده شود .
مسئوليت حسن اجراي مفاد اين بخشنامه با آقايان مميزين كل مالياتي خواهد بود .

وزير اموراقتصادي و دارائي -از طرف حسيني

بخشنامه شماره16032

نحوه آگهي اوراق مالياتي در روزنامه

13700403

16032

با ارسال تصويرآگهي ابلاغ مندرج درصفحه 8 شماره 3483مورخ 27/3/70 روزنامه جمهوري اسلامي ،نكات زيررايادآوري مينمايد:
1 - باوجودتاكيدات مكررشفاهي وكتبي ، بويژه بخشنامه شماره 8334 مورخ 24/3/70 مبني براولويت داده به رسيدگي ، تشخيص وقطعيت پرونده هائي كه ماليات آنهامتنابه ميباشد، متاسفانه مشاهده ميشود بعضي ماموران تشخيص هنوزدرجريان اين دستورات قرارنگرفته وباوجود هزاران پرونده مالياتي مهم ، پرونده مالياتي مودياني راكه بشرح آگهي منتشره نيمي ازآنان كمتراز 200000 ريال بدهي مالياتي دارند دعوت به هيات نموده وحتي دربين همين پرونده هاوقت تعيين شده براي پرونده هاي مهمتررابراي نوبتهاي موخرمنظور كرده اند.
2 -بطوريكه ملاحظه ميشود تعدادزيادي ازبرگ تشخيص هامربوط به ماليات چندين سال قبل ازانقلاب است وطبعا درج چنين مسامحه كاريهايي درجرايديوميه جزپائين آوردن حيثيت عمومي دستگاه تشخيص ووصول ماليات حاصلي ببارنخواهدآورد.
3 -باوجودبيش ازده سال تعويق درقطعيت مالياتها، براي اينجانب روشن نيست كه آياازاين 82 مورد آگهي شده كه درمواردي ماليات موردمطالبه مربوط به سالهاي اخيراست ، آيااحتمال اينكه حتي چندنفرازاين موديان تلفن داشته باشند نبوده است كه ازطريق شماره 118 وسوابق آنهادرشركت مخابرات بتوان به نشاني آنهادست يافت واصولا" اين تاخيررسيدگيهاكه منجربه گم شدن رد موديان گرديده مستوجب تعقيب انتظامي ماموران تشخيص نبوده است ك وبفرض اينكه اوراق تشخيص ماليات اين موديان درمراجع حل اختلاف تائيد گردد، تكليف وصول مالياتهاي قطعي شده چه خواهدشد
4 -نحوه تنظيم وطبقه بندي موارددرآگهي منتشره نيزبنوبه خودبابي توجهي وبي مسئوليتي صورت گرفته است وبايك حساب ساده چنانچه اسامي موديان كه براي چند عملكردبرگ تشخيص داشته اند تكرارنميگردد ومتن آگهي صرفا" بر اساس نام مودي وتخصيص دادن ستوني براي تمامي عملكردهاي وي تنظيم ميشد، طول آگهي وبهاي آن به نصف كاهش مييافت .
باتوجه به ملاحظات فوق ، آقايان مديران ، مسئوليت دارند كه بطرق مقتضي ، منجمله ازطريق مميزين كل مالياتي ازوقوع چنين مسائلي درآينده پيشگيري نموده وترتيباتي اتخاذ نمايند كه :
اولا پس ازوصول گزارش مبني بربكارگرفتن همه تلاشهائي كه براي شناسائي مودي لازم است ، اقدام به درج آگهي ابلاغ درروزنامه گردد0
ثانيا درمواردي كه درج آگهي اجتناب ناپذيراست ، احرازشود كه اوليت نوبت دعوت به پرونده هاي مهم داده شده است .
ثالثا تكرارچنين قصورهائي درتشخيص وقطعيت بموقع پرونده ها بويژه ماليات سرقفلي راسريعابه دادستاني انتظامي مالياتي گزارش نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره36344

ابلاغ در روزنامه

13730721

36344

اداره كل

پيرو بخشنامه شماره 21110- 6/5/1373 نظر به اينكه درمورد چگونگي اجراي آن ابهاماتي مطرح گرديده لذا مراتب زير را جهت اطلاع و روشنتر شدن موضوع يادآوري مي نمايد.

1 -عدالت مالياتي ايجاب مي نمايد كه ماليات با حداقل هزينه بحطيه وصول درآيد بنابراين سعي گردد از ابلاغ اوراق مالياتي معاف يا با ماليات اندك به عذر عدم دسترسي به نشاني مودي از طريق درج در روزنامه كه مستلزم صرف هزينه بالائي است خودداري و حتي الامكان با شناسائي آدرس آنان اوراق مذكور به طريق ديگري ابلاغ گردد.

2 -در مورد مودياني كه ماليات آنان رقم قابل توجهي را تشكيل مي دهد و پس از بررسي و تحقيقات كافي توسط حوزه مالياتي ذيربط كه به تائيد مميز كل مربوطه نيز رسيده باشد مجهول المكان شناخته مي شوند لازم است ابتدا برگهاي تشخيص ماليات ، قبل از انقضاء مواعد قانوني برطبق مقررات ماده 208 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه بعدي آن ابلاغ و سپس فهرست موديان مزبور حاوي نام و آخرين نشان مندرج در پرونده مالياتي ، ميزان ماليات ، سال عملكرد و نوع درآمدجهت شناسائي به اداره كل اطلاعات وخدمات مالياتي ارسال گردد.

3 -اداره كل اطلاعات و خدمات مالياتي نيز موظف است با اتخاذ تدابير لازم از قبيل استفاده از منابع اطلاعاتي موجود ، استعلام ازسازمانهاي دولتي و يا واحدهاي مالياتي ديگر ، ليست اسامي اشخاصي كه تاكنون براي آنان شماره اقتصادي صادر گرديده و غيره ، نسبت به شناسائي موديان مجهول المكان مذكور اقدام و نتيجه را به واحدهاي مالياتي ذيربط اعلام نمايد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره21094/4547/4/30

اعتراض نسبت به مطالبه ماليات حقوق

13700429

21094/4547/4/30

مشاهده مي شود بعضي از حوزه هاي مالياتي در مورد مطالبه ماليات حقوق از پرداخت كنندگان حقوق (كارفرما) در اجراي ماده 90 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , وقتي بجهات مذكور در تبصره ماده 203 و متن ماده 208 قانون يادشده حسب مورد مبادرت به الصاق برگ مطالبه ماليات به درب محل يا آگهي آن در روزنامه مي نمايند. پس از سپري شدن سي روز موضوع ماده 90 مزبور , پرونده را قطعي تلقي مي كنند .
لذا بدينوسيله متذكر ميشود :
با اتخاذ ملاك از تبصره ماده 239 قانون مالياتهاي مستقيم فوق الاشعار , در موارد اجراي مقررات تبصره ماده 203 و ماده 208 آن قانون , در صورت عدم اعلام قبولي يا پرداخت ظرف سي روز , پرداخت كننده حقوق (كارفرما) در حكم معترض شناخته شده و پرونده امر بايستي به هيأت حل اختلاف مالياتي احاله گردد .
مقتضي است بخشنامه حاضر را كه مفاد آن به تائيد هيأت عمومي شورايعالي مالياتي هم رسيده است , به ماموران مالياتي تابع آن اداره ابلاغ و پيگيريهاي لازم را در جهت اجراي آن معمول فرمايند .

احمدحسيني -معاون درآمدهاي مالياتي

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره48794/11080/30

نحوه رسيدگي به زبان و استملاک آن و ماخذ احتساب حق تمبر وکالتنامه و 10% ماده 247

13761116

48794/11080/30

مطلع هستيد كه طبق بند 12 ماده 148 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي زيان اشخاص حقيقي يا حقوقي كه طبق دفاتر قانوني آنها و با توجه به مقررات احراز گردد جزء هزينه هاي قابل قبول محسوب و اين زيان از درآمد سالهاي بعد تا حد يك سوم درآمد مشمول ماليات مذكور در ترازنامه متكي به دفاتر قانوني استهلاك پذير است . اكنون حوزه ها و هيئتهاي حل اختلاف مالياتي در موارد قبول تمام يا بخشي از زيان ابرازي از جهات نحوه ابلاغ نتيجه رسيدگي به موديان , طرح موضوع در مراحل حل اختلاف , ترتيب اجراي ماده 103 قانون مذكور و حسب مورد تبصره هاي آن راجع به لزوم ابطال يا اخذ حق تمبر وكالتنامه و بالاخره لزوم اخذ ده درصد ماليات مورد راي هيئت بدوي برابر بند 1 ماده 247 براي احاله پرونده به هيئت تجديدنظر مواجهي با ابهام گرديده اند .
راه حل مناسب در اين باره كه وسيله هيئت عمومي شوراي عالي مالياتي تاييد و ارائه شده عبارت از اين است كه :
1- مبلغ زيان كه از طرف ماموران تشخيص ماليات مربوط تاييد ميشود و كمتر از ميزان زيان قلمدادي مودي است , طي نامه اي در دونسخه به مودي ابلاغ و نسخه دوم در پرونده مالياتي ضبط شود . ضمناً‌ لازم است با عنايت به تبصره 1 ماده 208 قانون مالياتهاي مستقيم داير بر اينكه ” در متن اوراق مالياتي ابلاغ شده بايد علاوه بر مطالب مربوط , محل مراجعه , مهلت مقرر و تكليف قانوني مودي درج شده باشد “ , در نامه ابلاغي مزبور تذكر داده شود كه اگر نسبت به زيان تاييد شده معترض باشند , ظرف سي روز اعتراض خود را كتباً اعلام نمايند.
2- در صورتيكه ظرف سي روز اعتراضي واصل نگردد , زيان ابلاغ شده طبق ماده 239 ( با رعايت تبصره اين ماده ) قطعي خواهد گرديد اما در صورت وصول اعتراض هم , گرچه اعتراض و وجود اختلاف بقوت خود باقي است , طرح موضوع نزد مميزكل مالياتي و يا هيئتهاي حل اختلاف مالياتي لزومي نداشته , بلكه رسيدگي باين اختلاف موكول به زماني خواهد شد كه با ابراز سود در سنوات بعد و اعمال تمام يا قسمتي از زيان سال مذكور ماليات به مودي تعلق مي گيرد و آنگاه تا حدودي كه زيان برگشتي در ميزان ماليات موثر است , ماليات مورداختلاف وبتبع آن مأخذاحتساب حق تمبروكالتنامه و ده درصدموضوع بند1ماده 247 فوق الذكرنيزقابل محاسبه خواهد بود .
3- درخصوص اينگونه پرونده ها كه قبلاً به هيئتهاي حل اختلاف مالياتي محول گرديده بنحويكه هيئتهاي مذكور ناگزير از رسيدگي و صدور راي ميباشند , متذكر ميگردد كه بلحاظ عدم تعلق ماليات و در نتيجه عدم وجود مبناي احتساب حق تمبر , لزومي به ابطال تمبر روي وكالتنامه نخواهد بود .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد .

بخشنامه شماره33082/9888/4/30

آخر مواعد مهلت هاي قانوني

13680708

33082/9888/4/30

اداره كل ماليات برشركتها

درخصوص رعايت مقررات آئين دادرسي مدني راجع به مواعد ابلاغ ، كه به تجويز ماده 209 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درمورد ابلاغ اوراق مالياتي لازم الرعايه ميباشد نكات ذيل راياددآوري مينمايد:
1 هرگاه روز آخر موعد مصادف شود باروز تعطيل ادارات ، آنروز كه تعطيل است بحساب نمي آيد و روزآخرموعد روزي خواهد بود كه ادارات بعدازتعطيل باز ميشوند0
2 مواعدي كه ابتداي آن تاريخ ابلاغ يااعلام است روزابلاغ واعلام وهمچنين روز اقدام جزء مدت محسوب نميشود0
جهت درك صحيح مطالب فوق مبادرت به ذكرمثالهاي زيرميگردد:
الف بموجب تبصره ماده 239 قانون مالياتهاي مستقيم ، مودي ميتواند ظرف 30 روزازتاريخ ابلاغ برگ تشخيص ماليات ، درصورت عدم مراجعه به مميزكل در مدت مزبور كتبا" اعتراض خود راتسليم نمايد حال چنانچه برگ تشخيص در تاريخ 15 مهرماه به وي ابلاغ شده باشد مودي ميتواند حداكثرتاآخروقت اداري روز 16 آبانماه اعتراض خود راكتبا" تسليم كند زيراروز 15 مهرماه و 16 آبانماه كه روزهاي ابلاغ به مودي واقدام ازطرف وي ميباشد جزء مدت محسوب نميشود و درصورتيكه روز 16 آبان مصادف باتعطيل ادارات باشد و روز 17 آبان ادارات بازشوند وي ميتواند تاپايان وقت اداري آنروز اعتراض كتبي خودرا تسليم نمايد0
ب بموجب بند 1 ماده 247 و ماده 251 قانون مالياتهاي مستقيم مدت يكماه جهت اعتراض به راي هيئت حل اختلاف بدوي وياشكايت از راي هيئت حل اختلاف تجديد نظربه شورايعالي مالياتي پيش بيني گرديده براين مبناباتوجه باينكه طبق ماده 612 قانون آئين دادرسي مدني ، ماه مطابق باماه شمسي است ،هرگاه راي هيئت حل اختلاف تجديد نظردرتاريخ 14 خردادماه ابلاغ شده باشد بادر نظر گرفتن مراتب مذكوردربند الف فوق تاآخر وقت روز 15 تيرماه شاكي ميتواند شكوائيه خود رابشورايعالي مالياتي تسليم كند همچنين است اگر راي مزبور روز 20 شهريور ماه ويا25 اسفندماه ابلاغ شده باشد مهلت تسليم شكوائيه به شوراي يادشده بترتيب تاآخروقت اداري روزهاي 21 مهرو26 فروردين ماه سال بعد خواهد بود0
ضمنا" درموارديكه درمقررات مالياتي براي انجام امري موعد تعيين شده و مبداء آن باابلاغ واعلام مشخص نشده باشد مانند پرداخت ماليات حقوق موضوع ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 روز پرداخت حقوق جزء موعد محسوب خواهد شد بااين بيان كه اگر روز20 ارديبهشت حقوق پرداخت شده باشد، پرداخت كننده تاآخر وقت اداري روز 18 خردادماه جهت پرداخت ماليات مكسوره به حوزه ذيربط مهلت خواهد داشت و دراينگونه مواردچنانچه روز آخرمصادف باتعطيل ادارات باشداولين روز اداري بعدازتعطيل آخرين مهلت جهت انجام تكاليف مقررخواهد بود0

محسن نوربخش
وزيراموراقتصادي ودارائي


.: تصويب نامه :.

فصل هشتم :ابلاغ

ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سكونت يا محل كار اوبه يكي از بستگان يا مستخدمين او ابلاغ گردد مشروط براين كه به نظر مامور ابلاغ سن ظاهري اين اشخاص براي تميز اهميت اوراق مورد ابلاغ كافي بوده و بين مودي و شخصي كه اوراق را دريافت مي دارد تعارض منفعت نباشد .

ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و عدد ب : نام كسي كه اوراق به اوابلاغ شده با تعيين اين كه چه نسبتي با مودي دارد ج :نام و مشخصات گواهان با نشاني كامل آنان در مورد تبصره ماده 203 اين قانون

ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد.

ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود .

ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي به عنوان محل كار يا سكونت مودي ابلاغ شود و درپرونده دليل و اثري حاكي از اطلاع مودي از اين موضوع بوده و به اين نشاني ايراد نكرده باشد مادامي كه محل ديگري به عنوان محل سكونت يا كار اعلام نكند ابلاغ اوراق مالياتي به همان نشاني قانوني صحيح است .

ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد در روزنامه كثير الانتشار نزديكترين محل به حوزه اداره امور مالياتي يا يكي از روزنامه هاي كثيرالانتشار مركز آگهي مي شود. اين آگهي در حكم ابلاغ مودي محسوب خواهدشد .

ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد .


.: راي شورا :.

فصل هشتم :ابلاغ

ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سكونت يا محل كار اوبه يكي از بستگان يا مستخدمين او ابلاغ گردد مشروط براين كه به نظر مامور ابلاغ سن ظاهري اين اشخاص براي تميز اهميت اوراق مورد ابلاغ كافي بوده و بين مودي و شخصي كه اوراق را دريافت مي دارد تعارض منفعت نباشد .

ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و عدد ب : نام كسي كه اوراق به اوابلاغ شده با تعيين اين كه چه نسبتي با مودي دارد ج :نام و مشخصات گواهان با نشاني كامل آنان در مورد تبصره ماده 203 اين قانون

ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد.

ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود .

ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي به عنوان محل كار يا سكونت مودي ابلاغ شود و درپرونده دليل و اثري حاكي از اطلاع مودي از اين موضوع بوده و به اين نشاني ايراد نكرده باشد مادامي كه محل ديگري به عنوان محل سكونت يا كار اعلام نكند ابلاغ اوراق مالياتي به همان نشاني قانوني صحيح است .

5808/4/30

گزارش شماره 59257/31- 7/6/1373 اداره كل اطلاعات وخدمات مالياتي عنوان معاونت محترم درآمدهاي مالياتي منضم به صورتجلسه معاونين ادارات كل مالياتي تهران راجع به قانوني يا غير قانوني بودن ابلاغ اوراق مالياتي به محل كسب يا سكونت مودي كه قبلا" واگذار گرديده منتهي مودي از معرفي نشاني جديد خودداري و نسبت به ابلاغ به محل سابق نيز ايراد ننموده است ، حسب ارجاع آن مقام در جلسه مورخ 16/6/1373 هيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي به استناد بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و بررسي در اين باره بشرح زيراعلام راي مي نمايد :

راي كثريت

بنا به نص صريح ماده 207 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 براي ابلاغ اوراق مالياتي بايد به محل كار يا سكونت مودي مراجع نمود خواه محل مذكور توسط مودي معرفي و يا وسيله حوزه مالياتي مشخص شده باشد بنابراين اطلاق محل كار يا سكونت به محل كسب يا سكونت سابق كه اكنون واگذار گرديده است ، صحيح نبوده در نتيجه ابلاغ به آن محل فاقد اعتبار قانوني خواهد بود. پس در موارديكه ترك محل كار يا سكونت محرز است و نشاني فعلي مودي هم روشن نيست مسئولين امر بايد مساعي لازم را براي دسترسي به محل كار يا سكونت وي بكار بندند، النهايه در صورت عدم موفقيت دراين زمينه ، ابلاغ بايد طبق ماده 208 قانون مالياتهاي مستقيم انجام پذيرد با اين توضيح كه در اين رابطه اوراق مالياتي مربوط به ماليات مستغلات مستثني بوده تابع تبصره 2 ماده 208 ياد شده مي باشد.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
عين الله علاء
محمد علي سعيد زاده
حسين ملكي

نظراقليت

نظر به اينكه مقررات ماده 208 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي و اصلاحيه هاي بعدي آن ناظر به مواردي است از مودي نشاني در دست نباشد .در صورتيكه در پرونده مالياتي سابقه ابلاغ به مودي و اطلاع وي از اين موضوع و عدم ايراد به آن وجود داشته باشد ، با عنايت به قسمت اخير ماده 207 قانون ياد شده ماداميكه مودي محل ديگري به عنوان محل سكونت و يا كار اعلام نكند ابلاغ اوراق مالياتي بهمان نشاني قانوني وصحيح است . از اين رو اقليت ضمن تاييد بند يك صورتجلسه مورخ 24/5/1373 ابلاغ اوراق مالياتي اين قبيل موديان حسب مقررات ماده 208 قانون مذكور را صحيح نمي داند.

محمد طاهر
حسن محمديان

ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد در روزنامه كثير الانتشار نزديكترين محل به حوزه اداره امور مالياتي يا يكي از روزنامه هاي كثيرالانتشار مركز آگهي مي شود. اين آگهي در حكم ابلاغ مودي محسوب خواهدشد .

19473/4/30

نامه شماره 3804/5/30 - 28/10/1368 دفترفني مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي ودراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درهيئت عمومي شورايعالي مالياتي مطرح واجمال قضيه از اينقرار است كه بنظر دفتر فني مالياتي پرونده مالياتي موديان مالياتي كه اعتراضات خودرانسبت به برگ تشخيص ماليات بمقام محترم وزارت وياسايرمراجع وزارت متبوع تقديم نموده وبرخي ازآنهاپس ازانقضاء مهلت مقرربحوزه مالياتي ذيربط واصل شده اند بلحاظ آنكه در ماده 239 وتبصره آن نحوه تسليم اعتراض بطورمطلق وبدون قيدمحل معيني ذكرشده است بشرط آنكه اعتراض مودي بموقع در دفتروزارتي يامراجع ديگروزارت متبوعه يامميزكل وياحوزه مالياتي ذيربط بر حسب موردثبت گرددوقابل طرح ورسيدگي درهيئت حل اختلاف مالياتي ميباشد. هيئت عمومي شورايعالي مالياتي پس ازشوروتبادل نظربشرح آتي مبادرت به صدورراي مينمايد:

درست است كه در ماده 239 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 به مرجع تسليم اعتراض به برگ تشخيص تصريح نشده است لكن از اين عدم تصريح چنين استنباط نمي شودكه مودي مجازبه تسليم اعتراض خودبه برگ تشخيص ماليات كه ازحوزه مالياتي معين ومشخص ونشاني معلوم صادروابلاغ ميشود به مرجعي غيراز حوزه مالياتي مذكورازجمله دفتروزارتي يامراجع ديگروزارت متبوع باشد.زيرا اگربدليل عدم تصريح محل معين استنباط چنين اختياري براي مودي بشود آنگاه حصرمحل يامرجع به دفتروزارتي ويامراجع ديگروزارت متبوع مغايراين استنباط شده وبلحاظ رعايت عدم مغايرت لازم ميايدعلاوه براين كه اعتراض مودي را كه موعدمقرربه دفتروزارتي يامراجع ديگروزارت متبوع اعلام شده است قابل قبول دانست بلكه اعتراض مودي به برگ تشخيص رااگرچه به ساير مراجع هم اعلام شده باشدقابل پذيرش وترتيب اثرتلقي نمودكه بنابه دلائل مشروحه زيرچنين استنباطي موجه وموافق قانون مالياتهاي مستقيم نمي باشد.

1- به موجب قسمت اخير ماده 239 اگرمودي ظرف 30 روزكتبا"اعتراض ننمايدويا درمهلت مقرردرماده مذكوربه مميزكل مراجعه نكنددرآمدتعيين شده دربرگ تشخيص ماليات قطعي است وبلافاصله پس ازقطعيت ميزان درآمدحكم ماده 241 جاري وبرگ ماليات قطعي صادرخواهدشدحال اگرمودي اعتراض كتبي خودرادرموعدمقرربجاي آن كه به حوزه مالياتي اعلام كرده باشدبمرجع ديگري اعلام و حوزه مالياتي درموعد مقررازاعتراض مودي مطلع نشده باشدفرض قانوني مبني بر قطعيت ميان درآمد تعيين شده دربرگ تشخيص مطرح ودرنتيجه منتهي بصدوربرگ ماليات قطعي خواهد شدكه ازحيث آثارمترتب بربرگ ماليات قطعي و تبعات قانوني آن از جهت وصول ماليات متعلقه بصرف اينكه بعد از انقضاء مهلت اعلام اعتراض كتبي ،اعتراض مودي ازمرجع ديگري بحوزه مالياتي واصل شد نميتوان برگ ماليات قطعي مذكور راكان لم يكن وبلااثرنمود.

2- ازساير مقررات قانون مالياتهاي مستقيم ازجمله موادمربوط به تسليم اظهارنامه هاي مالياتي اشخاص حقيقي وحقوقي به حوزه مالياتي مربوط وقسمت اخير ماده 177 و همچنين تبصره 1 ماده 208 قانون مذكوردر موردمشخصات اوراق مالياتي ابلاغ شده و باعنايت باينكه برگ تشخيص ماليات صادره شامل نشاني شماره وساير مشخصات حوزه مالياتي ونام ونام خانوادگي ومهروامضاء مامورين تشخيص ماليات محل مراجعه و مهلت مقرروتكليف مودي برحسب موردخواهدبودنيز استنباط نميشودكه مودي مجازبه اعلام اعتراض كتبي خود به برگ تشخيص ماليات به مرجعي غيرازحوزه مالياتي مربوط باشدلذا بنابمواردمذكوره فوق كه درمورد جهات وماخذقانوني استنباط وصدورراي شماره 1411/4/30- 4/9/68 نيزمصداق دارد طبق راي مورداشاره اعتراض كتبي مودي به برگ تشخيص مالياتي در موعد مقرر علي القاعده بايدبه حوزه مالياتي مربوط اعلام تاقابل طرح و رسيدگي درهيئت حل اختلاف مالياتي باشد.

لزوما"بايدتوجه شودكه چون مميزكل مالياتي وسرمميزمالياتي ومميزمالياتي جزء اركان هرحوزه مالياتي مي باشند و قسمت وصول وابلاغ وخدمات مالياتي هم زير نظرسرمميزمالياتي براي كليه حوزه هاي مالياتي سرمميزي مربوط انجام وظيفه مي نمايد اعتراض كتبي درصورتيكه در مهلت مقرربه هريك ازآنها اعلام شده باشد قابل پذيرش ورسيدگي خواهدبود، همچنين درموارديكه اعتراض كتبي به مراجع ديگري اعلام وازطريق آن مراجع درمهلت مقرربه حوزه مالياتي مربوط واصل شده باشد بايد در هيئت هاي حل اختلاف مالياتي طرح وموردرسيدگي قرارگيرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
عليرضامتين
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
علي اصغرمحمدي
مجيدميرهادي

5808/4/30

گزارش شماره 59257/31- 7/6/1373 اداره كل اطلاعات وخدمات مالياتي عنوان معاونت محترم درآمدهاي مالياتي منضم به صورتجلسه معاونين ادارات كل مالياتي تهران راجع به قانوني يا غير قانوني بودن ابلاغ اوراق مالياتي به محل كسب يا سكونت مودي كه قبلا" واگذار گرديده منتهي مودي از معرفي نشاني جديد خودداري و نسبت به ابلاغ به محل سابق نيز ايراد ننموده است ، حسب ارجاع آن مقام در جلسه مورخ 16/6/1373 هيئت عمومي شورايعالي مالياتي مطرح است . هيئت عمومي به استناد بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و بررسي در اين باره بشرح زيراعلام راي مي نمايد :

راي كثريت

بنا به نص صريح ماده 207 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 براي ابلاغ اوراق مالياتي بايد به محل كار يا سكونت مودي مراجع نمود خواه محل مذكور توسط مودي معرفي و يا وسيله حوزه مالياتي مشخص شده باشد بنابراين اطلاق محل كار يا سكونت به محل كسب يا سكونت سابق كه اكنون واگذار گرديده است ، صحيح نبوده در نتيجه ابلاغ به آن محل فاقد اعتبار قانوني خواهد بود. پس در موارديكه ترك محل كار يا سكونت محرز است و نشاني فعلي مودي هم روشن نيست مسئولين امر بايد مساعي لازم را براي دسترسي به محل كار يا سكونت وي بكار بندند، النهايه در صورت عدم موفقيت دراين زمينه ، ابلاغ بايد طبق ماده 208 قانون مالياتهاي مستقيم انجام پذيرد با اين توضيح كه در اين رابطه اوراق مالياتي مربوط به ماليات مستغلات مستثني بوده تابع تبصره 2 ماده 208 ياد شده مي باشد.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
عين الله علاء
محمد علي سعيد زاده
حسين ملكي

نظراقليت

نظر به اينكه مقررات ماده 208 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي و اصلاحيه هاي بعدي آن ناظر به مواردي است از مودي نشاني در دست نباشد .در صورتيكه در پرونده مالياتي سابقه ابلاغ به مودي و اطلاع وي از اين موضوع و عدم ايراد به آن وجود داشته باشد ، با عنايت به قسمت اخير ماده 207 قانون ياد شده ماداميكه مودي محل ديگري به عنوان محل سكونت و يا كار اعلام نكند ابلاغ اوراق مالياتي بهمان نشاني قانوني وصحيح است . از اين رو اقليت ضمن تاييد بند يك صورتجلسه مورخ 24/5/1373 ابلاغ اوراق مالياتي اين قبيل موديان حسب مقررات ماده 208 قانون مذكور را صحيح نمي داند.

محمد طاهر
حسن محمديان

ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد .

8129/4/30

اداره كل مالياتهاي غيرمستقيم به موجب گزارش شماره 12883/33 مورخ 18/11/1377 عنوان معاونت محترم درآمدهاي مالياتي , ضمن شرح تبصره يك ماده 48 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن و اعلام ابهام درخصوص احتساب يا عدم احتساب روز ثبت و روز پرداخت جزء مهلت قانوني مذكور در تبصره يادشده و با اشاره به مفاد نامه شماره 20/905-2/2/52 و بخشنامه شماره 33082/9888-4/30-8/7/68 وزارت متبوع تقاضاي صدور راي وحدت رويه نموده است .
اين گزارش حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون موصوف در جلسه مورخ 10/7/1378 هيأت عمومي شوراي عالي مالياتي مطرح و بشرح زير اظهارنظر شد .
راي :
چون متن تبصره يك ماده 208 و ماده 203 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن به ترتيب با متن تبصره 1 ماده 48 و ماده 209 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن مطابقت دارد . لذا مفاد نامه شماره 20/905-2/2/52 وزارت متبوع مبني بر عدم احتساب روز ثبت شركت در اداره ثبت شركتها و روز پرداخت حق تمبر مقرر جزء مهلت قانوني به ملاحظه قانوني بقاء موازيني كه موجب صدور آن شده است تأئيد مي شود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش- محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان -محمدعلي سعيدزاده


.: آراي ديوان عدالت اداري :.

فصل هشتم :ابلاغ

ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سكونت يا محل كار اوبه يكي از بستگان يا مستخدمين او ابلاغ گردد مشروط براين كه به نظر مامور ابلاغ سن ظاهري اين اشخاص براي تميز اهميت اوراق مورد ابلاغ كافي بوده و بين مودي و شخصي كه اوراق را دريافت مي دارد تعارض منفعت نباشد .

ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و عدد ب : نام كسي كه اوراق به اوابلاغ شده با تعيين اين كه چه نسبتي با مودي دارد ج :نام و مشخصات گواهان با نشاني كامل آنان در مورد تبصره ماده 203 اين قانون

ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد.

ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود .

ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي به عنوان محل كار يا سكونت مودي ابلاغ شود و درپرونده دليل و اثري حاكي از اطلاع مودي از اين موضوع بوده و به اين نشاني ايراد نكرده باشد مادامي كه محل ديگري به عنوان محل سكونت يا كار اعلام نكند ابلاغ اوراق مالياتي به همان نشاني قانوني صحيح است .

ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد در روزنامه كثير الانتشار نزديكترين محل به حوزه اداره امور مالياتي يا يكي از روزنامه هاي كثيرالانتشار مركز آگهي مي شود. اين آگهي در حكم ابلاغ مودي محسوب خواهدشد .

ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد .


.: بخشنامه :.

فصل نهم :وصول ماليات

ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره22056/2628-4/30

...

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

بخشنامه شماره63420/14405-4/30

عمليات اجرايي با توجه به قانون تاسيس سازمان جمع آوري و فروش اموال تمليکي

13781216

63420/14405-4/30

نظر باينكه درخصوص وصول مطالبات مالياتي از طريق عمليات اجرائي با توجه به قانون تأسيس سازمان جمع آوري و فروش اموال تمليكي ابهاماتي بروز كرده است لذا بدينوسيله متذكر ميشود , مقررات قانون يادشده ناسخ مواد 211 الي 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن نميباشد و مراجع وصول مطالبات مالياتي بايد در موارد مقتضي طبق مقررات فصل نهم از باب چهارم قانون مالياتهاي مستقيم و آئين نامه مربوط اقدام نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره41000/3442/5/30

توقف عمليات اجرايي به علت نقض راي توسط شورا

13720812

41000/3442/5/30

نظربه اينكه درخصوص اجراي ماده 259 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن وبطوركلي شروع يابه جريان انداختن مجدد عمليات اجرائي پس ازصدورآراء شورايعالي مالياتي كرارا" سئوالاتي مطرح ونظريه هاي مختلفي ابرازميشود،لذابه لحاظ رفع هرگونه ابهام وايجادرويه واحدشايسته است به مسئوليت امرابلاغ گردد،درموارديكه راي موردشكايت ازطرف شورايعالي مالياتي نقض كه به تبع آن پرونده امربه هيات همعرض ارجاع خواهدشدشروع يا ادامه عمليات اجرائي (حسب مورد) صحيح نبوده ودراين حالت ايجاب مي نمايد كه تاپايان رسيدگي مجدد توسط هيئت حل اختلاف مالياتي موضوع ماده 257 قانون فوق الذكر (هيئت همعرض و صدورراي قطعي ) عمليات اجرائي متوقف بماند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره39560/2659/5/30

پيگيري جهت اختتام مرحله توقيف املاک

13700804

39560/2659/5/30

اداره كل ماليات
اداره كل اموراقتصادي ودارائي استان

بقرار اطلاع واصله املاكي كه دراجراي قوانين و مقررات مالياتي در قبال بدهي ،توقيف ويابه تملك وزارت متبوع درآمده است ، بعضا" بلااقدام و يادرتصرف اشخاص ديگرميباشد0 عليهذا بدينوسيله مقرر ميداردبه مسئولين امرتاكيد فرمائيد تابلحاظ جلوگيري از حيف وميل اموال وكاهش بار مالي دولت ضمن تسريع در انجام اقدامات نهائي جهت اختتام مرحله توقيف و به تملك درآوردن املاك توقيف شده فهرست وضعيت املاك مورد بحث را همرا بامشخصات كامل ازنظرنوع ملك ، نحوه كاربري ، موقعيت وكروكي محل وتاريخ تمليك ، سريعا"به دفتراينجانب اعلام تااقدامات قانوني لازم درجهت اعمال حق مالكيت وبتصرف درآوردن املاك ياد شده بعمل آيد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره30291/2438/5/30

پيرو 4/8/70 در مورد املاک توفيقي

13710819

30291/2438/5/30

پيرو بخشنامه شماره 39560/3659/5/30 مورخ 4/8/1370 و با عنايت به پاسخهاي واصله از ادارات كل مالياتي در خصوص املاكي كه در اجراي قوانين و مقررات مربوط در قبال بدهي مالياتي قبلا توقيف و يا به تملك وزارت متبوع و دولت درآمده است چون بعضاعليرغم اينكه اسناد آنهابنام وزارت متبوع و يادولت ميباشد در تصرف اشخاص ديگر بوده و يا در مواردي تاكنون امر به قطعيت رساندن و تملك آنها همچنان بلااقدام و بلا تكليف مانده است لذا بمنظور جلوگيري از تضييع حقوق دولت و احيانا حيف وميل اينگونه اموال لزوما موارد زير را يادآوري مينمايد .
1- املاكي كه در توقيف وزارت متبوع ميباشدو مدتهاست كه از توقيف آنها ميگذردوليكن تاكنون هيچگونه اقدامي نسبت به فروش ياعندالزوم تملك آنها بعمل نيامده است جهت تعيين تكليف اينگونه املاك مقتضي است كه مسئولين امراقدامات موثرولازم رابراي فروش آنهاازطريق مزايده معمول وموضوع تا اخذ نتيجه نهايي پيگيري گردد.
2- درمورد املاكي كه تملك شده ومورد نياز آن اداره كل ميباشدمراتب با ذكر ارزش معاملاتي وميزان بدهي مالياتي اعلام و درخواست شود تا حسب اقتضاء دراختيارآن اداره كل قرار گيرد.
3- در صورتيكه ملك تملك شده دراختيار سازمان دولتي ديگري ميباشد ميزان بدهي مالياتي وارزش معاملاتي ملك به ضميمه نظرات سازمان متصرف را اعلام تا از طريق وزارتخانه وسازمان مربوطه اقدامات مقتضي به عمل آيد.
4- املاكي كه اسناد آن بنام وزارت متبوع بوده ودر تصرف اشخاص غيراز دستگاههاي دولتي ميباشد شايسته است با همكاري اداره كل اموال دولتي ودفتر حقوقي وزارت متبوع نسبت به رفع تصرف اشخاص اقدامات لازم به عمل آيد.
آقايان مديران كل زيربط مسئول حسن اجراي اين بخشنامه وتسريع درتهيه وارسال پاسخ ميباشد.

محمد جواد وهاجي
معاون كل وزارت امور اقتصادي ودارايي

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره22056/2628-4/30

...

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

بخشنامه شماره63420/14405-4/30

عمليات اجرايي با توجه به قانون تاسيس سازمان جمع آوري و فروش اموال تمليکي

13781216

63420/14405-4/30

نظر باينكه درخصوص وصول مطالبات مالياتي از طريق عمليات اجرائي با توجه به قانون تأسيس سازمان جمع آوري و فروش اموال تمليكي ابهاماتي بروز كرده است لذا بدينوسيله متذكر ميشود , مقررات قانون يادشده ناسخ مواد 211 الي 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن نميباشد و مراجع وصول مطالبات مالياتي بايد در موارد مقتضي طبق مقررات فصل نهم از باب چهارم قانون مالياتهاي مستقيم و آئين نامه مربوط اقدام نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

بخشنامه شماره63420/14405-4/30

عمليات اجرايي با توجه به قانون تاسيس سازمان جمع آوري و فروش اموال تمليکي

13781216

63420/14405-4/30

نظر باينكه درخصوص وصول مطالبات مالياتي از طريق عمليات اجرائي با توجه به قانون تأسيس سازمان جمع آوري و فروش اموال تمليكي ابهاماتي بروز كرده است لذا بدينوسيله متذكر ميشود , مقررات قانون يادشده ناسخ مواد 211 الي 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن نميباشد و مراجع وصول مطالبات مالياتي بايد در موارد مقتضي طبق مقررات فصل نهم از باب چهارم قانون مالياتهاي مستقيم و آئين نامه مربوط اقدام نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

بخشنامه شماره63420/14405-4/30

عمليات اجرايي با توجه به قانون تاسيس سازمان جمع آوري و فروش اموال تمليکي

13781216

63420/14405-4/30

نظر باينكه درخصوص وصول مطالبات مالياتي از طريق عمليات اجرائي با توجه به قانون تأسيس سازمان جمع آوري و فروش اموال تمليكي ابهاماتي بروز كرده است لذا بدينوسيله متذكر ميشود , مقررات قانون يادشده ناسخ مواد 211 الي 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن نميباشد و مراجع وصول مطالبات مالياتي بايد در موارد مقتضي طبق مقررات فصل نهم از باب چهارم قانون مالياتهاي مستقيم و آئين نامه مربوط اقدام نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

بخشنامه شماره63420/14405-4/30

عمليات اجرايي با توجه به قانون تاسيس سازمان جمع آوري و فروش اموال تمليکي

13781216

63420/14405-4/30

نظر باينكه درخصوص وصول مطالبات مالياتي از طريق عمليات اجرائي با توجه به قانون تأسيس سازمان جمع آوري و فروش اموال تمليكي ابهاماتي بروز كرده است لذا بدينوسيله متذكر ميشود , مقررات قانون يادشده ناسخ مواد 211 الي 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن نميباشد و مراجع وصول مطالبات مالياتي بايد در موارد مقتضي طبق مقررات فصل نهم از باب چهارم قانون مالياتهاي مستقيم و آئين نامه مربوط اقدام نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره30291/2438/5/30

پيرو 4/8/70 در مورد املاک توفيقي

13710819

30291/2438/5/30

پيرو بخشنامه شماره 39560/3659/5/30 مورخ 4/8/1370 و با عنايت به پاسخهاي واصله از ادارات كل مالياتي در خصوص املاكي كه در اجراي قوانين و مقررات مربوط در قبال بدهي مالياتي قبلا توقيف و يا به تملك وزارت متبوع و دولت درآمده است چون بعضاعليرغم اينكه اسناد آنهابنام وزارت متبوع و يادولت ميباشد در تصرف اشخاص ديگر بوده و يا در مواردي تاكنون امر به قطعيت رساندن و تملك آنها همچنان بلااقدام و بلا تكليف مانده است لذا بمنظور جلوگيري از تضييع حقوق دولت و احيانا حيف وميل اينگونه اموال لزوما موارد زير را يادآوري مينمايد .
1- املاكي كه در توقيف وزارت متبوع ميباشدو مدتهاست كه از توقيف آنها ميگذردوليكن تاكنون هيچگونه اقدامي نسبت به فروش ياعندالزوم تملك آنها بعمل نيامده است جهت تعيين تكليف اينگونه املاك مقتضي است كه مسئولين امراقدامات موثرولازم رابراي فروش آنهاازطريق مزايده معمول وموضوع تا اخذ نتيجه نهايي پيگيري گردد.
2- درمورد املاكي كه تملك شده ومورد نياز آن اداره كل ميباشدمراتب با ذكر ارزش معاملاتي وميزان بدهي مالياتي اعلام و درخواست شود تا حسب اقتضاء دراختيارآن اداره كل قرار گيرد.
3- در صورتيكه ملك تملك شده دراختيار سازمان دولتي ديگري ميباشد ميزان بدهي مالياتي وارزش معاملاتي ملك به ضميمه نظرات سازمان متصرف را اعلام تا از طريق وزارتخانه وسازمان مربوطه اقدامات مقتضي به عمل آيد.
4- املاكي كه اسناد آن بنام وزارت متبوع بوده ودر تصرف اشخاص غيراز دستگاههاي دولتي ميباشد شايسته است با همكاري اداره كل اموال دولتي ودفتر حقوقي وزارت متبوع نسبت به رفع تصرف اشخاص اقدامات لازم به عمل آيد.
آقايان مديران كل زيربط مسئول حسن اجراي اين بخشنامه وتسريع درتهيه وارسال پاسخ ميباشد.

محمد جواد وهاجي
معاون كل وزارت امور اقتصادي ودارايي

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

بخشنامه شماره52748/81921/4/30

درج زمان اعتراض به راي هيات در متن آراي صادره

13751110

52748/81921/4/30

نظربه اين كه تعدادي از موديان محترم مالياتي پس از طرح و رسيدگي پرونده هاي آنان درهياتهاي حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ، درمراجعه بعدي بلحاظ ابهامات موجودبامشكلاتي مواجه ميشوندواين اشكال بعضا" سبب تضييع حق برخي اشخاص آن آگاهي كامل نسبت به مقررات قانون ندارندميگردد، لذامقتضي است پيرو دستورالعمل شماره 25616/7635/4/30 - 14/6/1369 به هياتهاي حل اختلاف مالياتي مذكورمستقردرآن اداره يادآوري نمايندازاين پس درانشاءراي مواردزيررا ملحوظ نظرقراردهند: 1 - درموارديكه وصول ماليات قبل ازطرح پرونده درهيات حل اختلاف مالياتي بدوي يابدون اخذراي قانوني اين هيات بموقع اجراگذاره شده است و بعلت عدم قطعيت ماليات هياتهاي موضوع ماده 216 مزبوربا استنادبه مقررات تبصره يكم اين ماده واردماهيت رسيدگي شده وبعنوان جايگزين هيات بدوي راي صادرمينمايندلازم است درخاتمه متن راي اين عبارت راقيدنمايندكه راي صادره درصورت اعتراض ظرف يكماه ازتاريخ ابلاغ ، برابر ماده 247 قانون مالياتهاي مستقيم قابل تجديدنظرميباشد. 2 - درمواردي كه وصول ماليات باوجودقابل طرح بودن پرونده درهيات حل اختلاف مالياتي تجديدنظر، بدون اخذراي قانوني اين هيات بموقع اجراگذارده شده باشد، دراين حالت نيزاگرهياتهاي موضوع ماده 216 با استنادبه مقررات تبصره يكم يادشده بعنوان هيات تجديدنظربه موارداختلاف رسيدگي مينمايند، لازم است درپايان راي خودقيدنمايندكه مودي ومميزكل مالياتي مربوط حسب موردميتوانندظرف يكماه ازتاريخ ابلاغ اين راي به شوراي عالي مالياتي برابر ماده 251 قانون مالياتهاي مستقيم شكايت كنند. مسئول حسن اجراي اين دستورالعمل مديران كل واحدهاي ذيربط خواهند بود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره25616/7655/4/30

قابل طرح بودن آرا هيات ها در مراحل بعد

13690614

25616/7655/4/30

اداره كل ماليات برشركتها

نظرباينكه راجع به آراءهيئتهاي حل اختلاف مالياتي موضوع مواد 62 و 90 و تبصره 1 ماده 187 و مواد 216 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ازجهت امكان طرح آنهادرهيئت حل اختلاف مالياتي تجديدنظر ياحسب مورد شواريعالي مالياتي ،پرسشهائي عنوان ميشودكه بيانگربرداشتهاي مختلف از مقررات مربوط دراين زمينه است ، لذا بمنظور جلوگيري ازتضييع حق قانوني طرفين وايجاد رويه واحد درتمامي حوزه ها ومراجع مالياتي ، توجه مسئولين رابه دستورالعمل زيرين جلب و مقررميدارد مفاد آنرا كه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است دقيقا"بمورد اجراء گذارند:

الف درباره آراءموضوع قسمت اخير ماده 62 و ماده 90 و تبصره 1 ماده 187 راجع به موارديكه اختلافات حاصله ازاجراي ماده 62 و ماده 90 وتبصره 1 ماده 187 قانون مالياتهاي مستقيم به هيئت حل اختلاف مالياتي احاله و منجربه صدور راي آن مرجع ميگردد، راي مذكور باستناد ماده 247 و بارعايت مقرات موضوع اين ماده و ساير مقررات مربوط منجمله حسب مورد توجه به لزوم رسيدگي خارج ازنوبت ، قابل ارجاع به هيئت حل اختلاف مالياتي تجديدنظرو متعاقب آن موضوع قابل شكايت به شورايعالي مالياتي است .

ب درباره آراء موضوع ماده 216 1 چنانچه راي هيئت حل اختلاف مالياتي مربوط به رسيدگي به شكايات ناشي از اقدامات اجرائي بشرح متن ماده 216 و همچنين شكايات اجرائي طبق تبصره 2 آن بوده باشد، راي صادره قطعي و لازم الاجراست و پرونده امر قابل رسيدگي مجدد درهيئت حل اختلاف مالياتي تجديد نظرموضوع ماده 247 قانون مورد نظر نميباشد اماحسب ماده 251 ازاين آراءميتوان ظرف مهلت مقرربه شورايعالي مالياتي شكايت نمود.

2 اگرشكايت براساس تبصره 1 ماده 216 حاكي ازاين باشدكه وصول ماليات قبل از قطعيت بموقع اجراء گذارده شده است ، دراين حالت هيئت حل اختلاف مالياتي درصورت واردبودن شكايت راي بربطلان اجرائيه و قرار رسيدگي و اقدام لازم صادرو يابرحسب مراحلي كه پرونده مالياتي مربوط طي نموده است درمقام هيئت حل اختلاف مالياتي بدوي يا تجديد نظر نسبت به درآمد مشمول ماليات مودي رسيدگي والنهايه مبادرت بصدور راي مينمايد0 حال درصورتيكه موضوع اختلاف قبلا"مورد رسيدگي و صدور راي هيئت حل اختلاف بدوي قرارگرفته و بي آنكه مانعي براي احاله به هيئت تجديد نظردرميان باشد ، اقدامات اجرائي را درباره آن معمول داشته اند،اين هيئت نقش هيئت حل اختلاف مالياتي تجديد نظررا ايفاء خواهدنمودو مودي يا مميزكل مالياتي مربوط ميتوانند از راي آن مرجع ، برابرمفاد ماده 251 به شورايعالي مالياتي شكايت كنند و چنانچه بدون دليل قانوني بطور كلي قبلا"ازارسال پرونده به هيئت حل اختلاف بدوي خودداري شده وباين ترتيب پيش از رفع اختلاف عمليا اجرائي شروع گرديده باشد، دراينصورت هيئت موضوع ماده 216 فوق الاشعار دررسيدگي جايگزين هيئت بدوي بوده بالطبع راي صادره از سوي آن بارعايت مقررات مذكور در ماده 247 قابل طرح ورسيدگي درهيئت تجديد نظر هم خواهد بود واگر بنا به تشخيص و راي هيئت مورد بحث ادعاي مودي داير برانجام عمليات اجرائي قبل از قطعيت مردودشناخته شود ، و چنين رايي غيرقابل تجديد نظراست اماظرف مهلت مقررقابل شكايت به شورايعالي مالياتي ميباشد.

ج درباره آراء موضوع ماده 243 رسيدگي هيئت حل اختلاف مالياتي نسبت به موضوع درخواست استرداد مودي منحصربه يك مرحله ميباشد وآراء صادره دراين مورد تنها قابل شكايت به شورايعالي مالياتي است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره63420/14405-4/30

عمليات اجرايي با توجه به قانون تاسيس سازمان جمع آوري و فروش اموال تمليکي

13781216

63420/14405-4/30

نظر باينكه درخصوص وصول مطالبات مالياتي از طريق عمليات اجرائي با توجه به قانون تأسيس سازمان جمع آوري و فروش اموال تمليكي ابهاماتي بروز كرده است لذا بدينوسيله متذكر ميشود , مقررات قانون يادشده ناسخ مواد 211 الي 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن نميباشد و مراجع وصول مطالبات مالياتي بايد در موارد مقتضي طبق مقررات فصل نهم از باب چهارم قانون مالياتهاي مستقيم و آئين نامه مربوط اقدام نمايند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره12382/3400/4/30

موارد طرح در هياتهاي حل اختلاف

13750327

12382/3400/4/30

نظربه اينكه بعضي از هيئتهاي حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفند 66 و اصلاحيه بعدي آن بدون توجه به وظايف قانوني مربوط و عليرغم صراحت تبصره يك ماده مذكور مبني بر رسيدگي به شكايات ناشي از اقدامات اجرائي ، نسبت به شكايات موديان در رابطه با ميزان درآمد مشمول ماليات و تعيين ماليات متعلق نيز وارد رسيدگي شده و اقدام بصدور راي مي نمايند عليهذا بمنظور اجراي دقيق مقررات قانوني و جلوگيري از ايجاد وفقه در امر وصول مالياتها مقرر ميدارد :
1 - جز در موارديكه شكايت مودي حاكي از اين باشد كه وصول ماليات قبل از قطعيت آن به موقع اجرا گذاشته شده است هيئتهاي مزبور مكلفند صرفا" به اظهارات مودي از جهت چگونگي اقدامات اجرائي و انطباق آن با مقررات قانوني مربوط رسيدگي و راي مقتضي صادر نمايند البته در مواردي هم كه شكايت مودي حاكي از صدور اجرائيه قبل از قطعيت ماليات بوده و اين امر مورد تائيد هيئت قرار گرفته باشد با عنايت به حكم قسمت اخير تبصره يك ياد شده و همچنين مقررات بند "ب " بخشنامه شماره 25616/7635-4/30- 14/6/69 ماهيتا" به موضوع رسيدگي و راي مقتضي صادر خواهند نمود.
2 -رسيدگي به شكايات ناشي از عمليات اجرائي و طرح پرونده در هيئتهاي حل اختلاف مالياتي مورد بحث مستلزم اخذ سپرده نبوده و اين امر بايستي بفوريت و خارج از نوبت وفق مقررات قانون انجام و حسب مورد نسبت به رد شكايت مودي و يا بطلان اجرائيه راي مقتضي صادر و اقدام بعدي لازم معمول گردد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره 38062/8065-4/30

درج مهلت اعتراض به آراء صادره توسط هيئت 216 در متن آراء در زمانيکه بعنوان هيئت بدوي يا تجديد نظر راي دهند

13770809

38062/8065-4/30

بقرار اطلاع برخي از هيأت هاي حل اختلاف مالياتي در مقام صدور آراء موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , مفاد دستورالعمل شماره 52748/11921/4/30-10/11/75 را ملحوظ نظر قرار نميدهند و اين امر بعضاً موجب ابهام موديان مالياتي درخصوص نحوه اقدامات بعدي نسبت به آراء صادره و ايجاد مشكلاتي براي مراجع بعدي و ماموران تشخيص ميگردد و تداوم آن خلاف مقررات محسوب و قابل اغماض نخواهد بود , لذا با تاكيد مجدد بر اجراي دقيق دستورالعمل مذكور مقرر مي شود : مديران كل واحدهاي ذيربط در اجراي مفاد آن نظارت و در صورت مشاهده چنين آرائي موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب اعلام فرمايند تا اقدامات لازم معمول گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره53296/11016-4/30

در مورد پرونده هاييکه مودي ادعا مينمايد ماليات از غير مودي مطالبه شد

13771110

53296/11016-4/30

بقرار اطلاع بعضي از حوزه ها و مراجع مالياتي ادعاي موديان مالياتي مبني بر مطالبه ماليات از غير مودي را كه بايد به استناد تبصره ماده 157 قانون مالياتهاي مستقيم توسط هيأت حل اختلاق مالياتي مورد رسيدگي قرار گيرد , صرفاً در هيأت هاي حل اختلاف مالياتي بدوي و تجديدنظر كه بعد از صدور و ابلاغ برگ تشخيص ماليات را رعايت قسمت اخير ماده 238 و تبصره ماده 239 قانون مذكور حسب مورد تشكيل مي شود و همچنين هيأت موضوع ماده 216 قانون مالياتهاي مستقيم كه تشكيل آن بعد از شروع اقدامات اجرائي مي باشد . قابل طرح و رسيدگي ميدانند كه اين برداشت از قانون صحيح نمي باشد زيرا حكم تبصره ماده 157 مورد بحث فاقد قيد و حصر بوده و لذا اگر پرونده در مرحله وصول و اجرا باشد طبق تبصره 2 ماده 58 آئين نامه وصول و اجرا قابل احاله به هيأت موضوع ماده 216 قانون مالياتهاي مستقيم و در ساير مراحل براساس اقامه دعواي شاكي قابل طرح در هيأت هاي حل اختلاف مالياتي مستقر در اداره مربوطه خواهد بود . مفاد اين بخشنامه به تائيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

بخشنامه شماره2412

اعلام سهميه وصول سال 71 و ماخذ پرداخت پاداش

13710126

2412

اداره كل

همانطوركه اطلاع داريد، باتائيدات خداوند متعال وتلاش ايثارگرانه همكاران عزيز كادرمالياتي و پشتيباني سايركادرهاي وزارت متبوع ، وصولي درآمدهاي مالياتي در سال گذشته به رقمي معادل 2765 ميليارد ريال ( يعني حدود 16 درصد بيش از پيش بيني بودجه مصوب ) بالغ گرديد. فرصت راغنيمت شمرده وازتلاش صميمانه عموم همكاراني كه درحد توان خود درتحقق اين امر مهم موثر بوده اند، سپاسگزاري وتقدير مينمايد.
ازآنجاكه سال 1371، چهارمين سال ازبرنامه پنج ساله توسعه اقتصادي اجتماعي و فرهنگي ومتضمن رشد فزاينده تراقتصاد كشوربه ثمرنشستن برنامه هاي توليدي و به تبع آن افزايش درآمدهاي مالياتي پيش بيني شده دربخش هاي مختلف اقتصادي ميباشد، مقتضي ميداند همزمان با ابلاغ سهميه وصول ادارات ، نكاتي رابعنوان خطوط كلي برنامه اجرائي دستگاه مالياتي درراستاي اهداف پيش بيني شده سالجاري يادآوري نمايد تابنحو مقتضي باطلاع همكاران محترم درتمامي سطوح سازمان برسانند:
1- سهميه وصولي هراداره كه به تفكيك منابع مالياتي درپايان همين دستورالعمل درج گرديده ، درچارچوب ظرفيت مالياتي كشور و باتجزيه و تحليل آماروارقام وصولي و براساس ضوابط علمي توسط حوزه معاون محترم اقتصادي برآورد تعيين گرديده است ، درمقايسه باظرفيت بالقوه مالياتي كشور بين 30 تا 70 درصد فاصله دارد وبنابراين ، باسوابقي كه ازهمت همكاران گرامي درسالهاي گذشته وجود دارد، اميد آن ميرود كه بااستعانت ازالطاف الهي ، سهميه سالجاري نيز بيش ازارقام برآوردي به حيطه وصول درآيد0 بديهي است كه افزايش سهميه سالجاري نسبت به سال گذشته درمنابع مختلف ، نبايد بمنزله افزايش سهميه ماليات موديان درشرايط ثابت تعبير گردد، بلكه افزايش مزبور بايدازطريق شناسائي موديان وكشف درآمدهاي واقعي درآن منبع مالياتي تامين شود والقاءاينگونه تعبيرات ازطريق برخي ماموران تشخيص به موديان در گذشته موجبات پاره اي نتيجه گيريهاي منفي و طرح شكوائيه هائي رافراهم نموده است .
2 - وصول سريع وبموقع مالياتها درراس برنامه هاي اجرائي سالجاري قرار خواهد گرفت 0 براي تحقق اين منظور ، اقدام سريع نسبت به وصول مالياتهاي متعلق به سود مندرج دراظهارنامه هاي تسليمي موديان تقدم در رسيدگي به پرونده هاي مالياتي مهم درهرحوزه مالياتي ، ترغيب وهدايت موديان مالياتي حل اختلافات مالياتي ازطريق آقايان مميزين كل ، تلاش بيش ازپيش آقايان مميزين كل دررفع اختلافات مالياتي مرجوعه اولويت داده به طرح پرونده هاي مالياتي مهم درهياتهاي حل اختلاف مالياتي ، عدم صدور قرارهاي غيرضروري درمرحله رسيدگي هياتها وبالاخره صدور بموقع اوراق مالياتي قطعي وحسب مورد ارجاع پرونده موديان بد حساب به ادارات وصول واجراء مورد توجه آقايان مديران وسلسله مراتب تشخيص ووصول ماليات خواهد بود0 در تمامي مراحل ، رعايت عدالت وواقعيت درتشخيص مالياتها مورد تاكيد است .
3 - ملاك تخصيص و پرداخت پاداش درسالجاري نيز ميزان وصولي ادارات خواهد بود. مضافا" باينكه پاداش افزايش وصولي درمنابع شركتهاي خصوصي ، حقوق مشاغل ، مستغلات ، ارث ، نقل وانتقال وسرقفلي سالانه املاك و0000 و تعاون ملي (كليه منابعي كه مشمول 1% ميباشد) مطابق ترتيبات گذشته برمبناي اضافه وصولي نسبت به سال قبل وبه كساني پرداخت خواهد شد كه دراين امر فعاليت موثرداشته باشند0
4 - سهميه ماليات قابل وصول سالجاري آن اداره كل به تفكيك منابع مختلف بشرح جدول زيرتعيين ميگردد:
ماليات مشاغل- ماليات مستغلات- ماليات سالانه- ماليات مستغلات - ماليات ارث - ماليات نقل وانتقالات- ماليات املاك مسكوني

باآرزوي توفيق همكاران درتحقق اهداف برنامه وخدمت به اسلام ومسلمين . احمد حسيني
معاون درآمدهاي مالياتي

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد


.: تصويب نامه :.

فصل نهم :وصول ماليات

ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد


.: راي شورا :.

فصل نهم :وصول ماليات

ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

1551/4/30-03/03/74

گزارش شماره 3710-5/30-1/11/73 دفتر فني مالياتي عنوان معاون محترم درآمدهاي مالياتي مبني بر اينكه درخصوص وصول يا عدم وصول ده درصد موضوع تبصره يك ماده 215 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن , در موارديكه مودي مالياتي قبل از انتشار آگهي مزايده نسبت به پرداخت يا ترتيب پرداخت بدهي مالياتي خود اقدام مي نمايد دو نظر ابراز شده است و نظرات مذكور بشرح زير است :
1- چون وصول ده درصد بدهي موضوع تبصره 1 ماده 215 مربوط به مواردي است كه دونوبت آگهي جراح منتشر شده باشد لذا درخصوص مورد وصول ده درصد يادشده بلحاظ فقد مجوز قانوني مورد نخواهد داشت .
2- مستنبط از مقررات ماده 211 مبني بر توقيف اموال مودي به اندازه بدهي وي اعم از اصل و جرايم به اضافه ده درصد آن و همچنين كلي بودن و شمول عام مفاد تبصره 1 ماده 215 چنين بنظر مي رسد كه در هر محال پس از اجراي دستور توقيف اموال ده درصد مذكور مي بايستي بحيطه وصول درآيد.
حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون موصوف در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
طبق ماده 211 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي استنكاف از پرداخت يا ترتيب پرداخت ماليات در موعد مقرر مندرج در برگ اجرايي ابلاغ شده , موجب توقيف اموال منقول يا غيرمنقول مودي به اندازه بدهي مودي اعم از اصل و جرايم متعلق به اضافه ده درصد بدهي مي باشد , لكن صرف توقيف اموال باندازه مذكور الزاماً دليل وصول بدهي باضافه ده درصد مقرر مزبور نبوده بلكه وصول ده درصد مورد بحث منحصر به مواردي است كه حكم تبصره يك ماده 215 اجرا مي شود و لذا در ساير موارد بايد به وصول بدهي مودي و هزينه متعلقه اكتفاء شود .

محمدعلي خوش اخلاق - علي اكبر سميعي - علي افرا - غلامحسين هدايت عبدي - محمود حميدي - علي اكبر نوربخش - عين اله علاء - محمدعلي سعيدزاده - محمدرزاقي

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

1551/4/30-03/03/74

گزارش شماره 3710-5/30-1/11/73 دفتر فني مالياتي عنوان معاون محترم درآمدهاي مالياتي مبني بر اينكه درخصوص وصول يا عدم وصول ده درصد موضوع تبصره يك ماده 215 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن , در موارديكه مودي مالياتي قبل از انتشار آگهي مزايده نسبت به پرداخت يا ترتيب پرداخت بدهي مالياتي خود اقدام مي نمايد دو نظر ابراز شده است و نظرات مذكور بشرح زير است :
1- چون وصول ده درصد بدهي موضوع تبصره 1 ماده 215 مربوط به مواردي است كه دونوبت آگهي جراح منتشر شده باشد لذا درخصوص مورد وصول ده درصد يادشده بلحاظ فقد مجوز قانوني مورد نخواهد داشت .
2- مستنبط از مقررات ماده 211 مبني بر توقيف اموال مودي به اندازه بدهي وي اعم از اصل و جرايم به اضافه ده درصد آن و همچنين كلي بودن و شمول عام مفاد تبصره 1 ماده 215 چنين بنظر مي رسد كه در هر محال پس از اجراي دستور توقيف اموال ده درصد مذكور مي بايستي بحيطه وصول درآيد.
حسب ارجاع مشاراليه و در اجراي بند 3 ماده 255 قانون موصوف در شورايعالي مالياتي مطرح است .
هيأت عمومي شورايعالي مالياتي پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
طبق ماده 211 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي استنكاف از پرداخت يا ترتيب پرداخت ماليات در موعد مقرر مندرج در برگ اجرايي ابلاغ شده , موجب توقيف اموال منقول يا غيرمنقول مودي به اندازه بدهي مودي اعم از اصل و جرايم متعلق به اضافه ده درصد بدهي مي باشد , لكن صرف توقيف اموال باندازه مذكور الزاماً دليل وصول بدهي باضافه ده درصد مقرر مزبور نبوده بلكه وصول ده درصد مورد بحث منحصر به مواردي است كه حكم تبصره يك ماده 215 اجرا مي شود و لذا در ساير موارد بايد به وصول بدهي مودي و هزينه متعلقه اكتفاء شود .

محمدعلي خوش اخلاق - علي اكبر سميعي - علي افرا - غلامحسين هدايت عبدي - محمود حميدي - علي اكبر نوربخش - عين اله علاء - محمدعلي سعيدزاده - محمدرزاقي

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

8131/4/30

گزارش شماره 25219/22-7/8/1377 اداره كل وصول و اجراء مالياتهاي تهران عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع مورخ 9/8/77 مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن در جلسه مورخ 10/7/1378 هيأت عمومي شوراي عالي مالياتي مطرح گرديد .
اجمال قضيه به اينقرار است :
در مواردي كه موديان براي طرح پرونده مالياتي مورد اختلاف در هيأت حل اختلاف موضوع ماده 216 قانون مزبور ضمانت نامه بانكي تسليم يا سپرده توديع نموده و يا ممنوع الخروج گرديده اند و هيأت موصوف ضمن صدور راي مبني بر ابطال عمليات اجرايي , مبادرت به تعديل مأخذ مشمول ماليات نيز مي نمايد , اداره كل نظر به رفع اثر از كليه اقدامات اجرايي و رد تضمين و رفع ممنوع الخروجي مودي ذيربط دارد , در حالي كه نظر ديگري از لزوم وصول بدهي مالياتي از محل تضمين مودي ابراز شده است .
هيأت عمومي شوراي عالي مالياتي با مطالعه مقررات مربوط و پس از بحث و تبادل نظر در اطراف و جوانب موضوع به شرح آتي مبادرت به صدور راي مي نمايد:
نظر به اينكه راي هيأت حل اختلاف موضوع ماده 216 مبني بر ابطال عمليات اجرائي كه متضمن تعديل مأخذ مشمول ماليات نيز مي باشد حسب تبصره 1 ماده مذكور قطعي است و دلالت بر قطعيت ماليات از تاريخ صدور راي دارد و نه قبل از آن و موديان مالياتي در صورت اسحقاق مي توانند براي پرداخت بدهي مالياتي خود از امكانات تقسيط به مدت مقرر در ماده 167 قانون از تاريخ ابلاغ ماليات قطعي برخوردارشوند و حتي در مواردي مي توانند با اعتراض به راي مزبور به هيأت تجديدنظر مراجعه نمايند لذا صرف تسليم ضمانتنامه مسقط حق مذبور نخواهند بود . در خصوص ممنوعيت , خروج از كشور و رفع آن با ملاحظه اينكه مورد از اختيارات وزارت متبوع است , بايد حسب وضعيت و شرايط مودي و با رعايت مقررات اقدام شود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور -داريوش آل آقا -غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان -محمدعلي سعيدزاده

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد

11436-4/30

گزارش شماره 35459/32 مورخ 20/10/1377 اداره كل وصول و اجرا مالياتهاي تهران عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 5/11/1377 هيأت عمومي شوراي عالي مطرح است . مفاد گزارش اجمالاً داير بر طرح مسئله چگونگي اقدام راجع به پرونده هاي در دست اجرا پس از نقض آراء هيأتهاي حل اختلاف مالياتي مربوط به آن پرونده ها توسط شوراي عالي مالياتي با ساير مراجع ذيصلاح مي باشد با اين مضمون كه اگر بلحاظ خودداري مودي از سپردن تضمين موضوع ماده 259 قانون مالياتهاي مستقيم توقيف اموال از جمله پلمپ محل متعلق به او صورت گرفته باشد آيا با نقض راي از سوي مراجع مذكور بايد بدون شروع يا ادامه اقدامات اجرائي عمليات اجرا را با همان وضعيت تا صدور راي هيأت حل اختلاف مالياتي همعرض متوقف گذارد و يا رفع توقيف و حسب مورد فك پلمپ الزامي است و يا آنكه اين اقدام فقط در صورت سپردن تضمين موضوع ماده 259 يادشده ميسر خواهد بود .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين خصوص اعلام راي مي نمايد:
نقص آرائي كه مبناي قطعيت ماليات و عمليات وصول و اجرا بوده اند , اصولاً بمنزله قطعيت ماليات و بتبع آن مردود بودن عمليات اجرائي مي باشد , عليهذا ادامه توقيف و پلمپ و يا راكد نگهداشتن عمليات با آخرين وضعيت بوجود آمده در حقيقت بمفهوم ايجاد ضرر و زيان احتمالي براي مودي و امري خارج از حيطه عمل قانون و مقررات مالياتي خواهد بود, در نتيجه لازم است بمحض وصول راي شوراي عالي مالياتي يا مراجع صلاحيتدار ديگر داير بر نقض آراء يادشده از اموال و حقوق مالي موديان رفع توقيف و حسب مورد فك پلمپ بعمل آيد . توضيح اينكه اگر در اثر رفع توقيف بيم تفريط اموال و يا مواجهه با مشكلات بعدي برود اولاً در احاله پرونده به هيأت حل اختلاف مالياتي مربوط بايد تسريع و حتي الامكام اين اقدام خارج از نوبت انجام شود, ثانياً‌ حوزه مالياتي مربوط مي تواند عندالاقتضاء برابر حكم ماده 161 قانون مالياتهاي مستقيم پيش گفته عمل نمايد .

علي اكبر سميعي - محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان - محمدعلي سعيدزاده


فصل نهم :وصول ماليات

ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

5365/1774/4/30

آئين نامه اجرائي وصول مالياتها

فصل اول - درشرايط صدوربرگ اجرائي

--------------------------------------

ماده 1- هرگاه مودي پس ازابلاغ برگ اجرائي ظرف مهلت مقرردرماده 210

قانون مالياتهاي مستقيم مصوب 3/12/1366 بدهي خود را نپردازد و ياترتيب پرداخت آنراندهدبدستورمسئول اجرائيات معادل بدهي ازاموال منقول وغيرمنقول اوطبق مقررات آتي بازداشت وبفروش خواهدرسيد.

ماده 2- برگ اجرائي مطابق تبصره يك ذيل ماده 210 قانون مالياتهاي مستقيم تنظيم خواهدشد.

ماده 3- برگ اجرائي درسه نسخه تهيه ، يك نسخه درپرونده بايگاني نسخه ديگر به مودي ابلاغ ونسخه ثالث باقيدتاريخ ابلاغ بمودي بامضاي مودي ومامور ابلاغ رسيده جهت ضبط درپرونده مربوط بقسمت اجراء اعاده ميشود.

ماده 4- مقررات فصل هشتم ازباب چهارم قانون مذكوردرموردابلاغ اوراق اجرائي لازم الرعايه ميباشد.

فصل دوم - بازداشت اموال

-----------------------------

ماده 5- هرگاه مودي پس ازابلاغ برگ اجرائي ظرف يكماه مقرركليه بدهي خودرا پرداخت نكندياترتيب پرداخت آنراندهدمعادل كليه بدهي اواعم ازاصل و جرائم متعلقه باضافه ده درصد كل بدهي از انقدو اسهل اموال مودي بازداشت خواهدشد.صدوردستورتوقيف ودستوراجراي آن بعهده مسئول اجرائيات خواهدبود. هرگاه اموال منقول مودي تكافوي بدهي اوراننمايدياباموال منقول وي دسترسي نباشدازاموال غيرمنقول اوبترتيب مقرردرهمين آئين نامه بازداشت خواهدشد.

ماده 6 - توقيف اموال مودي توسط مامورين اجرا و حسب اقتضا باكمك مامورين شهرباني ياژاندارمري باحضورنماينده دادسرايادادگاه محل بعمل خواهد آمد. عدم حضورمودي بسته ياقفل بودن محلي كه مال درآنست وياامتناع مودي كسان او از باز كردن در مانع عمليات اجرائي نبوده و هيئت اجرائي باتركيب پيش بيني شده ميتوانددررابازواموال رابازداشت نمايد.

تبصره - درصورتيكه درمحلي راكه مال درآنست نتوان في المجلس بازنمود ضمن لاك و مهر كردن در مزبوروسايرمحلهائي كه احتمال ورودميرودهيئت اجرائي موضوع ماده 6 مكلف است حداكثر ظرف مدت بيست وچهارساعت دروسايرمحلهاي پلمپ شده رابازواموال رابازداشت نمايد.

ماده 7- درهرموقع كه ازطرف مامورين اجراازاشخاص مذكوردربالااستمداد شود مقامات مربوط مكلفند فورا" اقدام لازم رامعمول دارند. در صورت تاخيرو مسامحه متخلف ازاجراي قانون شناخته شده وطبق مقررات مربوط تعقيب خواهدشد.

ماده 8- بازداشت اموال زيرممنوع است .

الف - اموال مذكور در ماده 212 قانون مالياتهاي مستقيم مصوب اسفند 1366

ب - امواليكه درتصرف غيراست ومتصرف نسبت به آن ادعاي مالكيت مينمايد.

ماده 9- هرگاه اموالي كه قصدبازداشت آنرادارند بين مودي و شخص يا اشخاص ديگري كه بدهي مالياتي ندارندظاهرا مشاع ومشترك باشددراينصورت اگر ازطرف شخص ويااشخاص مذكوردليل موثري ارائه شودكه مبين سهم هريك باشدنسب به بازداشت سهم مودي اقدام والا قرض بتساوي سهم ياسهام هر يك شده ودرح سهم مودي ازمال مورداشاعه بازداشت خواهدشد.

ماده 10- قبل از بازداشت اموال بايد صورتي مرتب شودكه درآن اسامي كليه اموال موردبازداشت نوشته شود. درصورت لزوم كيل ووزن وعددآن ودرمورد طلا ونقره آلات عيارتقريبي آنهاتعيين ودرصورت مجلس قيدگردد. درجواهرات عدد واندازه وصفات واسامي وسايرمشخصات آنها،دركتاب اسم كتاب و نويسنده وتاريخ چاپ ودركتب خطي مشخصات آنهابطوركامل ،درتابلووپرده هاي نقاشي موضوع پرده تابلووطول وعرض آنهاواسم نقاش اگرممكن باشددرمال التجاره چه درانبار وچه درجاي ديگرنوع مال التجاره وشماره وعدل ونمره ورنگ آنها تصرح ميشود . در سهام واوراق بهادارشماره ومبلغ اسمي ونوع آنهاودرموردساير اموال مشخصات مربوط به آن مال درصورت مجلس معين شودهمچنين درصورت ريزاموال نوويامستعمل بودن آن بايدقيدگردد.

تبصره - صورتمجلس مذكوربايدقيطان وپلمپ شده وممهوربه مهراجراباشد.

ماده 11- اگردرنوشتن صورت ريزاموال اشتباهي رخ دهددرآخرصورت تصحيح شده وماموراجراومودي ودر صورت عدم حضوروي نمايندگان مذكوردرماده 6اين آئين نامه آنراامضاء مينمايند. تراشيدن وپاك كردن ونوشتن بين سطورممنوع است .

ماده 12- صورت ريز اموال بازداشت شده داراي تاريخ روزوماه وسال با تمام حروف بوده وكليه صفحات بامضاءاشخاصي كه درموقع بازداشت حضوردارندبا ذكرنام ومشخصات وسمت هريك خواهدرسيدوچنانچه ازامضاء امتناع نمايندمراتب درصورتمجلس قيدخواهدشد.

ماده 13- اموال موردتوقيف وسيله كارشناس ذيربط وزارت اموراقتصادي ودارائي ارزيابي خواهد شد ولي مودي ميتواند تقاضا نمايد ارزيابي وسيله كارشناسان رسمي بعمل آيد دراينصورت وقتي به درخواست مزبورترتيب اثرداده خواهدشدكه حق الزحمه كارشناس طبق مقررات مربوط به دستمزدكارشناسان رسمي دادگستري قبل ازمباشرت كارشناس و چهل و هشت ساعت قبل ازارزيابي به حساب سپرده ايكه ازطرف وزارت امور اقتصادي و دارائي تعيين ميشودتوديع وقبض آن به مسئول اجرائيات ارائه شود.

ماده 14 - كارشناس رسمي بتراضي طرفين تعيين ودرصورت عدم تراضي از بين اشخاص واجدشرايط ازطريق قرعه تعيين خواهدشد. درصورتيكه مودي نسبت به انتخاب كارشناس قبلا" رضايت داده باشدبعدا" حق اعتراض نداردودرصورتيكه قبلا" مودي درانتخاب كارشناس تراضي نكرده وبنظرمسئول اجرائيات اعتراض اونسبت به كارشناس موجه تشخيص شودمسئول اجرائيات كارشناس رسمي ديگري راباتراضي وبا قيدقرعه تعيين خواهدنمود.

ماده 15 - امواليكه بايدتوقيف شوددرمحلي كه هست توقيف ميشودودرصورت لزوم بجاي محفوظي منتقل خواهد شد. حمل اموال قابل احتراق وانفجاربه محل ديگري ممنوع است مگراينكه محل فعلي مناسب تشخيص نگردد. در آنصورت اموال توقيف شده بايدبه شخص مسئولي سپرده شود. اين قبيل اموال حتي الامكان بايد معجلا" بفروش رسانده شود.

ماده 16- اموال ضايع شدني بايدفوراوبدون انجام تشريفات فروخته شود.

ماده 17- ماموراجرا براي حفاظت اموال موردتوقيف بايدشخص معتبري را تعيين نمايدوشخص اخيربايدملتزم شود اموال رادرهمان محل يادرصورت لزوم با اطلاع مسئول اجرائيات بجاي محفوظي انتقال داده ، ضبط ونگهداري نمايد.

ماده 18- درصورتيكه بين مودي و ماموراجرا درتعيين حافظ اموال توافق حاصل نشوداتخاذتصميم قطعي بامسئول اجرائيات مربوطه است . پس ازتعيين حافظ يك نسخه ازصورت ريزاموال توقيفي باوتسليم وازوي رسيدگرفته خواهدشد.

ماده 19- هرگاه براي اموال موردتوقيف حافظي پيدانشودوآن اموال درجاي محفوظ ومعيني باشددرهمان محل توقيف ومدخل آنجا بوسيله ماموراجرا لاك ومهر خواهدشد. درغيراينصورت بارعايت قسمت اخيرماده 17 اين آئين نامه بايدبجاي محفوظي نقل ومدخل محلي كه به آنجانقل شده است وسيله ماموراجرالاك ومهرش

ماده 20- درصورتيكه جاي محفوظ ومعيني پيدا نشود مامور اجرابهريك از اموال درجائي كه هست كاغذي الصاق رالاك ومهرومراتب رادرصورت ريزتوقيف خواهدكردودرچنين صورتي صاحب مال هم حق داردمحل الصاق ومهرخودراپهلوي مهر ماموراجرا بزند. در اينگونه موارد ماموراجرا موظف است اقدام مقتضي براي حفاظت ازاموال بازداشت شده معمول يا ترتيب انتقال سريع آنرا بجاي محفوظي بدهد.

ماده 21- هرگاه مودي حين بازداشت اموال حاضرباشدوايرادي ازجهات مواد 8-9-11اين آئيننامه ننمايدبعدا"ازجهات مذكورحق اعتراض نخواهدداشت ودرصورتي كه ايراد واعتراضي داشته باشدخلاصه آن درذيل صورت توقيف اموال نوشته خواهد شد.

ماده 22- هرگاه مدت بازداشت باعث فسادبعضي ازاموال توقيفي شودازقبيل فرش و پارچه هاي پشمي و غيره اموال مزبور رابايدجداوبنحوي بازداشت كردكه بتوان سركشي ومراقبت نمودودرموارديكه مسئوليت حفظ اموال بازداشتي بعهده شخص ديگري گذاشته شده است حافظ ملزم به سركشي ومراقبت براي جلوگيري فساد اين قبيل اموال خواهدبودودرصورت مسامحه وغفلت حافظ اگرخساراتي وارد شودعلاوه برمحروميت ازحق الحفاظه مسئول جبران خسارت وارده نيزخواهدبود.

ماده 23 - حافظ اموال بازداشتي حق ندارد آن اموال رابهيچوجه مورد استفاده قرارداده ويابكسي بدهدويا بدون اجازه مسئول اجرائيات آنرا بمحل ديگري انتقال دهدوالا ازدريافت حق الحفاظه محروم ودرصورتيكه براثرتخلف او ازاين جهت وياتعدي وتفريط نسبت باموال بازداشتي خسارتي واردشودملزم به جبران خسارت وارده نيزخواهدبودعلاوه براين درموارديكه عمل منطبق بامقررات كيفري باشدعندالاقتضاء موردتعقيب كيفري نيزقرارخواهدگرفت .

ماده 24- ماموراجرا صورتمجلسي ازعمليات خوددرسه نسخه تهيه وصورتي از اموال توقيفي راضميمه صورتمجلس نموده ، امضاء و مهر خواهدكرد. نسخه اي از صورتمجلس مزبورمنضم به صورت اموال بازداشتي به مسئول اجرائيات تحويل ونس ديگربانضمام صورتي ازاموال توقيفي بترتيب بمودي وحافظ تسليم ورسيددريافت خواهدنمود.

تبصره 1- نسخه اي ازصورتمجلس تنظيمي درموردوسائط نقليه موتوري توسط مسئول اجرائيات بلافاصله باداره راهنمائي و رانندگي محل يااداره ايكه حس موردمسئول صدورمجوزنقل وانتقال وسيله ميباشدارسال وكتبا"اعلام ميشودكه وسيله نقليه مذكوردرصورتمجلس درقبال بدهي مودي بازداشت بوده ونقل وانتقال آن ممنوع است . اداره راهنمائي ورانندگي ويااداره ايكه مسئول صدورمجوزاست به محض وصول اطلاعيه مذكوربايدتوقيف بودن وسيله نقليه را دردفاترمربوط قيدو موقوف المعامله بودن آنرا درپرونده منعكس ودستورتوقف ازترددآنرابه واحدهاي ذيربط صادرونتيجه اقدامات راظرف يك هفته اعلام دارد.

تبصره 2 - درمورد بازداشت حق الامتيازتلفن نيزمراتب به مخابرات محل اعلام ومنطقه مخابرات مربوطه حسب موردوبرطبق درخواست اداره اجرا مكلف است نقل وانتقال آنراموقوف و در دفاترمربوطه ثبت نموده ومراتب راظرف يك هفته اعلام دارند.

ماده 25 - بشخص حافظ اموال درصورتيكه غيرازمودي باشدحق الحفاظه تعلق ميگيرد، مسئول اجرائيات حق الحفاظه راازبابت حق الزحمه حافظ ياكرايه محل براي حفظ مال و يا مخارج ضروري ديگرباتوجه به عرف معمول محلي تعيين خواهدنمودپرداخت اين مخارج كلا" بعهده مودي است .

تبصره - براي جلوگيري از هر گونه دخل وتصرف حافظ اموال ،دراموال توقيفي يا تفريط آن و ساير مواردپيش بيني شده درماده 32 اين آئين نامه و همچنين جبران خسارات احتمالي بعلت عدم دقت درنگهداري ،مسئول اجرائيات در مواردي كه مقتضي بداندميتوانددرصورتيكه حافظ اموال غيرازمودي باشدتضمين كافي اخذنمايد.

ماده 26- هرگاه حافظ ازتحويل مالي كه درحفاظت اوست خودداري نمايد قسمت وصول و اجرا معادل مال بازداشت شده ازمحل تضمين اخذشده ودرصورت عدم تكافوازسايراموال شخص حافظ برداشت نموده وطبق مقررات بفروش خواهدرسانيد. درصورتيكه ازاين عمل حافظ خسارتي واردشودحافظ مسئول جبران ضرروزيان دولت بوده وملزم به جبران خسارت وارده ميباشد.

فصل سوم - بازداشت اموال منقول نزدشخص ثالث

------------------------------------------------

ماده 27 - هرگاه مودي اظهارنمايد كه وجه نقديااموال منقول ومتعلق باونزدشخص ثالثي است وياقسمت اجرابه نحوي ازچنين امري مطلع شودازآن اموال ووجه معادل بدهي اعم ازاصل وجرائم متعلقه وده درصدوجه اضافي موضوع تبصره ماده 5 اين آئيننامه وسايرهزينه هاي اجرائي بازداشت ميشود در اينصورت قسمت اجرا توقيف نامه اي دردونسخه تهيه ودستورابلاغ ميدهد، يك نسخه از آن بشخص كه مال ياوجه نقدنزداوست ابلاغ ودرنسخه ثاني رسيدگرفته ميشود اعم ازاينك شخص ثالث حقيقي باشدياحقوقي واعم ازاينكه بدهي اوبمودي حال باشد ياموجل

ماده 28 - ابلاغ توقيف نامه بشخص ثالث او راملزم مينمايدكه وجه يا اموال بازداشت شده رابصاحب آن ندهدوالامعادل وجه يا قيمت آن اموال راقسطي اجرا ازشخص اووصول خواهدكردواين نكته بايددرتوقيف نامه قيدشود.

ماده 29 - هرگاه شخص ثالث كه مال ياطلب مودي نزداوتوقيف شده است .

الف - ازتحويل مال به ماموراجرا خودداري كند.

ب - چنانچه طلب وجه نقديا طلب حال باشدازواريزآن ظرف پنج روزازتاريخ ابل توقيف نامه بحسابي كه ازطرف وزارت اموراقتصادي ودارائي تعيين شده خوددار نمايد.

ج - درموردطلبي كه مهلت پرداخت آن درتاريخ ابلاغ توقيف نامه منقضي نگرد ظرف پنج روزازانقضاي مهلت آن بحساب مزبورواريزننمايد.

مستنكف محسوب و معادل آن مال ياطلب ازاموال شخصي اوبازداشت خواهد شد. گواهي واريز وجه يا طلب بحساب مذكور كه از طرف اداره اموراقتصادي و دارائي ( اداره اجراء) صادرميشودبمنزله پرداخت داين بمودي تلقي خواهدشد.

ماده 30- هرگاه شخص ثالث منكروجودتمام يا قسمتي از وجه نقديااموال منقول مودي نزدخودباشدبايدظرف پنج روزاز تاريخ ابلاغ توقيف نامه مراتب را كتبابه مسئول اجرائيات اطلاع داده رسيدبگيرددراينصورت عمليات اجرائي نسبت به موردادعاي شخص ثالث متوقف ميشودوقسمت اجرا ميتواندبراي اثبات وجودوجوه واموال يامطالبات درنزدشخص ثالث بمرجع صلاحيتدار مراجعه نمايد در صورتيكه اطلاع مزبورداده نشودشخص ثالث مكلف است وجه نقدياسايراموال راتسليم نمايند ودراين صورت اگراعتراض باشدميتواندبمراجع صالحه شكايت كند.

تبصره 1 - درموارديكه وجودمال ياطلب نزدشخص ثالث طبق مدارك رسمي محرزباشدصرف انكارشخص ثالث مانع ازتعقيب عمليات اجرائي نميباشد.

تبصره 2- چنانچه وجودوجوه واموال يامطالبات موردادعاي قسمت اجراء درنزدشخص ثالث درمراجع صلاحيتدار به اثبات برسد وبدهي مالياتي معادل آنچه نزدشخص ثالث است پرداخت نشده باشدويانشودشخص منكربه تاديه وجوه ومطالبات وتحويل اموال ياارزش معادل آن ملزم خواهدشد) ارزش اموال طبق مقررات مادتين 13و14 اين آئين نامه تعيين خواهدشد).

فصل چهارم - فروش اموال منقول

-------------------------------

ماده 31- هرگاه مودي تاانقضاي ده روزازتاريخ توفيق اموال طلب دولت را تاديه ننمايد اموال توقيف شده از طريق مزايده وانتشارآگهي فروش بفروش رسيده وطلب دولت وكليه هزينه ها ازحاصل فروش برداشته ميشودمگراينكه راجع بپرداخت بدهي باقسمت اجراء توافق شود كه در اينصورت با اجازه وزارت امور اقتصادي و دارائي بدهي ظرف مدت معيني كه در هرحال ازتاريخ ابلاغ مالي قطعي بيش ازسه سال نخواهدبودطبق سندرسمي يااخذتضمين كافي تقسيط خواهدشد.

ماده 32- آگهي فروش كه بلافاصله پس ازانقضاي مدت مقرر در ماده قبل منتشرميگرددبايدحاوي نكات ذيل باشد.

1- نوع اموال بازداشت شده وتصريح برتوقيف بودن اموال

2- روزوساعت ومحل فروش

3- قيمتي كه مزايده ازآن شروع ميشود.

4- درموردوسائط نقليه موتوري نوع ،نام كارخانه سازنده ،سال ساخت شماره شهرباني ،رنگ شماره موتور

5- درموردحق الامتيازتلفن شماره آن

ماده 33- روزفروش بايدطوري معين شودكه فاصله بين انتشارآگهي فروش تاروز مزبور كمتراز ده روز نباشد. درمورداموال سريع الفسادويااموالي كه نگاهداري آنهاباعث هزينه زياداست ميتوان موعدراكمترقرارداد.

ماده 34- اموال منقول بازداشت شده كه قيمت مجموع آن بيش ازسيصدهزار ريال نباشدبدون انتشارآگهي ازطريق حراج فروخته خواهدشد.

ماده 35- آگهي فروش بايد به معابر عمومي ومحل اداره اموراقتصادي و دارائي ودرصورت بودن روزنامه درمحل يك نوبت درروزنامه درج شود.

ماده 36- درصورت تغييرروزفروش بارعايت موادبالاآگهي تجديدميشود.

ماده 37- تصنيفات وتاليفات وترجمه هاي چاپي كه هنوزبراي خريدوفروش منتشرنشده بدون رضايت مصنف يامولف يامترجم يا قائم مقام يا وراث قانوني آنهابمعرض فروش گذارده نميشود.

ماده 38- مودي ميتواندمثل سايرمردم درخريد شركت نمايد ولي مامورين اجرا ومباشرين فروش حق شركت درآنراندارند.

ماده 39-مودي مي تواندتقدم وتاخرفروش رانسبت به اموال بازداشت شده تقاضاكنددراينصورت تقاضاي اوپذيرفته خواهدشدمگراينكه اين تقاضابه مطالبات دولت لطمه واردسازد.

ماده 40- كسيكه بالاترين قيمت رااظهارميداردخريدارشناخته ميشودوبايد تمام قيمت رابحسابيكه ازطرف وزارت اموراقتصادي ودارائي تعيين ميشودواريز نمايد. درصورت خودداري في المجلس مال بديگري فروخته ميشود.

ماده 41- هزينه نشرآگهي وحق الحفاظه وسايرمخارج بعهده مودي وبحساب اومنظورميشود.

ماده 42 - هرگاه فروش مال بقيمتي كه ارزيابي شده خريدارنداشت اداره امور اقتصادي و دارائي ميتواند با رعايت مدت مذكوردر ماده 33اين آئيننامه مجددا آگهي منتشر و در آن آگهي قيدنمايدكه اموال موردآگهي به هرمبلغ كه خريدار داشته باشد ازطريق حراج فروخته خواهدشد. چنانچه حاصل فروش تكافوي بدهي مودي را نكند قسمت اجراء از اموال ديگر مودي تا ميزان بقيه بدهي او بازداشت وطبق مقررات اين آئيننامه بفروش ميرساند.

تبصره 1 - چنانچه پس از تنظيم صورتجلسه فروش اموال معاذيرقانوني در جهت انتقال براي اجرا بوجودآيداداره مزبورميتواندضمن استردادسپرده برنده مزايده مجددا آگهي مزايده منتشرنمايد.

تبصره 2 - چنانچه برنده مزايده انصراف خود رااعلام يادرموعدمقررمبلغ موردمزايده راپرداخت ننمايدسپرده آن نيزضبط وآگهي مجدداانتشارداده خواهد شد.

ماده 43- درجلسه فروش اعم ازمزايده وحراج نماينده دادسرايادادگاه محل بايد حضورداشته باشد و صورتمجلس بامضاي نماينده مذكوروماموراجراء ومسئول حراج برسد.

ماده 44- درمورد وسائط نقليه موتوري وهمچنين حق الامتيازتلفن چنانچه مودي براي امضاء سند انتقال بخريدار حاضر نشود مسئول اجرائيات ضمن ارسال مستندات ومدارك لازم به يكي از دفاتراسنادرسمي نماينده اداره اجراء راجهت امضاء سند انتقال معرفي خواهد نمودكه بنمايندگي ازطرف مودي سندانتقال را امضاء نمايد.

ماده 45- درموارديكه براي وسائط نقليه موتوري وحق الامتيازتلفن مورد مزايده خريداري پيدانشوددرصورت موافقت وزارت اموراقتصادي ودارائي باتملك آن مراتب بضميمه صورتمجلس آخرين مزايده بمنظورتنظيم سندانتقال بنام وزارت اموراقتصادي ودارائي به دفتراسنادرسمي اعلام خواهدشدودرصورتيكه مودي حاضر به امضاء سند انتقال نشود نماينده اداره اجراء بنمايندگي ازطرف مودي سند انتقال راامضاء خواهدكرد.

فصل پنجم - كيفيت بازداشت اموال غيرمنقول وفروش آن

----------------------------------------------------

ماده 46- در صورتيكه اموال منقول مودي براي استيفاي طلب دولت كافي نباشدقسمت اجراء نسبت به بازداشت اموال غير منقول مودي برطبق مقررات آتي اقدام مينمايد.

ماده 47 - بازداشت اموال غيرمنقول در چهار نسخه تهيه و نسخه چهارم بلافاصله به اداره ثبت اسنادمحل ارسال وكتبااعلام ميشودكه ملك يااملاك مودي دربازداشت نامه ضميمه درقبال بدهي مودي بازداشت بوده و نقل و انتقال آن ممنوع است . اداره ثبت به محض وصول اطلاعيه مذكوربايدتوقيف نامه بودن را در دفاتر مربوطه قيدوموقوف المعامله بودن آنرادرپرونده ثبتي نيزمنعكس نموده ونتيجه اقدامات راظرف يك هفته اعلام دارد.

ماده 48- درصورتيكه مال غيرمنقول درآمدي داشته باشدكه بتوان حداكثر ظرف مدتي كه بيش ازمهلت قانوني موضوع ماده 761قانون مالياتهاي مستقيم مصوب 3/12/66بدهي مودي راازآن محل وصول كرددرآمدملك نيزبازداشت خواهدشدودرصورت تكافوي درآمدازفروش ملك خودداري ميگردد.

ماده 49 - براي فروش اموال غير منقول بايد اعلاني مشتمل برنام ونام خانوادگي مودي و نوع مال غير منقول ومحل وقوع ومساحت تقريبي وسايرمشخصات آنرا با تصريح باينكه تمام ملك يا قسمتي ازآن فروخته ميشود وعلت فروش و همچنين روزوساعت ومحل فروش وقيمتي كه ازآن مزايده شروع خواهدشدمنتشرشود.

ماده 50- براي شروع مزايده درمورداملاك حداقل قيمت ملك به بهاي روز كه ازطرف كارشناس ذيربط قسمت اجراء تعيين خواهدشدماخذقرارخواهدگرفت .

ماده 51- مقررات فصل چهارم اين آئيننامه درموردفروش اموال غيرمنقول حسب موردجاري ميباشدضمناچنانچه بعد ازمزايده نوبت دوم خريداري براي ملك مورد مزايده پيدا نشود درصورت اقتضاء طبق مقررات ماده 512قانون مالياتهاي مستقيم عمل خواهدشد.

ماده 52- پس از انجام عمل مزايده و تنظيم وامضاء صورتمجلس صدورسند انتقال موكول به انقضاي مدت دوماه ازتاريخ تنظيم صورتمجلس مزايده خواهد بود. هرگاه درظرف اين مدت مودي كليه بدهي خودباضافه ده درصدآن وهزينه هاي متعلقه راتاديه نمايدازملك رفع بازداشت بعمل خواهدآمد.

ماده 53- درصورتيكه مودي پس ازانتقضاي دوماه مذكور براي امضاي سند انتقال حاضر نشود مسئول اجرائيات مستندات و مدارك لازم رابدفتراسنادرسمي ارسال ونماينده دفترحقوقي وزارت اموراقتصادي ودارائي بنمايندگي ازطرف مودي سندانتقال راامضاء خواهدنمود.

ماده 54- درموارديكه طبق ماده 215 قانون مالياتهاي مستقيم براي ملك موردمزايده خريداري پيدانشوددرصورت موافقت وزارت اموراقتصادي ودارائي با

تملك آن مراتب بضميمه صورتمجلس آخرين مزايده بمنظورتنظيم سندانتقال بنام وزارت اموراقتصادي ودارائي بنمايندگي ازطرف مودي سندانتقال راامضاءخواهد كرد.

ماده 55- درمورد افراد مذكوردرمادتين 26و39 قانون مالياتهاي مستقيم چنانچه ظرف مهلت مقررنسبت به پرداخت يا تقسيط بدهي قطعي شده خود اقدام ننمايدمقررات اين آئيننامه حسب موردنسبت به ماترك اموال مورد وقف يا حبس يانذرجاري ميباشد.

ماده 56- هرگاه نسبت بمال غيرمنقول بازداشتي شخص ثالث نسبت به تمام ياقسمتي ازآن ادعاي حق كندعمليات اجرائي درصورتي متوقف ميشودكه دعوي مستند به سندرسمي بوده وتاريخ سندمقدم بربازداشت مال غيرمنقول باشدواين امرمورد تائيدهيئت حل اختلاف مالياتي موضوع 612 قانون مالياتهاي مستقيم قرارگيرد.

فصل ششم - مقررات عمومي

------------------------------

ماده 57- هرگاه مودي قبلابرطبق ماده 161قانون مالياتهاي مستقيم مصوب اسفند 66 تامين سپرده باشداين تامين مانع ازبازداشت سايراموال اوكه وصول ماليات سهلتر باشدنيست وپس ازوصول طلب دولت قسمت اجرا مكلف است فورانسبت به رفع تامين اقدام كند.

ماده 58- شكايت ازاقدامات اجرائي مانع جريان عمليات اجرائي نيست مگراينكه هيئت حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقي براي رسيدگي قرارتوقف موقت عمليات اجرائي راصادرنمايد.قرارمزبوروقتي صادر خواهدشدكه شاكي معادل مبلغ بدهي اعم ازاصل وجرائم ودر مورد موديانيكه پس ازابلاغ برگ اجرائي شكايت مينمايندباضمافه ده درصدوجه اضافي مقرردر ماده اين آئيننامه وجه بحساب سپرده موضوع ماده 13 اين آئيننامه توديع ورسيد آن راارائيه نمايدياتضمين كافي بسپارد. درهرحال هيئت مزبور بشكايت شاكي به فوريت وخارج ازنوبت رسيدگي وتصميم قانوني اتخاذخواهدنمود.

تبصره 1- درصورتيكه هيئت دلايل شاكي راقوي بداندوياشكايت شاكي مستند به سندرسمي يااحكام قطعي مراجع قضائي يااسناد اداري باشد ميتواندبدون اخذ تامين قرارتوقف عمليات اجرائي راصادرنمايد.

تبصره 2- پرونده هاي موضوع تبصره ماده 175 قانون مالياتهاي مستقيم در صورت قطعيت ماليات در هيئت حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مطرح وچنانچه مطالبه ماليات ازغيرمودي مورد تائيد هيئت يادشده قرارگرفت حكم بررفع تعرض صادرخواهدكرد.

ماده 59 - اشخاص ثالثي كه پرداخت ماليات ديگري راتعهدياضمانت كرده يا بموجب قانون مكلف بوصول و ايصال ماليات ديگري ميباشندونسبت بپرداخت ماليات مسئوليت تضامني دارنداگر از اقدامات اجرائي شكايت نمايندصدورقرار توقف وعمليات اجرائي بطريق مقرردرماده 58 اين آئيننامه خواهدبود.

ماده 60 - شكايت بعنوان اشتباه در محاسبه درمرحله اجرائي مانع از ادامه عمليات اجرائي نخواهدبود.

ماده 61- هرگاه مودي مالياتي درحين اجراء فوت نمايدعمليات اجرائي تازمان معين شدن ورثه قانوني ياقيم آنان ( درصورت محجوربودن ورثه ) متوق مينمايد. ليكن اداره اجراء ميتوانددرصورتيكه جزء ماترك مودي موجودي نقدي باشدبميزان بدهي وبارعايت تشريفات قانوني و قبل ازتعيين شدن ورثه قانوني ياقيم آنان ازمحل موجودي برداشت نمايد.

ماده 62- كليه مقررات مندرج دراين آئيننامه در موردبدهكاران موضوع ماده 48 قانون محاسبات عمومي نيزجاري بوده وتكليف وصول اين قبيل مطالبات نيزهمانندمطالبات مالياتي ميباشد.

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد

1083/م آئين نامه اجرائي وصول مالياتها موضوع ماده 218 قانون
فصل : اول در شرايط صدور برگ اجرائي
ماده 1: هرگاه مودي پس از ابلاغ برگ اجرائي ظرف مهلت مقرر در ماده 210 قانون مالياتهاي مستقيم مصوب 3/12/1366 بدهي خود را نپردازد و يا ترتيب پرداخت آن را ندهد بدستور مسئول اجرائيات معادل بدهي از اموال منقول و غيرمنقول او طبق مقررات آتي بازداشت و بفروش خواهد رسيد .
ماده 2: برگ اجرائي مطابق تبصره يك ذيل ماده 210 قانون مالياتهاي مستقيم تنظيم خواهد شد .
ماده 3: برگ اجرائي در سه نسخه تهيه , يك نسخه در پرونده بايگاني نسخه ديگر به مودي ابلاغ و نسخه ثالث با قيد تاريخ ابلاغ نمودن بامضاي مودي و مامور ابلاغ رسيده جهت ضبط در پرونده مربوط به قسمت اجراء اعاده مي شود.
ماده 4: مقررات فصل هشتم از باب چهارم قانون مذكور در مورد ابلاغ اوراق اجرائي لازم الرعايه مي باشد.
فصل دوم : بازداشت اموال ماده 5- هرگاه مودي پس از ابلاغ برگ اجرائي ظرف يكماه مقرر كليه بدهي خود را پرداخت نكند يا ترتيب پرداخت آن را ندهد معادل كليه بدهي او اعم از اصل و جرائم متعلقه باضافه ده درصد كل بدهي از انقد و اسهل اموال مودي بازداشت خواهد شد .
صدور دستور توقيف و دستور اجراي آن بعهده مسئول اجرائيات خواهد بود.
هرگاه اموال منقول مودي تكافوي بدهي او را ننمايد يا باموال منقول وي دسترسي نباشد از اموال غيرمنقول او به ترتيب مقرر در همين آئين نامه بازداشت خواهد شد.
ماده 6- توقيف اموال مودي توسط مامورين اجرا و حسب اقتضا با كمك مامورين نيروهاي انتظامي با حضور نماينده ادارات كل دادگستري و يا دادگاههاي محل به عمل خواهد آمد.
عدم حضور مودي , بسته يا قفل بودن محلي كه مال در آنست و يا امتناع مودي و كسان او از بازكردن در مانع عمليات اجرائي نبوده و هيأت اجرائي با تركيب پيش بيني شده مي تواند در را باز و اموال را بازداشت نمايد.
ضمناً درخواست نمايندگي براي اشخاص از طرف معاونت درآمدهاي مالياتي صورت مي پذيرد.
تبصره – در صورتيكه در محلي را كه مال در آنست نتوان في المجلس بازنمود ضمن لاك و مهركردن درمزبور و ساير محلهائي كه احتمال ميرود هيأت اجرائي موضوع ماده 6 مكلف است حداكثر ظرف مدت بيست و چهارساعت درو ساير محلهاي پلمپ شده را باز و اموال را بازداشت نمايد.
ماده 7 : در هر موقع كه از طرف مامورين اجرا از اشخاص مذكور در بالا استمداد شود مقامات مربوط مكلفند فوراً اقدام لازم را معمول دارند .
در صورت تأخير و مسامحه متخلف از اجراي قانون شناخته شده و طبق مقررات مربوط تعقيب خواهد شد .
ماده 8 : بازداشت اموال زير ممنوع است : الف – اموال مذكور در ماده 212 قانون مالياتهاي مستقيم مصوب اسفند1366 .
ب – امواليكه در تصرف غيراست و متصرف نسبت به آن ادعاي مالكيت مينمايد.
ماده 9 : هر گاه امواليكه قصد بازداشت آن را دارند بين مودي و شخص يا اشخاص ديگري كه بدهي مالياتي ندارند ظاهراً‌ مشاع و مشترك باشد , در اينصورت اگر از طرف شخص و يا اشخاص مذكور دليل موثري ارائه شود كه مبين سهم هر يك باشد نسبت به بازداشت سهم مودي اقدام والا فرض بتساوي سهم يا سهام هر يك شده و در حدود سهم مودي از مال مورد اشاعه بازداشت خواهد شد.
ماده 10- قبل از بازداشت اموال بايد صورتي مرتب شود كه در آن اسامي كليه اموال مورد بازداشت نوشته شود و در صورت لزوم كيل و وزن و عدد آن و در مورد طلا و نقره آلات عيار تقريبي آنها تعيين و در صورت مجلس قيد گردد .
در جواهرات عددو اندازه و صفات و اسامي ساير مشخصات آنها , در كتاب اسم كتاب و نويسنده و تاريخ چاپ و در كتب خطي مشخصات آنها بطور كامل , در تابلو و پرده هاي نقاشي موضوع پرده و تابلو و طول و عرض آنها و اسم نقاش اگر ممكن باشد , در مال التجاره چه در انبار و چه در جاي ديگر نوع مال التجاره و شماره و عدل و نمره و رنگ آنها تصريح مي شود .
در سهام و اوراق بهادار شماره و مبلغ اسمي و نوع آنها در مورد ساير اموال مشخصات مربوطه به آن مال در صورت مجلس معين شود, همچنين در صورت ريز اموال نو و يا مستعمل بودن آن بايد قيدگردد .
تبصره : صورت مجلس مذكور بايد قيطان و پلمپ شده و ممهور به مهر اجرا باشد .
ماده 11- اگر در نوشتن صورت ريز اموال اشتباهي رخ دهد در آخر صورت تصحيح شده و مامور اجراء و مودي و در صورت عدم حضور وي نمايندگان مذكور در ماده 6 اين آئين نامه آن را امضاء مي نمايند .
تراشيدن و پاك كردن و نوشتن بين سطوح ممنون است .
ماده 12 : صورت ريز اموال بازداشت شده داراي تاريخ روز و ماه و سال با تمام حروف بوده و كليه صفحات بامضاء اشخاصيكه درموقع بازداشت حضور دارند با ذكر نام و مشخصات و سمت هر يك خواهد رسيد و چنانچه از امضاء امتناع نمايند مراتب در صورتمجلس قيد خواهد شد .
ماده 13 : اموال مورد توقيف وسيله كارشناس ذيربط وزارت اموراقتصادي و دارائي ارزيابي خواهد شد ولي مودي ميتواند تقاضا نمايد ارزيابي بوسيله كارشناس رسمي بعمل آيد در اينصورت وقتي به درخواست مزبور ترتيب اثر د اده خواهد شد كه حق الزحمه كارشناس طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري قبل از مباشرت كارشناس چهل و هشت ساعت قبل از ارزيابي به حساب سپرده ايكه از طرف وزارت اموراقتصادي و دارائي تعيين مي شود توديع و قبض آن به مسئول اجرائيات ارائه شود.
ماده 14- كارشناس رسمي بتراضي طرفين تعيين و در صورت عدم تراضي از بين اشخاص واجد شرايط از طريق قرعه تعيين خواهد شد .
در صورتيكه مودي نسبت به انتخاب كارشناس قبلاً‌ رضايت داده باشد بعداً حق اعتراض ندارد و در صورتيكه قبلاً مودي در انتخاب كارشناس تراضي نكرده و به نظر مسئول اجرائيات اعتراض او نسبت به كارشناس موجه تشخيص شود مسئول اجرائيات كارشناس رسمي ديگري را با تراضي و با قيد قرعه تعيين خواهد نمود .
ماده 15- امواليكه بايد توقيف شود در محلي كه هست توقيف ميشود و در صورت لزوم بجاي محفوظي منتقل خواهد شد .
حمل اموال قابل احتراق و انفجار به محل ديگري ممنوع است مگر اينكه محلي فعلي مناسب تشخيص نگردد .
در آن صورت اموال توقيف شده بايد بشخص مسئولي سپرده شود .
اين قبيل اموال حتي المكان بايد معجلاً بفروش رسانده شود.
ماده 16:اموال ضايع شدني بايد فوراً و بدون انجام تشريفات فروخته شود.
ماده 17 : مامور اجرا براي حفاظت اموال مورد توقيف بايد شخص معتبري را تعيين نمايد و شخص اخير بايد ملتزم شود اموال را در همان محل يا در صورت لزوم با اطلاع مسئول اجرائيات بجاي محفوظي انتقال داده , ضبط و نگهداري نمايد.
ماده 18 : در صورتيكه بين مودي و مامور اجرا در تعيين حافظ اموال توافق حاصل نشود اتخاذ تصميم قطعي با مسئول اجرائيات مربوطه است .
پس از تعيين حافظ يك نسخه از صورت ريز اموال توقيفي باو تسليم و از وي رسيد , گرفته خواهد شد.
ماده 19 : هرگاه براي اموال مورد توقيف حافظي پيدا نشود و آن اموال در جاي محفوظ و معيني باشد در همان وزارت اموراقتصادي و دارائي محل توقيف و مدخل آنجا بوسيله مامور اجرالاك و مهر خواهد شد.
در غير اين صورت با رعايت قسمت اخير ماده 17 اين آئين نامه بايد بجاي محفوظي نقل و مدخل محلي كه به آنجا نقل شده است وسيله مامور اجرا لاك و مهر شود .
ماده 20 : در صورتي كه جاي محفوظ و معيني پيدا نشود مامور اجرا به هر يك از اموال درجائي كه هست كاغذي الصاق و محل الصاق را لاك و مهر و مراتب را در صورت ريز توقيف ذكر خواهد كرد .
و در چنين صورتي صاحب مال هم حق دارد محل الصاق مهر خود را پهلوي مهر مامور اجرا بزند.
در اينگونه موارد مامور اجرا موظف است اقدام مقتضي براي حفاظت از اموال بازداشت شده معمول يا ترتيب انتقال سريع آنرا بجاي محفوظي بدهد .
ماده 21 : هرگاه مودي حين بازداشت اموال حاضر باشد و ايرادي از جهات مواد 8-9-11 اين آئين نامه ننمايد بعداً از جهات مذكور حق اعتراض نخواهد داشت و در صورتيكه ايراد و اعتراضي داشته باشد خلاصه آن در ذيل صورت توقيف اموال نوشته خواهد شد .
ماده 22 : هرگاه مدت بازداشت باعث فساد بعضي از اموال توقيفي شود از قبيل فرش و پارچه هاي پشمي و غيره اموال مزبور را بايد جدا و بنحوي بازداشت كرد كه بتوان سركشي و مراقبت نمود و در مواردي كه مسئوليت حفظ اموال بازداشتي بعهده شخص ديگري گذاشته شده است حافظ ملزم به سركشي و مراقبت براي جلوگيري از فساد اين قبيل اموال خواهد بود و در صورت مسامحه و غفلت حافظ اگر خسارتي وارد شود علاوه بر محروميت از حق الحفاظه مسئول جبران خسارت وارده نيز خواهد بود .
ماده 23 : حافظ اموال بازداشتي حق ندارد آن اموال را به هيچوجه مورد استفاده قرار داده و يا بكسي بدهد و يا بدون اجازه مسئول اجرائيات آنرا به محل ديگري انتقال دهد والا از دريافت حق الحفاظه محروم و در صورتيكه بر اثر تخلف او از اين جهات و يا تعدي و تفريط نسبت به اموال بازداشتي خسارتي وارد شود ملزم به جبران خسارت وارده نيز خواهد بود علاوه بر اين در موارديكه عمل منطبق با مقررات كيفري باشد عندالاقتضاء مورد تعقيب كيفري نيز قرار خواهد گرفت .
ماده 24 : مامور اجرا صورت مجلسي از عمليات خود را در سه نسخه تهيه و صورتي از اموال توقيفي را ضميمه صمرت مجلس نموده , امضاء و مهر خواهد كرد .
نسخه اي از صورتمجلس مزبور منضم به صورت اموال بازداشتي به مسئول اجرائيات تحويل و نسخ ديگر به انضمام صورتي از اموال توقيفي به ترتيب بمودي وحافظ تسليم و رسيد دريافت خواهد نمود.
تبصره 1 : نسخه اي از صورت مجلس تنظيمي در مورد وسائط نقليه موتوري توسط مسئول اجرائيات بلافاصله به اداره راهنمائي و رانندگي محل يا اداره اي كه حسب مورد مسئول صدور مجوز نقل و انتقال وسيله ميباشد ارسال و كتباً اعلام ميشود كه وسيله نقليه مذكور در صورت مجلس در قبال بدهي مودي بازداشت بوده و نقل و انتقال آن ممنوع است .
اداره راهنمائي و رانندگي و يا اداره اي كه مسئول صدور مجوز است به محض وصول اطلاعيه مذكور بايد توقيف بودن وسيله نقليه را در دفاتر مربوط قيد و موقوف المعامله بودن آنرا در پرونده منعكس و دستور توقيف از تردد آنرا به واحدهاي ذيربط صادر و نتيجه اقدامات را ظرف يك هفته اعلام دارد .
تبصره 2 : در مورد بازداشت حق الامتياز تلفن نيز مراتب به مخابرات محل اعلام و منطقه مخابرات مربوطه حسب مورد و برطبق درخواست اداره اجراء مكلف است نقل و انتقال آنرا موقوف و در دفاتر مربوطه ثبت نموده و مراتب را ظرف يكهفته اعلام دارند .
ماده 25 : بشخص حافظ اموال در صورتيكه غير از مودي باشد حق الحفاظه تعلق مي گيرد.
مسئول اجرائيات حق الحفاظه را از بابت حق الزحمه حافظ يا كرايه محل براي حفظ مال و يا مخارج ضروري ديگر با توجه به عرف معمول محلي تعيين خواهد نمود , پرداخت اين مخارج كلاً بعهده مودي است .
ماده 26 : هرگاه حافظ از تحويل مالي كه در حفاظت اوست خودداري نمايد قسمت وصول و اجرا معادل مال بازداشت شده از محل تضمين اخذ شده و درصورت عدم تكافو از ساير اموال شخص حافظ بازداشت نموده و طبق مقررات بفروش خواهد رساند .
فصل سوم بازداشت اموال منقول نزد شخص ثالث
ماده 27 : هرگاه مودي اظهار نمايد كه وجه نقد يا اموال منقول متعلق به او نزد شخص ثالثي است و يا قسمت اجراء بنحوي از چنين امري مطلع شود از آن اموال و وجه معادل بدهي اعم از اصل و جرائم متعلقه و ده درصد وجه اضافي موضوع ماده 5 اين آئين نامه و ساير هزينه هاي اجرائي بازداشت مي شود در اين صورت قسمت اجرا توقيف نامه اي در دو نسخه تهيه و دستور ابلاغ ميدهد .
يك نسخه از آن بشخصي كه مال يا وجه نقد نزد اوست ابلاغ و در نسخه ثاني رسيد گرفته مي شود اعم از اينكه شخص ثالث حقيقي باشد يا حقوقي و اعم از اينكه بدهي او بمودي حال باشد يا موجل .
ماده 28 : ابلاغ توقيف نامه بشخص ثالث او را ملزم مي نمايد كه وجه يا اموال بازداشت شده را به صاحب آن بدهد والا معادل وجه يا قيمت آن اموال را قسمت اجراء از شخص او وصول خواهد كرد و اين نكته بايد در توقيف نامه قيدشود .
ماده 29 : هرگاه شخص ثالث كه مال يا طلب مودي نزد او توقيف شده است .
الف – از تحويل مال به مامور اجرا خودداري كند .
ب – چنانچه طلب وجه نقد يا طلب حال باشد از واريز آن ظرف پنج روز از تاريخ ابلاغ توقيف نامه بحسابي كه از طرف وزارت اموراقتصادي و دارائي تعيين شده خودداري نمايد .
ج – درمورد طلبي كه مهلت پرداخت آن در تاريخ ابلاغ توقيف نامه منقضي نگرديده ظرف پنج روز از انقضاي مهلت آن به حساب مزبور واريز ننمايد.
مستنكف محسوب و معادل آن مال يا طلب از اموال شخصي او بازداشت خواهد شد .
گواهي واريز وجه يا طلب بحساب مذكور كه از طرف اداره اموراقتصادي (اداره اجرا) صادر ميشود بمنزله پرداخت داين بمودي تلقي خواهد شد .
ماده 30 : هرگاه شخص ثالث منكر وجود تمام يا قسمتي از وجه نقد يا اموال منقول مودي نزد خود باشد بايد ظرف پنج روز از تاريخ ابلاغ توقيف نامه مراتب را كتباً بمسئول اجرائيات اطلاع داده رسيد بگيرد دراينصورت عمليات اجرائي نسبت بمورد ادعاي شخص ثالث متوقف ميشود و قسمت اجراء ميتواند براي اثبات وجود وجوه و اموال يا مطالبات درنزد شخص ثالث به مرجع صلاحيتدار مراجعه نمايد , در صورتيكه اطلاع مزبور داده نشود شخص ثالث مكلف است وجه نقد يا ساير اموال را تسليم نمايد و در اينصورت اگر اعتراض داشته باشد ميتواند به مراجع صالحه شكايت كند .
تبصره 1 : در موارديكه وجود مالي يا طلب نزد شخص ثالث طبق مدارك رسمي محرز باشد صرف انكار شخص ثالث مانع از تعقيب عمليات اجرائي نميباشد .
تبصره 2 : چنانچه وجود وجوه و اموال يامطالبات مود ادعاي قسمت اجراء در نزد شخص ثالث در مراجع صلاحيتدار به اثبات برسد و بدهي مالياتي معادل آنچه نزد شخص ثالث است پرداخت نشده و يا نشود شخص منكر به تاديه وجوه و مطالبات و تحويل اموال يا ارزش معادل آن ملزم خواهد شد .
( ارزش اموال طبق مقررات مادتين 13 و 14 اين آئين نامه تعيين خواهد شد .
) فصل چهارم : فروش اموال منقول
ماده 31 : هرگاه مودي تا انقضاي ده روز از تاريخ توقيف اموال طلب دولت را تأديه ننمايد اموال توقيف شده از طريق مزايده و انتشار آگهي فروش بفروش رسيده و طلب دولت و كليه هزينه ها از حاصل فروش برداشته ميشود مگر اينكه راجع به پرداخت بدهي با قسمت اجراء توافق شود كه در اينصورت با اجازه وزارت اموراقتصادي و دارائي بدهي ظرف مدت معيني كه در هر حال از تاريخ ابلاغ قطعي بيش از سه سال نخواهد بود طبق سند رسمي يا اخذ تضمين كافي تقسيط خواهد شد .
ماده 32 : آگهي فروش كه بلافاصله پس از انقضاي مدت مقرر در ماده قبل منتشر ميگردد بايد حاوي نكات ذيل باشد :
1- نوع اموال بازداشت شده و تصريح بر توقيف بودن اموال
2- روز و ساعت و محل فروش
3- قيمتي كه مزايده از آن شروع ميشود
4- در مورد وسائط نقليه موتوري نوع , نام كارخانه سازنده , سال ساخت , شماره شهرباني , رنگ , شماره موتور
5- در مورد حق الامتياز تلفن شماره آن
ماده 33: روز فروش بايد طوري معين شود كه فاصله بين انتشار آگهي فروش تا روز مزبور كمتر از ده روز نباشد .
در مورد اموال سريع الفساد و يا اموالي كه نگاهداري آنها باعث هزينه زياد است ميتوان موعد را كمتر قرارداد.
ماده 34 : اموال منقول بازداشت شده كه قيمت مجموع آن بيش از سيصد هزار ريال نباشد بدون انتشار آگهي از طريق حراج فروخته خواهد شد.
ماده 35 : آگهي فروش بايد به معابر عمومي و محل اداره اموراقتصادي و دارائي و در صورت بودن روزنامه در محل يك نوبت در روزنامه درج شود.
ماده 36 : در صورت تغيير روز فروش با رعايت مواد بالا آگهي تجديد ميشود.
ماده 37 : تصنيفات و تاليفات و ترجمه هاي چاپي كه هنوز براي خريد و فروش منتشر نشده بدون رضايت مصنف يا مولف يا مترجم با قائم مقام يا وراث قانوني آنها بمعرض فروش گذارده نمي شود.
ماده 38 : مودي مي تواند مثل ساير مردم در خريد شركت نمايد ولي مامورين اجراء و مباشرين فروش حق شركت در آنرا ندارند.
ماده 39 : مودي مي تواند تقدم و تاخر فروش را نسبت به اموال بازداشت شده تقاضا كند در اين صورت تقاضاي او پذيرفته خواهد شد مگر اينكه اين تقاضا به مطالبات دولت لطمه وارد سازد .
ماده 40 : كسي كه بالاترين قيمت را اظهار مي دارد خريدار شناخته مي شود و بايد تمام قيمت را به حسابي كه از طرف وزارت امور اقتصادي و دارائي تعيين مي شود واريز نمايد, در صورت خودداري في المجلس مال به ديگري فروخته مي شود.
ماده 41 : هزينه نشر آگهي و حق الحفاظه و ساير مخارج بعهده مودي و بحساب او منظور مي شود.
ماده 42 : هرگاه فروش مال به قيمتي كه ارزيابي شده خريدار نداشت اداره اموراقتصادي و دارائي مي تواند با رعايت مدت مذكور در ماده 33 اين آئين نامه مجدداً آگهي منتشر و در آن آگهي قيد نمايد كه اموال مورد آگهي بهر مبلغ خريدار داشته باشد از طريق حراج فروخته خواهد شد.
چنانچه حاصل فروش تكافوي بدهي مودي را نكند قسمت اجراء از اموال ديگر مودي تا ميزان بقيه بدهي او بازداشت و طبق مقررات اين آئين نامه به فروش مي رساند.
تبصره 1 : چنانچه پس از تنظيم صورتجلسه فروش اموال معاذير قانوني در جهت انتقال براي اجرا بوجود آيد اداره مزبور مي تواند ضمن استرداد سپرده برنده مزايده مجدداً آگهي مزايده منتشر نمايد .
تبصره 2 : چنانچه برنده مزايده انصراف خود را اعلام يا در موعد مقرر مبلغ مورد مزايده را پرداخت ننمايد سپرده آن نيز ضبط و آگهي مجدداً انتشارداده خواهد شد.
ماده 43 : درجلسه فروش اعم از مزايده و حراج نماينده دادسرا يا دادگاه محل بايد حضورداشته باشد و صورت مجلس به امضاي نماينده مذكور و مامور اجرا و مسئول حراج برسد.
ماده 44 : در مورد وسائط نقليه موتوري و همچنين حق الامتياز تلفن چنانچه مودي براي امضاء سند انتقال بخريدار حاضر نشود مسئول اجرائيات ضمن ارسال مستندات و مدارك لازم به يكي از دفاتر اسناد رسمي نماينده اداره اجراء را جهت امضاء سند انتقال معرفي خواهد نمود كه به نمايندگي از طرف مودي سند انتقال را امضاء نمايد.
ماده 45 : در موارديكه براي وسائط نقليه موتوري و حق الامتياز تلفن مورد مزايده خريداري پيدا نشود در صورت موافقت وزارت اموراقتصادي و دارائي با تملك آن مراتب بضميمه صورت مجلس آخرين مزايده به منظور تنظيم سند انتقال به نام وزارت اموراقتصادي و دارائي به دفتر اسناد رسمي اعلام خواهد شد و در صورتيكه مودي حاضر به امضاء سند انتقال نشود نماينده اداره اجرا به نمايندگي از طرف مودي سند انتقال را امضاء خواهد كرد.
فصل پنجم : كيفيت بازداشت اموال غيرمنقول و فروش آن
ماده 46 : در صورتيكه اموال منقول مودي براي استيفاي طلب دولت كافي نباشد قسمت اجراء نسبت به بازداشت اموال غيرمنقول مودي برطبق مقررات آتي اقدام مينمايد.
ماده 47 : بازداشت نامه اموال غيرمنقول در چهارنسخه تهيه , نسخه چهارم بلافاصله به اداره ثبت اسناد محل ارسال و كتباً اعلام مي شود كه ملك يا املاك مذكور در بازداشت نامه ضميمه در قبال بدهي مودي بازداشت بوده و نقل و انتقال آن ممنوع است .
اداره ثبت به محض وصول اطلاعيه مذكور بايد توقيف بودن ملك را در دفاتر مربوطه قيد و موقوف المعامله بودن آنرا در پرونده ثبتي نيز منعكس نموده و نتيجه اقدامات را ظرف يكهفته اعلام دارد .
ماده 48 : در صورتي كه مال غيرمنقول درآمدي داشته باشد كه بتوان حداكثر ظرف مدتي كه بيش از مهلت قانوني موضوع ماده 167 قانون مالياتهاي مستقيم مصوب 3/12/66 بدهي مودي را از محل وصول كرد درآمد ملك نيز بازداشت خواهد شد و در صورت تكافوي درآمد از فروش ملك خودداري مي گردد .
ماده 49 : براي فروش اموال غيرمنقول بايد اعلاني مشتمل بر نام و نام خانوادگي مودي و نوع مال غيرمنقول و محل وقوع و مساخت تقريبي و ساير مشخصات آنرا با تصريج باينكه تمام ملك يا قسمتي از آن فروخته مي شود و علت فروش و همچنين روز و ساعت و محل فروش و قيمتي كه از آن مزايده شروع خواهد شد منتشر شود .
ماده 50 : براي شروع مزايده در مورد املاك حداقل قيمت ملك به بهاي روز كه از طرف كارشناس ذيربط قسمت اجراء تعيين خواهد شد ماخذ قرار خواهد گرفت .
ماده 51 : مقررات فصل چهارم اين آئين نامه در مورد فروش اموال غيرمنقول حسب مورد جاري مي باشد ضمناً چنانچه بعد از مزايده نوبت دوم خريداري براي ملك مورد مزايده پيدا نشود در صورت اقتضاء طبق مقررات ماده 215 قانون مالياتهاي مستقيم عمل خواهد شد.
ماده 52 : پس از انجام عمل مزايده و تنظيم و امضاء صورت مجلس صدور سند انتقال موكول به انقضاء مدت دو ماه از تاريخ تنظيم صورت مجلس مزايده خواهد بود.
هرگاه در ظرف اين مدت مودي كليه بدهي خود به اضافه ده درصد آن و هزينه هاي متعلقه را تاديه نمايد از ملك رفع بازداشت بعمل خواهد آمد.
ماده 53 : در صورتي كه مودي پس از انقضاي دو ماه مذكور براي امضاء سند انتقال حاضر نشود مسئول اجرائيات مستندات و مدارك لازم را به دفتر اسناد رسمي ارسال و نماينده دفتر حقوقي وزارت اموراقتصادي و دارائي بنمايندگي از طرف مودي سند انتقال را امضاء خواهد نمود .
ماده 54 : در موارديكه طبق ماده 215 قانون مالياتهاي مستقيم براي ملك مورد مزايده خريداري پيدا نشود در صورت موافقت وزارت اموراقتصادي و دارائي با تملك آن مراتب بضميمه صورت مجلس آخرين مزايده به منظور تنظيم سند انتقال به نام وزارت مزبور به دفتر اسناد رسمي اعلام خواهد شد و در صورتيكه مودي حاضر به امضاء سند انتقال نشود نماينده دفتر حقوقي وزارت اموراقتصادي و دارائي به نمايندگي از طرف مودي سند انتقال را امضاء خواهد كرد .
ماده 55 : در مورد افراد مذكور درمادتين 26 و 39 قانون مالياتهاي مستقيم چنانچه ظرف مهلت مقرر نسبت به پرداخت يا تقسيط بدهي قطعي شده خود اقدام ننمايد مقررات اين آئين نامه حسب مورد نسبت به ماترك اموال مورد وقف يا حبس يا نذر جاري مي باشد.
ماده 56 : هرگاه نسبت به مال غيرمنقول بازداشتي شخص ثالث نسبت به تمام يا قسمتي از آن ادعاي حق كند عمليات اجرائي در صورتي متوقف مي شود كه دعوي مستند به سندرسمي بوده و تاريخ سند مقدم بربازداشت مال غيرمنقول باشد و اين امر مورد تأئيد هيئت حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم قرار گيرد .
فصل ششم : مقررات عمومي
ماده 57 : هرگاه مودي قبلاً بر طبق ماده 161 قانون مالياتهاي مستقيم مصوب اسفند66 تامين سپرده باشد اين تامين مانع از بازداشت ساير اموال او كه وصول ماليات سهل تر باشد نيست و پس از وصول طلب دولت قسمت اجرا مكلف است فوراً نسبت به رفع تامين اقدام كند .
ماده 58 : شكايت از اقدامات اجرائي مانع جريان عمليات اجرائي نيست مگر اينكه هيئت حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم براي رسيدگي قرار توقيف موقت عمليات اجرائي را صادر نمايد قرار مزبور وقتي صادر خواهد شد كه شاكي معادل مبلغ بدهي اعم از اصل و جرائم و در مورد موديانيكه پس از ابلاغ برگ اجرائي شكايت مي نمايند باضافه ده درصد وجه اضافي مقرر در ماده 5 اين آئين نامه وجه به حساب سپرده موضوع ماده 13 اين آئين نامه توديع و رسيد آنرا ارائه نمايد يا تضمين كافي بسپارد در هر حال هيئت مزبور به شكايت شاكي بفوريت و خارج از نوبت رسيدگي و تصميم قانوني اتخاذ خواهد نمود.
تبصره 1 : در صورتيكه هيئت دلايل شاكي را قوي بداند و يا شكايت شاكي مستندبه سندرسمي يااحكام قطعي مراجع قضائي يااسناد اداري باشد مي تواند بدون اخذ تامين قرار توقيف عمليات اجرائي را صادر نمايد.
تبصره 2 : پرونده هاي موضوع تبصره ماده 175 قانون مالياتهاي مستقيم در صورت قطعيت ماليات در هيئت حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مطرح و چنانچه ماليات مطالبه ماليات از غير مودي مورد تائيد هيئت يادشده قرار گرفت حكم بررفع تعرض صادر خواهد كرد .
ماده 59 : اشخاص ثالثي كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده يا بموجب قانون مكلف بوصول و ايصال ماليات ديگري مي باشند و نسبت به پرداخت ماليات مسئوليت تضامني دارند اگر از اقدامات اجرائي شكايت نمايند صدور قرار توقف عمليات اجرائي بطريق مقرر در ماده 58 اين آئين نامه خواهد بود.
ماده 60 : شكايت بعنوان اشتباه در محاسبه در مرحله اجرائي مانع از ادامه عمليات اجرائي نخواهد بود.
ماده 61 : هرگاه مودي مالياتي در حين اجراء فوت نمايد عمليات اجرائي تا زمان معين شدن ورثه قانوني يا قيم آنان ( در صورت مجحور بودن ورثه ) متوقف مي ماند .
ليكن اداره اجراء مي تواند در صورتيكه جزء ماترك مودي موجودي نقدي باشد به ميزان بدهي و با رعايت تشريفات قانوني و قبل از تعيين شدن ورثه قانوني يا قيم آنان از محل موجودي برداشت نمايد.
ماده 62 : كليه مقررات مندرج در اين آئين نامه در مورد بدهكاران موضوع ماده 48 قانون محاسبات عمومي نيز جاري بوده و تكليف وصول اين قبيل مطالبات نيز همانند مطالبات مالياتي مي باشد.

مرتضي محمدخان – وزير اموراقتصادي ودارائي
محمدشوشتري – وزير دادگستري

24980 به پيوست تصوير ضوابط اجرائي تبصره ماده 186 قانون مالياتهاي مستقيم موضوع تبصره ماده 53 قانون اصلاح موادي از قانون مالياتهاي مستقيم موضوع مصوب 7/2/1371 ارسال ميگردد .
مقتضي است مفاد اين آئين نامه به كليه حوزه هاي مالياتي ذيربط جهت اجراء ابلاغ گردد .
بديهي است به منظور فراهم كردن زمينه اجراي آئين نامه مذكور كه ميتواند در تامين بار مالي دولت نقش فراواني داشته باشد.
لازم است مديران كل ضمن توجه دادن مميزين كل و كادر تشخيص مالياتي و اجراي دقيق مفاد آن , زمينه هاي لازم در خصوص تسريع در كار موديان محترم مالياتي را فراهم آورند ضمناً رعايت دقيق ماده 232 قانون مالياتهاي مستقيم را نيز به مامورين تشخيص و ساير مراجع تأكيد نمائيد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

” ضوابط اجرايي تبصره ماده 186 اصلاحي قانون مالياتهاي مستقيم “ (موضوع تبصره ماده 53 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 )
1- كليه اشخاص حقوقي و همچنين اشخاص حقيقي صاحبان بخش مشاغل قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه از تاريخ ابلاغ اين آئين نامه تقاضاي خود را براي استفاده از تسهيلات بانكي تسليم مينمايند و ميزان استفاده آنها از تسهيلات هر بانك در ظرف يكسال شمسي براي اشخاص حقوقي بيش از دويست و پنجاه ميليون ريال و براي اشخاص حقيقي بيش از پنجاه ميليون ريال باشد , مشمول حكم اين تبصره ميباشد .
2- بانكها و موسسات اعتباري مكلفند قبل از اعطاء تسهيلات بانكي به اشخاص موضوع بند(1) فوق الذكر نسخه اي از صورتهاي مالي دريافتي از متقاضي را ضمن تطبيق مندرجات آن با اصل , حسب مورد به حوزه مالياتي محل شغل يا اقامتگاه قانوني اشخاص مذكور ارسال دارند .
صورتهاي مالي ارسال شده به حوزه هاي مالياتي كاملاً محرمانه تلقي ميشود و جز براي تشخيص ماليات مودي مورد استفاده قرار نخواهد گرفت .
3- حوزه مالياتي مربوطه مكلف است در اين باره به ترتيب زير اقدام نمايد:
الف – در صورت معاف بودن مودي از پرداخت ماليات يا عدم تعلق ماليات , ظرف سه روز از تاريخ وصول صورتهاي مالي منظم به تقاضانامه , گواهينامه مبني بر معافيت و يا عدم تعلق ماليات صادر وضمن اعلام صورتهاي مالي به مودي تسليم و يا به بانك ذيربط ارسال نمايد.
ب – در صورت تعلق ماليات , ظرف سه روز از تاريخ پرداخت مالياتهاي قطعي شده و يا ترتيب پرداخت گواهينامه داير بر پرداخت يا ترتيب پرداخت صادر و ضمن اعلام وصول صورتهاي مالي به مودي تسليم يا به بانك ذيربط ارسال نمايد.
ج – در صورتيكه ماليات مورد مطالبه در جريان رسيدگي بوده و به مرحله قطعيت نرسيده باشد , ظرف سه روز از تاريخ وصول صورتهاي مالي گواهينامه مبني بر بلامانع بودن استفاده از تسهيلات بانكي صادر و ضمن اعلام وصول صورتهاي مالي به مودي تسليم و يا به بانك ذيربط ارسال نمايد.
4- منظور از صورتهاي مالي در مورد اشخاص حقوقي و همچنين آن دسته از اشخاص حقيقي كه مكلف به نگاهداري دفاتر قانوني روزنامه و كل ميباشند, ترازنامه و حساب سودو زيان و در مورد آن دسته از اشخاص حقيقي كه مكلف به نگاهداري دفاتر قانوني مشاغل هستند حساب درآمد و هزينه عملكرد سال قبل از سال درخواست استفاده از تسهيلات ميباشد , و در مورد صاحبان مشاغلي كه مكلف به نگاهداري دفاتر قانوني نمي باشند , صورتهاي مالي اسناد و مداركي است كه براي استفاده از تسهيلات به بانك ارائه ميشود.
5- گواهي صادره موضوع اين مصوبه براي يكسال شمسي معتبر و براي اخذ تسهيلات مجدد طي يكسال نيازي به اخذ گواهي مجدد نخواهد بود.
6- استفاده از تسهيلات بانكي به منظور خريد يا احداث مسكن شخصي و فعاليتهاي بخش كشاورزي مشمول ضوابط اجرائي موضوع تبصره ماده 186 قانون مالياتهاي مستقيم (ماده 53 قانون اصلاح قانون مالياتهاي مستقيم مصوب 7/2/1371 ) نخواهد بود.
7- بانكها و موسسات اعتباري مكلفند مفاد اين ضوابط اجرائي را به طرق مقتضي به اطلاع مشتريان خود برسانند .

مرتضي محمدخان – وزير اموراقتصادي و دارائي
محسن نوربخش – رئيس كل بانك مركزي جمهوري اسلامي ايران


.: آراي ديوان عدالت اداري :.

نماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد


.: بخشنامه :.

نسخه قابل چاپ

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده (59) قانون به سازمان امور مالياتي كشور محول مي شود كه بند (الف) ماده (59) قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ايجاد گرديده است . نحوه انجام دادن تكاليف و استفاده از اختيارات و برخورداري از صلاحيت هاي هر يك از ماموران مالياتي و اداره امور مالياتي و همچنين ترتيبات اجراي احكام مقرر در اين قانون به موجب آيين نامه اي خواهد بود كه حداكثر ظرف مدت شش ماه پس از تصويب اين قانون به پيشنهاد سازمان امور مالياتي كشور ، به تصويب وزير امور اقتصادي و دارائي خواهد رسيد .

بخشنامه شماره34656

ماده 219

13810614

34656
جناب آقاي شهسوار خجسته
رئيس كل محترم سازمان امور مالياتي كشور

بازگشت به نامه شماره 31779/8098/91 مورخ 2/6/81 راجع به تدوين آئين نامه موضوع ماده 219 قانون مالياتهاي مستقيم (اصلاحي مصوب 1380) تسريع در تدوين آئين نامه مزبور را كه تكليف قانوني است، مورد تاكيد قرار داده، مع الوصف با عنايت به قسمت اخير ماده 219 ونيز تبصره آن، سازمان امور مالياتي و واحدهاي تابعه مجاز ميباشند كه تا تصويب آئين نامه مورد نظر، كماكان از روشها، ترتيبات اجرائي وعناوين شغلي قبلي به عنوان مقررات مجري، استفاده نمايند.

طهماسب مظاهري

بخشنامه شماره9888

بخشنامه در خصوص آئين نامه اجرائي موضوع ماده 219 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380

13821024

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

آئين نامه اجرائي موضوع ماده 219 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 بنا به پيشنهاد شماره 9358مورخ 15/10/1382 سازمان امور مالياتي كشور كه در مورخ 20/10/1382 به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا به پيوست ابلاغ ميگردد. ضمناً‌ مقرر ميدارد:

1-در موارديكه احكام مقرر در آئين نامه اجرائي متضمن تغيير سازماندهي و برقراري عناوين شغلي جديد و نحوه استفاده از اختيارات متناسب با تغييرات فوق الذكر ميباشند, انجام فرآيند اصلاحي به منظور اجراي احكام فوق الاشاره با توجه به تبصره (2) ناده 13 آئين نامه از ابتداي سال 1383 الزامي خواهد بود.

2-در موارديكه بموجب احكام مقرر در آئين نامه وظايف ، صلاحيت و اختيارات اجرائي جديدي براي زده هاي شغلي سطوح مديريت مقرر گرديده است , اجراي احكام مزبور از تاريخ ابلاغ لازم الرعايه خواهد بود.

مقتضي است مديران كل امور مالياتي به منظور حسن اجراي آئين نامه در چار چوب برنامه هاي سازمان كه براي اين منظور تدوين و ابلاغ خواهد شد , اقدامات لازم از حيث آموزش و توجيه كاركنان مالياتي را بعمل آورده و زمينه تحول اساسي حوزه اجرائي مالياتي كشور را فراهم آوردند.

عيسي شهسوار خجسته

رونوشت :

جناب آقاي مظاهري وزير محترم امور اقتصادي و دارائي جهت استحضار.

جناب آقاي دكتر كرباسيان معاون كل محترم جهت استحضار.

جناب آقايان معاونين و مشاورين محترم سازمان جهت اقدام لازم .

دفتر روابط عمومي و امور بين الملل جهت اقدام لازم .

دفتر فني مالياتي به همراه سابقه.

فصل اول : كـليات

ماده 1- واژه ها و اصطلاحات بكار برده شده دراين آئين نامه به شرح زير تعريف مي شود:

الف – “سازمان ” : سازمان امور مالياتي كشور

ب- “ قانون ” : قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي آن منتهي به اصلاحيه مصوب مورخ 27/11/80

ج - “واحد مالياتي” :كوچكترين جزء تقسيمات اداري است كه براساس محدوده جغرافيايي ،منابع مالياتي ،نوع مؤديان يا حسب وظيفه مقرردر“قانون”ازطرف“سازمان” تعيين مي شود.

د-“اداره امورمالياتي”: منظور از اداره امور مالياتي در موارد مختلف“ قانون ” ، واحد سازماني مشخصي است كه شامل تقسيمات اداري كوچكتري بنام “واحد مالياتي ”مي باشدو.بر اساس محدوده جغرافيايي ، منابع مالياتي، نوع مؤديان ، يا بر اساس نوع وظيفه با تعداد كافي “واحد مالياتي” تشكيل مي شود . ماده 2- وظايف شناسايي ، تشخيص درآمد مشمول ماليات با تأكيد بر انتزاع آنها از ساير وظايف و مطالبه و وصول ماليات موضوع “قانون” و همچنين اداره امور مراجع مالياتي از جمله هيئتهاي حل اختلاف مالياتي بعهده “ سازمان ” مي باشد . وظايف مذكور حسب صلاحيتها مسئوليتهاي فني و تخصصي و اداري بر اساس “قانون ”مقررات مربوط و با رعايت مفاداين آيين نامه ، حسب مورد به مأموران مالياتي يا ساير مراجع حسب تشخيص سازمان محول خواهد شد .

ماده3 - وظايف و مسئوليت هاي ماموران مالياتي منحصراً در اداره امور مالياتي است كه در آن بخدمت گرفته مي شوند .

فصل دوم : مأموران مالياتي

ماده4 – كليه كاركناني كه عهده دارانجام وظايف موضوع ماده219 “قانون” مشتمل برشناسايي ،تشخيص ، مطالبه و وصول مالياتهاي موضوع“ قانون ”مي باشند ، “ماموران مالياتي ”ناميده مي شوند.

تبصره – سازمان مي تواند شناسايي ،رسيدگي ،مطالبه و وصول ساير انواع مالياتهايي راكه به موجب مقررات قانوني موضوعه عهده دار مي باشد به ماموران مالياتي موضوع اين ماده محول نمايد.

ماده 5– عناوين شغلي “ماموران مالياتي” عبارت است از ، كمك كارشناس مالياتي ، كاردان مالياتي ، كارشناس مالياتي ، كارشناس مسئول مالياتي ، رئيس گروه مالياتي ومدير امور مالياتي .

ماده6 – كمك كارشناس مالياتي ،از بين كارمندان «سازمان» كه داراي مدرك تحصيلي ديپلم بوده انتخاب مي شود و ،وظيفه گردآوري اطلاعات و تهيه جداول آماري و گزارشات مقدماتي مورد نياز را بر عهده داشته و نسبت به دقت و كنترل اطلاعات و آمار و گزارشات مزبور مسئوليت داشته و تحت نظر كارشناس مسئول مالياتي ، انجام وظيفه مي نمايد.

ماده7 – كاردان مالياتي ،ازبين كارمندان “سازمان” با مدرك تحصيلي فوق ديپلم ، يا حداقل 3سال سابقه خدمت درشغل كمك كارشناس مالياتي انتخاب مي شود و حداقل يكي ازوظايف اصلي “سازمان”را عهده دار بوده و تحت نظركارشناس مسئول مالياتي ،انجام وظيفه مينمايد .

ماده8 – كارشناس مالياتي ،از بين كارمندان باتحصيلات كارشناسي يا بالاتر ، يا حداقل 3سال سابقه خدمت درشغل كاردان مالياتي انتخاب مي شود و حداقل يكي از وظايف اصلي «سازمان»رابر عهده دارد و تحت نظر كارشناس مسئول مالياتي ، انجام وظيفه مي نمايد .

ماده9 – كارشناس مسئول مالياتي ،از بين كارمندان «سازمان» با تحصيلات كارشناسي يا بالاتر با حداقل 3سال سابقه خدمت درشغل كارشناس مالياتي انتخاب مي شود و سرپرستي واحد مالياتي را عهده دار بوده و مسئوليت تأئيد گزارشات و عملكرد افراد تحت سرپرستي به عهده وي مي باشد و تحت نظر رئيس گروه مالياتي ، انجام وظيفه مي نمايد .

ماده10 – رئيس گروه مالياتي ، ازبين كارمندان «سازمان» با تحصيلات كارشناسي يا بالاتر با حداقل 3سال سابقه خدمت درشغل كارشناس مسئول مالياتي انتخاب مي شود وسرپرستي واحدهاي مالياتي را عهده دار بوده وتحت نظر مدير امور مالياتي انجام وظيفه مي نمايد.

ماده11 – مدير امور مالياتي ، ازبين كارمندان «سازمان» با تحصيلات ليسانس يا بالاتر با حداقل 3سال سابقه خدمت درشغل رئيس گروه مالياتي انتخاب مي شود و مسئوليت نظارت بر گروه هاي مالياتي ونظارت بر حسن اجراي مقررات را برعهده دارد

ماده12- درمواردي كه حداقل سطح تحصيلات درشرايط احراز مشاغل ماموران مالياتي ،مقطع تحصيلي كارشناسي درنظر گرفته شده باشد ،رشته هاي تحصيلي مطلوب عبارتند از :حسابداري ، حسابرسي، بازرگاني، مديريت ،بانكداري، اقتصاد، حقوق ورشته هاي مشابه حسب تشخيص “سازمان”

ماده 13– تطبيق و انتصاب ماموران مالياتي شاغل به عناوين شغلي موضوع اين آئين نامه به ترتيب زير مي باشد :

الف – كمك مميز مالياتي بامدرك تحصيلي ديپلم –به عنوان – كمك كارشناس مالياتي

ب - كمك مميز مالياتي بامدرك تحصيلي كارداني – به عنوان – كاردان مالياتي

ج - كمك مميز مالياتي با مدرك تحصيلي ليسانس –به عنوان – كارشناس مالياتي

د - مميز مالياتي -به عنوان - كارشناس مسئول مالياتي

ه -سرمميز مالياتي -به عنوان – رئيس گروه مالياتي

و – مميز كل مالياتي -به عنوان – مدير امور مالياتي

تبصره 1- درتطبيق وانتصاب وارتقاء “ماموران مالياتي”شاغل ،فعلي (درزمان تصويب اين آئين نامه)رعايت شرايط مدرك ورشته تحصيلي الزامي نيست .

تبصره2- “سازمان”موظف است حداكثرتاپايان سال 1382عناوين شغلي قبلي “مأموران مالياتي”را به عناوين شغلي جديد تطبيق. واحكام كارگزيني آنان را صادرو ابلاغ نمايد.

استفاده از عناوين شغلي فعلي تا صدور احكام كارگزيني جديددرچارچوب اختيارات ومسئوليتهاي محوله بلامانع خواهد بود .

ماده14- انتصاب و ارتقاء ماموران مالياتي درهريك از پستهاي مربوط منوط به گذراندن دوره هاي آموزشي و موفقيت درآزمونهاي تعيين شده حسب برنامه آموزشي “سازمان”خواهد بود.

ماده 15– درانتصاب به هر يك از رده هاي شغلي ماموران مالياتي درشرايط مساوي، اولويت با دارندگان مدرك تحصيلي بالاتر مي باشد

ماده 16- انتصاب و ارتقاء مأموران مالياتي منوط به وجود پست سازماني و اعلام نظر دادستان انتظامي مالياتي و با رعايت كامل مقررات اين آئين نامه خواهد بود .

ظماده 17- ازتاريخ تصويب اين آئين نامه كليه كارمندان مالياتي كه عهده دار وظايف شناسايي ،تشخيص ،مطالبه و ،وصول و اداره امور مراجع حل اختلاف مالياتي مي باشندودرمشاغلي غير از عناوين شغلي ماده فوق اختصاص يافته اند درعداد ماموران مالياتي تلقي ودرصورت احراز شرايط ، عناوين شغلي ماموران مالياتي به آنان تخصيص مي يابد.

فصل سوم: شناسايي موديان و فعاليتهاي اقتصادي

ماده 18- شناسايي عبارت است از :مجموعه اقداماتي كه جهت شناخت هويت موديان مالياتي ،نوع،شروع وميزان فعاليتهاي اقتصادي وساير منابع درآمد مشمول ماليات آنها ، انجام مي گيرد .

ماده 19- ادارات كل يا ادارات امور مالياتي،حسب مورد موظفند از طريق اداره يا واحدهاي شناسايي مربوط بر اساس سطح سازماني و محدوده جغرافيايي تحت پوشش ،نسبت به شناسايي موديان و فعاليتهاي اقتصادي آنها اقدام نمايند .

ماده20- ادارات كل يا ادارات امور مالياتي موظفند با استفاده از اطلاعات ساير دستگاهها ، مجامع، اتحاديه ها ،واحديابي جغرافيايي وساير منابع اطلاعات، نسبت به شناسايي و يا تكميل شناسايي موديان اقدام نمايند .

ماده21- ادارات كل يا ادارات امور مالياتي موظفند بر اساس دستور العمل ابلاغي “ سازمان ” ،كليه مؤديان مالياتي شناسايي شده را ثبت و به آنها “شماره شناسايي” تخصيص دهند .

ماده22- “ ماموران مالياتي ” موظف اند در كليه فرمها و اوراق مالياتي مربوط به شناسايي ، تشخيص ، مطالبه ،وصول و اجرا و طرح پرونده در ساير مراجع مالياتي “شماره شناسايي” مودي ذيربط را درج نمايند .

ماده23- حداقل سطح سازماني مجاز براي انجام مكاتبه و استعلام جهت كسب اطلاعات مورد نياز در اجراي مواد 230 و 231 “قانون ” و ساير مقررات ،رئيس گروه مالياتي مي باشد.

ماده24- “ ماموران مالياتي ”‌موظفند در صورت دسترسي به اطلاعات فعاليتهاي اقتصادي ساير موديان، مراتب را به ادارات امور مالياتي ذيربط اعلام نمايند و همچنين ادارات امور مالياتي موظفند در صورت استعلام ساير ادارات امورمالياتي درخصوص فعاليتهاي اقتصادي موديان ،درصورت دسترسي به اطلاعات مزبور ، مراتب را به اداره امور مالياتي استعلام كننده اعلام نمايند .

فصل چهارم : رسيدگي و تشخيص

ماده25- وظيفه تشخيص مأخذ يا درآمد مشمول ماليات و تعيين ماليات موضوع “ قانون” با “سازمان ” است و حسب مورد به اداره امور مالياتي يا “ ماموران مالياتي” محول مي گردد .

ماده 26- ادارات امور مالياتي موظف اند در اجراي ماده 158 “ قانون ” ، در چارچوب سياستها و دستور العملهاي “‌سازمان ” اظهارنامه هاي مالياتي تسليمي را قبول نموده وتعدادي از آنها را مورد رسيدگي قرار دهند . ماده 27-درمورد رسيدگي ،تشخيص ومطالبه مالياتهاي موضوع باب دوم و سوم «قانون»،چنانچه اظهارنامه يا تراز نامه و حساب سود و زيان مورد قبول كارشناس مسئول واقع شود وهمچنين درمواردي كه مودي ازتسليم اظهار نامه يا تراز نامه و حساب سودوزيان حسب مورد خودداري نموده وبطور كلي درمواردي كه درآمد مودي به طريق علي الراس تشخيص گردد ، كارشناس مسئول مالياتي نظرخودرا براي رسيدگي و اظهارنظر به رئيس گروه مالياتي گزارش مي نمايد.چنانچه رئيس گروه مالياتي پس از رسيدگي ، نظر كارشناس مسئول مالياتي را قبول نمايد، مراتب را جهت امضاء و صدور برگ تشخيص به كارشناس مسئول مالياتي ارجاع ودرغير اينصورت با مسئوليت خود نسبت به امضاء و صدور برگ تشخيص كه توسط كارشناس مسئول مالياتي ذيربط تهيه خواهد شد ، اقدام مي نمايد.

ماده 28- ادارات كل امور مالياتي مي توانند ، رسيدگي و تشخيص پرونده مالياتي مؤديان را قبل از مطالبه ماليات به اقتضاي اهميت آنها به مأموران مالياتي رده هاي بالاتراز كارشناس مسئول مالياتي محول نمايند ودراينصورت مامور ذيربط با مسئوليت خود نسبت به تهيه گزارش وامضاء وصدور برگ تشخيص اقدام مي نمايد.

ماده 29- ادارات كل امور مالياتي مي توانند رسيدگي و تشخيص پرونده هاي مالياتي را قبل از مطالبه ماليات به بيش از يك مأمورمالياتي نيز محول نمايند تا بصورت گروهي رسيدگي و تشخيص دهند ، در اين صورت يك نفر به عنوان مسئول گروه تعيين و مسئوليت هماهنگي ، نظارت و تقسيم كار و همچنين امضاء و صدور برگ تشخيص با او خواهد بود . ساير اعضاء گروه رسيدگي كننده در حدود وظايف واختيارات محوله مسئول اقدامات انجام شده خواهند بود .

ماده 30- ادارات امور مالياتي موظفند پرونده هاي مالياتي مؤدياني را كه در موعد مقرر از تسليم اظهار نامه مالياتي خودداري نموده اند يااصولاًطبق “ قانون ”‌مكلف به تسليم اظهار نامه درسر رسيد پرداخت ماليات نيستند ، حداكثر ظرف مدت يكسال از مهلت مقرر رسيدگي و ماليات متعلق را مطالبه نمايند. حكم اين ماده مانع از مطالبه و وصول ماليات مؤديان در اجراي ماده 157 “ قانون ” نخواهد بود .

ماده31- “ ماموران مالياتي ” مكلفند هر گونه تحقيق و رسيدگي كه براي آگاهي از وضع مؤديان لازم است با رعايت مقررات مربوط بعمل آورند تا بتوانند در مهلت قانوني با توجه به اطلاعات مكتسبه نسبت به تشخيص درآمد مشمول ماليات و تعيين ماليات متعلق اقدام نمايند .

ماده32- در موارد تشخيص علي الراس درآمد مشمول ماليات ، رعايت نكات زير الزامي است :

1-در اجراي تبصره 2 ماده 97 “ قانون” هرگاه طبق اسناد و مدارك ابرازي يا بدست آمده ، امكان تعيين درآمد مشمول ماليات مؤدي وجود داشته باشد، درآمد مزبور بر اساس رسيدگي به اسنادومدارك يا دفاتر مربوط حسب مورد تعيين مي گردد.

2- در صورت عدم ارائه اسناد و مدارك يا دفاتر از سوي مؤدي ، تشخيص درآمد مشمول ماليات طبق ماده 98 “ قانون” بايد مستدل و متضمن برآورد كارشناسي مأموران ذيربط بر اساس اطلاعات و قرائن و شواهد مربوط و در حد امكان متكي به اسناد و مدارك باشد.

ماده 33- هرگاه “ ماموران مالياتي ” در محاسبه درآمد مشمول ماليات ياماليات متعلق، اشتباه كرده باشند،به شرح زير اقدام خواهد شد :

1-قبل از قطعيت درآمدمشمول ماليات ، چنانچه اصلاح اشتباه محاسبه منجر به افزايش درآمد يا ماليات بيشتر گردد، با رعايت مهلت مرور زمان و به منظور صدور برگتشخيص اصلاحي ، و در صورتيكه اصلاح اشتباه محاسبه فوق منجر به كاهش درآمد مشمول ماليات يا ماليات كمتر گردد بدون رعايت مهلت مرور زمان و به منظور اعلام به مؤدي، مراتب به اداره امور مالياتي گزارش مي گردد .

2- بعد از قطعيت درآمد مشمول ماليات ، چنانچه در محاسبه ماليات موضوع برگ قطعي اشتباه شده باشد ، مراتب جهت صدور برگ قطعي اصلاحي به اداره امور مالياتي گزارش خواهد شد .

3-در موارد فوق چنانچه گزارش مربوط به تاييد مدير امور مالياتي برسد و يا در موارديكه براي مدير امور مالياتي اشتباه محاسبه محرز شود ،طبق دستور وي نسبت به اصلاح اشتباه محاسبه با صدور برگ تشخيص يا قطعي اصلاحي اقدام ميگردد.

ماده 34- در اجراي مواد 238 و 239 “ قانون” در كليه مواردي كه مودي ظرف 30 روز از تاريخ ابلاغ برگ تشخيص ، اعتراض خود را نسبت به آن تسليم نمايد مدير امور مالياتي موظف است با انجام رسيدگي مجدد كه بر اساس دلايل واسناد ومدارك مودي انجام خواهد گرفت ،مراتب را در ظهر برگ تشخيص درج و به شرح قسمت اخير ماده 238 “ قانون ” اقدام نمايد .

به استناد حكم اين ماده ، پرونده مالياتي پس از طي مراحل فوق در صورت عدم توافق با مؤدي به هيئت حل اختلاف مالياتي ارجاع خواهد شد ، مگر آنكه برگ تشخيص ابلاغ قانوني شده باشد و مؤدي ظرف 30 روز اعتراض خود را تسليم ننموده باشد در اين صورت پرونده ظرف 30 روز بدون طي مراحل فوق توسط اداره امور مالياتي به هيأت حل اختلاف ارجاع خواهد شد .

تبصره - اجراي حكم اين ماده در موارديكه رسيدگي مجدد مسئول مربوط منجر به توافق نگردد مانع از رسيدگي مسئول بالاتر حداكثر تا سطح مدير كل بارعايت مهلت مقرر در “ قانون ” نخواهد بود .

ماده 35- “ ماموران مالياتي ” موظفند در صورت استعلام مؤدي از نحوه تشخيص يا محاسبه ماليات، تصوير گزارش نهايي كه مبناي صدور برگ تشخيص قرار گرفته است را ، به مؤدي تسليم نمايند .

ماده36- برگ تشخيص ماليات براي هر مودي در سه نسخه تنظيم و در موقع ثبت و صدور آن در دفتر “ اداره امور مالياتي ” ، نام مؤدي ، نحوه تشخيص ، ماخذ محاسبه ، سال و ماليات تعيين شده با حروف در ستون مربوط نوشته مي شود .

تبصره 1- برگ مطالبه يا محاسبه ماليات فاقد شماره ثبت ، از درجه اعتبار ساقط است .

تبصره 2 -برگ اصلاحي تشخيص نيز بايد به ترتيب فوق در دفتر اداره امور مالياتي ثبت گردد .

ماده 37- در اجراي بند 2 ماده 97 “ قانون ” ، “ ماموران مالياتي ” مكلفند تاريخ مراجعه به محل ، جهت رسيدگي به دفاتر و اسناد و مدارك ، را كتباً‌ به مؤدي ابلاغ نمايند و فاصله تاريخ ابلاغ تا روز مراجعه در هيچ مورد نبايد كمتر از يك هفته و بيشتر از 15 روز باشد، و در صورت تقاضاي مؤدي مشروط به عذر موجه ، مهلت مزبور تا 5 روز بيشتر تمديد مي شود .

تبصره - روزهاي مصادف با تعطيلي يا تعطيلات رسمي و عمومي كشور نبايد تاريخ مراجعه تعيين گردد .

ماده 38 - در مواردي كه در اجراي ماده 272 “ قانون” ، سازمان حسابرسي جمهوري اسلامي ايران، حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي عهده دار رسيدگي و تعيين درآمد مشمول ماليات مؤدي مي شوند ،رعايت ضوابطي كه توسط “سازمان” ، در نمونه گزارش حسابرسي مالياتي تعيين مي شود، الزامي است .

ماده 39- در اجراي مقررات تبصره 2 ماده 272 “ قانون ” گزارش حسابرسي مالياتي ارائه شده بوسيله حسابداران رسمي مستلزم ارائه گزارش حسابرسي مالي نمي باشد .

ماده40 - در اجراي مقررات بند 2 ماده 97 “ قانون ” چنانچه ظرف مهلت مقرر در تبصره 1 ماده 272 “ قانون ” نامه درخواست اسناد و مدارك و دفاتر از سوي مامور مالياتي ابلاغ گردد ، مودياني كه با توجه به مقررات موضوعه ، حسابرسي مالياتي صورتهاي مالي خود را به حسابداران رسمي ارجاع نموده اند، مكلفند مراتب راكتباً در پاسخ نامه مذكور به مامور مالياتي ذيربط اعلام نمايند ،

در غير اينصورت اسناد و مدارك و دفاتر را جهت ارائه و رسيدگي به ماموران ماليات در موعد مقرر آماده نمايند .

ماده41- چنانچه در گزارش حسابرسي مالياتي حسابداران رسمي يا موسسات حسابرسي موارد تخلفي مبني بر عدم رعايت مقررات قانوني و ضوابط تعيين شده در نمونه گزارش حسابرسي مالياتي “سازمان ” مشاهده شود “ اداره امور مالياتي ” ذيربط مراتب را به دادستاني انتظامي مالياتي حسب مقررات گزارش مي نمايد. دادستان انتظامي مالياتي موظف است در صورت احراز تخلف موضوع را به رئيس كل “سازمان” اعلام نمايد . رييس كل “ سازمان ” در صورت لزوم ، مراتب را جهت رسيدگي به جامعه حسابداران رسمي اعلام خواهد نمود .

فصل پنجم :مطالبه و وصول

ماده42- در كليه مواردي كه به تجويز مواد “ قانون ”‌صدور گواهي پرداخت ماليات ، مفاصا حساب و گواهي عدم شمول ماليات مقرر گرديده است ، گواهيهاي مزبورمشتركاً با امضاي كارشناس مسئول مالياتي ورئيس گروه مالياتي مربوط صادر خواهد گرديد .

ماده43- در هر مورد كه مطابق مقررات و “‌قانون” ميزان درآمد يا ماخذ مشمول ماليات قطعي گردد اداره امور مالياتي برگ ماليات قطعي را در سه نسخه با درج نام مودي ، ميزان درآمد ، ماخذ مشمول ماليات ، نحوه و تاريخ قطعيت و ساير موارد مندرج در فرم تنظيم مي نمايد .

ماده44 - “سازمان ” ، خزانه داري كل كشور و بانك ملي ايران موظفند حداكثر ظرف مدت يكسال تمهيداتي فراهم آورند تا پرداخت ماليات به حسابهاي مربوط نزد بانك ملي ايران با استفاده از سيستم يكپارچه مناسب به نحوي انجام گيرد كه مستلزم مراجعه مؤديان به شعب خاص يا مراجعه به منظور اعلام پرداختي به ادارات امور مالياتي نباشد .

ماده 45- در موارديكه بنا به اعلام اشخاص ثالث ، درآمدهاي كتمان شده مشمول ماليات شناسايي و ماليات متعلق مطالبه و وصول گردد “ سازمان ” مي تواند نسبت به تخصيص و پرداخت پاداش متناسب با اطلاعات مكتسبه و ماليات وصولي از درآمد اختصاصي موضوع ماده 217 “‌قانون ” در وجه اشخاص مزبور، اقدام نمايد .

ماده 46- در موارديكه بموجب مقررات و “ قانون ” ماليات و ساير وجوه مربوط قابل استرداد به مؤدي باشد با تاييد مدير امورمالياتي طبق مقررات در وجه ذينفع پرداخت خواهد شد . نحوه استرداد بموجب دستور العمل مشترك “سازمان”و خزانه داري كل كشور تعيين مي گردد .

فصل ششم : ساير مقررات

ماده47- ادارات امور مالياتي مكلفند ، كليه اوراق وفرمهاي مقرر در “ قانون ” و همچنين هر نوع نوشته اي را كه از طرف مؤدي به اداره امور مالياتي تسليم و يا ارسال مي شود در دفتر اداره امور مالياتي ثبت و رسيد آن را با قيد شماره ثبت دفتر و مشخصات اسناد ضميمه به مؤدي تسليم نمايند و طبق مقررات “ قانون ” و آيين نامه هاي اجرايي آن ، اقدام لازم رامعمول دارند . در آمد يا سود و زيان و يا مبلغي كه بعنوان ماخذ محاسبه ماليات دراظهار نامه و ترازنامه و حساب سود و زيان و حساب درآمد هزينه برحسب مورد درج شده است بايد در دفتر اداره به حروف ثبت شود .

ماده48 - “ سازمان” مي تواند نمايندگان خود را در هيأتهاي حل اختلاف مالياتي از بين كارمندان شاغل واجد شرايط در “ سازمان ” باحفظ پست سازماني طبق مقررات انتخاب نمايد .

ماده 49 - راي هيات حل اختلاف مالياتي در موارديكه درآمد مشمول ماليات مورد اختلاف باشد بايد متضمن مبلغ درآمد مشمول ماليات و ماليات متعلق و در ساير موارد ، مأخذ مشمول ماليات و ماليات متعلق باشد .

ماده 50 - رييس كل “ سازمان ” مي تواند اعضاء شورايعالي مالياتي را از بين كاركنان شاغل در وزارت امور اقتصادي و دارايي و “سازمان ” يا ساير سازمانها و واحدهاي تابعه آن ، با حفظ پست سازماني و با رعايت ساير مقررات مربوط پيشنهاد نمايد .

ماده 51 - رئيس كل سازمان ميتواند اعضاء هيئت عالي انتظامي مالياتي را از بين كارمندان شاغل واجد شرايط در سازمان ، با حفظ پست سازماني طبق مقررات نيز پيشنهاد نمايد .

ماده52- هيات عالي انتظامي مالياتي موظف است در موارد ارجاعي از سوي رييس كل “ سازمان ” مبني بر رسيدگي به تخلفات افراد مذكور در ماده 262 “ قانون ” ، موضوع را به فوريت و خارج از نوبت ، رسيدگي و رأي مقتضي را صادر نمايد .

ماده 53- هيأت عالي انتظامي موظف است در موارد نفي صلاحيت قطعي دايمي افراد مذكور در ماده 262 “ قانون ” ، طبق قانون رسيدگي به تخلفات اداري ، رأي لازم درخصوص نحوه قطع رابطه استخدامي متخلف با “ سازمان ” را صادر نمايد .

ماده54- در اجراي بند الف ماده 59 قانون برنامه سوم توسعه اقتصادي ، اجتماعي ، سياسي و فرهنگي جمهوري اسلامي ايران و به استناد ماده 219 “ قانون ” كليه بخشنامه ها ،دستور العملها ، و رويه هاي اجرايي كه توسط ” سازمان ” جهت اجراي “ قانون ” مقرر

مي شودبراي كليه واحدهاي تابعه “سازمان”،مأموران مالياتي، ومؤديان لازم الاتباع است . اين آيين نامه در 54 ماده و 7تبصره بنا به پيشنهاد شماره 9268 مورخ 82/10/15 سازمان امور مالياتي كشور در تاريخ 82/10/20 به تصويب وزير محترم امور اقتصادي ودارايي رسيده است .

بخشنامه شماره6324/230

بخشنامه در خصوص كدهاي واحدهاي مالياتي قابل اجرا از ابتداي سال 1383 بر اساس تشكيلاتسازمان امور مالياتي بر اساس آئين نامه اجرائي موضوع ماده 219 اصلاحي قانون مالياتهاي مستقيم

13821220

شماره 6324/230

تاريخ 20/12/82

بسمه تعالي

وزارت امور اقتصادي و دارايي سازمان امور مالياتي كشور

اداره كل امور مالياتي ....

با توجه به اينكه آئين نامه اجرايي موضوع 219 ماده اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 طي بخشنامه شماره 9888 مورخ 24/10/1382 ابلاغ گرديده و اجراي مفاد آن از ابتداي سال 1383الزامي خواهد بود لذا با عنايت به تغييرات به عمل آمده درعناوين شغلي و تشكيل سازماني ماموران مالياتي ضرورت دارد واحدهاي مالياتي مربوط از كدهاي تخصيصي قديم به شرح زير استفاده نمايند:

1-كد اداره كل دو رقم (به شرح جدول پيوست )

2-كد اداره امور مالياتي دو رقم (كد مميز كلي سابق )

3-كد گروه مالياتي يك رقم (كد سرمميزي سابق )

4-كد واحد مالياتي يك رقم (كد حوزه مالياتي سابق )

لازم به توضيح است كه كد تخصيصي به حوزه هاي مالياتي سابق عيناً و همزمان با تغيير نام آنها , به واحدهاي مالياتي بدون تغيير در ارقام آن , تخصيص مي يابد.

به عنوان مثال چنانچه يك حوزه مالياتي در اداره كل امور مالياتي استان اصفهان داراي كد شماره 201123 بوده باشد با تغيير نام حوزه مالياتي به واحدمالياتي , صرفاً نام آن تغيير يافته و كد واحد مالياتي همان رقم 201123 خواهد بود كه در اينصورت دو رقم سمت چپ بيانگر شماره اداره كل , دو رقم بعدي مبين شماره اداره امور مالياتي (مميز كل ) , رقم بعدي نشان دهنده شماره گروه مالياتي (سرمميزي) و رقم آخر بيانگر شماره واحد مالياتي (حوزه مالياتي ) مي باشد.

محمد پاريزي

معاون عملياتي

رونوشت :

•معاونان محترم سازمان امور مالياتي جهت استحضار.

•جناب آقاي قدس مشاور محترم رئيس كل سازمان امور مالياتي كشور جهت استحضار.

•دفتر روابط عمومي و امور بين الملل جهت اطلاع .

•دفتر بازرسي و رسيدگي به شكايات جهت اطلاع .

•دفتر اطلاعات مالياتي به انضمام جدول پيوست جهت اطلاع .

كد اداره كل | نام اداره كل | رديف | كداداره كل | نام اداره كل | رديف
37 | اداره كل امورمالياتي شركتها | 23 | 12 | اداره كل امور مالياتي استان مازندران | 1
39 | اداره كل امورمالياتي موديان بزرگ | 24 | 13 | اداره كل امورمالياتي استان آذربايجان شرقي | 2
40 | اداره كل امورمالياتي شمال تهران | 25 | 14 | اداره كل امورمالياتي استان آذربايجان غربي | 3
44 | اداره كل امورمالياتي استان مركزي | 26 | 15 | اداره كل امورمالياتي استان كرمانشاه | 4
48 | اداره كل امورمالياتي استان تهران | 27 | 16 | اداره كل امورمالياتي استان خوزستان | 5
55 | اداره كل امورمالياتي استان گيلان | 28 | 17 | اداره كل امورمالياتي استان فارس | 6
61 | اداره كل امورمالياتي استان اردبيل | 29 | 18 | اداره كل امورمالياتي استان كرمان | 7
62 | اداره كل امورمالياتي استان قم | 30 | 19 | اداره كل امورمالياتي استان خراسان | 8
63 | اداره كل امورمالياتي استان قزوين | 31 | 20 | اداره كل امورمالياتي استان اصفهان | 9
64 | اداره كل امورمالياتي استان گلستان | 32 | 22 | اداره كل امورمالياتي استان كردستان | 10
66 | اداره كل امورمالياتي استان سيستان و بلوچستان | 33 | 23 | اداره كل امورمالياتي استان هرمزگان | 11
77 | اداره كل امورمالياتي استان يزد | 34 | 24 | اداره كل امورمالياتي استان همدان | 12
88 | اداره كل امورمالياتي استان بوشهر | 35 | 25 | اداره كل امورمالياتي استان چهارمحال و بختياري | 13
99 | اداره كل امورمالياتي استان سمنان | 36 | 26 | اداره كل امورمالياتي استان لرستان | 14
 |  |  | 27 | اداره كل امورمالياتي استان ايلام | 15
 |  |  | 28 | اداره كل امورمالياتي استان كهكيلوه و بويراحمد | 16
 |  |  | 29 | اداره كل امورمالياتي استان زنجان | 17
 |  |  | 32 | اداره كل امورمالياتي جنوب تهران | 18
 |  |  | 33 | اداره كل امورمالياتي كالا و خدمات | 19
 |  |  | 34 | اداره كل امورمالياتي غرب تهران | 20
 |  |  | 35 | اداره كل امورمالياتي شرق تهران | 21
 |  |  | 36 | اداره كل امورمالياتي مركز تهران | 22

بخشنامه شماره17204/1838/540/235

بخشنامه در خصوص مواد 219 و 244 قانون مالياتهاي مستقيم

13820208

تاريخ 8/4/1382

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي استان

اداره كل بنا به اختيارات حاصل از ماده 219 قانون مالياتهاي مستقيم (اصلاحيه 27/11/80) و با توجه به مسئوليت موضوع تبصره 2 ماده 244ماده همان قانون بمنظور حصول اطمينان از حسن جريان امور در ادارات حل اختلاف مالياتي و تشكيل جلسات رسمي , بدينوسيله مسئوليت مربوط به اداره امور و تشكيل جلسات هياتهاي موصوف بعهده آن اداره كل محول و اختيارات ذيل تفويض مي گردد:

1- قبوض درخواست و انتخاب قضات موضوع بند 2 ماده 244 قانون مالياتهاي مستقيم متناسب با هياتهاي متشكله .

2- مكاتبه با مراجع مذكور در بند 3 ماده 244 قانون مالياتهاي مستقيم بمنظور معرفي نمايندگان خود متناسب با هياتهاي متشكله .

3- انتخاب نماينده موضوع بند 3 ماده 244 از بين نمايندگان معرفي شده فوق در موارديكه مودي انتخاب خود را اعلام ننموده و يا برگ تشخيص مالياتي ابلاغ قانوني شده باشد.

4- صدور احكام داخلي جهت حضور و شركت نمايندگان موضوع بند 2 و3 ماده 244 در جلسات هياتهاي حل اختلاف مالياتي .

5- پرداخت حق الزحمه اعضاء هياتهاي حل اختلاف مالياتي بر اساس آئين نامه موضوع تبصره 2 ماده 244 قانون مالياتهاي مستقيم .

6- پيشنهاد و معرفي واجدين شرايط مندرج در ماده 245 قانون مستقيم به رئديس سازمان امور اقتصادي و دارائي استان جهت ام1اي احكام انتصاب آنان به سمت نماينده سازمان امور مالياتي كشور در هياتهاي حل اختلاف مالياتي (اعم از انتصاب با تخصيص پست سازماني يا حفظ سمت قبلي .)

بديهي است انتصاب نمايندگان مذكور در اين بند در ادارات كل تهران بزرگ با هماهنگي دفتر نظارت بر امور حل اختلاف مالياتي و اجرائيات , كماكان از طريق اين سازمان صورت خواهد پذيرفت .

ضمناً متذكر مي گردد در صورتيكه قاضي بازنشسته واجد شرايط وجود نداشته باشد مراتب سريعاً به دفتر نظارت بر امور حل اختلاف مالياتي و اجرائيات اعلام تا اقدامات مقتضي صورت گيرد .دفتر مذكورنيز با نظارت مستمر و اخذ گزارشات لازم ضمن سازماندهي هياتها نسبت به ايجاد هماهنگي در امور هياتهاي حل اختلاف مالياتي اقدام خواهد نمود.

عيسي شهسوار خجسته

بخشنامه شماره5818/639/462/235

بخشنامه در خصوص دستورالعمل رعايت قوانين و مقررات و تسريع فرايند قطعيت ماليات با هدف افزايش رضايتمندي و رشد نرخ تمكين موديان محترم و كاهش پرونده هاي ارجايي به هياتهاي حل اختلاف مالياتي

13830413

شماره 5818/639/462/235

تاريخ 13/4/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل

دفتر.....

دبيرخانه هيات موضوع 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي

بمنظور دستيابي به تحول اساسي در حوزه اجرائي نظام مالياتي كشور و اتخاذ ترتيباتي كه مبتني بر رعايت قوانين و مقررات , و تسريع فرآيند قطعيت ماليات بوده و متضمن حصول اهدافي از قبيل افزايش رضايتمندي و رشد نرخ تمكين موديان و كاهش پرونده هاي ارجاعي به هياتهاي حل اختلاف مالياتي باشد , مقرر ميدارد:

1) روساي ادارات امور مالياتي در راستاي مسئوليت هاي مندرج در ماده 11 آئين نامه اجرايي ماده 219 ق .م.م نظارت مستمر خود را بمنظور حسن اجراي مقررات , بويژه در مرحله تشخيص درآمد مشمول ماليات موديان , بطور موثر اعمال و واحدهاي تحت نظر را مكلف نمايند با بررسي اسناد و مدارك و دلايل موديان و هم چنين سوابق موجود , از بروز اختلافات مالياتي كه سابقه ظهور و رفع يا حل اختلاف داشته , اكيداً اجتناب و مطابق مقررات موضوعه و تصميمات متخذه در موارد مشابه , اقدام نمايند.

2) ماموران مالياتي كه وظيفه تشخيص درآمد مشمول ماليات به آنان محول شده است مكلفند:

در موارد تشخيص درآمد مشمول ماليات از طريق رسيدگي به دفاتر قانوني , دلايل برگشت يا عدم قبول هزينه و يا احتساب هرگونه اقلامي به عنوان درآمد سال مورد رسيدگي ويا تجديد محاسبات و ملاحظاتي كه منجر به افزايش درآمد ابرازي مودي يا كاهش زيان مي گردد را صريحاً در گزارشات مالياتي قيد نمايند.

همچنين در موارد تشخيص علي الراس , بطور صريح نسبت به عدم امكان تعيين درآمد واقعي براساس رسيدگي به دفاتر و اسناد و مدارك ابرازي يا بدست آمده اظهارنظر نموده و متعاقباً دلايل انتخاب قرينه يا قرائن مالياتي و رقم آنها و ضرايب اعمالي (باذكر رديف و صفحه ) را همراه با توجيهات كافي در گزارش خود قيد نمايند.

عدم رعايت مراتب فوق به عنوان تخلف از انجام تكاليف قانوني كه در تبصره 2 ماده 97 و ماده 98 ق .م.م به آن تصريح شده است قابل پيگيري خواهد بود.

مطالبه ماليات از مودياني كه مكلف به كسر و ايصال ماليات اشخاص ثالث مي باشند وفق مقررات و براساس گزارش رسيدگي كه درآن به مستندات و مبالغ پرداختي و حتي المقدور دريافت كننده وجه (صاحب درآمد) اشاره شده باشد , صورت گيرد.

3) مديران كل امور مالياتي با استفاده از اختيارات مندرج در تبصره ماده 34 آئين نامه اجرائي موضوع ماده 219 ق .م.م ترتيبي اتخاذ نمايند تا اختلاف موديان حتي المقدور بدون ارجاع پرونده به مراجع حل اختلاف مالياتي رفع , و توافق و تمكين موديان با رعايت قوانين و مقررات موضوعه تحصيل گردد.

بديهي است در ارزيابي عملكرد مديران كل و معاونين مربوطه و روساي امور مالياتي , ميزان همكاري هريك از مقامات مذكور , در راستاي تحقق اهداف پيش گفته مد نظر قرار خواهد گرفت .

4) به مديران كل امور مالياتي موكداً يادآوري مي نمايد:

الف ) نظر باينكه حسب قسمت اخير تبصره 2 190 ق .م.م , رسيدگي و قطعيت يافتن ماليات

موديان مي بايست حداكثر ظرف يك سال تسليم اعتراض آنان صورت پذيرد , لذا تجاوز از مهلت مقرره قابل اغماض نبوده و رعايت مقررات يادشده مستلزم رفع سريع اختلافات مالياتي توسط مقامات ذيصلاح تا سطح مدير كل مالياتي و هم چنين برنامه ريزي و زمان بندي مراحل مربوط به دعوت از موديان و طرح پرونده در هياتهاي حل اختلاف مالياتي و مهلت مندرج در متن قرار و ارجاع و اجراء بموقع قرارهاي صادره خواهد بود.

ب ) بنا به حكم تبصره 1 ماده 244 ق .م.م , رسميت جلسات هياتهاي حل اختلاف مالياتي (بمنظور رسيدگي به اختلافات مالياتي عملكرد سال 1381 و سنوات بعد) منوط به حضور هر سه عضو هيات بوده و تشكيل جلسات هيات بدون حضور هريك از اعضاء‌ احصا شده در ماده 244 ق .م.م به عنوان تخلف از مقررات تلقي و آرا، صادره توسط هياتهائي كه بصورت رسمي تشكيل نيافته باشد فاقد وجاهت قانوني بوده و نافذ نخواهد بود.

ج ) مجدداً خاطر نشان مي سازد از تشكيل جلسات هيات بدون حضور هر سه عضو اجتناب و بنا به اقتضاي شرايط در هريك از ادارات كل به تشكيل جلسات هيات در ساعات صبح متناسب با حضور هر سه عضو اكتفا ودر صورت لزوم اوقات رسيدگي به اختلافات مالياتي و تشكيل جلسات هيات به ساعات بعداز ظهر موكول گردد.

د) بمنظور حسن اجراي تبصره 1 ماده 244 ق .م.م و اطلاع رساني به موديان محترم , ترتيبي اتخاذ فرمائيد تا اطلاعيه هاي پيوست با قابليت رويت موديان در محل تشكيل جلسات هيات نصب گردد.

دفتر نظارت بر امور هياتهاي حل اختلاف مالياتي و اجرائيات ضمن نظارت مستمر برنحوه تشكيل هياتها , هرگونه تخطي از مقررات مربوط به هياتهاي حل اختلاف مالياتي بشرح فوق را گزارش نمايد.

مودي محترم

جهت رسيدگي به پرونده هاي مالياتي عملكرد سال 1381 و بعداز آن

رسميت جلسه حاضر منوط به حضور اعضاء هيات به شرح زير مي باشد:

1- نماينده سازمان امور مالياتي كشور.

2- قاضي دادگستري ( شاغل يا بازنشسته )

3- نماينده اي كه انتخاب نموده ايد يا به علت عدم انتخاب شما منتخب سازمان امورمالياتي كشور مي باشد.

خواهشمند است مراتب عدم حضور هريك از اعضاء فوق را در قسمت مربوط به اظهارات مودي قيد فرمائيد.

سازمان امور مالياتي كشور

دفتر نظارت برامور حل اختلاف مالياتي و اجرائيات

تلفن رسيدگي به شكايات و پيشنهادات 8368423و60-8573758

مودي محترم

جهت رسيدگي به پرونده هاي مالياتي عملكرد سال 1380 و قبل از آن

رسميت جلسه حاضر منوط به حضور حداقل اعضاء زير مي باشد:

1- نماينده وزارت امور اقتصادي و دارائي و يا سازمان امور مالياتي كشور.

2- قاضي دادگستري (شاغل يا بازنشسته ).

خواهشمند است مراتب عدم حضور هريك از اعضاء‌فوق را در قسمت مربوط به اظهارات مودي قيد فرمائيد.

سازمان امور مالياتي كشور

دفتر نظارت برامور حل اختلاف مالياتي و اجرائيات

تلفن رسيدگي به شكايات و پيشنهادات 8368423و 60-8573758

بخشنامه شماره17204/1838/540-235

بخشنامه در خصوص اختيارات حاصل از ماده 219 ق.م.م و با توجه به مسئوليت موضوع تبصره 2 ماده 244 ق.م .م....

13820408

شماره 17204/1838/540/235

تاريخ 8/4/1382

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي استان

اداره كل

بنا به اختيارات حاصل از ماده 219 قانون مالياتهاي مستقيم (اصلاحيه 27/11/80) و با توجه به مسئوليت موضوع تبصره 2 ماده 244 همان قانون بمنظور حصول اطمينان از حسن جريان امور در ادارات حل اختلاف مالياتي و تشكيل جلسات رسمي , بدينوسيله مسئوليت مربوط به اداره امور و تشكيل جلسات هياتهاي موصوف بعهده آن اداره كل محول و اختيارات ذيل تفويض مي گردد:

1- قبوض درخواست و انتخاب قضات موضوع بند 2 ماده 244 قانون مالياتهاي مستقيم متناسب با هياتهاي متشكله .

2- مكاتبه با مراجع مذكور در بند 3 ماده 244 قانون مالياتهاي مستقيم بمنظور معرفي نمايندگان خود متناسب با هياتهاي متشكله .

3- انتخاب نماينده موضوع بند 3 ماده 244 از بين نمايندگان معرفي شده فوق در موارديكه مودي انتخاب خود را اعلام ننموده و يا برگ تشخيص مالياتي ابلاغ قانوني شده باشد.

4- صدور احكام داخلي جهت حضور و شركت نمايندگان موضوع بند 2 و3 ماده 244 در جلسات هياتهاي حل اختلاف مالياتي .

5- پرداخت حق الزحمه اعضاء هياتهاي حل اختلاف مالياتي بر اساس آئين نامه موضوع تبصره 2 ماده 244 قانون مالياتهاي مستقيم .

6- پيشنهاد و معرفي واجدين شرايط مندرج در ماده 245 قانون مستقيم به رئيس سازمان امور اقتصادي و دارائي استان جهت امضاي احكام انتصاب آنان به سمت نماينده سازمان امور مالياتي كشور در هياتهاي حل اختلاف مالياتي (اعم از انتصاب با تخصيص پست سازماني يا حفظ سمت قبلي .)

بديهي است انتصاب نمايندگان مذكور در اين بند در ادارات كل تهران بزرگ با هماهنگي دفتر نظارت بر امور حل اختلاف مالياتي و اجرائيات , كماكان از طريق اين سازمان صورت خواهد پذيرفت .

ضمناً متذكر مي گردد در صورتيكه قاضي بازنشسته واجد شرايط وجود نداشته باشد مراتب سريعاً به دفتر نظارت بر امور حل اختلاف مالياتي و اجرائيات اعلام تا اقدامات مقتضي صورت گيرد .دفتر مذكور نيز با نظارت مستمر و اخذ گزارشات لازم ضمن سازماندهي هياتها نسبت به ايجاد هماهنگي در امور هياتهاي حل اختلاف مالياتي اقدام خواهد نمود.

عيسي شهسوار خجسته

بخشنامه شماره12333/6106-230

بخشنامه در خصوص نحوه صدور مفاصاحساب مالياتي مقرر در تبصره ماده 28 و ماده 235 قانون مالياتهاي مستقيم

13821203

شماره 12333/6106/230

تاريخ 3/12/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل امور مالياتي

دفتر

دبيرخانه موضوع ماده 251مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

پيروبخشنامه شماره 11590/5939/230 مورخ 19/11/82 معطوف به نحوه صدور مفاصاحساب مالياتي مقرر در تبصره ماده 28 و ماده 235 قانون مالياتهاي مستقيم (مصوب اسفندماه 1366 و اصلاحيه هاي بعدي ) , نظر باينكه بموجب تبصره 2ماده 13 آئين نامه اجرائي ماده 219 قانون مزبور , استفاده از عناوين شغلي جديد از ابتداي سال 1383 تجويز شده است , لذا مقرر ميدارد مفاصا حسابهاي مالياتي تا پايان سالجاري با استفاده از عناوين فعلي و با امضاي مميز و سرمميز مالياتي ذيربط صادر گردد.

عيسي شهسوار خجسته

بخشنامه شماره12333/6106-230

بخشنامه درخصوص ماده 219 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 كه جهت شناسائي و تشخيص و مطالبه و وصول مالياتها به سازمان تفويض گرد يده

13821203

شماره 12333/6106-230

تاريخ 3/12/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارايي استان

اداره كل امور مالياتي

دفتر

دبيرخانه موضوع ماده 251مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

با عنايت به اختيارات مصرح در ماده 219 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 كه جهت شناسائي و تشخيص و مطالبه و وصول مالياتها به سازمان تفويض گرد يده و همچنين به منظور جلوگيري از تضييع وقت وافزايش هزينه وصول مالياتها ناشي از انتقال پرونده از يك اداره كل به اداره كل ديگر و واحدبودن حساب خزانه داري كل در خصوص نحوه اجراي ماده 242 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن چنانچه شركتي بابت عملكردي از سالهاي گذشته داراي اضافه پرداختي بوده كه پرونده مالياتي آن در اداره امور مالياتي يكي از شهرستانها مورد رسيدگي قرار مي گرفته و در حال حاضر پرونده مالياتي به اداره كل ديگري منتقل شده باشد , تنظيم گزارش و همچنين استرداد وجوه مربوط به اضافه پرداختي مي بايست از محل وصولي جاري اداره كلي كه فعلاً پرونده مالياتي به آن منتقل شده صورت گيرد. ضمناً چنانچه در موارد استثنائي كه مبالغ كلان قابل استرداد تلقي شده و اشكالي در پرداخت از محل وصوليهاي جاري پيش آيد , اداره كل مربوطه مي تواند مورد را به سازمان منعكس تا با هماهنگي هاي لازم نسبت به استرداد اقدام مقتضي به عمل آيد.

عيسي شهسوار خجسته

بخشنامه شماره13433/3284/2412/235

بخشنامه در خصوص اجتناب از تطویل زمان رسیدگی ÷رونده های مطروحه در هیاتهای حل اختلاف مالیاتی

13830805

شماره 13433/3284/2412/235

تاريخ 5/8/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل

دفتر

دبيرخانه هيات موضوع 251 مكرر

دانشكده امور اقتصادي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

بنا به اختيار حاصل از ماده 219 اصلاحي مصوب 27/11/1380 قانون مالياتهاي مستقيم و آئين نامه اجرايي آن از حيث نيل به حل و فصل سريع و عادلانه اختلافات مالياتي و اجتناب از تطويل زمان رسيدگي پرونده هاي مطروحه در هياتهاي حل اختلاف مالياتي و همچنين جلوگيري از تاخير در قطعيت و وصول مالياتها مقرر مي گردد: الف : پرونده هاي مالياتي قابل طرح در هياتهاي حل اختلاف مالياتي بايد 48 ساعت قبل از تاريخ تشكيل جلسه هيات حل اختلاف مالياتي از طريق ادارات كل به مسئول امور هيات هاي حل اختلاف مالياتي تحويل شود و در همان روز طرح پرونده توسط مسئول يادشده به هيات هاي حل اختلاف مالياتي كه براي رسيدگي تعيين گرديده ارجاع گردد. ب : هياتهاي حل اختلاف مالياتي نيز در صورتيكه پرونده هاي مطروحه آماده براي اتخاذ تصميم نهايي و صدور راي نباشد و لزوماً صدور قرار رفع نقص ، رسيدگي و يا تحقيق مجدد را ايجاب مي نمايد مكلفند: ضمن مشخص نمودن موارد نقص ، تحقيق و رسيدگيهائي كه بايد صورت گيرد حداكثر مدت لازم براي اجراهاي قرارهاي صادره را در متن صورتجلسه قرار تعيين و قيد نمايند. با تاكيد به اينكه حداكثر مدت لازم جهت اجراي قرارهاي صادره از تاريخ صدور آنها نبايد از 30 روز تجاوز نمايد.

ج : قرارهاي رفع نقص به وسيله كارشناس ارشد يا رئيس گروه مالياتي مسئول پرونده مالياتي و يا ساير مامورين مالياتي حسب مورد و قرارهاي رسيدگي و تحقيق توسط ماموران مالياتي (با رعايت بخشنامه شماره 60810 مورخ 27/12/75) كه در امر رسيدگي و تشخيص ماليات دخالت نداشته اند اجرا خواهد شد .

موكداً متذكر مي گردد :

1- قرارهاي رفع نقص ، رسيدگي و تحقيق بايد حداكثر ظرف مهلت مقرر در متن صورتجلسه قرار اجرا شود.

2- گزارشات اجراي قرار بايد متضمن رسيدگي و استحكام دليل در خصوص موارد مقرر در متن قرارهاي صادره و از هر حيث جامع ، مانع ، مستدل و بنا به قوانين و مقررات ، آئين نامه و بخشنامه هاي مالياتي تنظيم شده باشد ، بطوريكه موجب صدور قرار مجدد نگردد.

د: به جهت احتراز از صدور قرارهاي تجديد دعوت ، در صورت در خواست نمايندگان هيات حل اختلاف مالياتي ، مامورين مالياتي ذيربط ملزم به حضور در جلسات هيات حل اختلاف مالياتي و اداي توضيحات در خصوص دلايل اقدامات انجام شده مي باشند.

بديهي است مسئوليت تعويق امر رسيدگي و صدور قرار مجدد به عهده ماموريني خواهد بود كه وظايف قانوني خود را براساس موارد يادشده انجام نداده اند.

مديران كل امور مالياتي مسئول حسن اجراي اين دستورالعمل مي باشند و نظارت كلي و مستمر با نظارت بر امور حل اختلاف مالياتي و اجرائيات خواهد بود تا در صورت مشاهده هر گونه تخطي از موارد يادشده ، مراتب را گزارش نمايد.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره5/230

بخشنامه در خصوص ابلاغ آئين نامه اجرايي موضوع ماده 219 قانون مالياتهاي مستقيم

13840123

شماره 5/230

23/1/84

اداره كل امور مالياتي استان

اداره كل

دفتر طراحي سيستمها و روشها

شوراي عالي مالياتي

دفتر فني مالياتي دادستاني انتظامي مالياتي

پيرو بخشنامه شماره 9888 مورخ 24/10/1382 سازمان امور مالياتي كشور در خصوص ابلاغ آئين نامه اجرايي موضوع ماده 219 قانون مالياتهاي مستقيم و در اجراي قسمت اخير ماده 219 قانون مذكور ، به پيوست اصلاحيه آئين نامه اجرائي مزبور كه بنا به پيشنهاد شماره 22247/5317/230 مورخ 22/12/1383 سازمان امور مالياتي كشور در تاريخ 25/12/1383 به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اطلاع و اقدام لازم ارسال مي گردد.

محمد علي بيگ پور

معاون عملياتي

شماره 22247/5317/230

تاريخ 22/12/83

جناب آقاي دكتر حسيني

وزير محترم امور اقتصادي و دارايي

احتراماً ، همانطور كه استحضار دارند آئين نامه اجرايي ماده 219 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن در تاريخ 20/10/1382 به تصويب وزير محترم وقت امور اقتصادي و دارايي رسيد و طي بخشنامه شماره 9888 مورخ 24/10/1382 جهت اجرا ، ابلاغ گرديده است . بررسي روند آيين نامه مذكور نشان مي دهد كه با انجام برخي از اصلاحات مي توان زمينه تسهيلات مطلوب تر براي موديان محترم مالياتي ، تسريع در قطعيت پرونده هاي مالياتي و استيفاي به موقع حقوق حقه دولت را فراهم نمود در اين راستا لازم است تبصره هاي پيشنهادي ذيل به مواد 34 و 42 آئين نامه يادشده الحاق شود :

1- ماده 34آئين نامه مذكور

تبصره ذيل ماده 34 آئين نامه اجرايي موضوع ماده 219 قانون مالياتهاي مستقيم به عنوان تبصره (2) و متن زير به عنوان تبصره (1) به ماده مذكور الحاق مي گردد:

« تبصره 1- سازمان امور مالياتي كشور مي تواند حسب درخواست ادارات كل امور مالياتي ، اختيار توافق با مودي موضوع اين ماده را عندالاقتضاء موقتاً به رئيس گروه مالياتي تفويض نمايد. در اين صورت روساي گروه مالياتي كه براي آنها احكام موقت صادر مي شود در مورد پرونده هايي كه خود در تشخيص آنها سابقه اظهار نظر دارند اقدام نخواهند نمود.»

2- ماده 42 آئين نامه مذكور

تبصره ذيل به ماده 42 آئين نامه اجرايي موضوع ماده 219 قانون مالياتهاي مستقيم الحاق گردد:

« تبصره – در بخشها و نقاطي كه محل و محدوده واحد مالياتي مستقر در آن خارج از محل خدمت اصلي رئيس گروه مالياتي متبوع واقع گرديده صدور گواهي يادشده با امضاي كارشناس ارشدمالياتي بلامانع است .»

در اجراي قسمت اخير ماده 219 قانون مالياتهاي مستقيم ، خواهشمند است در صورت موافقت و تصويب مراتب را امر به ابلاغ فرمايند.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره12918/1424/230

صدور گواهي موضوع ماده 89 قانون مالياتهاي مستقيم در خصوص متقاضيان خروج از مبادي خروجي استان بوشهر

13820302

اداره کل امور مالياتي استان بوشهر، صدور گواهي موضوع ماده 89 قانون مالياتهاي مستقيم در خصوص متقاضيان خروج از مبادي خروجي آن استان 12918/1424/230

اداره كل امورمالياتي استان بوشهر

بنا به اختيار حاصل از مفاد ماده 219 قانون مالياتهاي مستقيم , صدور گواهي موضوع 89 قانون مذكور درخصوص متقاضيان خروج از مبادي خروجي آن استان از مورخ 1/5/1382 به آن اداره تفويض ميگردد تا برابر مقررات قانون مالياتهاي مستقيم اقدام نمائيد . دفتر اطلاعات مالياتي مكلف است نسبت به انتقال تجارب و ارائه دستورالعمل هاي لازم اقدام نمايد.

رونوشت :

- معاونان سازمان جهت اطلاع .
- اداره كل اموراتباع خارجه ناجا جهت اطلاع و اقدام لازم .
- دادستاني انتظامي مالياتي جهت اطلاع .
- دفتر اطلاعات مالياتي جهت اطلاع و اقدام لازم .
- دفتر رئيس كل سازمان جهت درج در سوابق .

بخشنامه شماره11883

بخشنامه در خصوص انجام امور مربوط به واحد ممنوع الخروج بدهکاران مالياتي

13820313

11883
رئيس كل

دادستاني انتظامي مالياتي

بنا به اختيارات حاصل از ماده 219 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/80 بدينوسيله وظيفه انجام امور مربوط به واحد ممنوع الخروجي بدهكاران مالياتي به آن دادستاني محول ميگردد. مقتضي است ترتيبي اتخاذ نمائيد تاكليه امور مربوط به ممنوع الخروجي موديان مالياتي و يا رفع آن حسب مقررات ماده 202 قانون مالياتهاي مستقيم از ابتداي تيرماه سال جاري در آن دادستاني صورت پذيرد . بديهي است اداره كل وصول و اجراي مالياتهاي تهران هماهنگيهاي لازم را جهت انتقال سوابق مربوطه بعمل خواهند آورد .

عيسي شهسوار خجسته

رونوشت :

- معاونين محترم سازمان جهت اطلاع
- دفتر رئيس كل سازمان امورمالياتي كشور
- اداره كل وصول و اجراء مالياتهاي تهران جهت اطلاع و انجام هماهنگيهاي لازم و انتقال سوابق و كاركنان شاغل
- دفتر نظارت بر امورحل اختلاف مالياتي و اجرائيات جهت اطلاع
- اداره كل امورمالياتي استان جهت اطلاع و انجام مكاتبات مربوط به ممنوع الخروجي از طريق دادستاني انتظامي مالياتي .

بخشنامه شماره55272/4022-211

وظايف مميزين مالياتي در خصوص راهنمايي موديان محترم مالياتي

13810920

55272/4022-211
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

راهنمائي و ارشاد موديان محترم مالياتي كه به علت عدم آشنايي كامل با مقررات مالياتي و روشهاي اجرايي آن قادر به انجام وظايف قانوني خود بطور صحيح نمي باشند،بيش از پيش مورد توجه وزارت متبوع قرار گرفته است و از طرفي مادامي كه آيين نامه موضوع ماده 219 ابلاغ نگرديده با توجه به ماده 223 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و بخشنامه شماره 34656 مورخ 14/6/81 مقام عالي وزارت، مميز كل مالياتي بلحاظ وظيفه نظارت بر حسن اجراي قانون از حيث راهنماي موديان مالياتي كه مراجعين اصلي حوزه هاي مالياتي را تشكيل مي دهند از صلاحيت لازم برخوردار هستند، لذا بموجب اين دستورالعمل رفع ابهامات و اشكالات و پاسخگوئي يه سئوالات مالياتي موديان نمونه مالياتي به مميزين كل مالياتي محول مي شود.
مميزين كل مالياتي مكلفند، موديان حوزه هاي مالياتي تحت نظارت و سرپرستي خود را با گشاده روئي و حسن خلق پذيرفته، موارد مطروحه از طرف آنها را بر اساس قوانين، مقررات وبخشنامه هاي مرتبط بموضوع بررسي و نسبت به رفع ابهامات، اشكالات و پاسخگوئي به سئوالات مطروحه اقدام لازم معمول نمايند، البته در موارديكه مودي، موضوعي را كتبا مورد سئوال قرار مي دهد، اعلام پاسخ كتبي ضروري است.
هرگاه مميزين كل بعلت پيچيدگي مسائل فني و حقوقي موضوع مطرح شده در پاسخگوئي بمودي با دشواري مواجه يا در صحت اظهار نظر خود ترديد داشته باشند بايد مراتب را با اظهار نظر صريح نسبت به موضوع به اداره كل مربوط اعلام نماين، مسئولين اداره كل در صورتيكه راسا قادر به پاسخ نباشند، مراتب را به معاونت فني و حقوقي اعلام خواهند كرد.
در محل هاييكه مميز كل مقيم وجود ندارد وظيفه پاسخگوئي و رفع ابهامات و اشكالات بشرح فوق بر عهده سر مميز مالياتي است. ادارات كل مكلفند وسيله كارشناسان مالياتي سوابق مربوط به اين پرسش و پاسخ ها را مطالعه و بررسي و با جمع بندي ابهامات و اشكالات موجود موارد حل نشده را هر سه ماه يكبار جهت مطالعه و اقدام واحدهاي ستادي به دفتر معاون فني و حقوقي سازمان ارسال نمايند. دفتر فني مالياتي استعلامها و سئوالهاي موديان اعم از دولتي و خصوصي و حقيقي و حقوقي را كه بعد از تاريخ صدور اين دستورالعمل واصل مي شود براي پاسخگوئي توسط مميزين كل به ادارات كل مربوطه ارجاع خواهد نمود.
مديران كل و دادستاني انتظامي مالياتي نظارت بر حسن اجراي اين دستورالعمل را عهده دار خواهند نمود.

عيسي شهسوار خجسته

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي گردد : مواد (26) ، (29) ، (39) ، (40) ، (41) ، (57) ، (80) ، (114) و (154) و تبصره (2) ذيل آن ، مواد (158) ، (159) و تبصره ذيل آن ، مواد (160) ، (163) ، (164) ، (166) ، (169) ، (176) ، (186) و (191) ، تبصره (2) ذيل ماده (203) ، ماده (215) و تبصره هاي (1) و (2) ذيل آن و تبصره ماده (230) . 2- در موارد زير عبارت اداره امور مالياتي جايگزين واژه ها و عبارت هاي مامور تشخيص ، ماموران تشخيص ، مميز مالياتي ، سر مميز مالياتي ، حوزه ، حوزه مالياتي ، دفتر مميزي حوزه مالياتي ، دفتر مميزي و اداره امور اقتصادي ودارايي مي شود : مواد (26) ، (27) ، (29) ، (31) ، (34) ، (35) و تبصره هاي (2) و (3) ماده (38) ، ماده (39) و تبصره ذيل آن ، مواد (72) و ـ80) ، تبصره هاي (1) و (2) ماده (87) ، مواد (88) و (102) ، تبصره (5) ماده (109) ، مواد (113) ، (114) ، (117) ، (126) ، (154) و تبصره (2) آن ، مواد (156) ، (161) ، (162) ، (164) ، (170) ، (179) ، (183) ، (184) ، (185) و (186) و تبصره ذيل آن ، مواد (188) ، (208) ، (210) ، (211) ، (213) ، (214) ، (227) ، (229) و (230) و تبصره ذيل آن ، مواد (232) ، (233) ، (249) .

بخشنامه شماره457/5/30

مميز کل مامور تشخيص نمي باشد

13730228

457/5/30

اداره كل ماليات برشركتها

بازگشت بنامه شماره 37/4231 مورخ 13/2/1373 و بنابصراحت بند2 ماده 247 مبني براينكه مامورتشخيص ماليات مربوط ميتواند درموعد مقرر اعتراض نمايدونيز بادرنظرگرفتن مواد 236 و 237 و 238 و 250 و 251 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي واصلاحيه آن وسايرموارد مربوط ، منظور از مامور تشخيص ماليات مربوط مميز ياسرمميزمالياتي ذيربط بوده ومميزكل مالياتي راشامل نخواهد بود. محمد علي خوش اخلاق مديركل دفترفني مالياتي

ماده221حذف شد .

بخشنامه شماره7028

اختيار رسيدگي به پرونده هاي صرافي در استان تهران

13730219

7028

اداره كل اموراقتصادي و دارائي استان تهران

بنابه تجويز تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 رسيدگي وتشخيص درآمد مشمول ماليات و تعيين ماليات بردرآمد و انجام سايرامورمالياتي مربوط به مشاغل صرافي ( خريد و فروش ارز) درتهران به آن اداره كل محول ميگردد0
شايسته است دراسرع نسبت به تشكيل حوزه با حوزه هاي مالياتي خاص اقدام و ضمن تحويل وتحول پرونده هاي مالياتي مربوط نتيجه راگزارش نمائيد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره47848

جمع آوري پرونده هاي مشاغل در حوزه هاي خاص

13740823

47848

اداره كل اموراقتصادي ودارائي استان آذربايجانغربي

مقتضي است ترتيبي اتخاذ فرمايند كه حداكثرتاپايان آذرماه سالجاري پرونده هاي مربوط به كليه اصناف شاغل در مراكز استانها برحسب تعداد پرونده هاي موجود درحوزه ها، سرمميزها ومميزكلي هاي خاص جمع آوري گردند ومطابق بااهميت اصناب نيروهاوامكانات موجود تخصيص يابند ، همچنين با استفاده ازاختيارات تبصره 6 ماده 100 و درراستاي ايجاد سيستم ماليات فرضي وگسترش عدالت نسبي درسيستم مالياتي مقتضي است ازهم اكنون حداقل پنجاه صنف مهم درمراكز استانهاتعيين وبترتيب زيرعمل نمايند:

- ابتداباتشكيل يك تيم كارشناسي متشكل از كارشناس اداره كل واتحاديه صنف مربوطه بانظارت مجامع ، اعضاء صنف درجه بندي مي گردند.

- سپس همان تيم كارشناسي به برآورد ماليات هردرجه ازدرجات تعيين شده خواهد پرداخت اين ماليات بصورت مستقل ازپايه مالياتي موديان درپرونده هاي مالياتي صورت ميگيرد.

- توافق بااتحاديه هاي منتخب براساس جداولي كه ازدوبندفوق حاصل ميگردند صورت ميگيرد.

مديران محترم كل موظفندبمنظورهماهنگي درسطح كشور، مالياتهاي تعيين شده درجات مختلف اتحاديه ها ازقبيل توافق نهائي حداكثرتاپايان بهمن ماه به تائيد اداره كل اطلاعات وخدمات مالياتي برسانند.

اداره كل اطلاعات وخدمات مالياتي مكلف است هرماه گزارش پيشرفت كاررا از ادارات كل درخواست وباينجانب اطلاع دهد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره39558

ماليات مقطوع كاميون، اتوبوس و ميني بوس

13740717

39558

پيروبخشنامه شماره 30712/2962-5/30 مورخ 15/7/69 وبنابه اختيارحاصل از تبصره 6ماده 100 وهمچنين تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 66 واصلاحيه بعدي ، به آن اداره كل اجازه داده ميشود درآمدمشمول ماليات صاحبان وسائل نقليه موتوري (كاميون ، اتوبوس ، ميني بوس ،وانت بار وانواع تاكسي ) رادرشهرستانهاي تابعه بارعايت مقررات مربوط وبانظر اتحاديه صنف ذيربط وهماهنگي باادارات كل مالياتي استانهاي همجواردرهر سال تعيين وماليات متعلقه راكه قطعي خواهدبود به حيطه وصول درآيد. ضمنا"درمواردي كه وسائل نقليه مذكورموردنقل وانتقال قرارميگيرنددرآمد مشمول ماليات سال انتقال برمبناي عملكردسال قبل وبااحتساب مدت كاركردو باتوجه به مقررات ماده 163 قانون يادشده ميبايستي محاسبه وماليات متعلقه بطورعلي الحساب از فروشندگان وصول خواهدشد، بديهي است بمنظورايجادوحدت رويه درسطح كشورقبل ازهرگونه توافق مراتب فوق باهماهنگي وتائيد اداره كل اطلاعات و خدمات مالياتي ملحوظ نظر واقع شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي

بخشنامه شماره15176

تفويض اختياري رسيدگي ماليات بانكهاي استان

13750410

15176

اداره كل امور اقتصادي و دارايي استان

بموجب اين حكم رسيدگي به ماليات بانك صادرات استان با استفاده از تبصره ذيل ماده 221 قانون مالياتهاي مستقيم به حوزه خاص اداره كل ماليات بر شركتها واقع در تهران تفويض ميگردد. ضمنا" بمنظور تامين بودجه استاني مالياتهاي متعلقه پس ازقطعيت و وصول در حوزه مالياتي خاص به آن اداره كل حواله مي گردد. مقتضي است كليه سوابق مربوطه را تحويل اداره مذكور نموده وهمكاري لازم ارائه نمائيد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره38176

لغو احكام هياتهاي مشورتي و هماهنگي مالياتي

13760904

38176

نظر به اينكه هياتهاي مشورتي وهماهنگي كه دربرخي ازواحدهاي مالياتي تشكيل ودرامرتشخيص مالياتها اظهارنظرمينمايند، فاقدوصف عنواني درقانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ميباشند، لذابا تذكر مواد221 و 237 قانون مزبورازحيث وظايف ومسئوليت هاي مامورين تشخيص در محدوده اي كه بخدمت اشتغال دارندوهمچنين تاكيدبرلزوم نظارت برحسن اجراي قانون موضوع ماده 223 توسط مميزين كل مالياتي ويادآوري اين مطلب كه ايجاد هماهنگي لازم درحوزه هاي تحت سرپرستي نيزازمصاديق بارزحسن اجراي قانون ميباشد،بمنظوررعايت حدوداختيارات ومسئوليت هاي مامورين تشخيص كه درقانون تصريح شده است مقتضي است فورا" نسبت به لغووابطال احكامي كه براي مامورين مالياتي به عنوان عضوهياتهاي مزبورصادرشده است اقدام ونتيجه رابه دفتر اينجانب اعلام نمايند.بديهي است مديران كل ومعاونين مالياتي آنهاومميزين كل مالياتي ذيربط درواحدهاي تحت سرپرستي ونظارت خودنسبت به ايجادهماهنگي درامرتشخيص ماليات ازطريق ارشادوارائه تعليمات ضروري اقدامات لازم رابا توجه كامل به مفاد ماده 237 معمول خواهندنمود.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره29088/6889/4/30

ماليات علي الحساب سهام

13750628

29088/6889/4/30

توجه : به بخشنامه 14518 8/4/76 رجوع شود. بنا به اختيار حاصله از مقررات ماده 163 و تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن ، در مورد وصول ماليات علي الحساب از فروشندگان سهام و سهم الشركه شركتها و همچنين حق تقدم سهام مقرر مي دارد :

1 - فروشندگان سهام يا سهم الشركه و ياحق تقدم سهام اشخاص حقوقي مزبور و ثبت آن در دفتر سهام شركت يا دفاتر ثبت ادارت ثبت يا دفاتر اسناد رسمي به حوزه مالياتي ذيصلاح مراجعه و پس از پرداخت ماليات علي الحساب و تكميل وامضاء اوراق مربوط گواهي لازم را براي ارائه به ادارت و اشخاص مذكور دريافت نمايند.

2 - ازنقل وانتقال سهام ياسهم الشركه اشخاص حقوقي در خارج ازسازمان بورس اوراق بهادار ماليات علي الحساب معادل سي درصد ارزش اسمي سهام و يا ارزش سهم الشركه در تاريخ انتقال و براساس سرمايه ثبت شده وصول خواهد شد و در مورد نقل وانتقال سهام يا سهم الشركه اشخاص حقوقي كه در تاريخ انتقال بيش از دو سال از تاسيس آنها نگذشته باشد ماليات علي الحساب معادل 10% خواهد بود.

3 -ازنقل وانتقال حق تقدم سهام در سازمان بورس اوراق بهادار ماليات علي الحساب معادل 3% مبلغ فروش و از نقل وانتقال حق تقدم سهام درخارج از سازمان مزبور معادل 30% مبلغ اسمي سهام مربوط وصول خواهد شد.

4 -حوزه هاي مالياتي صالح به رسيدگي ماليات شركتها مكلفند پس از مراجعه موديان مذكور ضمن اخذ اطلاعات لازم در باره مشخصات و نشاني محل شغل يا سكونت فروشندگان و نيز تائيديه حاوي مبلغ اسمي يا قيمت خريد و همچنين مبلغ فروش سهام يا سهم الشركه يا حق تقدم سهام ازطرفين معامله ، مالياتهاي علي الحساب بشرح بندهاي فوق را وصول و در اسرع وقت گواهي لازم را صادر و به مودي تسليم نمايند.

5 -فروشندگان سهام يا سهم الشركه و يا حق تقدم سهام اعم از شخص حقيقي ياحقوقي ( بجز در مورد انتقالات موضوع تبصره ذيل ماده 143 قانون مذكور ) مكلفند اظهار نامه و صورتهاي مالي مربوط را حسب مورد درموعد مقرر به حوزه مالياتي ذيربط تسليم و ماليات متعلق را پرداخت نمايند. حوزه هاي مالياتي مكلفند برابر مقررات ماليات متعلق را براساس دفاتر قانوني و در موارد علي الراس با قرينه قراردادن مبلغ فروش واقعي مطالبه نمايند. مالياتهاي علي الحساب وصول شده در منبع ، درحساب ماليات قطعي پرداخت كننده منظور ميگردد.

6 - مفاد اين بخشنامه در مورد ساير تغييرات از جمله افزايش يا كاهش سرمايه ، انحلال ، اقامتگاه قانوني ، مواد اساسنامه و مديران اشخاص حقوقي نيز جاري نخواهد بود.

7 -اين بخشنامه جايگزين بخشنامه شماره 3564/193-5/30 مورخ 29/1/68خواهد بود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره5948/257/5/30

تفويض اختيار به مديران

13680211

5948/257/5/30

اداره كل اموراقتصادي ودارائي

دراجراي ماده 231 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و تبصره ذيل آن تعيين حوزه مالياتي وحسب اقتضاء تشكيل حوزه هاي خاص مالياتي كماكان به آن اداره كل تفويض ميگردد. همچنين بنا به اختيار حاصل از تبصره يك ماده 223 قانون ياد شده اجازه داده ميشود در موارد لزوم وعندالاقتضاء وظايف اختصاصي وعمومي مميز كل را دربعضي از حوزه ها موقتا" بعهده سرمميز مالياتي قرار دهند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي
از طرف حسيني

بخشنامه شماره7376/479/5/30

محل تسليم اظهارنامه مقيم خارج

13690225

7376/479/5/30

اداره كل مالياتهاي مركز تهران

بموجب اين حكم و بنا به تجويز تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفند 1366 محل دريافت اظهارنامه هاي مالياتي و رسيدگي به پرونده هاي ماليات سالانه املاك اشخاص ايراني مقيم خارج از كشور كه در ايران اقامتگاه قانوني يا محل سكونت ندارند بعهده آن اداره كل محول مي شودكه به يكي از حوزه هاي مالياتي به تشخيص خود ارجاع و عند اللزوم نسبت به تشكيل حوزه مالياتي خاص اقدام نمايند .
وزيرامور اقتصادي و دارائي

بخشنامه شماره11650/879/5/30

تفويض اختيار به حوزه محل وقوع ملک اشخاص حقوقي

13720312

11650/879/5/30

پيروبخشنامه شماره 20008/1416-5/30 مورخ 28/4/1368 وبنابه اختيارحاصل از مقررات تبصره ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 بمنظور تسريع دركارمراجعين درموارديكه محل وقوع املاك اشخاص حقوقي خارج ازحوزه مالياتي محل اقامتگاه قانوني آنهاقراردارد امررسيدگي وصدورگواهي انجام معامله موضوع ماده 187 به حوزه مالياتي محل وقوع ملك واگذارومقررميگردد كه پس ازرسيدگي وصدورگواهي انجام معامله مراتب راهمراه بارونوشت گواهي صادره به حوزه مالياتي محل اقامتگاه اشخاص مذكورارسال دارند.شايسته است مراتب بنحومقتضي به حوزه هاي مالياتي تابعه اعلام گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره3564/193/5/30

علي الحساب ماليات سهام و سهم الشركه

13680129

3564/193/5/30

اداره كل

چون برابرقانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي نيزدرآمد حاصل از فروش سهام ياسهم الشركه اشخاص حقوقي مشمول ماليات بوده وتحصيل كنندگان اين درآمد مكلفند درموعد مقررماليات متعلقه راپرداخت نمايند ازطرفي حكم ودستورالعملهاي صادره قبلي دراين زمينه درارتباط باقانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي آن ميباشد لذابمنظور وصول ماليات علي الحساب درآمد مذكوروبناباختيارحاصله از ماده 163 و تبصره ماده 221 قانون فوق الذكر مقرر ميدارد:
1 فروشندگان سهام ياسهم الشركه اشخاص حقوقي قبل ازثبت وانتقال سهم ياسهم الشركه دردفترسهام شخص حقوقي يادفاترثبت ادارات ثبت يادفاتراسناد رسمي ، حسب مورد به حوزه مالياتي ذيربط مراجعه وپس ازپرداخت ماليات علي الحساب وتكميل وامضاء مشخصات مذكوردربند2 اين بخشنامه گواهي لازم جهت ارائه به ادارات يااشخاص مذكوراخذنمايند.
2 بمحض مراجعه موديان مذكور، حوزه مالياتي ذيربط كه حوزه مالياتي صالح جهت رسيدگي به ماليات شخص حقوقي مربوط خواهدبود ضمن اخذاطلاعات لازم درباره مشخصات ونشاني فروشنده ونيزتائيديه اي كه حاوي ارزش اسمي ياقيمت خريد وهمچنين ارزش فروش سهم ياسهم الشركه ازانتقال دهنده وانتقال گيرنده ميباشد، معادل ده درصدارزش اسمي سهم ياسهم الشركه درتاريخ انتقال وبراساس سرمايه ثبت شده بعنوان ماليات علي الحساب وصول وبلافاصله گواهي لازم صادر و به مودي تسليم دارد.
3 مقررات اين بخشنامه درموردسايرتغييرات ازجمله افزايش ياكاهش سرمايه انحلال ، اقامتگاه قانوني ، مواد اساسنامه ،مديران وغيره وهمچنين نسبت به سهم ياسهم الشركه اشخاص مذكوردر ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/66 جاري نخواهدبود.
4 مفاد اين بخشنامه رافع سايروظايف ، تكاليف ومسئوليت موديان ، ماموران ومراجع تشخيص ماليات طبق مقررات قانون اخيرالذكرنميباشد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره2184/37/9/80

پرونده ارسالي از تهران

13750123

2184/37/9/80

پيرو بخشنامه شماره 9296/37/4467 مورخ 25/2/74 ضوابط مربوط به نقل و انتقال پرونده ها و مرجع رسيدگي كننده شركتها و اشخاص حقوقي كه مركز امور اداري وفعاليت عمده آنها متفاوت است باتوجه به اختيار حاصله از تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 بشرح ذيل اعلام مي گردد:
1 - آندسته از اشخاص حقوقي و شركت هائي كه اقامتگاه قانوني آنها در تهران بوده ولي محل فعاليت عمده يا كارخانه آنها در استانها مستقر مي باشد بنابدرخواست اداره كل امور اقتصادي و دارائي ذيربط مورد بررسي قرارگرفته و در صورتيكه فروش ساليانه و ساير دريافتي ابرازي عملكرد1373 آنها كمتر از دو ميليارد ريال باشد با رعايت ضوابط اين بخشنامه حكم تفويض رسيدگي صادر خواهد گرديد.
2 - كليه اشخاص حقوقي وشركت هاي پيمانكاري ( تاسيساتي و ساختماني ) كه اقامتگاه قانوني آنهادر تهران بوده و داراي قراردادهاي متعدد وپروژه كاري دراستانهاي مختلف مي باشند دراداره كل ماليات برشركتها رسيدگي گردد.
3 - كليه اشخاص حقوقي وشركتهائي كه اقامتگاه قانوني آنها درتهران بوده و كارخانه يافعاليت آنها در دو يا چند استان مي باشند دراداره كل ماليات بر شركتها رسيدگي گردد.
4 - در مورد شركتهاواشخاص حقوقي كه تاكنون پرونده آنها به استان مربوطه ارسال نشده ،ادارات كل ذيربط با رعايت مفاد بندهاي 1 تا 3 حداكثر تا پايان روزپانزدهم ارديبهشت ماه 1375 درخواست جديد مطرح وآمادگي خود راجهت رسيدگي اعلام تا پس از بررسي حكم تفويض رسيدگي صادر و پرونده به استان متقاضي ارسال گردد.
5 - بمنظورتامين بودجه هاي استاني مقرر گرديد وزارت اموراقتصادي و دارائي ترتيبي اتخاذ نمايد كه ماليات شركتهائي كه محل فعاليت اصلي آنها در استانهاي ديگر مي باشد در اداره كل ماليات بر شركتها موردرسيدگي قرارگيرد و ماليات متعلقه وصول و از طريق خزانه داري كل به استانهاي ذيربط حواله گردد.
6 - بمنظورهماهنگي و ايجاد روش واحد مقتضي است هر شش ماه يكبار كليه ادارات كل امور اقتصادي و دارائي استانها فهرست وضعيت مالياتي شركتها و اشخاص حقوقي واقع در استان را طبق فرمهاي خاص كه دراختيار آنان قرار مي گيرد تهيه و به دفتر معاونت درآمدهاي مالياتي ارسال نمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره48084/3432/5/30

مرجع صدور گواهي املاك بنيادهاي شهيد، مستضعفان و 15 خرداد

13730914

48084/3432/5/30

چون بقراراطلاع واصله قسمت اخيربخشنامه شماره 11650/879-5/30مورخ 12/3/72 راجع به لزوم ارسال رونوشت گواهي انجام معامله صادره واعلام مراتب به حوزه مالياتي محل اقامتگاه قانوني اشخاص حقوقي ، بعضا" توسط حوزه هاي مالياتي صادركننده گواهي مزبوررعايت نشده واينكه مرادازصدور اين بخشنامه عمدتا" رفع مشكلات ارباب رجوع وخريداران املاك ازبنيادها و نهادهاي انقلاب اسلامي درشهرستانهاوعدم مراجعه آنهاازاقصي نقاط كشوربه حوزه هاي مالياتي محل اقامتگاه قانوني اشخاص مزبور(انتقال دهندگان ملك ) بوده است عليهذامقررميداردكه منبعدحوزه هاي مالياتي ذيربط مفاد بخشنامه مذكورراصرفا" درخصوص انتقال املاك متعلق به بنياد مستضعفان و جانبازان انقلاب اسلامي ، بنيادشهيدانقلاب اسلامي ، بنياد مسكن انقلاب اسلامي ، كميته امدادامام خميني (ره ) وبنياد 15 خرداد كه درخارج از حوزه مالياتي محل اقامتگاه قانوني آنهاقرارداردمراعات نموده وليكن نسبت به انتقال املاك متعلق به شركتها و سايراشخاص حقوقي امرصدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم فارغ ازمحل وقوع املاك مربوطه ودرهرحال توسط حوزه هاي مالياتي صالح به رسيدگي به درآمد ومطالبه ماليات شخص حقوقي انجام پذيرد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره29574/2983/5/30

مودياني كه داراي محل كسب و سكونت مشخص در ايران نمي باشند

13690709

29574/2983/5/30

بنابه اختيار حاصل ازتبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي به آن اداره كل اجازه داده ميشود كه امر رسيدگي به پرونده هاي مالياتي مودياني را كه در ايران داراي محل شغل ثابت ونيز محل سكونت مشخص نميباشند ودر محدوده آن اداره كل بهرنحوي داراي درآمد بوده اند ( باستثناي موارديكه درقانون مذكورتصريح گرديده است ) به تشخيص خود به يكي از حوزه هاي مالياتي ارجاع و يا عنداللزوم نسبت به تشكيل حوزه مالياتي خاص جهت اين امراقدام نمايند.

وزيراموراقتصادي و دارائي
ازطرف حسيني

بخشنامه شماره10602/467/5/30

حوزه صلاحيت دار جهت رسيدگي ماليات نقل و انتقال سهام

13670319

10602/467/5/30

اداره كل ماليات بر شركتها
به موجب اين حكم و بنا به تجويز تبصره ذيل ماده 219 قانون مالياتهاي مستقيم مصوب اسفند ماه 1351 مقرر ميدارد به منظور تشخيث درآمد مشمول ماليات و تعيين ماليات بردرآمد و انجام ساير امور مالياتي مربوط له فروشندگان سهام يا سهم الشركه اشخاص حقوقي كه محبل شغل يا اقامتگاه آنها حسب مورد در تهران ميباشد از تاريخ 1/4/1367 نسبت به تشكيل حوزه يا حوزه هاي مالياتي خاص در آن اداره كل اقدام و پرونده هاي مالياتي مربوط را تحويل و نتيجه را گزارش نمايند .

احمد حسيني – معاون درآمدهاي مالياتي
پيرو بخشنامه شماره 20/2374/41184-26/9/66 موضوع اخذ 5% ارزش اسمي مورد انتقال براساس سرمايه ثبت شده به عنوان ماليات علي الحساب و با توجه به نامه شماره 10602/467/5/30 معاونت محترم درآمدهاي مالياتي لازم است كليه حوزه هاي مالياتي بمحض مراجعه صاحبان سهام يا سهم الشركه شركتهاي مربوط به ابواب جمعي خود جهت دريافت گواهي انتقال سهام يا سهم الشركه اطلاعات و مشخصات و نشاني فروشنده را طبق دفترچه بسيج اقتصادي و نيز تائيديه حاوي ارزش اسمي يا قيمت خريد و ارزش فروش سهام يا سهم الشركه مطابق فرم ضميمه در دو نسخه اخذ نموده يك نسخه در پرونده فروشنده ضبط و نسخه ديگر در آخر هز سال جهت اقدامات قانوني بهدي به حوزه مالياتي محل سكونت فروشنده ارسال مي گردد و پس از اخذ 5% ارزش اسمي سهام يا پسهم الشركه بعنوان علي الحساب پگواهي لازم را جهت نقل و انتقال صادر نمايند .

علي اصغر شاياني – مدير كل ماليات بر شركتها

بخشنامه شماره92435/31

حوزه ذيصلاح صدور گواهي

13740825

92435/31

وزارت بازرگاني – اداره كارت بازرگاني
بازگشت به نامه شماره 917715 مورخ 14/8/74 باطلاع ميرساند حسب الامر مقام محترم معاونت درآمدهاي مالياتي درخصوص صدور گواهي موضوع ماده 186 قانون مالياتهاي مستقيم اعم از صدور , تجديد يا تمديد كارت بازرگاني با هماهنگي اداره كل ماليات برشركتها مقرر شده و صدور گواهي مذكور شركتهائيكه پرونده مالياتي آنها بنا به اختيار حاصل از تبصره 1 ماده 221 ( ق.م.م ) در حيطه رسيدگي حوزه هاي مالياتي محل فعاليت عمده (كارخانه ) موديان قرار گرفته , تا پايان سال 74 در صلاحيت حوزه هاي مالياتي اقامتگاه قانوني شركتهاي يادشده است و از ابتداء سال 75 مراتب فوق به عهده حوزه مالياتي ذيربط كه مرجع رسيدگي مالياتي ميباشد , خواهد بود .

محمدرضايزدي زاده
مديركل اداره كل اطلاعات و خدمات مالياتي

بخشنامه شماره3784

مرجع ذيصلاح

13740203

3784

بنا به اختيار حاصل از تبصره ذيل ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 1336 مجلس شوراي اسلامي و پيروبخشنامه شماره 29574/2983/5/30-9/7/69 به آن اداره مقتضي است كه امر رسيدگي به پرونده هاي مالياتي موديان مجهول و مجعول المكان كه در محدوده آن اداره كل بهر نحوي داراي درآمد بوده اند ( باستثناي مواردي كه در قانون مذكور تصريح گرديده است ) به تشخيص خود به يكي از حوزه هاي مالياتي ارجاع و يا عنداللزوم نسبت به تشكيل حوزه مالياتي خاص جهت اين امر اقدام نمايند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

اداره كل اطلاعات و خدمات مالياتي
احتراماً
نظر باينكه برخي از اشخاص حقيقي بدون داشتن محل كسب ثابت و معلوم اقدام به خريد وفروش كالا از كارخانه ها و شركت هاي توليدي نموده و يا از طريق بنگاه هاي باربري با منعكس نمودن نشانيها مجعول , كالا به شهرستانها ارسال مي نمايند و بفروش مي رسانند و از اينگونه اشخاص اطلاعيه و يا بارنامه هايي (بانشاني جعلي ) بدست مي آيد كه بيانگذ تحصيل درآمد براي اشخاص فوق الذكر مي باشد و در مواردي كه محل كار و سكونت مودي مطلقاً معلوم نباشد ( هرچندكه بعضاً اوراق مالياتي در اجراي ماده 208 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ابلاغ ميگردد ) حوزه ذيصلاح براي مطالبه ماليات در قانون بوضوح پيش بيني نشده است لذا بمنظور جلوگيري از تضييع حقوق دولت و ايجاد رويه واحد درخواست مي گردد در صورت موافقت موضوع به وزارت متبوع اعلام شود تا در ادارات كل مالياتهاي مربوطه حوزه ( يا حوزه هاي ) خاصي جهت موديان مجعول و مجهول المكان تشكيل و نسبت به مطالبه ماليات اقدام نمايد .

عيسي مجرد
رئيس اداره اطلاعات و رسيدگي

بخشنامه شماره59054/6666-4/30

در خصوص اجراي مقررات تبصره 45 بودجه 77 و شرکتهائيکه در چند محل فعاليت دارند

13771212

59054/6666-4/30

نظر به اينكه درخصوص اجراي مقررات تبصره 45 قانون بودجه سال 1377 مبني بر واگذاري مراحل تشخيص و وصول ماليات كليه شركتها و واحدهاي توليدي و خدماتي مستقر در استانها عهده اداره كل اموراقتصادي و دارائي استانهاي مربوط و تكليف موضوع قسمت اخير تبصره 1 اصلاحي ماده 221 قانون مالياتهاي مستقيم و همچنين مقررات تبصره 2 الحاقي به ماده مزبور مصوب 18/9/1377 داير بر اينكه ” آن تعداد از اشخاص حقوقي موضوع اين قانون كه در دو يا چند محل فعاليتهاي تجاري – توليدي اقتصادي و درآمدي دارند شهر يا محلي كه بيشترين فعاليتهاي فوق در آن صورت ميگيرد مجاز به رسيدگي پرونده هاي مالياتي ميباشند “ براي مامورين تشخيص و واحدهاي مالياتي ابهام وجود دارد , موارد ذيل را جهت اجرا مقرر ميدارد :

1- مرجع صلاحيتدار جهت تعيين اينكه بيشتر فعاليت هاي اشخاص حقوقي مذكور در تبصره 2 موصوف در كدام شهر يا محلي صورت ميگيرد , مميزمالياتي آخرين حوزه مالياتي رسيدگي كننده به وضعيت مالياتي اشخاص مزبور خواهد بود كه اين امر مي بايست با توجه به ارقام مندرج در آخرين اظهارنامه و صورتهاي مالي تسليمي و دفاتر و اسناد و مدارك آنها و در صورت عدم توفيق از آنطريق براساس تحقيقات و بررسي هاي لازم كه در هر صورت بايد به تأئيد سرمميز و مميزكل مالياتي ذيربط رسيده و متضمن نظر مديركل مربوط باشد , انجام گيرد .

2- پرونده مالياتي پيمانكاران , شركتهاي حمل و نقل ( زميني , هوائي و دريائي ) و بانكها به استثناء بانك هاي صادرات استانها و همچنين شركتهاي بازرگاني كه از مبادي مختلف گمركات كشور مبادرت به واردات و صادرات كالا مي نمايند توسط حوزه مالياتي محل اقامتگاه قانوني مورد رسيدگي واقع گردد .

3- درخصوص رسيدگي به پرونده هاي مربوط به شركتهاي نفت , پتروشيمي و گاز و شركتهاي تابعه نيز مفاد بند يك اين دستورالعمل جاري بوده و درصورت عدم امكان دسترسي به محل فعاليت عمده بشرح موارد مذكور در تبصره 2 قانون فوق ميتوان موضوع را از وزارت نفت استعلام و در تصميم گيري نهائي مدنظر قرار دارد.
4- موكداً يادآوري مي شوند , ادارات كل مالياتي تهران و ادارات كل اموراقتصادي و دارائي استانها مكلفند به منظور اجراي مصوبات اخير يادشده در احاله پرونده ها به حوزه مالياتي ذيصلاح جهت شروع رسيدگي تعجيل نمايند و چنانچه در موارد خاصي راجع به تعيين حوزه مالياتي ذيصلاح با اشكال مواجه بودند , مراتب را براي اتخاذ تصميم نهائي وسيله مديران‌كل محترم به اين معاونت اعلام نمايند.

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره15082/3195-4/30

اظهار نامه مي بايستي به حوزه محل فعاليت عمده تسليم و همچنين ارشاد در خصوص اشخاصيکه چند محل فعاليت دارند

13780403

15082/3195-4/30

چون ماده واحده قانون اصلاح ماده 221 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن داير بر اصلاح تبصره ذيل ماده موصوف و الحاق يك تبصره بعنوان تبصره 2 به آن , از حيث تسليم اظهارنامه و ترازنامه و حساب سودوزيان و پرداخت ماليات به حوزه مالياتي ذيصلاح موجب بروز ابهام براي برخي از اشخاص حقوقي كه محل فعاليت عمده آنها با مركز اموراداري شان متفاوت مي باشد , گرديده است , لذا بمنظور رفع ابهام و تعيين تكليف ايندسته از اشخاص حقوقي با توجه به اينكه حسب مقررات قسمت اخير تبصره 1 ماده مذكور در صورت مغايرت ساير مواد و تبصره هاي قانون مالياتهاي مستقيم و ساير قوانين با مفاد تبصره يادشده , ملاك عمل مفاد اين تبصره خواهد بود, مقرر مي شود :
1- شركت هائي كه محل فعاليت عمده آنها با مركز امور اداري متفاوت است اظهارنامه و ترازنامه و حساب سودوزيان خود را به حوزه مالياتي محل فعاليت عمده شركت تسليم و ماليات متعلقه را پرداخت نمايند .
2- اشخاص حقوقي موضوع تبصره 2 ماده واحده مورد بحث كه در دو يا چند محل فعاليتهاي تجاري توليدي اقتصادي –درآمدي دارند اظهارنامه و ترازنامه و حساب و سودوزيان خود را به حوزه مالياتي شهر يا محلي كه بيشترين فعاليتهاي فوق را در آن صورت مي گيرد تسليم و ماليات متعلقه را پرداخت نمايند . در موارديكه از حيث تشخيص شهر يا محلي كه بيشترين فعاليتهاي يادشده در آن صورت مي گيرد, بين شخص حقوقي و حوزه مالياتي كه براي تسليم اظهارنامه و ترازنامه و حساب سودوزيان به آن مراجعه مي شود اختلاف نظر باشد , در اينصورت حوزه مالياتي مزبور مكلف است نسبت به دريافت و ثبت مدارك مذكور و تسليم رسيد به مودي اقدام و متعاقباً بدون فوت وقت حوزه صلاحيتدار را با رعايت قسمت اخير مفاد بند 1 بخشنامه شماره 59054/6666-4/30 مورخ 12/12/77 تعيين و مدارك دريافتي را كتباً به حوزه مالياتي ذيصلاح ارسال و مراتب را به مودي نيز اعلام نمايد . هرگاه تعيين حوزه مالياتي به ترتيب يادشده مقدور نباشد , لازم است فوراً با رعايت سلسله مراتب اداري موضوع را به دفتر اينجانب اعلام تا پس از تعيين حوزه صالح نسبت به ارسال مدارك دريافتي به حوزه مالياتي ذيربط بشرح فوق اقدام نمايند. بديهي است در اين قبيل موارد ماليات پرداختي نيزبه حساب وصولي حوزه مالياتي ذيصلاح منظور خواهد شد . مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره49420

تقسيم بندي حوزه هاي مالياتي مشاغل بر اساس محدوده جغرافيايي

13781001

49420

بنا به اختيار حاصله از ماده 221 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و تبصره 1 ذيل آن , حوزه مالياتي ذيصلاح براي رسيدگي و تشخيص درآمد مشمول ماليات مشاغل در ادارات كل مالياتي تهران و ادارات كل اموراقتصادي و دارائي استانها , براساس محدوده جغرافيايي تعيين مي گردد , لذا از تاريخ ابلاغ اين بخشنامه ادارات كل مذكور مكلفند با رعايت موارد ذيل نسبت به تغيير وضعيت حوزه هاي مالياتي مشاغل خاص به حوزه هاي مالياتي جغرافيايي اقدام نمايند :
1- مبناي تقسيم بندي حوزه هاي مالياتي جغرافيائي , گشت هاي پستي تعريف شده در سيستم كدپستي ده رقمي مي باشد .
2- حوزه هاي مالياتي مشاغل جديد كه از تبديل وضعيت حوزه هاي خاص ايجاد مي شود مجدداً به ماليات مشاغل اختصاص خواهد يافت و از تركيب با ساير منابع مالياتي مانند مستغلات خودداري شود .
3- تشخيص و مطالبه ماليات حق واگذاري (سرقفلي ) به عهده حوزه هاي مشاغل مي باشد .
4- رسيدگي به پرونده هاي مشاغل پزشكان , مهندسين ناظر , مترجمين , وكلاي دادگستري , دفترخانه هاي اسناد رسمي ازدواج و طلاق و دارندگان وسائط نقليه عمومي كه در سطح تهران توسط حوزه هاي خاص انجام مي شود از شمول اين بخشنامه مستثني بوده و اتخاذ تصميم در اين مورد متعاقباً اعلام مي گردد .
5- حداكثر مهلت مقرر براي تبديل وضعيت حوزه هاي فوق و جابجائي پرونده هاي مالياتي , پايان بهمن ماه سال جاري مي باشد و ادارات كل مكلفند مراتب خاتمه انجام كار را كتباً به اداره كل اطلاعات و خدمات مالياتي اعلام نمايند . اداره كل مزبور گزارش نهايي انجام كار را پس از انقضاي مهلت يادشده به اين معاونت اعلام مي نمايد .
مديران كل محترم مسئول حسن اجراي مفاد اين بخشنامه خواهند بود و دادستاني انتظامي مالياتي نظارت بر كيفيت انجام كار را به عهده خواهد داشت . بديهي است در موارد مقتضي ادارات كل , ضرورت تشكيل حوزه هاي خاص را با هماهنگي اداره كل اطلاعات و خدمات مالياتي اعلام نموده و در هر صورت تشكيل حوزه هاي خاص منوط به موافقت اين معاونت مي باشد .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

49504/8349-4/30-4/10/1378

پيرو بخشنامه شماره 27828/5235-4/30 مورخ 6/6/78 درخصوص نحوه اجراي حكم بند ”ش“ تبصره (2) قانون بودجه سال 1378 كل كشور بدينوسيله متذكر مي شود چنانچه بيمارستانهاي دولتي و داروخانه هاي آنها از جمله موسسات وابسته به دانشگاههاي دولتي يا وزارتخانه ها بوده و شخصيت حقوقي مستقلي بصورت شركت نداشته باشند در اين صورت طبق بند يك بخشنامه فوق الذكر از شمول حكم بند (ش) تبصره 2 قانون بودجه سال 1378 كل كشور مستثني بوده و مشمول ماليات نخواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده222حذف شد .

بخشنامه شماره1147-4/30

پروانه بهره برداري موقت و استرداد مالياتهاي اضافي

13770428

1147-4/30

بازگشت به نامه شماره 37/3112 مورخ 8/2/1377 عنوان معاون درآمدهاي مالياتي اشعار ميدارد :
منظور از پروانه بهره برداري موضوع ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 همان پروانه بهره برداري است كه واحد توليدي پس از طي كليه مراحل و تامين شرايط لازم طبق مقررات موضوعه از جمله موافقت سازمان محيط زيست از وزارت خانه ذيربط دريافت نموده باشد . لذا از آنجا كه پروانه بهره برداري موقت ارسالي آن اداره كل كه تحت شماره 2991/300 مورخ 27/3/1376 صادر گرديده با توجه به مندرجات گزارش مامورين تشخيص كه به ضميمه نامه فوق ارسال نموده ايد حائز شرايط صدور پروانه بهره برداري مورد بحث نمي باشد اعمال معافيت مالياتي بر آن اساس نيز فاقد محمل قانوني خواهد بود . معهذا هر زمان كه پروانه بهره برداري اصيل صادر گرديد اعمال معافيت مالياتي مقررات ماده 132 فوق الذكر از تاريخ شروع بهره برداري موجه خواهد بود , البته توجه خواهند داشت چنانچه بهر علتي ماليات از طرف مودي اضافه پرداخت شده باشد استرداد مالياتهاي اضافه دريافت شده بموجب مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفند 1366 امكانپذير ميباشد .

علي اكبر سميعي -رئيس شوراي عالي مالياتي

ماده223حذف شد .

بخشنامه شماره38176

لغو احكام هياتهاي مشورتي و هماهنگي مالياتي

13760904

38176

نظر به اينكه هياتهاي مشورتي وهماهنگي كه دربرخي ازواحدهاي مالياتي تشكيل ودرامرتشخيص مالياتها اظهارنظرمينمايند، فاقدوصف عنواني درقانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ميباشند، لذابا تذكر مواد221 و 237 قانون مزبورازحيث وظايف ومسئوليت هاي مامورين تشخيص در محدوده اي كه بخدمت اشتغال دارندوهمچنين تاكيدبرلزوم نظارت برحسن اجراي قانون موضوع ماده 223 توسط مميزين كل مالياتي ويادآوري اين مطلب كه ايجاد هماهنگي لازم درحوزه هاي تحت سرپرستي نيزازمصاديق بارزحسن اجراي قانون ميباشد،بمنظوررعايت حدوداختيارات ومسئوليت هاي مامورين تشخيص كه درقانون تصريح شده است مقتضي است فورا" نسبت به لغووابطال احكامي كه براي مامورين مالياتي به عنوان عضوهياتهاي مزبورصادرشده است اقدام ونتيجه رابه دفتر اينجانب اعلام نمايند.بديهي است مديران كل ومعاونين مالياتي آنهاومميزين كل مالياتي ذيربط درواحدهاي تحت سرپرستي ونظارت خودنسبت به ايجادهماهنگي درامرتشخيص ماليات ازطريق ارشادوارائه تعليمات ضروري اقدامات لازم رابا توجه كامل به مفاد ماده 237 معمول خواهندنمود.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره5948/257/5/30

تفويض اختيار به مديران

13680211

5948/257/5/30

اداره كل اموراقتصادي ودارائي

دراجراي ماده 231 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و تبصره ذيل آن تعيين حوزه مالياتي وحسب اقتضاء تشكيل حوزه هاي خاص مالياتي كماكان به آن اداره كل تفويض ميگردد. همچنين بنا به اختيار حاصل از تبصره يك ماده 223 قانون ياد شده اجازه داده ميشود در موارد لزوم وعندالاقتضاء وظايف اختصاصي وعمومي مميز كل را دربعضي از حوزه ها موقتا" بعهده سرمميز مالياتي قرار دهند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي
از طرف حسيني

بخشنامه شماره32678/2315/5/30

تفويض اختيارات رييس دارايي به مميزين کل و سر مميزين

13680705

32678/2315/5/30

درتعقيب 37790/2484-5/30 - 25/8/1367 چون بااجراي قانون جديد محاسبات عمومي كشور مصوب 1/6/66 مجلس شوراي اسلامي واعلام تشكيلات جديدازطرف وزارت متبوع عنوان " رئيس دارايي " مراكز استانها ازسازمان جديد ادارات كل اموراقتصادي ودارائي حذف گرديده است لذا باعنايت به اختيارات مديران كل استانها مقتضي است بمنظور تسريع درامورجاري و وصول به موقع مالياتها وظايفي را كه بموجب قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي بعهده رئيس اداره دارائي ميباشد حسب اقتضاء به مميزين كل ياسرمميزين مالياتي ويا رؤساي ادارات وصول واجراء مراكز استانها تفويض و راساً‌ نسبت به صدور احكام لازم اقدام نمايند.

وزيراموراقتصادي ودارائي

ازطرف حسيني

بخشنامه شماره3988/485/4/30

نظارن سر مميز در گزارش املاک مالک

13730224

3988/485/4/30

عطف به نامه شماره 48/1572 - 23/1/1373 راجع به لزوم يا عدم لزوم كسب تائيديه سرمميزين مالياتي نسبت به گزارشهاي مميزين مالياتي در خصوص املاك مسكوني مالك و يا نقل وانتقال و غيره اشعار مي دارد :

در باره نقل وانتقال املاك ، از آنجا كه طبق ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه آن ، گواهي انجام معامله وسيله سرمميز مالياتي ذيربط صادر مي گردد ، و در نتيجه گزارشها و اقدامات مميز مالياتي مورد رسيدگي كامل سرمميز مذكور قرار مي گيرد ، ايراد و اشكالي متصور نيست درخصوص گزارشهاي مربوط به املاك مسكوني مالك هم ، چون ممكن است موضوع مانند ساير مسائل مالياتي مورد اختلاف بين مميز و سرمميز باشد ، بنا به حكم عام ماده 236 قانون ياد شده ، جلب نظر سرمميز مالياتي متبوع الزامي است ، بعلاوه درهرحال سرمميزين مالياتي حسب اختيار قانوني مذكورر در ماده 223 قانون فوق الاشعار ميتوانند بطرق مقتضي به طرز كار مامورين حوزه خود نظارت نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11694

راهنمايي و ارشاد کادر تشخيص

13780316

11694

گزارش هاي بازرسي از برخي ادارات كل حاكي از آن است كه مقررات قانون مالياتهاي مستقيم و دستورالعمل هاي صادره , درموارد زير بعضاً درمقياس چشمگيري بنحو مطلوب اجرا نمي گردد و لازم است آقايان مديران حسب مورد معاونان مالياتي و مميزين كل بشرحي كه خواهد آمد به نارسايي هاي گزارش شده رسيدگي و ضمن نظارت بر حسن اجراي مقررات , هرسه ماه يكبار بهبود وضعيت اجراي امور و احياناً نارسائيهاي اداري را به دفتر اينجانب گزارش نمايند :
1- دربرخي حوزه هاي مالياتي , ارقام درآمد مشمول ماليات مندرج در گزارشهاي مبناي تنظيم برگ تشخيص يا اوراق تشخيص ماليات , در دفاتر انديكاتور مميزين و سرمميزين مالياتي به حروف نوشته نمي شود . از آنجا كه تخلف فوق مي تواند داراي تبعات نامطلوب و مخل انتظام امور اجرايي باشد , موكداً يادآوري مي گردد كه تكرار آن حتي براي يك بار موجب معرفي مامور تشخيص خاطي به دادستاني انتظامي مالياتي خواهد بود و مسئوليت مستقيم نظارت بر اين امر برعهده مميزين كل مالياتي است .
2- مشخصات شناسنامه اي موديان در بسياري موارد در اوراق مالياتي درج نمي شود و اين امر علاوه بر احتمال اشتباه در مطالبه ماليات از مودي واقعي , موجب توقف عمليات اجرايي در مرحله نهايي وصول ماليات مي گردد لذا مقتضي است منبعد از بروز اينگونه سهل انگاريها پيشگيري شود .
3- اكثر حوزه هاي مالياتي راجع به اعلام شروع به كار , يا تعطيل محل كسب , يا تخليه مورد اجاره , و ساير اطلاعيه هاي كتبي موديان , به موقع تحقيق محلي و تنظيم گزارش نمي نمايند .
مقتضي است ضمن رفع تنگناهاي احتمالي براي مراجعه بموقع ماموران تشخيص به محل در اينگونه موارد از تكرار امر موكداً پيشگيري شود .
4- بيشتر اوراق مالياتي به ويژه در منبع مستغلات ابلاغ قانوني ميگردد و اين امر موجب عدم مراجعه به موقع موديان , لزوم ارجاع عموم پرونده ها به هيأت حل اختلاف و در نتيجه معطل ماندن اقدامات بعدي پرونده ها مي شود لازم است ضمن گزارش علل اين نارسايي سريعاً در رفع آن چاره جويي و اقدام گردد .
5- گزارشهاي تنظيمي مبناي صدور برگ تشخيص ماليات , در بسياري موارد متكي به تحقيق و اطلاعات كافي نبوده و برخلاف ماده 237 قانون مالياتهاي مستقيم , از دلايل محكم و قابل دفاع برخوردار نيست . طبيعي است برگ تشخيص هايي كه بدين ترتيب تنظيم و صادر مي شود , موجب اعتراض شديد موديان و اتلاف وقت هيأتهاي حل اختلاف مالياتي و احياناً تضييع حقوق دولت گردد . لهذا موكداً رفع اين نارسايي را خواستار است .
6- آمار تقريب از پرونده هاي قابل طرح در هيأتهاي حل اختلاف وجود ندارد و پرونده هاي مالياتي با فاصله زماني زياد از تاريخ اعتراض موديان به برگهاي تشخيص ماليات , به هيأتهاي بدوي احاله ميگردد و يا در مواردي كه راي هيأت بدوي ابلاغ و مورد اعتراض مودي واقع گرديده يا قرار رسيدگي صادر مي شود تا طرح مجدد پرونده در هيأت تجديدنظر و يا اجراي قرار و دعوت مجدد از مودي براي شركت در جلسه رسيدگي فواصل زماني غيرمنتظره اي مغاير مفاد ماده 23 آئين نامه سازمان تشخيص مشاهده شده است .
مسامه و سهل انگاري در موارد فوق به هيچ وجه قابل تحمل نبوده و خانم ها و آقايان مميزين كل مالياتي لازم است ضمن تهيه برنامه اي براي حوزه هاي مالياتي تابع بر اين امر نظارت و موثر نمايند . مشاهده اينگونه تخلفات در بازرسي هاي بعدي , موجب تعقيب انتظامي افراد مقصر خواهد بود .
7- تعداد پرونده هاي متشكله بابت ماليات حقوق متناسب با تعداد پرونده هاي مشاغل و اشخاص حقوقي نبوده و رسيدگي به ليست هاي حقوق تسليمي از سوي موديان , بمنظور حصول اطمينان از كسر و پرداخت بموقع ماليات قانوني آنان نيز ناكافي و غالباً براي كسر و پرداخت بموقع ساير مالياتهاي تكليفي هيچگونه برنامه و نظارتي نيست . در اين خصوص مديران يا معاونين ادارات كل موظفند با هماهنگي خانم ها و آقايان مميزين كل اقدام و ترتيبات لازم را معمول و نتيجه را حداكثر تا 3 ماه ديگر گزارش نمايد .
8- در مواقع ارجاع و انتقال پرونده هاي مالياتي به هيأتهاي حل اختلاف يا مراجع ديگر , غالباً از اوراق مهم پرونده تصوير تهيه و نگهداري نمي شود تا در فاصله زماني ارسال و ادعاده پرونده امكان پيگيري اقدامات لازم ميسر بوده و در صورت مفقود شدن پرونده , حقوق دولت تضييع نگردد .
9- تعداد هيأتهاي حل اختلاف مالياتي يكي از ادارات كل اموراقتصادي و دارائي مورد بازرسي 2 واحد گزارش شده است و اعلام گرديده كه در نتيجه اين نارسايي نوبت رسيدگي پرونده ها به ده ماه رسيده است و بيش از 4300 پرونده در انتظار نوبت رسيدگي هيأت ها مي باشد . ضمن تذكر جداگانه به مدير مربوط از بابت تسامح و تاخير در رفع اين نارسايي , به ساير مديران محترم يادآور ميگردد كه درصورت وجود اينگونه نارسائيها لازم است سريعاً نسبت به رفع آن اقدام و درصورت وجود هرگونه مانعي , اين معاونت را مطلع نمايند .
10- گزارشهاي بازرسي انجام شده در اين مرحله , عموماً بركافي و موثر نبودن نظارت بيشتر خانم ها و آقايان مميزين كل بر سرمميزين و مميزين مالياتي تحت نظر تاكيد دارد .
در اين خصوص مسئوليت تامين و اعمال اين نظارت را متوجه آقايان مديران كل يا حسب مورد معاونين مالياتي ادارات دانسته و گزارش موارد قصور رابرابر مقررات مالياتي مربوط , بدون هيچگونه چشم پوشي خواستار است .
در خاتمه , توفيق عموم همكاران شريف و خدمتگزار را در تحقق اهداف و برنامه هاي سازمان متبوع از درگاه احديت مسئلت دارد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره3794/940/4/30

وظايف ماموران تشخيص و اعضا ء هيئت حل اختلاف

13700202

3794/940/4/30

مديركل محترم
با عنايت به اشكالات عديده اي كه شورايعالي مالياتي ضمن رسيدگي به شكايات موديان و يا اعضاء شورا مذكور موقع بازرسيهاي معموله از ادارات كل مختلف , با آن مواجه بوده اند , بدينوسيله مراتب زير را جهت ابلاغ به مسئولين ذيربط يادآور مي گردد . ضمناً لازم است منبعد سركشي و پيگيري دقيق معمول فرمائيد تا نكات مورد بحث را دقيقاً رعايت و از ايجاد وقفه در سير امور پرونده هاي مالياتي جداً پرهيز نمايند .
راجع به هيئت هاي حل اختلاف مالياتي
در موارديكه حوزه هاي مالياتي بدون مراجعه به هيئت موضوع تبصره 3 1- ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( يا تبصره 1 ماده 81 قانون ثبل ) , پرونده اي را مورد اقدام قرار داده اند , هيئت هاي حل اختلاف مالياتي ملزم به احاله پرونده مذكور به هيئت حسابرسي يادشده نميباشد بلكه خود به عنوان يك مرجع مافوق مي توانند به موارد اعتراض مودي رسيدگي و راي صادر نمايند.
2- هيئتهاي حل اختلاف مالياتي بايد صورتجلسه را طوري تنظيم نمايند كه راه براي تعبير و برداشتهاي مختلف و يا فتح باب اشكالات ديگر از سوي مودي مسدود گردد . بعنوان مثال بايد مودي را راهنمائي كنند در برگ راي قيد نمايد ” بجز اعتراضات مطروحه , اعتراض ديگري ندارد “ تا جاي عنوان كردن موارد ديگر در هيئت تجديدنظر يا شورايعالي مالياتي بافي نباشد .
3- موضوع عدم حضور نماينده اتاق بازرگاني و صنايع و معادن يا اصناف يا ... بايد با ذكر اينكه ” با وجود دعوت قبلي حضور نيافته يا معرفي نگرديده “ در صورتجلسه راي قيد گردد .
4- هيئتها بايد حتي الامكان با سوال و جواب بيشتر از مودي و مامور تشخيص مربوط , تصميم قطعي اتخاذ و از صدور قرار بيمورد پرهيز كنند .
5- هيئتها بايد مقام بدوي يا تجديدنظر بودن خود را دقيقاً روشن نمايند. 6- اعضاء هيئت ها به درج امضاء در برگ راي اكتفا نكنند بلكه بايد نام و نام خانوادگي و سمت خود را دقيقاً قيد نمايند .
7- اگر پرونده هاي مالياتي سنوات مختلف مربوط به يك مودي در هيئت حل اختلاف مالياتي واحد مطرح ميگردد بعضي سالها مشمول مرحله بدوي و بعضي ديگر مرحله تجديدنظر است . لازم است بمنظور جلوگيري از بروز اشكال در مراحل بعدي , هريك از موارد بدوي و تجديدنظر مورد صدور راي جداگانه ( دراوراق جداگانه ) قرار گيرند .
ب – راجع به ماموران تشخيص و كارشناسان
1- مميزين كل محترم توجه نمايند كه مسئوليت آنان منحصر به حل اختلاف و اعمال قدري تخفيف مالياتي نيست بلكه بايد نظارت قانوني خود را دقيقاً اعمال و سركشي دائم به حوزه هاي ابوابجمعي خود بنمايند و در موارد رسيدگي به اعتراضات مودي , وقتي با موضوع نسبتاً پيچيده اي برخورد مي نمايند, آنرا بهانه براي احاله پرونده به هيئت حل اختلاف مالياتي قرار ندهند بلكه با تحقيق و وارسي كافي اتخاذ تصميم كنند , ضمناً دفاتر خود را بطور دقيق و مرتب تنظيم نمايند .
2- سرمميزين بايد دفاتر انديكاتور خود را بطور منظم تحرير و دفاتر حوزه هاي مالياتي خود و ابوابجمعي خود را همواره مورد بازرسي قرار دهند .
3- مامورين در موارد ابلاغ با حضور پاسبان يا ژاندارم (قانوني ) بايد با مراجعه به محل كار يا سكونت طبق حكم تبصره ماده 203 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 عمل نمايند و دليل اينگونه ابلاغ ( استنكاف يا عدم حضور) دقيقاً در اوراق مالياتي قيدگردد .
4- وقتي اسنادي حاكي از كشف درآمد درباره مودي بدست مي آيد , بلحاظ رعايت عدالت مالياتي و رفع تبعيض و تامين حقوق دولت بايد ساير پرونده هاي مالياتي مشابه نيز بر همان اساس مورد اقدام قرار گيرند . 5- مسئولين بايد اسناد موديان را كه نزد خود دارند پس از انجام اقدامات لازم در اسرع وقت به آنان اعاده نمايند.
6- ماموران تشخيص مربوط بايد در جلسه رسيدگي هيئت هاي حل اختلاف مالياتي حضور يابند .
7- ماموران بايد توجه داشته باشند با اجراي هر چه دقيق تر قانون مي توانند به اقلام وصولي قابل توجه دست يابند و نبايد بمنظور تامين وصولي بيشتر (بزعم خود) پاره اي مقررات را ناديده بگيرند و يا خداي نكرده بي جهت موجبات ناراحتي مودي را فراهم نمايند .
8- كارشناسان مالياتي يا ماموران مجري قرار بايد توجه داشته باشند كه طبق مفاد قرار صادره عمل نمايند و در راه بيان واقعيات هراسي به خود راه ندهند و هرگز نسبت به موضوعي تعصب بيجا بكار نبندند .
9- گزارشهاي مربوط به تعيين درآمد مشمول ماليات بايد طبق حكم قانون حاوي دلايل و اطلاعات كافي باشد .
10- در مورد آراء هيئت هاي حل اختلاف مالياتي بايد دقت شود كه اولاً ضمن رعايت اصول كلي مربوط به ابلاغ , تاريخ ابلاغ راي به حروف در برگ تنظيمي به مودي قيد گردد تا اين موضوع در مواقع شكايت به شورايعالي مالياتي سبب مكاتبات مكرر و اتلاف براي پي بردن به تاريخ دقيق ابلاغ نشود , ثانياً موقع تنظيم اوراق ماليات قطعي مشخصات راي و تاريخ ابلاغ با قيد اينكه راي بدوي بوده است يا تجديدنظر در محل مخصوص برگ ماليات قطعي درج گردد , ثالثاً مميزين كل در موارد شكايت از راي به شورايعالي مالياتي تاريخ ابلاف راي به مودي را در شكوائيه منعكس كنند. 11- همانطور كه قبلاً در اين زمينه دستورالعمل صادر گرديده , حتي الامكان از استفاده از فرمهاي قديم خودداري و در صورت الزام به استفاده از آنها , متن اوراق تصحيح و چنانچه در اين خصوص از مهر استفاده مي گردد , اوراق مزبور با مهرخوانا ممهور گردد .

احمدحسيني – معاون درآمدهاي مالياتي

بخشنامه شماره54348/10424-4/30

مميزين کل موديان را راهنمايي و ارشاد نمايند

13771117

54348/10424-4/30

راهنمائي و ارشاد موديان محترم مالياتي كه بعلت عدم آشنائي كامل با مقررات مالياتي و روشهاي اجرائي آن قادر به انجام وضايف قانوني خود به طور صحيح نمي باشند , بيش از پيش مورد توجه وزارت متبوع قرار گرفته است و از طرفي با توجه به ماده 223 قانون مالياتهاي مستقيم , مميزين كل مالياتي بلحاظ وظيفه نظارت برحسن اجراي قانون از حيث راهنمائي موديان مالياتي كه مراجعين اصلي حوزه هاي مالياتي را تشكيل مي دهند از صلاحيت لازم برخوردار هستند , لذا به موجب اين دستورالعمل رفع ابهامات و اشكالات و پاسخگوئي به سوالات مالياتي موديان مالياتي به مميزين كل مالياتي محول مي شود .

مميزين كل مالياتي مكلفند , موديان حوزه هاي مالياتي تحت نظارت و سرپرستي خود را با گشاده روئي و حسن خلق پذيرفته , موارد مطروحه از طرف آنها را بر اساس قوانين , مقررات و بخشنامه هاي مرتبط به موضوع بررسي و نسبت به رفع ابهامات , و اشكالات و پاسخگوئي به سوالات مطروحه اقدام لازم معمول نمايند , البته در موارديكه مودي , موضوعي راكتباً مورد سوال قرارميدهد , اعلام پاسخ كتبي ضروري است . نظر به اهميت موضوع لازم است در هر واحد مميز كلي دفتر مخصوصي براي اين منظور تهيه و مشخصات مودي و موارد مطروحه شده توسط وي اعم از كتبي و شفاهي و پاسخهاي داده شده در دفتر مذكور ثبت و با درج تاريخ به امضاي مميز كل و مودي ذيربط برسد ( در موارديكه پاسخ كتبي داده مي شود امضاي دفتر مذكور توسط مودي ضروري نيست ) . بديهي است دفاتر مزبور به طور مرتب توسط عوامل دادستاني انتظامي مالياتي مورد بررسي قرار خواهند گرفت ضمناً ادارات كل مالياتي تهران و ادارات كل اموراقتصادي و دارائي استانها حسب ضرورت و در حدود امكانات موجود مكلفند كارشناس يا كارشناساني را براي همكاري با مميزين كل و كمك به آنها در اين خصوص مامور نمايند . هرگاه مميزين كل به علت پيچيدگي مسائل فني و حقوقي موضوع مطرح شده در پاسخگوئي به مودي با دشواري مواجه يا در صحت قانوني نظر خود ترديد داشته باشند بايد مراتب را با اظهارنظر صريح نسبت به موضوع به اداره كل مربوط اعلام نمايند , مسئولين اداره كل در صورتيكه راساً قادر به پاسخ نباشند , مراتب را به اين معاونت اعلام خواهند نمود .

در محلهايي كه مميز كل مقيم وجود ندارد وظيفه پاسخگوئي و رفع ابهامات و اشكالات به شرح فوق بعهده سرمميز مالياتي است . ادارات كل مكلفند وسيله كارشناس مالياتي سوابق مربوط به اين پرسش و پاسخ را مطالعه و بررسي و جمع بندي اشكالات و ابهامات موجود موارد حل نشده را هر سه ماه يكبار جهت مطالعه و اقدام واحدهاي ستادي به دفتر معاون درآمدهاي مالياتي ارسال نمايند . شوراي عالي مالياتي استعلامها وسوالهاي موديان مالياتي اعم از دولتي و خصوصي و حقيقي و حقوقي را كه بعد از تاريخ صدور اين دستورالعمل واصل مي شود براي پاسخگوئي توسط مميزين كل به ادارات كل مربوطه ارجاع خواهد نمود. مديران كل و دادستاني انتظامي مالياتي نظارت بر حسن اجراي اين دستورالعمل را عهده دار خواهند بود .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده224حذف شد .

ماده 225 خذف شد

بخشنامه شماره44276

دستورالعمل ارشادي كادر تشخيص و نمايندگان هياتهاي حل اختلاف مالياتي

13750922

44276

بسمه تعالي

اداره كل ماليات بر شركتها

پيرو بخشنامه شماره 38006-17/8/75 نظر به اينكه حل و فصل سريع پرونده هاي مالياتي مورد اختلاف و نهايتا" قطعيت مالياتي و مختومه شدن پرونده هاي مذكور درحداقل زمان ممكن و وصول هرچه سريعتر مالياتها از اهم موضوعات موردتوجه اين معاونت ميباشد ، لذا مقرر ميشود بمنظور اجتناب از صدور قرارهاي مكررو تاخير در امور و سرانجام نيل به اهداف فوق ، ضمن تشريك مساعي كامل و همه جانبه با اداره كل امور هياتهاي حل اختلاف مالياتي جدا" مراقبت ونظارت نماينده كليه حوزه هاي مالياتي ابوابجمعي آن اداره كل موارد ذيل را بدقت رعايت نمايند. 1- گزارش رسيدگي پرونده هاي مالياتي بنا به مقررات وآئين نامه ها وبخشنامه هاي مالياتي الزاما" بايد از هر جهت واضح و صريح و بدون ابهام و مستدل و موجه باشد ، بدين معني كه اگر درآمد مشمول ماليات از طريق قبول دفاتر و رسيدگي به آنها و برگشت برخي از اقلام هزينه ياتغيير ارزيابي كالا و مواد ابتدا يا انتهاي دوره مالي مربوطه و ... تشخيص شده است ، دلايل و مستندات قانوني غيرقابل قبول بودن هريك ازاقلام هزينه و تغيير ارزيابي و .... بايد در گزارش رسيدگي دركناراقلام مزبور بطور كامل و واضح درج شده باشد.
چنانچه درگزارش به ضمائمي اشاره و عطف ميشود آن ضمائم جزء لاينفك گزارش محسوب و بايد غيرمخدوش و بدون خط خوردگي و داراي توضيحات كافي و تماما" ممضي به امضاء مامورين تشخيص ذيربط و داراي شماره ثبت انديكاتور باشد . درصورتيكه درآمد مشمول ماليات از طريق علي الراس تشخيص شده است ، دلايل و مستندات قانوني تشخيص علي الراس ( يكي از بندهاي سه گانه ماده 97 قانون مالياتهاي مستقيم ) درگزارش رسيدگي درج و بترتيبي كه در ماده 98 مقررشده دلايل انتخاب نوع قرينه و نحوه تعيين ميزان آن با توجيهات كافي در گزارش قيد و درمورد ضريب اعمال شده نيز صفحه ورديف جدول ضرائب مالياتي سال مربوطه بطوركامل درگزارش منعكس شده باشد و درهرحال اوراق پرونده هائيكه براي طرح در هيئت حل اختلاف مالياتي ارسال ميشود بايد بترتيب تاريخي ثبت و ضبط پرونده هائي كه براي طرح در هيئت حل اختلاف مالياتي ارسال مي شود بايد به ترتيب تاريخي ثبت و ضبط پرونده ها برگ شمار باشند.

مسئولين تحويل پرونده ها و متعاقبا" كارشناسان مالياتي اداره كل امور هياتهاي حل اختلاف مالياتي منبعد قبل از طرح پرونده ها در هيئت حل اختلاف آن ها را بازيني و درصورتيكه واحد اوصاف و مشخصات مشروحه فوق نباشند آنها را براي رفع نواقص و تكميل به حوزه مالياتي اعاده خواهند نمود و دراينصورت مسئوليت تاخير رسيدگي و صدور راي به عهده ماموريني است كه وظايف قانوني خود رادرموارد مذكوره فوق بدرستي انجام نداده اند. 2- قيد اين مطلب كه پرونده در چه هيئتي ( بدوي ، تجديد نظر ، همعرض موضوع ماده 257و ... ) مطرح ميشود روي فرم دعوتنامه حضوردرجلسه هيئت حل اختلاف ضروري است .
3- پرونده هاي مالياتي مورد اختلاف بايد دو روزاداري قبل از تاريخ تشكيل جلسه هيئت حل اختلاف به مسئول ذيربط در اداره كل مزبورتحويل شود بديهي است آن اداره كل از تحويل پرونده ها زودتر يا ديرترازموعدمذكور خودداري خواهد نمود .
4- مستندا" به ماده 246 قانون مالياتهاي مستقيم و ماده 26 آئين نامه سازمان تشخيص و بخشنامه شماره 38006-17/8/75 مامورين ذيربط بايد در جلسه هيئت حل اختلاف مالياتي حاضر و اقدامات خود را توجيه و پاسخگوي سئوالاتيكه هيئت حل اختلاف در مقام رسيدگي به اعتراضات و ادعاهاي مودي از آنها ميكند باشند ، در غير اينصورت هرگاه بعلت عدم حضورآنهاامكان صدورراي يا قرار صحيح و موافق قانون فراهم نشود مطابق مفاد بخشنامه فوق الاشاره قرار تجديد وقت بعلت عدم حضورمامور صادر خواهدشدومسئوليت تعويق رسيدگي و صدورراي يا قرارقانوني بعهده ماموريني خواهد بود كه در جلسه حاضر نشده اند.
5- درمورد مالياتهاي تكليفي موضوع ماده 104 كه جنبه علي الحساب دارد ، ماليات مطالبه شده درحقيقت ماليات گيرندگان وجوه مذكوردرماده يادشده است و بهمين لحاظ لازم است درگزارش مبناي مطالبه مالياتهاي موصوف ، مشخصات دريافت كنندگان وجوه تصريح گردد ، درغيراينصورت هيئت حل اختلاف قرار رفع نقص بعهده حوزه مالياتي كه اين نوع مالياتها را مطالبه كرده است صادر خواهد نمود.
6- درمورد مطالبه ماليات حقوق نيز برعايت قانون و مفاد بخشنامه هاي صادره هويت دريافت كنندگان حقوق بايد در گزارش مشخص و نحوه محاسبات كاملا" روشن باشد والاهيئت حل اختلاف مطابق قسمت اخير بند 5 اقدام مينمايد. 7- نظر به اهميت پرونده هاي موديانيكه ماليات آنها پس ازاجراي ماده 181 قانون مالياتهاي مستقيم بموجب برگهاي تشخيص متمم مطالبه ميشود ، لذا لازم است گزارش رسيدگي مبناي صدور برگ تشخيص اين قبيل موديان ازهر حيث كامل و بدون نقص و با توجيهات و دلايل موجه تنظيم و بخصوص از جهت انتخاب قرينه و اعمال ضريب و محاسبات و مدارك و مستندات تعلق درآمد به مودي داراي توضيحات كافي باشد تا موديان موصوف نتوانند بااستفاده و تمسك به نقاط ضعف و ايرادات موجود در گزارش موجب صدور قراررسيدگي مجدد وبطي جريان امور و تعويق قطعيت ماليات شوند و بدون نياز به صدور قرارصدور راي و ووصول ماليات در حداقل زمان امكان پذيرگردد.
8- به جهت حضور بموقع درجلسات هيئت حل اختلاف و صرفه جوئي در وقت ، مميزين مالياتي ميتوانند فهرست تعدادي از پرونده هاي مورد اختلاف حوزه هاي خود را ( حداقل ده پرونده ) يكجا براي تعيين وقت جلسه ارسال نمايند تا براي آنها دريكروز معين تعيين وقت شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره15529/6442/4/30

وكالت كارمندان دارايي

13680512

15529/6442/4/30

اداره كل ماليات برشركتها

پيروبخشنامه هاي شماره 6864-16/2/1368و8032/3045/4/30 -6/4/1368 به ترتيب مربوط به ابلاغ آئين نامه سازمان تشخيص و نحوه اجرائي ماده 171 قانون مالياتهاي مستقيم بدينوسيله حذف تبصره هاي ماده 27 آئين نامه سازمان تشخيص وموضوع ماده 225 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راجع به صدورمجوزوكالت يانمايندگي براي كاركنان سابق وزارت امور اقتصادي ودارائي راكه طبق مرقومه مقام محترم وزارت متبوع درهامش گزارش ثبت شده دردفتروزارتي تحت شماره 15529-7/5/1368 صورت گرفته ، اعلام و متذكرمي گرددحوزه هاومسئولان ومراجع مالياتي تاصدوردستورالعمل آتي موظفند ازپذيرفتن كارمندان شاغل دروزارت اموراقتصادي ودارائي ياكساني كه به هر نحوداراي سابقه خدمت دراين وزارت مي باشند، بعنوان وكيل يا نماينده مودي خودداري نمايند0مقتضي است مراتب رادر اسرع وقت به ماموران واحدهاي مالياتي واعضاي هيئتهاي حل اختلاف مالياتي جهت صدورو اجراابلاغ نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11694

راهنمايي و ارشاد کادر تشخيص

13780316

11694

گزارش هاي بازرسي از برخي ادارات كل حاكي از آن است كه مقررات قانون مالياتهاي مستقيم و دستورالعمل هاي صادره , درموارد زير بعضاً درمقياس چشمگيري بنحو مطلوب اجرا نمي گردد و لازم است آقايان مديران حسب مورد معاونان مالياتي و مميزين كل بشرحي كه خواهد آمد به نارسايي هاي گزارش شده رسيدگي و ضمن نظارت بر حسن اجراي مقررات , هرسه ماه يكبار بهبود وضعيت اجراي امور و احياناً نارسائيهاي اداري را به دفتر اينجانب گزارش نمايند :
1- دربرخي حوزه هاي مالياتي , ارقام درآمد مشمول ماليات مندرج در گزارشهاي مبناي تنظيم برگ تشخيص يا اوراق تشخيص ماليات , در دفاتر انديكاتور مميزين و سرمميزين مالياتي به حروف نوشته نمي شود . از آنجا كه تخلف فوق مي تواند داراي تبعات نامطلوب و مخل انتظام امور اجرايي باشد , موكداً يادآوري مي گردد كه تكرار آن حتي براي يك بار موجب معرفي مامور تشخيص خاطي به دادستاني انتظامي مالياتي خواهد بود و مسئوليت مستقيم نظارت بر اين امر برعهده مميزين كل مالياتي است .
2- مشخصات شناسنامه اي موديان در بسياري موارد در اوراق مالياتي درج نمي شود و اين امر علاوه بر احتمال اشتباه در مطالبه ماليات از مودي واقعي , موجب توقف عمليات اجرايي در مرحله نهايي وصول ماليات مي گردد لذا مقتضي است منبعد از بروز اينگونه سهل انگاريها پيشگيري شود .
3- اكثر حوزه هاي مالياتي راجع به اعلام شروع به كار , يا تعطيل محل كسب , يا تخليه مورد اجاره , و ساير اطلاعيه هاي كتبي موديان , به موقع تحقيق محلي و تنظيم گزارش نمي نمايند .
مقتضي است ضمن رفع تنگناهاي احتمالي براي مراجعه بموقع ماموران تشخيص به محل در اينگونه موارد از تكرار امر موكداً پيشگيري شود .
4- بيشتر اوراق مالياتي به ويژه در منبع مستغلات ابلاغ قانوني ميگردد و اين امر موجب عدم مراجعه به موقع موديان , لزوم ارجاع عموم پرونده ها به هيأت حل اختلاف و در نتيجه معطل ماندن اقدامات بعدي پرونده ها مي شود لازم است ضمن گزارش علل اين نارسايي سريعاً در رفع آن چاره جويي و اقدام گردد .
5- گزارشهاي تنظيمي مبناي صدور برگ تشخيص ماليات , در بسياري موارد متكي به تحقيق و اطلاعات كافي نبوده و برخلاف ماده 237 قانون مالياتهاي مستقيم , از دلايل محكم و قابل دفاع برخوردار نيست . طبيعي است برگ تشخيص هايي كه بدين ترتيب تنظيم و صادر مي شود , موجب اعتراض شديد موديان و اتلاف وقت هيأتهاي حل اختلاف مالياتي و احياناً تضييع حقوق دولت گردد . لهذا موكداً رفع اين نارسايي را خواستار است .
6- آمار تقريب از پرونده هاي قابل طرح در هيأتهاي حل اختلاف وجود ندارد و پرونده هاي مالياتي با فاصله زماني زياد از تاريخ اعتراض موديان به برگهاي تشخيص ماليات , به هيأتهاي بدوي احاله ميگردد و يا در مواردي كه راي هيأت بدوي ابلاغ و مورد اعتراض مودي واقع گرديده يا قرار رسيدگي صادر مي شود تا طرح مجدد پرونده در هيأت تجديدنظر و يا اجراي قرار و دعوت مجدد از مودي براي شركت در جلسه رسيدگي فواصل زماني غيرمنتظره اي مغاير مفاد ماده 23 آئين نامه سازمان تشخيص مشاهده شده است .
مسامه و سهل انگاري در موارد فوق به هيچ وجه قابل تحمل نبوده و خانم ها و آقايان مميزين كل مالياتي لازم است ضمن تهيه برنامه اي براي حوزه هاي مالياتي تابع بر اين امر نظارت و موثر نمايند . مشاهده اينگونه تخلفات در بازرسي هاي بعدي , موجب تعقيب انتظامي افراد مقصر خواهد بود .
7- تعداد پرونده هاي متشكله بابت ماليات حقوق متناسب با تعداد پرونده هاي مشاغل و اشخاص حقوقي نبوده و رسيدگي به ليست هاي حقوق تسليمي از سوي موديان , بمنظور حصول اطمينان از كسر و پرداخت بموقع ماليات قانوني آنان نيز ناكافي و غالباً براي كسر و پرداخت بموقع ساير مالياتهاي تكليفي هيچگونه برنامه و نظارتي نيست . در اين خصوص مديران يا معاونين ادارات كل موظفند با هماهنگي خانم ها و آقايان مميزين كل اقدام و ترتيبات لازم را معمول و نتيجه را حداكثر تا 3 ماه ديگر گزارش نمايد .
8- در مواقع ارجاع و انتقال پرونده هاي مالياتي به هيأتهاي حل اختلاف يا مراجع ديگر , غالباً از اوراق مهم پرونده تصوير تهيه و نگهداري نمي شود تا در فاصله زماني ارسال و ادعاده پرونده امكان پيگيري اقدامات لازم ميسر بوده و در صورت مفقود شدن پرونده , حقوق دولت تضييع نگردد .
9- تعداد هيأتهاي حل اختلاف مالياتي يكي از ادارات كل اموراقتصادي و دارائي مورد بازرسي 2 واحد گزارش شده است و اعلام گرديده كه در نتيجه اين نارسايي نوبت رسيدگي پرونده ها به ده ماه رسيده است و بيش از 4300 پرونده در انتظار نوبت رسيدگي هيأت ها مي باشد . ضمن تذكر جداگانه به مدير مربوط از بابت تسامح و تاخير در رفع اين نارسايي , به ساير مديران محترم يادآور ميگردد كه درصورت وجود اينگونه نارسائيها لازم است سريعاً نسبت به رفع آن اقدام و درصورت وجود هرگونه مانعي , اين معاونت را مطلع نمايند .
10- گزارشهاي بازرسي انجام شده در اين مرحله , عموماً بركافي و موثر نبودن نظارت بيشتر خانم ها و آقايان مميزين كل بر سرمميزين و مميزين مالياتي تحت نظر تاكيد دارد .
در اين خصوص مسئوليت تامين و اعمال اين نظارت را متوجه آقايان مديران كل يا حسب مورد معاونين مالياتي ادارات دانسته و گزارش موارد قصور رابرابر مقررات مالياتي مربوط , بدون هيچگونه چشم پوشي خواستار است .
در خاتمه , توفيق عموم همكاران شريف و خدمتگزار را در تحقق اهداف و برنامه هاي سازمان متبوع از درگاه احديت مسئلت دارد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره35790

ارشاد کادر تشخيص جهت قانوني برخورد کردن با موديان و ثبت کليه اوراق ايشان بدون قيد و شرط

13760818

35790

بقرار اطلاع واصله برخي از حوزه هاي مالياتي عليرغم اصول ومباني حقوق اداري و صراحت ماده 7 آئين نامه سازمان تشخيص مبني برلزوم ثبت كليه اوراق و فرمهاي مقرردرقانون و همچنين هرنوع نوشته اي كه از طرف مودي به حوزه مالياتي تسليم ميشوددردفتر حوزه مالياتي و تسليم رسيدبا قيد شماره ثبت دفتر و شماره حوزه و مشخصات اسناد ضميمه به مودي ،ثبت اظهارنامه مالياتي يااعتراض به برگ تشخيص تسليمي ازطرف موديان مالياتي را شفاها" موكول به پرداخت تمام يا قسمتي ازماليات متعلقه مينمايند و وبدين ترتيب باعدم ثبت اظهارنامه يااعتراض موديانيكه درتاريخ تسليم آنهابدلائل گوناگون قادربه پرداخت ماليات نيستندموجبات تضييع حقوق قانوني وايجادنارضايتي موديان محترم را فراهم مينمايد.
لذاموكدا" يادآور ميشود مامورين مسئول حوزه هاي مالياتي مكلفنددرقبال اوراق و اسناد و مدارك و ازجمله اظهارنامه واعتراضي كه ازطرف موديان مالياتي به حوزه مالياتي تسليم ميشودمطابق مقررات مندرج درماده 7 آئين نامه سازمان تشخيص اقدام نمايند ودراين خصوص هيچ عذروبهانه اي مسموع و پذيرفته نيست و درهرحال چنانچه بهرترتيب مسلم شودازطرف مودي بمنظور تسليم اظهارنامه واعتراض درموعدمقرراقدام شده است و مامورين مسئول از انجام وظيفه قانوني درموردثبت آنها خودداري كرده اند، ضمن ممانعت از تضييع حقوق مودي ،مامورخاطي تحت تعقيب قانوني واقع ومجازات خواهدشد،علاوه براين مقامات مافوق اين قبيل مامورين نيزبعلت عدم كفايت و ناكارايي و تعلل درنظارت برطرزانجام وظيفه كاركنان مادون وحسن اجراي قانون مواخذه خواهندشد .
لزوما" مقررميشوددرموارديكه مامورمسئول حوزه اي براي انجام وظايف قانوني خود درخارج ازاداره و درمحدوه بسرميبردو يابهردليلي درمحل كار خودحاضرنيست ،مقام مافوق وي بايد مامورديگري راموظف به ثبت اوراق تسليمي ازطرف مودي و ارائه رسيد به آنها به شرح مقرردرماده 7فوق الاشاره بنمايد .

علي اكبرمازار
معاون درآمدهاي مالياتي

بخشنامه شماره8033/3045/4/30

وکالت کارمندان دارائي

13680406

8033/3045/4/30

اداره كل ماليات بر شركتها
همان طور كه مطلع هستيد به استناد ماده 171 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي , كارمندان وزارت اموراقتصادي و دارائي در دوره خدمت يا آمادگي به خدمت و يا تعليق نمي توانند به مراجع مالياتي بعنوان وكيل يا نماينده موديان مراجعه نمايند و وكالت يا نمايندگي آنان پس از خاتمه خدمت نيز مستلزم اخذ مجوز از وزارت يادشده ميباشد , از طرفي طبق تبصره 1 ماده 27 آئين نامه سازمان تشخيص موضوع ماده 225 قانون مذكور مجوز مورد بحث پس از اظهارنظر هيئتي مركب از رئيس شورايعالي مالياتي و رئيس هيئت عالي انتظامي مالياتي و يك نفر از كارمندان عالي مقام وزارت متبوع از طرف يكي از معاونان وزارت اموراقتصادي و دارائي صادر مي گردد مگر اينكه وكلا يا نمايندگان مزبور وكيل رسمي دادگستري و يا مستخدم و يا پدر , مادر , فرزند , همسر , برادر , خواهر و نواده مودي باشند كه در صورت برابر تبصره 2 ماده 27 آن آئين نامه وكالت يا نمايندگي آنان بدون ارائه مجوز موضوع ماده 171 قابل قبول خواهد بود , لذا مقتضي است به كليه واحدهاي مالياتي تابعه و مسئولين مربوط موكداً يادآوري فرمائيد از پذيرفتن كارمندان شاغل در وزارت اموراقتصادي يا كساني كه به هر نحو داراي سابقه در خدمت در وزارت مزبور مي باشند به عنوان وكيل يا نماينده مودي , در غيراز موارد ارائه مجوز قانوني به شرح فوق و يا مواردي كه منطبق با حكم تبصره 2 ماده 27 آئين نامه سازمان تشخيص باشد , خودداري نمايند . بديهي است عدم توجه نسبت به اين امر قابل اغماض نبوده موجب تعقيب انتظامي متخلفين خواهد بود .

محمد جواد ايرواني -وزير امور اقتصادي و دارائي

بخشنامه شماره57808/6172-4/30

در مورد نحوه صدور گواهي حق واگذاري محل يا درآمد اتفاقي و عدم نياز به صدور برگ تشخيص

13771205

57808/6172-4/30

بقرار اطلاع برخي حوزه هاي مالياتي موقع صدور گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بابت حق واگذاري محل و يا انتقالات مشمول ماليات بردرآمد اتفاقي مبادرت به صدور برگ تشخيص ماليات مينمايند و بعضاً اين عمل را درخصوص ماليات نقل و انتقال قطعي املاك و ساير حقوق مربوط به املاك (‌در موارديكه ميزان ماليات مورد اختلاف واقع و پرونده امر خارج از نوبت طبق تبصره 1 ماده 187 مذكور به هيأت حل اختلاف مالياتي احاله ميگردد ) نيز انجام ميدهند . لذا بموجب اين دستورالعمل متذكر مي گردد كه صدور برگ تشخيص ماليات در اين مرحله كه طرفين معامله متقاضي صدور گواهي انجام معامله و در حقيقت مشغول تهيه مقدمات كار براي صدور سند معامله هستند و هنوز درآمدي تحقق نيافته است فاقد وجاهت قانوني است و صدور برگ تشخيص ماليات در اين مقطع فقط بابت مالياتهاي معوقه مانند ماليات بردرآمد اجاره و يا مشاغل سنوات گذشته بلامانع خواهد بود .

عده اي از ماموران تشخيص و اعضاء هيأتهاي حل اختلاف مالياتي از مفاد تبصره 1 پيش گفته چنين استنباط مينمايند كه لازمه ارجاع امر به هيأت حل اختلاف مالياتي صدور برگ تشخيص ماليات است . حال آنكه علاوه بر لزوم رسيدگي خارج از نوبت مصرح در آن تبصره , اگر طرفين بنا به عللي از انجام معامله منصرف شوند , برگ تشخيص ماليات بصورت يك سند معلق و غيرقابل پيگيري در پرونده باقي خواهد ماند كه چنين وضعي موردنظر مقنن نمي تواند باشد .

بنا به ملاحظات فوق و بمنظور اتخاذ رويه واحد مقتضي است جهت صدور گواهي انجام معامله منبعد ضمن خودداري از صدور برگ تشخيص ماليات براي موارد فوق الذكر بطريق زير عمل نمايند :

1- مميز مالياتي ابتدا راجع به مالياتهاي معوقه اي كه تا آن تاريخ مورد مطالعه قرار نگرفته , با تهيه گزارش جداگانه در صورت لزوم برگ تشخيص ماليات را با رعايت ماده 236 قانون مالياتهاي مستقيم صادر و يا حسب مورد براي امضاء سرمميز تنظيم و پس از وصول مالياتهاي موضوع اوراق تشخيص , نسبت به صدور اوراق ماليات قطعي اقدام و اگر برگ تشخيص مورد اعتراض مودي قرار گرفت و اختلاف مالياتي وسيله مميز كل ذيربط رفع نگردد , پرونده را خارج از نوبت به هيأت حل اختلاف مالياتي موضوع تبصره 1 ماده 187 احاله كند .

2- مميز مالياتي همزمان با اجراي مقررات موضوع بند 1 بالا گزارشي مبني بر شرح نوع معامله در دست انجام و محاسبات مالياتي مربوط به آن تهيه و به سرمميز مالياتي ذيربط تسليم و حسب نظر سرمميز مالياتهاي متعلق را وصول و درصورت مواجهه با اعتراض مودي , ضمن آنكه نظر حوزه مميزي با سرمميزي را درخصوص مأخذ و ميزان ماليات طي نامه رسمي به او ابلاغ ميكند , پرونده را ( بدون صدور برگ تشخيص ) خارج از نوبت به هيأت حل اختلاف مالياتي احاله نمايد .

3- پس از رفع اختلاف احتمالي , مالياتهاي معوقه و حسب مورد جرائم متعلق و نيز مالياتهاي متعلق به معامله مورد نظر و ساير مالياتهاي موضوع ماده 187 توسط مميز مالياتي وصول و در نهايت گزارش جامعي از وضعيت پرونده ( از تاريخ صدور آخرين مفاصا حساب و يا گواهي انجام معامله تا زمان اقدام ) و معامله در دست انجام با ذكر شماره و تاريخ آخرين مفاصاحساب و يا گواهينامه قبلي و يا در موارد عدم صدور اوراق مالياتي مزبور با قيد شماره و تاريخ برگ هاي مالياتي قطعي و احتساب جمع بدهيهاي مالياتي (اصل و جرايم و ملحقات ) و ماليات متعلق به معامله مذكور و ساير مالياتهاي مربوط به مورد معاوله و بالاخره قيد مشخصات و مبالغ قبوض ماليات پرداختي و بطوركلي اجراي دقيق ماده 15 آئين نامه سازمان تشخيص موضوع ماده 225 , فرم گواهي انجام معامله تهيه و همراه با اين گزارش نزد سرمميز مالياتي متبوع ارسال نمايند .

4- سرمميز مالياتي مكلف است با بررسي دقيق گزارش يادشده و رفع نقائص احتمالي , گواهي مورد درخواست را طرف مهلت مقرر در ماده 187 صادر و تحويل مودي بنمايد و ضمناً عملكرد حوزه مميزي را دقيقاً كنترل و هرگونه سهل انگاري و اعمال غيرقانوني احتمالي را كه سبب وقفه در كار و نارضايتي مودي گرديده است بدون اغماض از طريق مقامات مافوق به دادستاني انتظامي مالياتي گزارش كند .

5- در موارديكه مودي برابر قسمت اخير تبصره 1 ماده 187 مايل به اخذ گواهي انجام معامله قبل از رسيدگي و صدور راي مراجع حل اختلاف مالياتي باشد , حوزه مالياتي مكلف است ضمن وصول ماليات مورد قبول او و اخذ سپرده با تضمين معتبر معادل مابه الاختلاف , نسبت به صدور گواهي انجام معامله اقدام و توجه نمايد كه مراجعه به هيأت حل اختلاف مالياتي قبل از صدور گواهي و يا موكول نمودن آن به بعد , بسته به نظر مودي است و ماموران مالياتي حق تعيين تكليف در اينخصوص را ندارند . بعلاوه , در موارد صدور گواهي قبل از رسيدگي هيأت حل اختلاف مالياتي , مميز مالياتي موظف است پرونده امر را در اولين فرصت جهت صدور راي به هيأت حل اختلاف مالياتي احاله نمايد .

مفاد اين بخشنامه مورد تإئيد هيأت عمومي شوراي عالي مالياتي قرار گرفته است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و حساب سود وزيان آنها كه در موعد مقرر قانوني تسليم شده است در مهلت مذكور در ماده (156) اين قانون نخواهد بود . درغير اينصورت ، درآمد مذكور در ترازنامه يا حساب سود وزيان تسليمي قطعي خواهد بود .

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت شود مودي فعاليتهايي داشته است كه درآمد آن را كتمان نموده است و يا اداره امورمالياتي در موقع صدور برگ تشخيص از آن مطلع نبوده اند ، ماليات بايد با محاسبه درآمد ناشي از فعاليتهاي مذكور تعيين و مابه تفاوت آن با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه شود .

بخشنامه شماره14247

بخشنامه در خصوص بند 15 (دفاتر رسمي) ماده 96 اصلاحي قانون مالياتهاي مستقيم

13810216

بسمه تعالي

اداره كل

نظر به اينكه بموجب بند 15 ذيل ماده 96 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 صاحبان دفاتر اسناد رسمي از جمله موديان موضوع بند ب ذيل ماده 95 قانون مذكور معرفي و مكلف اند از سال 1381 فعاليت شغلي خود را در دفاتر درآمد و هزينه ثبت نمايند كه عنقريب دستورالعمل طرز نگهداري دفاتر مذكور ابلاغ خواهد شد عليهذا با التفات به مراتب واينكه از مفاد ماده 227 قانون مالياتهاي مستقيم مستفاد مي‌شود ماموران مالياتي مي توانند ترازنامه و حساب سود و زيان مودي را قبول نمايند و درموارديكه مودي درآمد مشمول ماليات خود را با اعمال ضريب مالياتي بماخذ درآمدهاي مستند مندرج در دفاتر قابل استناد محاسبه و طي اظهارنامه مالياتي ابراز دارد نيز منعي ندارد ماموران مالياتي با رعايت مفاد ماده 156 قانون ماراء الذكر درآمد مشمول ماليات ابرازي بشرح فوق را قبول نمايند، صورتجلسه توافق مورخ 17/2/1381 را كه درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 79 و 80 سردفتران و دفتر ياران تنظيم گرديده است جهت اجراء بپيوست ابلاغ مي نمايد شايسته است مديران كل محترم مالياتي درتهران و استانها تا روز بيستم آبان سال جاري فهرست موديان ذيربط را كه براساس توافق مزبور ماليات متعلق را پرداخت نموده اند مطابق جدول ذيل به دفتر اينجانب ارسال دارند.
نام اداره كل | شهرمحل فعاليت | نام سردفتر | درآمد مشمول ماليات ابرازي | ماليات متعلق | نام دفتر بار | درآمد مشمول ماليات ابرازي | ماليات متعلق
 |  |  | جمــــــع |  |  |  |

عيسي شهسوار خجسته

رونوشت :

- جناب آقاي دكتر محمد شسخ الرئيس رياست محترم هيات مديره كانون سردفتران و دفتر ياران بنشاني تهران : خيابان استاد مطهري- مقابل سنائي- پلاك 283 بانظمام تصوير صورتجلسه مزبور جهت اطلاع و اقدام لازم درجهت هدايت سردفتران و دفتر ياران بمنظور تسليم اظهارنامه مالياتي و پرداخت ماليات متعلق.
- جناب آقايان پاريزي و پناهي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي حميدي رياست محترم شورايعالي مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي دكتر سميعي رياست محترم هيات عالي انتظامي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- جناب آقاي سجادي مدير كل محترم دفتر فني مالياتي بانضمام تصوير صورتجلسه مزبور جهت اطلاع.
- دفتر رئيس كل سازمان امور مالياتي كشور.

بسمه تعالي

صورتجلسه توافق وزارت امور اقتصادي ودارائي باكانون سردفتران و دفتر ياران درارتباط با چگونگي تعيين و پرداخت ماليات عملكرد سنوات 1379 و 1380 سردفتران و دفترياران

با استعانت از ايزد يكتا واتخاذ ملاك از تبصره 6 ماده 100 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه هاي بعدي ( قبل از27/11/1380) جلسه اي درتاريخ 17/2/1381 درمحل ساختمان مركزي وزارت امور اقتصادي و دارائي با حضور نمايندگان وزارت و كانون مذكور تشكيل و پس از بحث وتبادل نظر موارد آتي مورد توافق واقع گرديد.
1- سردفترانيكه تا پايان تيرماه 1381 اظهارنامه مالياتي عملكرد سال 1380 خود را با ابراز وجوه دريافتي بابت حق التحرير اسناد و گواهي امضاء طبق مندرجات دفاتر تمبر واعلام اولين و آخرين شماره اسناد تنظيمي مربوط به عملكرد سال 1380، به همراه قبض پرداخت ماليات ، حداقل معادل 50% ماليات درآمد مشمول ماليات كه بشرح بند 2 محاسبه خواهد شد به اداره امور مالياتي ذيربط تسليم و بقيه بدهي را نيز لغايت مهر1381 پرداخت نمايند ازتسهيلات توافق حاضربهره‌مند خواهند شد.
2- ماليات عملكرد سال 1380 با اعمال ضريب به ماخذ دريافتي بابت حق التحرير اسناد وگواهي امضاء مندرج در دفاتر تمبر، محاسبه خواهد شد.
3- يكي از شرايط بهره مندي از اين توافق ترتيب پرداخت كليه بدهيهاي مالياتي قطعي شده سنوات لغايت 1379 تا تاريخ 15/5/1381 و بدهيهاي قطعي نشده سنوات مذكور كه لغايت بهمن 1381 به مرحله قطعيت مي رسد حداكثر يكماه پس از ابلاغ مي باشد. دراجراي اين بند كانون سردفتران تقبل مي نمايد سردفتران داراي بدهي معوقه را ترغيب نمايد نسبت به ترتيب پرداخت بدهيهاي قطعي خود لغايت مهلت هاي مقرر بشرح فوق اقدام نمايند بديهي است حوزه هاي مالياتي ( اداره امورمالياتي) نيز مكلف خواهند بود پرونده هاي قابل ارجاع به مميز كل مالياتي ( اداره امورمالياتي) يا هيات‌هاي حل اختلاف مالياتي را ظرف مهلت هاي مقرر مذكور حسب مورد به مراجع مزبور ارجاع نمايند.
4- كليه جرائم مالياتي عملكردسال 1380 سردفترانيكه تكاليف مقرر دراين توافقنامه را رعايت نمايند بخشوده خواهد شد.
5- هرگاه ظرف مهلت مقرر قانوني مستنداً اثبات شود وجوه دريافتي مودي بابت حق التحرير و حق التصديق گواهي امضاء بيش ازمبلغ ابرازي بوده است، ماليات متعلق به درآمد كتمان شده با رعايت مقررات موضوعه مورد مطالبه واقع خواهد شد.
6- سردفترانيكه مطابق دستورالعمل شماره 23650 مورخ 24/4/1380 با تسليم بموقع اظهارنامه مالياتي عملكرد سال 1379، 50% ماليات متعلق را تا 31/4/1380 و بقيه را لغايت مهرماه همان سال به حساب درآمدهاي مالياتي واريز ليكن تا واصل شدن اين توافقنامه به اداره امور مالياتي براي آنها برگ تشخيص ماليات صادر نشده باشد ماليات اينگونه موديان كه به ترتيب فوق پرداخت گرديده با رعايت مفاد بند 5 مذكور قطعي است و حوزه مالياتي ( اداره امورمالياتي ) نسبت به صدور برگ ماليات قطعي اقدام خواهد نمود.
7- سردفترانيكه براساس دستورالعمل شماره 23650 مورخ 24/4/80 اظهارنامه مالياتي عملكرد سال 1379 را بموقع تسليم وپنجاه درصد ماليات ابرازي را در سررسيد مقرر پرداخت نموده ليكن نسبت به پرداخت بقيه ماليات تا پايان مهر 80 اقدام ننموده باشند . چنانچه تا تاريخ واصل شدن اين توافقنامه به ادارات امور مالياتي ، براي آنها برگ تشخيص ماليات صادر نشده باشدبشرط آنكه تا تاريخ 25/4/81 نسبت به پرداخت باقيمانده اصل بدهي به اضافه 25% جرائم متعلق اقدام نمايند بدهي آنها با رعايت مفاد بند 5 مذكور تسويه شده تلقي مي گردد و در صورتيكه برگ تشخيص صادر ليكن قطعي نشده باشد مميز كل مالياتي مربوط ( اداره امورمالياتي) يا هيات حل اختلاف مالياتي حسب مورد با رعايت مفاد اين بند اتخاذ تصميم خواهد نمود.
8- ماموران مالياتي موظف خواهند بود لغايت 31/6/1381 فهرست سردفتراني را كه بابت سالهاي قبل داراي بدهي مالياتي قطعي شده مي باشند و نسبت به ترتيب پرداخت بدهي مزبور تا 15/5/1381 اقدام ننموده اند و همچنين تا تاريخ 20/12/81 فهرست سردفترانيكه ماليات آنان لغايت بهمن 81 به مرحله قطعيت مي رسد ليكن تاتاريخ 15/12/81 اقدامي براي پرداخت يا ترتيب پرداخت ننمايند با ذكر ميزان بدهي به تفكيك هرسال بمنظور جلب همكاري موضوع بند 3مذكور به كانون سردفتران ارسال دارند .
9- ماموران مالياتي مكلفند ظرف مدت سه ماه پس از وصول ماليات سردفترانيكه مطابق اين توافقنامه بدهي عملكرد سال 1380خود را پرداخت نموده اند به محل دفترخانه آنها مراجعه و ضمن بررسي و مطابقت ارقام ابرازي با دفاتر تمبر مربوطه درصورت عدم وجود مغايرت نسبت به صدور برگ ماليات قطعي اقدام نمايند.
10- چنانچه دفتر ياران با رعايت تمامي شرايطي كه بموجب اين توافقنامه براي سردفتران تعيين گرديده است نسبت به انجام تكاليف قانوني مقرر از حيث تسليم بموقع اظهارنامه مالياتي و ابراز كليه درآمدهاي خود درسال 1380 طي اظهارنامه تسليمي، ( درآمد دفترخانه اي كه درآن اشتغال دارند به اضافه درآمد حاصل از دفترخانه اي كه كفيل آن مي باشند ) كه مراتب مور تائيد كانون سردفتران واقع گردد و همچنين پرداخت ماليات متعلق اقدام نمايند از تسهيلات موضوع اين توافقنامه بهره‌مند خواهند شد.

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد ، ماليات مودي طبق مقررات اين قانون تشخيص و مطالبه خواهد شد .

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند و مودي ماليات مكلف به ارائه و تسليم آنها مي باشد وگرنه بعدا به نفع او در امور مالياتي آن سال قابل استناد نخواهد بود مگر آن كه قبل از تشخيص قطعي درآمد معاوم شود كه ارائه آنها در مراحل قبلي به عللي خارج از حدود اختيار مودي ميسر نبوده است . حكم اين ماده مانع از آن نخواهد بود كه مراجع حل اختلاف براي تشخيص درآمد واقعي مودي به اسناد و مدارك ارائه شده از طرف مودي استناد نمايند .

بخشنامه شماره28464

نحوه صحيح تعيين ماليات مستغلات استيجاري

13760705

28464

نظر به تأكيدات مكرر مقام معظم رهبري و رياست محترم جمهوري بر ايجاد امكانات و تسهيلات ضروري براي جوانان در امر اجتماعي و مهم ازدواج و تشكيل خانواده با توجه به سياست كلي دولت مبني بر تثبيت اقتصادي و جلوگيري از افزايش بي رويه قيمتها و اجتناب از تورم و نهايتاً فراهم كردن شرايط لازم رفاه نسبي طبقاتي كه فاقد مسكن و داراي درآمدهاي كم و متوسط هستند از نظر ميسر شدن تهيه مسكن اجاري با مال الاجاره مناسب و همچنين جلوگيري از اعمال سليقه و رويه هاي متفائت مأمورين تشخيص ماليات در مورد تعيين ميزان مال الاجاره املاكي كه بدون سند رسمي به اجاره واگذار شده و ميشوند و بلحاظ عدم قيد مدت اعتبار اجاره تقويم شده توسط آنها در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن , بدون اينكه مستأجر تغيير يا شرايط عوض شده باشد مبادرت به تقويم پياپي و افزايش ارزش اجاري مينمايند كه در عرضه مسكن با اجاره معقول و مناسب تأثير منفي دارد و بالمال ايجاد رويه واحد در خصوص ماليات بردرآمد املاك اجاري و همچنين تخصيص بهينه نيروهاي انساني و تجهيزات مورد مصرف در منبع مالياتي املاك اجاري به ساير منابع مالياتي پربازده و افزايش كارائي سازمان تشخيص و وصول ماليات موارد زير را مقرر مينمايد:
1- در مورد املاكي كه با سند رسمي به اجاره واگذار شده اند و متن سند اجاري مقيد به جمله ( اجرت المثل اجرت المسمي است ) و يا نظاير آن ميباشد تقويم اجاره ملك بعد از انقضاي مدت سند مادام كه مستاجر و كاربري مندرج در سند اجاره تغيير نكرده است با توجه به ماده 10 قانون مدني و حكم كلي ماده 229 قانون مالياتهاي مستقيم در مورد تعيين درآمد واقعي ضروري نميباشد و ماليات براساس ارزش اجاري مذكور در سند محاسبه و مطالبه شود , مگر اينكه ثابت شود موجر علاوه بر مبلغ مندرج در سند رسمي مبالغي تحت عنوان وديعه يا عناوين ديگر دريافت نموده است كه در اين صورت مطابق تبصره ماده 54 بايد نسبت به تقويم ارزش اجاري ملك با توجه به املاك مشابه اقدام لازم بعمل آيد , يا اينكه بموجب اسناد و مدارك غيرقابل انكار مانند احكام دادگاه ها و مكتوبات بين مؤجر و مستأجر و يا اعلام مراجع رسمي و معتبر مسلم شود كه بعد از انقضاي مدت اجاره مذكور در سند اجاره بها تغيير كرده است كه در اين صورت حسب قسمت اخير حكم ماده 54 ماليات مابه التفاوت بايد طبق مقررات مطالبه شود .
2- نظر به اينكه در تبصره ماده 54 در موارديكه ارزش اجاري ملك بايد براساس اجاره بهاي املاك مشابه تقويم شود برخلاف ماده 38 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه بعدي آن , مدت اعتبار ارزش تقويم شده توسط مميز يا سرمميز مشخص نگرديده است و همين موضوع مستمسكي شده است كه برخي از مأمورين تشخيص مالياتي حتي بدون تغيير مستأجر سالانه و بطور مستمر و مكرر مبادرت به تقويم ارزش اجاري و افزايش غير معقول و نامتناسب با شاخصهاي اقتصادي نمايند, لذا با اتخاذ ملاك از مفاد بند پ ماده 38 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن و بلحاظ لزوم تثبيت اوضاع اقتصادي و ساير اهداف مذكور در صدر اين بخشنامه متذكر ميشود در صورت عدم تغيير مستاجر فاصله دو ارزيابي متوالي نبايد كمتر از سه سال باشد و البته در ارزيابي بعدي لازم است با توجه يه مبلغ اجاره قبلي كه نظر مالياتي قطعي شده است با نظر به اجاره املاك مشابه و با رعايت كليه شاخصهاي اقتصادي و فرآيندهاي اجتماعي كه در فاصله دو ارزيابي ايجاد شده است نسبت به افزايش يا كاهش ارزش اجاره تقويمي قبلي اقدام شود . لكن در هر حال اجراي قسمت اخير ماده 54 بشرحي كه در بند 1 اين دستورالعمل تشريح گرديد در موارد انطباق ضروري است .
3- با صدور اين دستورالعمل كليه دستورالعملها و بخشنامه هاي مغاير قبلي ملغي ميشود و متعاقباً نسبت به صدور بخشنامه درخصوص اصلاح و تكميل دستورالعمل اجرائي ماده 187 بشماره 2000 مورخ 23/1/1372 اقدام لازم بعمل خواهد آمد .
4- مميزين كل مالياتي موظفند در اجراي ماده 238 هنگام مراجعه موديان مالياتي مفاد اين دستورالعمل را رعايت نمايند .
5- هيأتهاي حل اختلاف مالياتي و متعاقباً شعب شورايعالي مالياتي موظفند در صورت اعتراض و شكايات موديان مالياتي با توجه به موارد فوق اتخاذ تصميم نمايند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره50076/10193/4/30

نحوه رسيدگي به پرونده مالياتي ناشرين

13771020

50076/10193/4/30

نظر به اينكه برخي از ناشران و كتابفروشان درخصوص اعمال روش هاي متفاوت در تشخيص علي الرأس و همچنين نسبت به نحوه رسيدگي توسط مراجع حل اختلاف مالياتي گله مند بوده و موضوع از طريق وزارت فرهنگ و ارشاد اسلامي به وزارت متبوع اعلام شده است , لذا ضمن اعتماد به تشويق و ترغيب كليه عناصري كه در زمينه توسعه فرهنگي و ترجيحاً نشر فرهنگ مذهبي و ملي فعاليت دارند و با توجه به گزارشهاي رسيده و وضعيت خاص اين قبيل موديان , به منظور حسن اجراي مقررات و حصول اطمينان از تأمين عدالت مالياتي مقرر مي دارد .
1- درصورت الزام قانوني به تشخيص علي الرأس درمورد انتخاب قرينه يا قراين مالياتي صرفاً تعداد يا قيمت تمام شده كتب و نشريات چاپ شده طي سال بدون توجه به ركود بازار فروش ملاك عمل واقع نشود , بلكه با توجه به جميع جهات واقعيات امر ملحوظ نظر قرار گيرد .
2- نمايندگان وزارت اموراقتصادي و دارائي در كميسيونهاي تعيين ضرايب مالياتي مقتضيات و وضعيت اقتصادي اين گروه از موديان را دقيقاً مطالعه و در جهت تعيين ضريب متناسب با سود واقعي آنها تلاش كنند و اگر ناشرين بنا به جهاتي در معامله با وزارت فرهنگ و ارشاد اسلامي تخفيفهاي قابل ملاحظه اي روي بهاي كتب قايل ميشوند , آنرا نيز در تعيين ضريب لحاظ و عنداللزوم بابت فروش به وزارتخانه نامبرده ضريب ديگري معين نمايند .
3- در موارديكه پرونده مالياتي اينگونه موديان به لحاظ اعتراض نزد مميزين كل مالياتي ذيربط و يا هيأتهاي حل اختلاف مالياتي مطرح مي شود , مراجع مذكور توضيحات و مدارك تسليمي آنها را با دقت و بينش كافي بررسي و از توجه به واقعيات حسب مورد بر مبناي قسمت اخير ماده 229 قانون مالياتهاي مستقيم دريغ ننمايند , ضمناً‌ مديران مالياتي مربوط سعي نمايند در صورت امكان پرونده اين موديان را به هيأت يا هيأتهاي خاصي كه نماينده وزارت متبوع عضو آنها آشنائي بيشتري با امور ناشرين و كتابفروشان دارند , احاله كنند .
4- حوزه هاي مالياتي و حسب مورد مميزين كل و ساير مراجع حل اختلافات مكلفند رسيدگي به پرونده هاي مالياتي دوره عمل سنوات گذشته لغايت عملكرد سال 1375 ناشران و كتابفروشان را در اولويت قرار داده هر چه زودتر با جلب همكاري خود موديان , نسبت به تعيين تكليف آنها اقدام و نتيجه را همراه با فهرست موديان مورد بحث و ميزان ماليات مشخصه و قطعي شده سنوات عملكرد (1373 لغايت 1375 ) به دفتر معاونت درآمدهاي مالياتي گزارش كنند , تا بدينوسيله امكان اتخاذ تصميم راجع به اجراي ماده 158 قانون مالياتهاي مستقيم فراهم شده عندالاقتضاء بتوان نامبردگان را نيز از تسهيلات خوداظهاري موضوع ماده فوق الاشعار بهره مند نمود .
مديران كل مالياتي تهران و اموراقتصادي و دارائي استانها مسئول حسن اجراي اين بخشنامه بوده , لازم است با جناب آقاي متين كه پي گير موضوع هستند همكاري و تشريك مساعي نموده نتيجه اقدامات را ظرف دو ماه به دفتر معاونت درآمدهاي مالياتي كتباً اعلام نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند با مراجعه و مطالبه اداره امور مالياتي ، دفاتر و همچنين اصل يا رونوشت اسناد مربوط و هر گونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج نوبت به موضوع رسيدگي خواهند نمود .

بخشنامه شماره44714/116013/31

آگهي ليستهاي خريدو فروش و همچنين افزايش مهلت تسليم ليستها مندرج در روزنامه 28/10/76

13761018

44714/116013/31

اطلاعيه مهم

وزارت امور اقتصادي و دارائي

پيرواطلاعيه وزارت اموراقتصادي ودارائي مندرج در جرايد كثيرالانتشار دي ماه 1375 درخصوص ارائه صورت معاملات (خريدو فروش كالا و خدمات ) اشخاص حقيقي و حقوقي و بنابر اختيار حاصله از ماده 169 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ضمن تاكيدبر رعايت مفاداطلاعيه هاي قبلي به اطلاع مودي محترم مي رساند:
1- اطلاعات خواسته شده درفرمهاي نمونه پيوست به صورت خوانا و بدون خط خوردگي تنظيم و تحويل گردد.
2- فرمهاي نمونه پيوست بدون هرگونه تغيير عينا" مورداستفاده قرار گيرد.
3- معاملات با هرشخص حقيقي يا حقوقي درخصوص يك نوع كالا بصورت مجموع درهر فصل دريك رديف درج واز تكرارنام مشتري براي يك كالا درهرفصل خودداري شود.
4- ذكرنوع فعاليت ارائه كنندگان فهرست معاملات در مهر فرمهاي نمونه پيوست الزامي است .
5- ارائه خريد ملزومات و ابزار و كالاهاي مصرفي و خدماتي كمترازيك ميليون ريال در هر فصل از يك شخص حقيقي يا حقوقي الزامي نمي باشد.
6- صاحبان سردخانه ها و جايگاههاي نگهدارنده كالا نيز مكلفند از اول سال 1377اطلاعات خود را مطابق فرم نمونه پيوست به مراجع مذكور دراطلاعيه هاي قبلي تحويل نمايند.
7- ارائه معاملات مربوط به مصرف كنندگان نهايي تحت فهرست جداگانه الزامي است .
8- مهلت تسليم خلاصه اطلاعات فصلي سي روز پس از پايان هر فصل خواهد بود.

ماده 230 قانون مالياتهاي مستقيم

درمواردي كه مدارك واسنادحاكي ازتحصيل درآمد نزداشخاص ثالث باستثناء اشخاص مذكور در ماده 231 اين قانون باشد اشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر و همچنين اصل يا رونوشت اسنادمربوط وهرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارائي

توجه : براي دريافت فرمهاي نمونه به اداره كل اطلاعات وخدمات مالياتي مراجعه نماييد.

بخشنامه شماره49278

در مورد تسليم ليستهاي سه ماهه خريد و فروش

13751020

49278

اطلاعيه مهم وزارت اموراقتصادي و دارايي

پيرواطلاعيه وزارت اموراقتصادي و دارايي در خصوص فرم نمونه صورتحساب فروش كه بنا به اختيار حاصل از ماده 169 و در اجراي مقررات تبصره 2 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه مبادرت به درج آن در روزنامه هاي كثيرالانتشار دي ماه سال 1371 گرديده ، ضمن تاكيدمجدد برصدور صورتحساب فروش كالا و خدمات مطابق نمونه آگهي شده با توجه به دستورالعمل اجرايي موضوع ماده 85 قانون وصول برخي ازدرآمدهاي دولت و مصرف آن درموارد معين (مقررات شماره اقتصادي ) بدينوسيله باطلاع مي رساند اشخاص حقوقي و شركتهايي كه به امر ساخت ، توليد، مونتاژ ، توزيع و فروش هرگونه كالا ونيز كارهاي خدماتي و پيمانكاري اشتغال دارند، شركتهاي واردكننده كالا ، اشخاص حقيقي كارخانه دار ، دارندگان كارت بازرگاني و عمده فروشان ( بنكداران ) مكلفندازاول سال 1376 خلاصه اطلاعات مربوط به معاملات (فروش ، خريد وخدمات) خود را به يكي از دو طريق ذيل تسليم نمايند:

1- كليه اشخاصي كه سيستم فروش آنها مكانيزه مي باشد لازم است معاملات فصلي خود را روي محيط هاي كامپيوتري مطابق با اقلام اطلاعاتي مندرج در فرم نمونه تا ده روز بعد از پايان فصل در تهران به اداره كل اطلاعات و خدمات مالياتي و در شهرستانها به ادارات امور اقتصادي و دارايي مراجعه و ضمن تحويل رسيد دريافت نمايند.
تذكر: دستورالعمل ارائه خلاصه معاملات فصلي بصورت مكانيزه ازاداره كل اطلاعات و خدمات مالياتي قابل تهيه مي باشد. آندسته از مودياني كه تمايل به داشتن سيستم فروش مكانيزه دارند لازم است سيستم مورد نظر قبلا" باوزارت امور اقتصادي و دارايي هماهنگ گردد.

2- ساير اشخاص فوق الذكر مكلفند ميزان معاملات خود را بصورت فصلي مطابق فرم نمونه تهيه و ظرف مدت ده روز بعد از پايان فصل به مراجع يادشده مراجعه و ضمن تحويل رسيد دريافت نمايند.
درتهيه و ارسال ليست هاي مورد اشاره موارد ذيل دقيقا" رعايت گردد:
الف - لازم است فرم نمونه به تفكيك مشتري ونوع كالا وخدمات فروش رفته و تهيه و ارسال شود و همچنين برگشت از فروش را به تفكيك مشتري و نوع كالاي فروش رفته در فرم نمونه بصورت جداگانه تهيه و ارسال شود.
ب - در ستون كد كالا و خدمات و كد آدرس مطلقا" چيزي نوشته نشود.
ج - درستون نام خريدار/ فروشنده نام و نام خانوادگي اشخاص حقيقي و نام شخص حقوقي بطور كامل قيد گردد.
د - درستون شرح كالا و خدمات نوع كالاي فروخته شده /خريداري شده وهمچنين نوع خدمات ارائه شده بصورت كامل معرفي گردد واز بيان اختصاري نوع كالاو خدمات خودداري گردد.
ه - شركتهايي كه فعاليت آنهاعمدتا" ارائه خدمات مي باشد درستون مربوط به شرح كالا و خدمات صراحتا" نوع فعاليت ارائه شده خود را مشخص نمايند.
و - كليه اشخاص فوق الذكرمكلفند ليستهاي خريد ،فروش ، پرداخت ودريافت خود را به تفكيك تهيه و تنظيم و تحويل نمايند.
ز - كليه اشخاص حقوقي / حقيقي كه به فعاليت پيمانكاري اشتغال دارند مكلفند صورت دريافت قراردادهاي خودرابراساس فرم نمونه تكميل واعلام نمايند.
ح - كليه اشخاص حقيقي / حقوقي مكلفند ليست كليه قراردادهاي مربوط به اجاره و انبارداري و... را به ادارات نظارت و پيگيري يا اطلاعات و خدمات مالياتي ذيربط اعلام نمايند.
- حوزه هاي مالياتي نيز مكلفند در صورت عدم ارائه اطلاعات مربوط به هريك ازمندرجات اين اطلاعيه ازارائه هرگونه خدمات وتسهيلات مالياتي به اشخاص مزبور خودداري نمايند.
تبصره :
- كليه صادركنندگان ، بيمارستانها وشركتهاي تعاوني مصرف ومسكن مكلفند فقط ليست خريدهاي خودرااعلام نمايند.
- كليه واردكنندگان مكلفندفقطليست فروشهاي خودرااعلام نمايند.درصورت عدم صدور صورتحساب فروش كالا وياعدم ارسال فهرست خلاصه معاملات (فروش ،خريد،خدمات وقرارداد) مطابق فرمهاي نمونه وهمچنين صدورياارائه فرمهاي خلاف واقع ازسوي موديان مالياتي مشمول مقررات ماده 230 قانون مالياتهاي مستقيم مي باشد. بديهي است با متخلفين برابر مقررات قانوني برخورد خواهد شد.

" ماده 230 ق .م .م مصوب 1366 "
در مواردي كه مدارك و اسناد حاكي ازتحصيل درآمد نزداشخاص مذكوردر ماده 231 اين قانون موجود باشداشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر وهمچنين اصل يارونوشت اسناد مربوط و هرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او راارائه دهند وگرنه درصورتيكه دراثراين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهندشد مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارايي

بخشنامه شماره1780

اطلاعات ارسالي از اداره کل اطلاعات و خدمات مالياتي

13750121

1780

نظر به اهميت تسريع در امر رسيدگي وباتوجه به برخي ازمشكلات اداري از مورخ 1/1/75 كليه ادارات كل مالياتي و واحدهاي تابعه مكلفند حداكثر ظرف مدت 18 ماه پس از ارسال اطلاعيه ها و گزارشات ازاداره كل اطلاعات و خدمات مالياتي اطلاعات مذكور را مورد رسيدگي وبهره برداري قراردهندبديهي است پس ازمدت زمان مذكور اداره كل اطلاعات وخدمات مالياتي مسئوليتي در قبال پاسخ به استعلامهاي صادره ازآن اداره كل درخصوص مواردفوق نخواهد داشت و مسئوليت موارد به عهده اداره كل مربوطه ميباشد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و نهادهاي عمومي غير دولتي اطلاعات و اسناد لازم را در زمينه فعاليت و معاملات و درآمد مودي بخواهند مراجع مذكور مكلف اند رونوشت گواهي شده اسناد مربوط و هرگونه اطلاعات لازم را در اختيار آنان بگذارند مگر اين كه مسئول امر ابراز آن را مخالف مصالح مملكت اعلام نمايد كه دراين صورت با موافقت وزير مسئول و تائيد وزير امور اقتصادي و دارايي از ابراز آن خودداري مي شود و درغير اين صورت به تخلف مسئول امر با اعلام دادستاني انتظامي مالياتي در مراجع صالحه قضايي خارج از نوبت رسيدگي و حسب مورد به مجازات مناسب محكوم خواهد شد . ولي در مورد اسناد و اطلاعاتي كه نزد مقامات قضايي است و مقامات مزبور ارائه آن را مخالف مصلحت بدانند ، ارائه آن منوط به موافقت دادستان كل كشور خواهد بود .

بخشنامه شماره44714/116013/31

آگهي ليستهاي خريدو فروش و همچنين افزايش مهلت تسليم ليستها مندرج در روزنامه 28/10/76

13761018

44714/116013/31

اطلاعيه مهم

وزارت امور اقتصادي و دارائي

پيرواطلاعيه وزارت اموراقتصادي ودارائي مندرج در جرايد كثيرالانتشار دي ماه 1375 درخصوص ارائه صورت معاملات (خريدو فروش كالا و خدمات ) اشخاص حقيقي و حقوقي و بنابر اختيار حاصله از ماده 169 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ضمن تاكيدبر رعايت مفاداطلاعيه هاي قبلي به اطلاع مودي محترم مي رساند:
1- اطلاعات خواسته شده درفرمهاي نمونه پيوست به صورت خوانا و بدون خط خوردگي تنظيم و تحويل گردد.
2- فرمهاي نمونه پيوست بدون هرگونه تغيير عينا" مورداستفاده قرار گيرد.
3- معاملات با هرشخص حقيقي يا حقوقي درخصوص يك نوع كالا بصورت مجموع درهر فصل دريك رديف درج واز تكرارنام مشتري براي يك كالا درهرفصل خودداري شود.
4- ذكرنوع فعاليت ارائه كنندگان فهرست معاملات در مهر فرمهاي نمونه پيوست الزامي است .
5- ارائه خريد ملزومات و ابزار و كالاهاي مصرفي و خدماتي كمترازيك ميليون ريال در هر فصل از يك شخص حقيقي يا حقوقي الزامي نمي باشد.
6- صاحبان سردخانه ها و جايگاههاي نگهدارنده كالا نيز مكلفند از اول سال 1377اطلاعات خود را مطابق فرم نمونه پيوست به مراجع مذكور دراطلاعيه هاي قبلي تحويل نمايند.
7- ارائه معاملات مربوط به مصرف كنندگان نهايي تحت فهرست جداگانه الزامي است .
8- مهلت تسليم خلاصه اطلاعات فصلي سي روز پس از پايان هر فصل خواهد بود.

ماده 230 قانون مالياتهاي مستقيم

درمواردي كه مدارك واسنادحاكي ازتحصيل درآمد نزداشخاص ثالث باستثناء اشخاص مذكور در ماده 231 اين قانون باشد اشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر و همچنين اصل يا رونوشت اسنادمربوط وهرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارائي

توجه : براي دريافت فرمهاي نمونه به اداره كل اطلاعات وخدمات مالياتي مراجعه نماييد.

بخشنامه شماره49278

در مورد تسليم ليستهاي سه ماهه خريد و فروش

13751020

49278

اطلاعيه مهم وزارت اموراقتصادي و دارايي

پيرواطلاعيه وزارت اموراقتصادي و دارايي در خصوص فرم نمونه صورتحساب فروش كه بنا به اختيار حاصل از ماده 169 و در اجراي مقررات تبصره 2 ماده 95 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه مبادرت به درج آن در روزنامه هاي كثيرالانتشار دي ماه سال 1371 گرديده ، ضمن تاكيدمجدد برصدور صورتحساب فروش كالا و خدمات مطابق نمونه آگهي شده با توجه به دستورالعمل اجرايي موضوع ماده 85 قانون وصول برخي ازدرآمدهاي دولت و مصرف آن درموارد معين (مقررات شماره اقتصادي ) بدينوسيله باطلاع مي رساند اشخاص حقوقي و شركتهايي كه به امر ساخت ، توليد، مونتاژ ، توزيع و فروش هرگونه كالا ونيز كارهاي خدماتي و پيمانكاري اشتغال دارند، شركتهاي واردكننده كالا ، اشخاص حقيقي كارخانه دار ، دارندگان كارت بازرگاني و عمده فروشان ( بنكداران ) مكلفندازاول سال 1376 خلاصه اطلاعات مربوط به معاملات (فروش ، خريد وخدمات) خود را به يكي از دو طريق ذيل تسليم نمايند:

1- كليه اشخاصي كه سيستم فروش آنها مكانيزه مي باشد لازم است معاملات فصلي خود را روي محيط هاي كامپيوتري مطابق با اقلام اطلاعاتي مندرج در فرم نمونه تا ده روز بعد از پايان فصل در تهران به اداره كل اطلاعات و خدمات مالياتي و در شهرستانها به ادارات امور اقتصادي و دارايي مراجعه و ضمن تحويل رسيد دريافت نمايند.
تذكر: دستورالعمل ارائه خلاصه معاملات فصلي بصورت مكانيزه ازاداره كل اطلاعات و خدمات مالياتي قابل تهيه مي باشد. آندسته از مودياني كه تمايل به داشتن سيستم فروش مكانيزه دارند لازم است سيستم مورد نظر قبلا" باوزارت امور اقتصادي و دارايي هماهنگ گردد.

2- ساير اشخاص فوق الذكر مكلفند ميزان معاملات خود را بصورت فصلي مطابق فرم نمونه تهيه و ظرف مدت ده روز بعد از پايان فصل به مراجع يادشده مراجعه و ضمن تحويل رسيد دريافت نمايند.
درتهيه و ارسال ليست هاي مورد اشاره موارد ذيل دقيقا" رعايت گردد:
الف - لازم است فرم نمونه به تفكيك مشتري ونوع كالا وخدمات فروش رفته و تهيه و ارسال شود و همچنين برگشت از فروش را به تفكيك مشتري و نوع كالاي فروش رفته در فرم نمونه بصورت جداگانه تهيه و ارسال شود.
ب - در ستون كد كالا و خدمات و كد آدرس مطلقا" چيزي نوشته نشود.
ج - درستون نام خريدار/ فروشنده نام و نام خانوادگي اشخاص حقيقي و نام شخص حقوقي بطور كامل قيد گردد.
د - درستون شرح كالا و خدمات نوع كالاي فروخته شده /خريداري شده وهمچنين نوع خدمات ارائه شده بصورت كامل معرفي گردد واز بيان اختصاري نوع كالاو خدمات خودداري گردد.
ه - شركتهايي كه فعاليت آنهاعمدتا" ارائه خدمات مي باشد درستون مربوط به شرح كالا و خدمات صراحتا" نوع فعاليت ارائه شده خود را مشخص نمايند.
و - كليه اشخاص فوق الذكرمكلفند ليستهاي خريد ،فروش ، پرداخت ودريافت خود را به تفكيك تهيه و تنظيم و تحويل نمايند.
ز - كليه اشخاص حقوقي / حقيقي كه به فعاليت پيمانكاري اشتغال دارند مكلفند صورت دريافت قراردادهاي خودرابراساس فرم نمونه تكميل واعلام نمايند.
ح - كليه اشخاص حقيقي / حقوقي مكلفند ليست كليه قراردادهاي مربوط به اجاره و انبارداري و... را به ادارات نظارت و پيگيري يا اطلاعات و خدمات مالياتي ذيربط اعلام نمايند.
- حوزه هاي مالياتي نيز مكلفند در صورت عدم ارائه اطلاعات مربوط به هريك ازمندرجات اين اطلاعيه ازارائه هرگونه خدمات وتسهيلات مالياتي به اشخاص مزبور خودداري نمايند.
تبصره :
- كليه صادركنندگان ، بيمارستانها وشركتهاي تعاوني مصرف ومسكن مكلفند فقط ليست خريدهاي خودرااعلام نمايند.
- كليه واردكنندگان مكلفندفقطليست فروشهاي خودرااعلام نمايند.درصورت عدم صدور صورتحساب فروش كالا وياعدم ارسال فهرست خلاصه معاملات (فروش ،خريد،خدمات وقرارداد) مطابق فرمهاي نمونه وهمچنين صدورياارائه فرمهاي خلاف واقع ازسوي موديان مالياتي مشمول مقررات ماده 230 قانون مالياتهاي مستقيم مي باشد. بديهي است با متخلفين برابر مقررات قانوني برخورد خواهد شد.

" ماده 230 ق .م .م مصوب 1366 "
در مواردي كه مدارك و اسناد حاكي ازتحصيل درآمد نزداشخاص مذكوردر ماده 231 اين قانون موجود باشداشخاص ثالث مكلفند با مراجعه و مطالبه ماموران تشخيص ، دفاتر وهمچنين اصل يارونوشت اسناد مربوط و هرگونه اطلاعات مربوط به درآمد مودي يا مشخصات او راارائه دهند وگرنه درصورتيكه دراثراين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهندشد مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج از نوبت به موضوع رسيدگي خواهند نمود.

روابط عمومي و ارشاد
وزارت اموراقتصادي و دارايي

بخشنامه شماره1780

اطلاعات ارسالي از اداره کل اطلاعات و خدمات مالياتي

13750121

1780

نظر به اهميت تسريع در امر رسيدگي وباتوجه به برخي ازمشكلات اداري از مورخ 1/1/75 كليه ادارات كل مالياتي و واحدهاي تابعه مكلفند حداكثر ظرف مدت 18 ماه پس از ارسال اطلاعيه ها و گزارشات ازاداره كل اطلاعات و خدمات مالياتي اطلاعات مذكور را مورد رسيدگي وبهره برداري قراردهندبديهي است پس ازمدت زمان مذكور اداره كل اطلاعات وخدمات مالياتي مسئوليتي در قبال پاسخ به استعلامهاي صادره ازآن اداره كل درخصوص مواردفوق نخواهد داشت و مسئوليت موارد به عهده اداره كل مربوطه ميباشد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تشخيص درآمد و ماليات نزد مراجع ذيربط در حد نياز خودداري نمايند ودر صورت افشا طبق قانون مجازات اسلامي با آنها رفتار خواهد شد .

بخشنامه شماره37710

بخشنامه در خصوص پاسخگوئي به استعلامهاي بعمل آمده توسط خارج از سازمان امور مالياتي كشور

13820713

شماره 37710

تاريخ 13/7/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

ادارات كل ستادي /امور مالياتي تهران و استانها

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده اموراقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي

نظر باينكه بعضاً مشاهده مي شود كه ادارات مالياتي در پاسخگوئي به استعلامهاي بعمل آمده توسط خارج از سازمان امور مالياتي كشور بدون توجه و استناد به محتويات پرونده هاي مالياتي مبادرت به ارائه اطلاعات در خواستي مي نمايند و اين امر منتج به بروز مشكلات عديده اي بالاخص در مراجع قضايي گرديده است . لذا از حيث اجراي صحيح قوانين و به مو جب اين دستور العمل مقرر و تاكيد مي شود از اين پس اعلام هرگونه پاسخ به مراجع بيرون از سازمان امور مالياتي كشور مي بايستي با رعايت مفاد ماده 232 قانون مالياتهاي مستقيم صرفاً براساس محتويات و اسناد و مدارك موجود در پرونده هاي مالياتي و با امضاء بالاترين مقام اداره ذيربط بعمل آيد . مسئوليت حسن اجراي اين دستورالعمل با مديريان مالياتي و مسئوليت نظارت با دادستاني انتظامي مالياتي خواهد بود.

عيسي شهسوار خجسته

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تعقيب به دادستان انتظامي مالياتي گزارش دهند .

بخشنامه شماره31104/6570/4/30

اعلام تخلفات موديان به دادستاني

13740607

31104/6570/4/30

بقرار اطلاع بعضي از مامورين تشخيص ماليات عليرغم حكم ماده 233 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 تخلفات موضوع ماده 201 موديان مالياتي را به دادستاني انتظامي مالياتي گزارش نمي دهند يا نسبت به ارائه گزارش مزبور مسامحه مي كنند , لذا مقتضي است به كليه واحدهاي مالياتي تابعه تاكيد نمايند در اجراي ماده قانوني فوق الذكر موارد تخلف موضوع ماده 201 قانون يادشده را در اسرع وقت به دادستاني انتظامي مالياتي اعلام تا نسبت به تعقيب متخلفين و اقامه دعوي نزد مراجع قضايي اقدامات قانوني لازم بعمل آيد .
بديهي است مسئوليت حسن اجراي اين بخشنامه بعهده آقايان مميزين كل مالياتي خواهدبود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره12384

نحوه استفاده از اطلاعات بدست آمده در اجراي ماده 181

13760326

12384

چون مشاهده ميشود اطلاعيه هاي مربوط به فعاليت اشخاص حقيقي و حقوقي كه در اجراي ماده 181 ق.م.م توسط هيئتهاي اجراي ماده 181 از موديان بدست مي آيد و جهت تعيين درآمد مشمول ماليات واقعي موديان توسط اداره كل ماليات بر شركتها با توجه به محل قانوني و يا محل فعاليت به اداره هاي كل مالياتهاي تهران و يا ساير استانها ارسال ميگردد اغلب بدون دقت نظر و تحقيق كامل به دلايل مختلف به اداره كل ماليات بر شركتها برگشت داده ميشود و اين امر علاوه بر ايجاد مشكل براي اداره كل مذكور موجب از بين رفتن اطلاعات بزحمت بدست آمده و نهايتاً عدم وصول ماليات از صاحبان درآمد ميگردد موارد زير جهت اجراء به كليه ادارات كل مالياتي ابلاغ ميگردد .
1- در مواردي كه موديان با توجه به نشاني بدست آمده شناسائي نميگردند چنانچه از نظر نوع فعاليت و يا محل فعاليت مربوط به هر اداره كل باشند بايستي ضمن تشكيل پرونده براي اين موديان در حوزه هاي مالياتي خاص كه توسط مديران كل مالياتي ايجاد ميگردد اطلاعيه ها مورد رسيدگي ماليات مورد مطالبه قرار گرفته و طبق مواد 207 و 208 ق.م.م اقدام گردد .
2- در مواردي كه نياز به اطلاعات بيشتري راجع به اطلاعيه هاي ارسالي باشد حوزه هاي مربوطه مكلفند به استناد مواد 230 و 231 ق.م.م نسبت به اخذ اطلاعات مورد لزوم از مرجعي كه اطلاعات از آنجا بدست آمده ( اشخاصي كه مورد اجراي ماده 181 قرار گرفته اند ) با مراجعه و با استعلام و تحقيق اقدام نمايند.
3- چنانچه ضمن تحقيقات مشخص گرديد اطلاعات ارسالي مربوطه به ساير ادارات كل ميباشد از طريق ادارات نظارت و پيگيري نسبت به ارسال اطلاعيه ها به ادارات مربوطه اقدام نمايند.
4- در صورتيكه ضمن تحقيقات و بررسيهاي كامل مشخص گرديد اطلاعيه هاي بدست آمده جعلي و بقصد فرار از پرداخت ماليات تهيه گرديده مامورين تشخيص مسئول پرونده مودي منبع اطلاعات بدست آمده مكلفند طبق مواد 201 و 233 ق.م.م اقدام تا عليه مرتكبين نزد مراجع قضائي از طريق دادستاني انتظامي مالياتي اقامه دعوي گردد .
در هر صورت از عودت دادن اطلاعيه هاي ارسالي مربوط به اجراي ماده 181 ق.م.م بدون ذكر دليل موجه به اداره كل ماليات بر شركتها خودداري شود , مسئوليت حسن اجراي اين بخشنامه با مديران كل مالياتي خواهد بود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

ماده 234 خذف شد

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا حساب مالياتي تهيه و به مودي تسليم كند .


.: تصويب نامه :.

فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده (59) قانون به سازمان امور مالياتي كشور محول مي شود كه بند (الف) ماده (59) قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ايجاد گرديده است . نحوه انجام دادن تكاليف و استفاده از اختيارات و برخورداري از صلاحيت هاي هر يك از ماموران مالياتي و اداره امور مالياتي و همچنين ترتيبات اجراي احكام مقرر در اين قانون به موجب آيين نامه اي خواهد بود كه حداكثر ظرف مدت شش ماه پس از تصويب اين قانون به پيشنهاد سازمان امور مالياتي كشور ، به تصويب وزير امور اقتصادي و دارائي خواهد رسيد .

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي گردد : مواد (26) ، (29) ، (39) ، (40) ، (41) ، (57) ، (80) ، (114) و (154) و تبصره (2) ذيل آن ، مواد (158) ، (159) و تبصره ذيل آن ، مواد (160) ، (163) ، (164) ، (166) ، (169) ، (176) ، (186) و (191) ، تبصره (2) ذيل ماده (203) ، ماده (215) و تبصره هاي (1) و (2) ذيل آن و تبصره ماده (230) . 2- در موارد زير عبارت اداره امور مالياتي جايگزين واژه ها و عبارت هاي مامور تشخيص ، ماموران تشخيص ، مميز مالياتي ، سر مميز مالياتي ، حوزه ، حوزه مالياتي ، دفتر مميزي حوزه مالياتي ، دفتر مميزي و اداره امور اقتصادي ودارايي مي شود : مواد (26) ، (27) ، (29) ، (31) ، (34) ، (35) و تبصره هاي (2) و (3) ماده (38) ، ماده (39) و تبصره ذيل آن ، مواد (72) و ـ80) ، تبصره هاي (1) و (2) ماده (87) ، مواد (88) و (102) ، تبصره (5) ماده (109) ، مواد (113) ، (114) ، (117) ، (126) ، (154) و تبصره (2) آن ، مواد (156) ، (161) ، (162) ، (164) ، (170) ، (179) ، (183) ، (184) ، (185) و (186) و تبصره ذيل آن ، مواد (188) ، (208) ، (210) ، (211) ، (213) ، (214) ، (227) ، (229) و (230) و تبصره ذيل آن ، مواد (232) ، (233) ، (249) .

ماده221حذف شد .

ماده222حذف شد .

ماده223حذف شد .

ماده224حذف شد .

ماده 225 خذف شد

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و حساب سود وزيان آنها كه در موعد مقرر قانوني تسليم شده است در مهلت مذكور در ماده (156) اين قانون نخواهد بود . درغير اينصورت ، درآمد مذكور در ترازنامه يا حساب سود وزيان تسليمي قطعي خواهد بود .

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت شود مودي فعاليتهايي داشته است كه درآمد آن را كتمان نموده است و يا اداره امورمالياتي در موقع صدور برگ تشخيص از آن مطلع نبوده اند ، ماليات بايد با محاسبه درآمد ناشي از فعاليتهاي مذكور تعيين و مابه تفاوت آن با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه شود .

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد ، ماليات مودي طبق مقررات اين قانون تشخيص و مطالبه خواهد شد .

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند و مودي ماليات مكلف به ارائه و تسليم آنها مي باشد وگرنه بعدا به نفع او در امور مالياتي آن سال قابل استناد نخواهد بود مگر آن كه قبل از تشخيص قطعي درآمد معاوم شود كه ارائه آنها در مراحل قبلي به عللي خارج از حدود اختيار مودي ميسر نبوده است . حكم اين ماده مانع از آن نخواهد بود كه مراجع حل اختلاف براي تشخيص درآمد واقعي مودي به اسناد و مدارك ارائه شده از طرف مودي استناد نمايند .

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند با مراجعه و مطالبه اداره امور مالياتي ، دفاتر و همچنين اصل يا رونوشت اسناد مربوط و هر گونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج نوبت به موضوع رسيدگي خواهند نمود .

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و نهادهاي عمومي غير دولتي اطلاعات و اسناد لازم را در زمينه فعاليت و معاملات و درآمد مودي بخواهند مراجع مذكور مكلف اند رونوشت گواهي شده اسناد مربوط و هرگونه اطلاعات لازم را در اختيار آنان بگذارند مگر اين كه مسئول امر ابراز آن را مخالف مصالح مملكت اعلام نمايد كه دراين صورت با موافقت وزير مسئول و تائيد وزير امور اقتصادي و دارايي از ابراز آن خودداري مي شود و درغير اين صورت به تخلف مسئول امر با اعلام دادستاني انتظامي مالياتي در مراجع صالحه قضايي خارج از نوبت رسيدگي و حسب مورد به مجازات مناسب محكوم خواهد شد . ولي در مورد اسناد و اطلاعاتي كه نزد مقامات قضايي است و مقامات مزبور ارائه آن را مخالف مصلحت بدانند ، ارائه آن منوط به موافقت دادستان كل كشور خواهد بود .

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تشخيص درآمد و ماليات نزد مراجع ذيربط در حد نياز خودداري نمايند ودر صورت افشا طبق قانون مجازات اسلامي با آنها رفتار خواهد شد .

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تعقيب به دادستان انتظامي مالياتي گزارش دهند .

ماده 234 خذف شد

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا حساب مالياتي تهيه و به مودي تسليم كند .


.: راي شورا :.

فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده (59) قانون به سازمان امور مالياتي كشور محول مي شود كه بند (الف) ماده (59) قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ايجاد گرديده است . نحوه انجام دادن تكاليف و استفاده از اختيارات و برخورداري از صلاحيت هاي هر يك از ماموران مالياتي و اداره امور مالياتي و همچنين ترتيبات اجراي احكام مقرر در اين قانون به موجب آيين نامه اي خواهد بود كه حداكثر ظرف مدت شش ماه پس از تصويب اين قانون به پيشنهاد سازمان امور مالياتي كشور ، به تصويب وزير امور اقتصادي و دارائي خواهد رسيد .

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي گردد : مواد (26) ، (29) ، (39) ، (40) ، (41) ، (57) ، (80) ، (114) و (154) و تبصره (2) ذيل آن ، مواد (158) ، (159) و تبصره ذيل آن ، مواد (160) ، (163) ، (164) ، (166) ، (169) ، (176) ، (186) و (191) ، تبصره (2) ذيل ماده (203) ، ماده (215) و تبصره هاي (1) و (2) ذيل آن و تبصره ماده (230) . 2- در موارد زير عبارت اداره امور مالياتي جايگزين واژه ها و عبارت هاي مامور تشخيص ، ماموران تشخيص ، مميز مالياتي ، سر مميز مالياتي ، حوزه ، حوزه مالياتي ، دفتر مميزي حوزه مالياتي ، دفتر مميزي و اداره امور اقتصادي ودارايي مي شود : مواد (26) ، (27) ، (29) ، (31) ، (34) ، (35) و تبصره هاي (2) و (3) ماده (38) ، ماده (39) و تبصره ذيل آن ، مواد (72) و ـ80) ، تبصره هاي (1) و (2) ماده (87) ، مواد (88) و (102) ، تبصره (5) ماده (109) ، مواد (113) ، (114) ، (117) ، (126) ، (154) و تبصره (2) آن ، مواد (156) ، (161) ، (162) ، (164) ، (170) ، (179) ، (183) ، (184) ، (185) و (186) و تبصره ذيل آن ، مواد (188) ، (208) ، (210) ، (211) ، (213) ، (214) ، (227) ، (229) و (230) و تبصره ذيل آن ، مواد (232) ، (233) ، (249) .

ماده221حذف شد .

ماده222حذف شد .

ماده223حذف شد .

ماده224حذف شد .

ماده 225 خذف شد

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و حساب سود وزيان آنها كه در موعد مقرر قانوني تسليم شده است در مهلت مذكور در ماده (156) اين قانون نخواهد بود . درغير اينصورت ، درآمد مذكور در ترازنامه يا حساب سود وزيان تسليمي قطعي خواهد بود .

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت شود مودي فعاليتهايي داشته است كه درآمد آن را كتمان نموده است و يا اداره امورمالياتي در موقع صدور برگ تشخيص از آن مطلع نبوده اند ، ماليات بايد با محاسبه درآمد ناشي از فعاليتهاي مذكور تعيين و مابه تفاوت آن با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه شود .

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد ، ماليات مودي طبق مقررات اين قانون تشخيص و مطالبه خواهد شد .

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند و مودي ماليات مكلف به ارائه و تسليم آنها مي باشد وگرنه بعدا به نفع او در امور مالياتي آن سال قابل استناد نخواهد بود مگر آن كه قبل از تشخيص قطعي درآمد معاوم شود كه ارائه آنها در مراحل قبلي به عللي خارج از حدود اختيار مودي ميسر نبوده است . حكم اين ماده مانع از آن نخواهد بود كه مراجع حل اختلاف براي تشخيص درآمد واقعي مودي به اسناد و مدارك ارائه شده از طرف مودي استناد نمايند .

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند با مراجعه و مطالبه اداره امور مالياتي ، دفاتر و همچنين اصل يا رونوشت اسناد مربوط و هر گونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج نوبت به موضوع رسيدگي خواهند نمود .

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و نهادهاي عمومي غير دولتي اطلاعات و اسناد لازم را در زمينه فعاليت و معاملات و درآمد مودي بخواهند مراجع مذكور مكلف اند رونوشت گواهي شده اسناد مربوط و هرگونه اطلاعات لازم را در اختيار آنان بگذارند مگر اين كه مسئول امر ابراز آن را مخالف مصالح مملكت اعلام نمايد كه دراين صورت با موافقت وزير مسئول و تائيد وزير امور اقتصادي و دارايي از ابراز آن خودداري مي شود و درغير اين صورت به تخلف مسئول امر با اعلام دادستاني انتظامي مالياتي در مراجع صالحه قضايي خارج از نوبت رسيدگي و حسب مورد به مجازات مناسب محكوم خواهد شد . ولي در مورد اسناد و اطلاعاتي كه نزد مقامات قضايي است و مقامات مزبور ارائه آن را مخالف مصلحت بدانند ، ارائه آن منوط به موافقت دادستان كل كشور خواهد بود .

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تشخيص درآمد و ماليات نزد مراجع ذيربط در حد نياز خودداري نمايند ودر صورت افشا طبق قانون مجازات اسلامي با آنها رفتار خواهد شد .

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تعقيب به دادستان انتظامي مالياتي گزارش دهند .

ماده 234 خذف شد

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا حساب مالياتي تهيه و به مودي تسليم كند .

14348/4/30

نامه شماره 13700/38- 26/10/72 اداره كل ماليات برارث و اراضي باير عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي ، منضم به نامه شماره 24/ 838 - 21/10/72 سرمميزي مالياتي 24 اداره كل مزبور مبني براينكه مرجع صلاحيتدار صادر كننده گواهي ماليات بر ارث موضوع ماده 35 قانون مالياتهاي مستقيم مصوب اسفندماه 66 معرفي نشده است حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 در هيئت عمومي شورايعالي مالياتي مطرح است ، هيئت عمومي شورايعالي مالياتي با ملاحظه مقررات مالياتي و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد:
نظر به عموميت حكم ماده 235 ق .م .م . مصوب اسفند ماه 66 گواهي موضوع تبصره ماده 28 و ماده 35 مذكور بايد توسط سر مميز مالياتي ذيربط و با رعايت كامل مقررات صادر گردد. لكن بايد توجه شود كه اين اختيار مانع اعمال نظارت ارشاد قانوني مميز كل مالياتي كه به موجب ماده 223 مسئول حسن اجراي قانون در حوزه ها و قسمتهاي مربوط مي باشد نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد علي بيگ پور
محمود حميدي
داريوش آل آقا
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
علي اكبر نوربخش


فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده (59) قانون به سازمان امور مالياتي كشور محول مي شود كه بند (الف) ماده (59) قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ايجاد گرديده است . نحوه انجام دادن تكاليف و استفاده از اختيارات و برخورداري از صلاحيت هاي هر يك از ماموران مالياتي و اداره امور مالياتي و همچنين ترتيبات اجراي احكام مقرر در اين قانون به موجب آيين نامه اي خواهد بود كه حداكثر ظرف مدت شش ماه پس از تصويب اين قانون به پيشنهاد سازمان امور مالياتي كشور ، به تصويب وزير امور اقتصادي و دارائي خواهد رسيد .

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

آئين نامه اجرائي موضوع ماده 219 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 بنا به پيشنهاد شماره 9358مورخ 15/10/1382 سازمان امور مالياتي كشور كه در مورخ 20/10/1382 به تصويب وزير محترم امور اقتصادي و دارائي رسيده است جهت اجرا به پيوست ابلاغ ميگردد. ضمناً‌ مقرر ميدارد:

1-در موارديكه احكام مقرر در آئين نامه اجرائي متضمن تغيير سازماندهي و برقراري عناوين شغلي جديد و نحوه استفاده از اختيارات متناسب با تغييرات فوق الذكر ميباشند, انجام فرآيند اصلاحي به منظور اجراي احكام فوق الاشاره با توجه به تبصره (2) ناده 13 آئين نامه از ابتداي سال 1383 الزامي خواهد بود.

2-در موارديكه بموجب احكام مقرر در آئين نامه وظايف ، صلاحيت و اختيارات اجرائي جديدي براي زده هاي شغلي سطوح مديريت مقرر گرديده است , اجراي احكام مزبور از تاريخ ابلاغ لازم الرعايه خواهد بود.

مقتضي است مديران كل امور مالياتي به منظور حسن اجراي آئين نامه در چار چوب برنامه هاي سازمان كه براي اين منظور تدوين و ابلاغ خواهد شد , اقدامات لازم از حيث آموزش و توجيه كاركنان مالياتي را بعمل آورده و زمينه تحول اساسي حوزه اجرائي مالياتي كشور را فراهم آوردند.

عيسي شهسوار خجسته

رونوشت :

جناب آقاي مظاهري وزير محترم امور اقتصادي و دارائي جهت استحضار.

جناب آقاي دكتر كرباسيان معاون كل محترم جهت استحضار.

جناب آقايان معاونين و مشاورين محترم سازمان جهت اقدام لازم .

دفتر روابط عمومي و امور بين الملل جهت اقدام لازم .

دفتر فني مالياتي به همراه سابقه.

فصل اول : كـليات

ماده 1- واژه ها و اصطلاحات بكار برده شده دراين آئين نامه به شرح زير تعريف مي شود:

الف – “سازمان ” : سازمان امور مالياتي كشور

ب- “ قانون ” : قانون مالياتهاي مستقيم مصوب 3/12/66 و اصلاحيه هاي بعدي آن منتهي به اصلاحيه مصوب مورخ 27/11/80

ج - “واحد مالياتي” :كوچكترين جزء تقسيمات اداري است كه براساس محدوده جغرافيايي ،منابع مالياتي ،نوع مؤديان يا حسب وظيفه مقرردر“قانون”ازطرف“سازمان” تعيين مي شود.

د-“اداره امورمالياتي”: منظور از اداره امور مالياتي در موارد مختلف“ قانون ” ، واحد سازماني مشخصي است كه شامل تقسيمات اداري كوچكتري بنام “واحد مالياتي ”مي باشدو.بر اساس محدوده جغرافيايي ، منابع مالياتي، نوع مؤديان ، يا بر اساس نوع وظيفه با تعداد كافي “واحد مالياتي” تشكيل مي شود . ماده 2- وظايف شناسايي ، تشخيص درآمد مشمول ماليات با تأكيد بر انتزاع آنها از ساير وظايف و مطالبه و وصول ماليات موضوع “قانون” و همچنين اداره امور مراجع مالياتي از جمله هيئتهاي حل اختلاف مالياتي بعهده “ سازمان ” مي باشد . وظايف مذكور حسب صلاحيتها مسئوليتهاي فني و تخصصي و اداري بر اساس “قانون ”مقررات مربوط و با رعايت مفاداين آيين نامه ، حسب مورد به مأموران مالياتي يا ساير مراجع حسب تشخيص سازمان محول خواهد شد .

ماده3 - وظايف و مسئوليت هاي ماموران مالياتي منحصراً در اداره امور مالياتي است كه در آن بخدمت گرفته مي شوند .

فصل دوم : مأموران مالياتي

ماده4 – كليه كاركناني كه عهده دارانجام وظايف موضوع ماده219 “قانون” مشتمل برشناسايي ،تشخيص ، مطالبه و وصول مالياتهاي موضوع“ قانون ”مي باشند ، “ماموران مالياتي ”ناميده مي شوند.

تبصره – سازمان مي تواند شناسايي ،رسيدگي ،مطالبه و وصول ساير انواع مالياتهايي راكه به موجب مقررات قانوني موضوعه عهده دار مي باشد به ماموران مالياتي موضوع اين ماده محول نمايد.

ماده 5– عناوين شغلي “ماموران مالياتي” عبارت است از ، كمك كارشناس مالياتي ، كاردان مالياتي ، كارشناس مالياتي ، كارشناس مسئول مالياتي ، رئيس گروه مالياتي ومدير امور مالياتي .

ماده6 – كمك كارشناس مالياتي ،از بين كارمندان «سازمان» كه داراي مدرك تحصيلي ديپلم بوده انتخاب مي شود و ،وظيفه گردآوري اطلاعات و تهيه جداول آماري و گزارشات مقدماتي مورد نياز را بر عهده داشته و نسبت به دقت و كنترل اطلاعات و آمار و گزارشات مزبور مسئوليت داشته و تحت نظر كارشناس مسئول مالياتي ، انجام وظيفه مي نمايد.

ماده7 – كاردان مالياتي ،ازبين كارمندان “سازمان” با مدرك تحصيلي فوق ديپلم ، يا حداقل 3سال سابقه خدمت درشغل كمك كارشناس مالياتي انتخاب مي شود و حداقل يكي ازوظايف اصلي “سازمان”را عهده دار بوده و تحت نظركارشناس مسئول مالياتي ،انجام وظيفه مينمايد .

ماده8 – كارشناس مالياتي ،از بين كارمندان باتحصيلات كارشناسي يا بالاتر ، يا حداقل 3سال سابقه خدمت درشغل كاردان مالياتي انتخاب مي شود و حداقل يكي از وظايف اصلي «سازمان»رابر عهده دارد و تحت نظر كارشناس مسئول مالياتي ، انجام وظيفه مي نمايد .

ماده9 – كارشناس مسئول مالياتي ،از بين كارمندان «سازمان» با تحصيلات كارشناسي يا بالاتر با حداقل 3سال سابقه خدمت درشغل كارشناس مالياتي انتخاب مي شود و سرپرستي واحد مالياتي را عهده دار بوده و مسئوليت تأئيد گزارشات و عملكرد افراد تحت سرپرستي به عهده وي مي باشد و تحت نظر رئيس گروه مالياتي ، انجام وظيفه مي نمايد .

ماده10 – رئيس گروه مالياتي ، ازبين كارمندان «سازمان» با تحصيلات كارشناسي يا بالاتر با حداقل 3سال سابقه خدمت درشغل كارشناس مسئول مالياتي انتخاب مي شود وسرپرستي واحدهاي مالياتي را عهده دار بوده وتحت نظر مدير امور مالياتي انجام وظيفه مي نمايد.

ماده11 – مدير امور مالياتي ، ازبين كارمندان «سازمان» با تحصيلات ليسانس يا بالاتر با حداقل 3سال سابقه خدمت درشغل رئيس گروه مالياتي انتخاب مي شود و مسئوليت نظارت بر گروه هاي مالياتي ونظارت بر حسن اجراي مقررات را برعهده دارد

ماده12- درمواردي كه حداقل سطح تحصيلات درشرايط احراز مشاغل ماموران مالياتي ،مقطع تحصيلي كارشناسي درنظر گرفته شده باشد ،رشته هاي تحصيلي مطلوب عبارتند از :حسابداري ، حسابرسي، بازرگاني، مديريت ،بانكداري، اقتصاد، حقوق ورشته هاي مشابه حسب تشخيص “سازمان”

ماده 13– تطبيق و انتصاب ماموران مالياتي شاغل به عناوين شغلي موضوع اين آئين نامه به ترتيب زير مي باشد :

الف – كمك مميز مالياتي بامدرك تحصيلي ديپلم –به عنوان – كمك كارشناس مالياتي

ب - كمك مميز مالياتي بامدرك تحصيلي كارداني – به عنوان – كاردان مالياتي

ج - كمك مميز مالياتي با مدرك تحصيلي ليسانس –به عنوان – كارشناس مالياتي

د - مميز مالياتي -به عنوان - كارشناس مسئول مالياتي

ه -سرمميز مالياتي -به عنوان – رئيس گروه مالياتي

و – مميز كل مالياتي -به عنوان – مدير امور مالياتي

تبصره 1- درتطبيق وانتصاب وارتقاء “ماموران مالياتي”شاغل ،فعلي (درزمان تصويب اين آئين نامه)رعايت شرايط مدرك ورشته تحصيلي الزامي نيست .

تبصره2- “سازمان”موظف است حداكثرتاپايان سال 1382عناوين شغلي قبلي “مأموران مالياتي”را به عناوين شغلي جديد تطبيق. واحكام كارگزيني آنان را صادرو ابلاغ نمايد.

استفاده از عناوين شغلي فعلي تا صدور احكام كارگزيني جديددرچارچوب اختيارات ومسئوليتهاي محوله بلامانع خواهد بود .

ماده14- انتصاب و ارتقاء ماموران مالياتي درهريك از پستهاي مربوط منوط به گذراندن دوره هاي آموزشي و موفقيت درآزمونهاي تعيين شده حسب برنامه آموزشي “سازمان”خواهد بود.

ماده 15– درانتصاب به هر يك از رده هاي شغلي ماموران مالياتي درشرايط مساوي، اولويت با دارندگان مدرك تحصيلي بالاتر مي باشد

ماده 16- انتصاب و ارتقاء مأموران مالياتي منوط به وجود پست سازماني و اعلام نظر دادستان انتظامي مالياتي و با رعايت كامل مقررات اين آئين نامه خواهد بود .

ظماده 17- ازتاريخ تصويب اين آئين نامه كليه كارمندان مالياتي كه عهده دار وظايف شناسايي ،تشخيص ،مطالبه و ،وصول و اداره امور مراجع حل اختلاف مالياتي مي باشندودرمشاغلي غير از عناوين شغلي ماده فوق اختصاص يافته اند درعداد ماموران مالياتي تلقي ودرصورت احراز شرايط ، عناوين شغلي ماموران مالياتي به آنان تخصيص مي يابد.

فصل سوم: شناسايي موديان و فعاليتهاي اقتصادي

ماده 18- شناسايي عبارت است از :مجموعه اقداماتي كه جهت شناخت هويت موديان مالياتي ،نوع،شروع وميزان فعاليتهاي اقتصادي وساير منابع درآمد مشمول ماليات آنها ، انجام مي گيرد .

ماده 19- ادارات كل يا ادارات امور مالياتي،حسب مورد موظفند از طريق اداره يا واحدهاي شناسايي مربوط بر اساس سطح سازماني و محدوده جغرافيايي تحت پوشش ،نسبت به شناسايي موديان و فعاليتهاي اقتصادي آنها اقدام نمايند .

ماده20- ادارات كل يا ادارات امور مالياتي موظفند با استفاده از اطلاعات ساير دستگاهها ، مجامع، اتحاديه ها ،واحديابي جغرافيايي وساير منابع اطلاعات، نسبت به شناسايي و يا تكميل شناسايي موديان اقدام نمايند .

ماده21- ادارات كل يا ادارات امور مالياتي موظفند بر اساس دستور العمل ابلاغي “ سازمان ” ،كليه مؤديان مالياتي شناسايي شده را ثبت و به آنها “شماره شناسايي” تخصيص دهند .

ماده22- “ ماموران مالياتي ” موظف اند در كليه فرمها و اوراق مالياتي مربوط به شناسايي ، تشخيص ، مطالبه ،وصول و اجرا و طرح پرونده در ساير مراجع مالياتي “شماره شناسايي” مودي ذيربط را درج نمايند .

ماده23- حداقل سطح سازماني مجاز براي انجام مكاتبه و استعلام جهت كسب اطلاعات مورد نياز در اجراي مواد 230 و 231 “قانون ” و ساير مقررات ،رئيس گروه مالياتي مي باشد.

ماده24- “ ماموران مالياتي ”‌موظفند در صورت دسترسي به اطلاعات فعاليتهاي اقتصادي ساير موديان، مراتب را به ادارات امور مالياتي ذيربط اعلام نمايند و همچنين ادارات امور مالياتي موظفند در صورت استعلام ساير ادارات امورمالياتي درخصوص فعاليتهاي اقتصادي موديان ،درصورت دسترسي به اطلاعات مزبور ، مراتب را به اداره امور مالياتي استعلام كننده اعلام نمايند .

فصل چهارم : رسيدگي و تشخيص

ماده25- وظيفه تشخيص مأخذ يا درآمد مشمول ماليات و تعيين ماليات موضوع “ قانون” با “سازمان ” است و حسب مورد به اداره امور مالياتي يا “ ماموران مالياتي” محول مي گردد .

ماده 26- ادارات امور مالياتي موظف اند در اجراي ماده 158 “ قانون ” ، در چارچوب سياستها و دستور العملهاي “‌سازمان ” اظهارنامه هاي مالياتي تسليمي را قبول نموده وتعدادي از آنها را مورد رسيدگي قرار دهند . ماده 27-درمورد رسيدگي ،تشخيص ومطالبه مالياتهاي موضوع باب دوم و سوم «قانون»،چنانچه اظهارنامه يا تراز نامه و حساب سود و زيان مورد قبول كارشناس مسئول واقع شود وهمچنين درمواردي كه مودي ازتسليم اظهار نامه يا تراز نامه و حساب سودوزيان حسب مورد خودداري نموده وبطور كلي درمواردي كه درآمد مودي به طريق علي الراس تشخيص گردد ، كارشناس مسئول مالياتي نظرخودرا براي رسيدگي و اظهارنظر به رئيس گروه مالياتي گزارش مي نمايد.چنانچه رئيس گروه مالياتي پس از رسيدگي ، نظر كارشناس مسئول مالياتي را قبول نمايد، مراتب را جهت امضاء و صدور برگ تشخيص به كارشناس مسئول مالياتي ارجاع ودرغير اينصورت با مسئوليت خود نسبت به امضاء و صدور برگ تشخيص كه توسط كارشناس مسئول مالياتي ذيربط تهيه خواهد شد ، اقدام مي نمايد.

ماده 28- ادارات كل امور مالياتي مي توانند ، رسيدگي و تشخيص پرونده مالياتي مؤديان را قبل از مطالبه ماليات به اقتضاي اهميت آنها به مأموران مالياتي رده هاي بالاتراز كارشناس مسئول مالياتي محول نمايند ودراينصورت مامور ذيربط با مسئوليت خود نسبت به تهيه گزارش وامضاء وصدور برگ تشخيص اقدام مي نمايد.

ماده 29- ادارات كل امور مالياتي مي توانند رسيدگي و تشخيص پرونده هاي مالياتي را قبل از مطالبه ماليات به بيش از يك مأمورمالياتي نيز محول نمايند تا بصورت گروهي رسيدگي و تشخيص دهند ، در اين صورت يك نفر به عنوان مسئول گروه تعيين و مسئوليت هماهنگي ، نظارت و تقسيم كار و همچنين امضاء و صدور برگ تشخيص با او خواهد بود . ساير اعضاء گروه رسيدگي كننده در حدود وظايف واختيارات محوله مسئول اقدامات انجام شده خواهند بود .

ماده 30- ادارات امور مالياتي موظفند پرونده هاي مالياتي مؤدياني را كه در موعد مقرر از تسليم اظهار نامه مالياتي خودداري نموده اند يااصولاًطبق “ قانون ”‌مكلف به تسليم اظهار نامه درسر رسيد پرداخت ماليات نيستند ، حداكثر ظرف مدت يكسال از مهلت مقرر رسيدگي و ماليات متعلق را مطالبه نمايند. حكم اين ماده مانع از مطالبه و وصول ماليات مؤديان در اجراي ماده 157 “ قانون ” نخواهد بود .

ماده31- “ ماموران مالياتي ” مكلفند هر گونه تحقيق و رسيدگي كه براي آگاهي از وضع مؤديان لازم است با رعايت مقررات مربوط بعمل آورند تا بتوانند در مهلت قانوني با توجه به اطلاعات مكتسبه نسبت به تشخيص درآمد مشمول ماليات و تعيين ماليات متعلق اقدام نمايند .

ماده32- در موارد تشخيص علي الراس درآمد مشمول ماليات ، رعايت نكات زير الزامي است :

1-در اجراي تبصره 2 ماده 97 “ قانون” هرگاه طبق اسناد و مدارك ابرازي يا بدست آمده ، امكان تعيين درآمد مشمول ماليات مؤدي وجود داشته باشد، درآمد مزبور بر اساس رسيدگي به اسنادومدارك يا دفاتر مربوط حسب مورد تعيين مي گردد.

2- در صورت عدم ارائه اسناد و مدارك يا دفاتر از سوي مؤدي ، تشخيص درآمد مشمول ماليات طبق ماده 98 “ قانون” بايد مستدل و متضمن برآورد كارشناسي مأموران ذيربط بر اساس اطلاعات و قرائن و شواهد مربوط و در حد امكان متكي به اسناد و مدارك باشد.

ماده 33- هرگاه “ ماموران مالياتي ” در محاسبه درآمد مشمول ماليات ياماليات متعلق، اشتباه كرده باشند،به شرح زير اقدام خواهد شد :

1-قبل از قطعيت درآمدمشمول ماليات ، چنانچه اصلاح اشتباه محاسبه منجر به افزايش درآمد يا ماليات بيشتر گردد، با رعايت مهلت مرور زمان و به منظور صدور برگتشخيص اصلاحي ، و در صورتيكه اصلاح اشتباه محاسبه فوق منجر به كاهش درآمد مشمول ماليات يا ماليات كمتر گردد بدون رعايت مهلت مرور زمان و به منظور اعلام به مؤدي، مراتب به اداره امور مالياتي گزارش مي گردد .

2- بعد از قطعيت درآمد مشمول ماليات ، چنانچه در محاسبه ماليات موضوع برگ قطعي اشتباه شده باشد ، مراتب جهت صدور برگ قطعي اصلاحي به اداره امور مالياتي گزارش خواهد شد .

3-در موارد فوق چنانچه گزارش مربوط به تاييد مدير امور مالياتي برسد و يا در موارديكه براي مدير امور مالياتي اشتباه محاسبه محرز شود ،طبق دستور وي نسبت به اصلاح اشتباه محاسبه با صدور برگ تشخيص يا قطعي اصلاحي اقدام ميگردد.

ماده 34- در اجراي مواد 238 و 239 “ قانون” در كليه مواردي كه مودي ظرف 30 روز از تاريخ ابلاغ برگ تشخيص ، اعتراض خود را نسبت به آن تسليم نمايد مدير امور مالياتي موظف است با انجام رسيدگي مجدد كه بر اساس دلايل واسناد ومدارك مودي انجام خواهد گرفت ،مراتب را در ظهر برگ تشخيص درج و به شرح قسمت اخير ماده 238 “ قانون ” اقدام نمايد .

به استناد حكم اين ماده ، پرونده مالياتي پس از طي مراحل فوق در صورت عدم توافق با مؤدي به هيئت حل اختلاف مالياتي ارجاع خواهد شد ، مگر آنكه برگ تشخيص ابلاغ قانوني شده باشد و مؤدي ظرف 30 روز اعتراض خود را تسليم ننموده باشد در اين صورت پرونده ظرف 30 روز بدون طي مراحل فوق توسط اداره امور مالياتي به هيأت حل اختلاف ارجاع خواهد شد .

تبصره - اجراي حكم اين ماده در موارديكه رسيدگي مجدد مسئول مربوط منجر به توافق نگردد مانع از رسيدگي مسئول بالاتر حداكثر تا سطح مدير كل بارعايت مهلت مقرر در “ قانون ” نخواهد بود .

ماده 35- “ ماموران مالياتي ” موظفند در صورت استعلام مؤدي از نحوه تشخيص يا محاسبه ماليات، تصوير گزارش نهايي كه مبناي صدور برگ تشخيص قرار گرفته است را ، به مؤدي تسليم نمايند .

ماده36- برگ تشخيص ماليات براي هر مودي در سه نسخه تنظيم و در موقع ثبت و صدور آن در دفتر “ اداره امور مالياتي ” ، نام مؤدي ، نحوه تشخيص ، ماخذ محاسبه ، سال و ماليات تعيين شده با حروف در ستون مربوط نوشته مي شود .

تبصره 1- برگ مطالبه يا محاسبه ماليات فاقد شماره ثبت ، از درجه اعتبار ساقط است .

تبصره 2 -برگ اصلاحي تشخيص نيز بايد به ترتيب فوق در دفتر اداره امور مالياتي ثبت گردد .

ماده 37- در اجراي بند 2 ماده 97 “ قانون ” ، “ ماموران مالياتي ” مكلفند تاريخ مراجعه به محل ، جهت رسيدگي به دفاتر و اسناد و مدارك ، را كتباً‌ به مؤدي ابلاغ نمايند و فاصله تاريخ ابلاغ تا روز مراجعه در هيچ مورد نبايد كمتر از يك هفته و بيشتر از 15 روز باشد، و در صورت تقاضاي مؤدي مشروط به عذر موجه ، مهلت مزبور تا 5 روز بيشتر تمديد مي شود .

تبصره - روزهاي مصادف با تعطيلي يا تعطيلات رسمي و عمومي كشور نبايد تاريخ مراجعه تعيين گردد .

ماده 38 - در مواردي كه در اجراي ماده 272 “ قانون” ، سازمان حسابرسي جمهوري اسلامي ايران، حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي عهده دار رسيدگي و تعيين درآمد مشمول ماليات مؤدي مي شوند ،رعايت ضوابطي كه توسط “سازمان” ، در نمونه گزارش حسابرسي مالياتي تعيين مي شود، الزامي است .

ماده 39- در اجراي مقررات تبصره 2 ماده 272 “ قانون ” گزارش حسابرسي مالياتي ارائه شده بوسيله حسابداران رسمي مستلزم ارائه گزارش حسابرسي مالي نمي باشد .

ماده40 - در اجراي مقررات بند 2 ماده 97 “ قانون ” چنانچه ظرف مهلت مقرر در تبصره 1 ماده 272 “ قانون ” نامه درخواست اسناد و مدارك و دفاتر از سوي مامور مالياتي ابلاغ گردد ، مودياني كه با توجه به مقررات موضوعه ، حسابرسي مالياتي صورتهاي مالي خود را به حسابداران رسمي ارجاع نموده اند، مكلفند مراتب راكتباً در پاسخ نامه مذكور به مامور مالياتي ذيربط اعلام نمايند ،

در غير اينصورت اسناد و مدارك و دفاتر را جهت ارائه و رسيدگي به ماموران ماليات در موعد مقرر آماده نمايند .

ماده41- چنانچه در گزارش حسابرسي مالياتي حسابداران رسمي يا موسسات حسابرسي موارد تخلفي مبني بر عدم رعايت مقررات قانوني و ضوابط تعيين شده در نمونه گزارش حسابرسي مالياتي “سازمان ” مشاهده شود “ اداره امور مالياتي ” ذيربط مراتب را به دادستاني انتظامي مالياتي حسب مقررات گزارش مي نمايد. دادستان انتظامي مالياتي موظف است در صورت احراز تخلف موضوع را به رئيس كل “سازمان” اعلام نمايد . رييس كل “ سازمان ” در صورت لزوم ، مراتب را جهت رسيدگي به جامعه حسابداران رسمي اعلام خواهد نمود .

فصل پنجم :مطالبه و وصول

ماده42- در كليه مواردي كه به تجويز مواد “ قانون ”‌صدور گواهي پرداخت ماليات ، مفاصا حساب و گواهي عدم شمول ماليات مقرر گرديده است ، گواهيهاي مزبورمشتركاً با امضاي كارشناس مسئول مالياتي ورئيس گروه مالياتي مربوط صادر خواهد گرديد .

ماده43- در هر مورد كه مطابق مقررات و “‌قانون” ميزان درآمد يا ماخذ مشمول ماليات قطعي گردد اداره امور مالياتي برگ ماليات قطعي را در سه نسخه با درج نام مودي ، ميزان درآمد ، ماخذ مشمول ماليات ، نحوه و تاريخ قطعيت و ساير موارد مندرج در فرم تنظيم مي نمايد .

ماده44 - “سازمان ” ، خزانه داري كل كشور و بانك ملي ايران موظفند حداكثر ظرف مدت يكسال تمهيداتي فراهم آورند تا پرداخت ماليات به حسابهاي مربوط نزد بانك ملي ايران با استفاده از سيستم يكپارچه مناسب به نحوي انجام گيرد كه مستلزم مراجعه مؤديان به شعب خاص يا مراجعه به منظور اعلام پرداختي به ادارات امور مالياتي نباشد .

ماده 45- در موارديكه بنا به اعلام اشخاص ثالث ، درآمدهاي كتمان شده مشمول ماليات شناسايي و ماليات متعلق مطالبه و وصول گردد “ سازمان ” مي تواند نسبت به تخصيص و پرداخت پاداش متناسب با اطلاعات مكتسبه و ماليات وصولي از درآمد اختصاصي موضوع ماده 217 “‌قانون ” در وجه اشخاص مزبور، اقدام نمايد .

ماده 46- در موارديكه بموجب مقررات و “ قانون ” ماليات و ساير وجوه مربوط قابل استرداد به مؤدي باشد با تاييد مدير امورمالياتي طبق مقررات در وجه ذينفع پرداخت خواهد شد . نحوه استرداد بموجب دستور العمل مشترك “سازمان”و خزانه داري كل كشور تعيين مي گردد .

فصل ششم : ساير مقررات

ماده47- ادارات امور مالياتي مكلفند ، كليه اوراق وفرمهاي مقرر در “ قانون ” و همچنين هر نوع نوشته اي را كه از طرف مؤدي به اداره امور مالياتي تسليم و يا ارسال مي شود در دفتر اداره امور مالياتي ثبت و رسيد آن را با قيد شماره ثبت دفتر و مشخصات اسناد ضميمه به مؤدي تسليم نمايند و طبق مقررات “ قانون ” و آيين نامه هاي اجرايي آن ، اقدام لازم رامعمول دارند . در آمد يا سود و زيان و يا مبلغي كه بعنوان ماخذ محاسبه ماليات دراظهار نامه و ترازنامه و حساب سود و زيان و حساب درآمد هزينه برحسب مورد درج شده است بايد در دفتر اداره به حروف ثبت شود .

ماده48 - “ سازمان” مي تواند نمايندگان خود را در هيأتهاي حل اختلاف مالياتي از بين كارمندان شاغل واجد شرايط در “ سازمان ” باحفظ پست سازماني طبق مقررات انتخاب نمايد .

ماده 49 - راي هيات حل اختلاف مالياتي در موارديكه درآمد مشمول ماليات مورد اختلاف باشد بايد متضمن مبلغ درآمد مشمول ماليات و ماليات متعلق و در ساير موارد ، مأخذ مشمول ماليات و ماليات متعلق باشد .

ماده 50 - رييس كل “ سازمان ” مي تواند اعضاء شورايعالي مالياتي را از بين كاركنان شاغل در وزارت امور اقتصادي و دارايي و “سازمان ” يا ساير سازمانها و واحدهاي تابعه آن ، با حفظ پست سازماني و با رعايت ساير مقررات مربوط پيشنهاد نمايد .

ماده 51 - رئيس كل سازمان ميتواند اعضاء هيئت عالي انتظامي مالياتي را از بين كارمندان شاغل واجد شرايط در سازمان ، با حفظ پست سازماني طبق مقررات نيز پيشنهاد نمايد .

ماده52- هيات عالي انتظامي مالياتي موظف است در موارد ارجاعي از سوي رييس كل “ سازمان ” مبني بر رسيدگي به تخلفات افراد مذكور در ماده 262 “ قانون ” ، موضوع را به فوريت و خارج از نوبت ، رسيدگي و رأي مقتضي را صادر نمايد .

ماده 53- هيأت عالي انتظامي موظف است در موارد نفي صلاحيت قطعي دايمي افراد مذكور در ماده 262 “ قانون ” ، طبق قانون رسيدگي به تخلفات اداري ، رأي لازم درخصوص نحوه قطع رابطه استخدامي متخلف با “ سازمان ” را صادر نمايد .

ماده54- در اجراي بند الف ماده 59 قانون برنامه سوم توسعه اقتصادي ، اجتماعي ، سياسي و فرهنگي جمهوري اسلامي ايران و به استناد ماده 219 “ قانون ” كليه بخشنامه ها ،دستور العملها ، و رويه هاي اجرايي كه توسط ” سازمان ” جهت اجراي “ قانون ” مقرر

مي شودبراي كليه واحدهاي تابعه “سازمان”،مأموران مالياتي، ومؤديان لازم الاتباع است . اين آيين نامه در 54 ماده و 7تبصره بنا به پيشنهاد شماره 9268 مورخ 82/10/15 سازمان امور مالياتي كشور در تاريخ 82/10/20 به تصويب وزير محترم امور اقتصادي ودارايي رسيده است .

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي گردد : مواد (26) ، (29) ، (39) ، (40) ، (41) ، (57) ، (80) ، (114) و (154) و تبصره (2) ذيل آن ، مواد (158) ، (159) و تبصره ذيل آن ، مواد (160) ، (163) ، (164) ، (166) ، (169) ، (176) ، (186) و (191) ، تبصره (2) ذيل ماده (203) ، ماده (215) و تبصره هاي (1) و (2) ذيل آن و تبصره ماده (230) . 2- در موارد زير عبارت اداره امور مالياتي جايگزين واژه ها و عبارت هاي مامور تشخيص ، ماموران تشخيص ، مميز مالياتي ، سر مميز مالياتي ، حوزه ، حوزه مالياتي ، دفتر مميزي حوزه مالياتي ، دفتر مميزي و اداره امور اقتصادي ودارايي مي شود : مواد (26) ، (27) ، (29) ، (31) ، (34) ، (35) و تبصره هاي (2) و (3) ماده (38) ، ماده (39) و تبصره ذيل آن ، مواد (72) و ـ80) ، تبصره هاي (1) و (2) ماده (87) ، مواد (88) و (102) ، تبصره (5) ماده (109) ، مواد (113) ، (114) ، (117) ، (126) ، (154) و تبصره (2) آن ، مواد (156) ، (161) ، (162) ، (164) ، (170) ، (179) ، (183) ، (184) ، (185) و (186) و تبصره ذيل آن ، مواد (188) ، (208) ، (210) ، (211) ، (213) ، (214) ، (227) ، (229) و (230) و تبصره ذيل آن ، مواد (232) ، (233) ، (249) .

ماده221حذف شد .

ماده222حذف شد .

ماده223حذف شد .

ماده224حذف شد .

ماده 225 خذف شد

6864

** توجه :حتمابه آئين نامه شماره 44994/13883/4/30 مورخ 11/9/68 مراجعه شود**

بپيوست نسخه اي از آئين نامه سازمان تشخيص موضوع ماده 225 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي كه مورد تصويب وزارت متبوع قرارگرفته است ارسال ميگردد0 مقتضي است آئين نامه مزبور را جهت اجراء بواحدهاومسئولين ذيربط ابلاغ و نسبت به تعليم وتفهيم آن به ماموران اقدام لازم معمول فرمايند.

احمد حسيني

معاون درآمدهاي مالياتي

آئين نامه سازمان تشخيص موضوع ماده 225 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي

فصل اول شرايط انتخاب وارتقاء ماموران تشخيص

ماده 1 كمك مميزين مالياتي از بين كاركنان وزارت اموراقتصادي و دارائي كه داراي گواهينامه پايان دوره متوسطه يابالاترميباشند انتخاب و يابرحسب نياز بارعايت شرايط تحصيلي بالااستخدام و پس از گذراندن دوره آموزش كمك مميزي وموفقيت درآن به اين سمت منصوب ميشوند.

ماده 2 اشخاص واجديكي ازشرايط ذيل راباگذراندن دوره آموزش مميزي وموفقيت درآن ميتوان براي شغل مميزي انتخاب و باين سمت منصوب كرد:

الف كارمندان شاغل دروزارت اموراقتصادي ودارائي كه داراي مدرك ليسانس (كارشناسي ) يابالاتردررشته هاي حسابداري ، حسابرسي ، بازرگاني ، مديريت ، بانكداري ، اقتصاد ، قضائي ، سياسي ، علوم اداري و رشته هاي مشابه .

ب فارع التحصيلان دوره كارداني رشته هاي مزبور دربند الف باداشتن حداقل دوسال و فارغ التحصيلان دوره كارشناسي سايررشته ها بشرط داشتن حداقل يكسال سابقه خدمت درشغل كمك مميزي مالياتي .

ج كارمنداني كه حداقل داراي 4سال سابقه خدمت درشغل كمك مميزي مالياتي باشند

تبصره 1 مادام كه افراد واجد شرايط مذكوردراين ماده براي تصدي شغل مميزي وجود نداشته باشد، براي تصدي اين شغل ازسايركارمندان وزارت امور اقتصادي ودارائي كه داراي گواهينامه پايان دوره متوسطه يا مدرك تحصيلي دوره كارداني بوده و بترتيب داراي دوسال ويك سال سابقه خدمت درامورمالياتي باشند باگذراندن دوره آموزش مميزي استفاده خواهد شد.

تبصره 2 افرادي كه تمام يابرخي دروس مربوط به دوره هاي آموزش كمك مميزي يامميزي را در دانشكده هاياموسسات آموزش عالي گذرانده باشندبا موافقت وزارت اموراقتصادي و دارائي ازگذراندن مجدد دروس مزبور دردوره آموزش مربوط معاف خواهند بود.

ماده 3 كارمنداني راكه حداقل داراي 4 سال سابقه خدمت درشغل مميزمالياتي باشند بشرط گذراندن دوره آموزش سرمميزي وموفقيت درآن ميتوان براي شغل سرمميزي انتخاب و باين سمت منصوب كرد.

ماده 4 كارمنداني راكه داراي مدرك تحصيلي ليسانس )كارشناسي ارشد( ويا بالاتردررشته هاي مذكوردربند الف ماده 2 اين آئين نامه بوده و بترتيب دارندگان مدرك كارشناسي ، چهارسال و كارشناسي ارشد و بالاترحداقل سه سال سابقه خدمت درشغل سرمميزمالياتي داشته باشند ميتوان براي شغل مميزي كل انتخاب وباين سمت منصوب كرد. مادام كه افراد واجد شرايط فوق وجود نداشته باشند،ازكارمندان داراي مدرك تحصيلي ليسانس )كارشناسي ( يابالاترمذكور دربند الف ماده 2 باداشتن حداقل ده سال سابقه خدمت درامور مالياتي وگذراندن دوره آموزش قانون مالياتهاي مستقيم ميتوان براي تصدي شغل مميزي كل استفاده كرد.

تبصره وزارت اموراقتصادي و دارائي ميتواند براي شهرستانهاغيراز تهران كه افرادواجد شرايط براي احراز سمت مميزكل بترتيب فوق وجود نداشته باشند، از سرمميزيني كه 4 سال سابقه خدمت در اين شغل داشته باشندياازكارمندان داراي مدرك تحصيلي كارداني دررشته هاي مذكور دربندالف ماده 2 يامدرك تحصيلي ليسانس ( كارشناسي ) در سايررشته هابشرط داشتن حداقل ده سال سابقه خدمت درامورمالياتي وهمچنين ازكارمندان ديپلم وزارت مزبور بشرط داشتن حداقل دوازده سال سابقه خدمت درامورمالياتي بعنوان مميزكل درآن شهرستان انتخاب و باين سمت منصوب نمايد.

ماده 5 انتصاب مامورين تشخيص ماليات موضوع قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 واصلاحيه هاي بعدي كه درتاريخ تصويب اين آئين نامه دريكي ازمشاغل فوق اشتغال دارند، درهمان سمت بلامانع است .

ماده 6 انتصاب وارتقاء ماموران تشخيص ماليات منوط به وجود پست سازماني واعلام نظردادستان و بارعايت كامل مقررات اين آئين نامه خواهدبود. فصل دوم : وظايف ماموران تشخيص ماليات

ماده 7 حوزه مالياتي مكلف است كليه اوراق وفرمهاي مقرردرقانون مالياتهاي مستقيم وهمچنين هرنوع نوشته اي راكه ازطرف مودي به حوزه مالياتي تسليم ياارسال ميشود دردفترحوزه مالياتي ثبت ورسيد آنرابا قيد شماره ثبت دفتر وشماره حوزه ومشخصات اسنادضميمه به مودي تسليم نمايد وسپس طبق مقررات قانون مالياتهاي مستقيم وآئين نامه هاي اجرائي آن اقدام لازم رامعمول دارد0 درآمدياسود وزيان يا مبلغي كه بعنوان ماخذ محاسبه ماليات دراظهارنامه وترازنامه و حساب سود وزيان وحساب درآمد وهزينه برحسب مورد درج شده است بايد دردفتر حوزه مالياتي به حروف ثبت شود.

ماده 8 درمورد موديانيكه ازتسليم اظهارنامه يااظهارنامه وترازنامه وحساب سود وزيان وياترازنامه وحساب سود وزيان يااظهارنامه وحساب درآمد وهزينه خودداري كرده اند مميزمالياتي مكلف است هرگونه تحقيق و رسيدگي كه براي آگاهي ازوضع آنان لازم است بعمل آورد و درصورت لزوم بمراجع ذيربط مراجعه وبطوركلي هرمميزمالياتي بايد درمحدوده حوزه مالياتي ياابوابجمعي خود موديان مالياتي آن حوزه رابشناسد و ازنوع كاروفعاليت ومعاملات ودارائي موضوع باب دوم قانون مالياتهاي مستقيم آنان اطلاع حاصل كند تابتواند درمهلت قانوني با توجه به اطلاعات مكتسبه به تشخيص درآمدمشمول ماليات وتعيين ماليات آنان اقدام نمايد.

ماده 9 ترتيب اخطاربموديان مالياتي واشخاص ثالث بمنظورارائه دفاتر و اسناد ومدارك مورد احتياج مميزمالياتي : 1 -اخطاربه موديان مالياتي واشخاص ثالث بايد كتبي باشدودرآن هرگونه دفاتر واسناد ومداركي كه مورد احتياج است كاملا تعيين ومشخص شود.

2 -دراجراي بند 2 ماده 97 قانون مالياتهاي مستقيم مميز مكلف است روز مراجعه به محل براي رسيدگي بدفاترواسناد ومدارك راكتبا به مودي ابلاغ كند. فاصله تاريخ ابلاغ مزبورتاروزمراجعه درهيچ موردنبايدكمترازيكهفته وبيشترازپانزده روزباشد0درصورتيكه مودي باعذر موجه تقاضاي مهلت كند پنج روز به او مهلت داده خواهد شد.

3 -درصورتيكه مودي دفاتر واسناد ومدارك خود رابه حوزه مالياتي تسليم كند مميز مالياتي مكلف به دادن رسيد باذكرنوع دفاترومدارك وخصوصيات آن به مودي ميباشد.

فصل سوم : ترتيب و تشريفات رسيدگي ماموران تشخيص ومراجع مالياتي

ماده 10- مميزين مالياتي درمورد اجراي فصل اول ازباب دوم قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 (ماليات سالانه املاك ) مكلفند پس از انقضاي موعد تسليم اطهارنامه مربوط به سال اول اجراي قانون مزبور (پايان ارديبهشت ماه 1369) مشخصات كامل تمامي املاك واقع درمحدوده حوزه مالياتي مورد تصدي خود راباقيد ميزان مالكيت وهويت ونشاني مالكين آنهاتعيين وپس ازانطباق بااظهارنامه يارونوشت اظهارنامه هاي واصله اقدامات قانوني درجهت مطالبه مالياتهاي متعلقه معمول ويا حسب مورد مشخصات وارزش املاك رابه حوزه مالياتي محل سكونت يامركز سجل مالياتي ارسال نمايد وپس ازاولين ارزيابي بترتيب فوق تغييرات حاصله دروضعيت املاك جزء ابوابجمعي حوزه را درسوابق مربوط منعكس واقدامات قانوني لازم رابموقع معمول دارند0

ماده 11 -درموارديكه موديان ازتسليم اظهارنامه موضوع ماده 7 خودداري نموده و يا بلحاظ نقض اظهارنامه تسليمي واحد مسكوني معاف از ماليات موضوع ماده 3 مشخص نشده باشد، مميزين رسيدگي كننده به پرونده امرموظفند قبل ازصدور برگ تشخيص ( برگ مطالبه ) ماليات كتبا"به مودي ابلاغ نمايند تاظرف يك هفته ازتاريخ ابلاغ واحد انتخابي خود را اعلام كنند، درصورت عدم اعلام درمدت مذكورمميزمالياتي واحد سكونت او ودرصورت نامعلوم بودن آن ، باتائيد سر مميز مالياتي ذيربط واحد ديگري راخود دراينخصوص منظورخواهد نمود.

ماده 12- مركزسجل مالياتي موظف است مشخصات املاك ومالكين آنهاراباقيد ارزش بحوزه مالياتي محل سكونت يااقامتگاه قانوني مالك آن ارسال دارد.

ماده 13- درموارد تشخيص علي الراس رعايت نكات ذيل الزامي است : 1 -هرگونه روشي براي تشخيص درآمد مشمول ماليات مودي اتخاذ ميشودتفصيل وعلت آن درگزارش رسيدگي ذكر گردد و درآمدي كه ماخذ تعيين ماليات قرار خواهد گرفت بايد مستدل وباتحقيق وبررسيهاي لازم وكسب اطلاعات موردنياز از مراجع ذيصلاح اعم از دولتي ياغيردولتي و درحد امكان متكي به اسناد و مدارك باشد.

2 -مميز مالياتي بايدبراي انتخاب قرينه ياقرائني كه متناسب بافعاليت مودي است وهمچنين ضريبي كه براي تشخيص درآمد مشمول ماليات بكار ميبرد درگزارش رسيدگي دلائل كافي اقامه نمايد.

3- درموارديكه براي تشخيص درآمد مشمول ماليات مودي دوقرينه يابيشتر مورد اعمال ضريب مربوط قرارميگيرد بايد دليل كافي وحتي المقدور مستند به اسناد و مدارك مبني براينكه تشخيص درآمد مشمول ماليات مودي به اعمال يك ضريب مالياتي متناسب با درآمد واقعي او درخصوص مورد نيست ارائه شود. ماده 14 درصورت درخواست گواهي موضوع ماده 186 وتبصره آن ازطرف موديان مالياتي قسمت وصول وابلاغ وخدمات مالياتي پس ازوصول ماليات قطعي شده مربوط ب مورد گواهي ياتقسيطآن وهمچنين حسب مورداخذسپرده ياتضمين معتبرحداقل معادل يك سوم 3/1ماليات تشخيص شده كه بمرحله قطعيت نرسيده باشدمكلف است حداكثرظر يك هفته گواهي مزبورراتهيه وباتنظيم گزارش لازم آنراجهت امضاء نزد سرمميز مالياتي ارسال دارد سرمميزمالياتي بايدگواهي موصوف راحداكثرظرف سه روزمهر وامضاءوصادر وبمودي تسليم كند.

تبصره دربخشهاو نقاطي كه محل ومحدوده حوزه مالياتي مستقردرآن خارج از محل خدمت اصلي سرمميزمتبوع واقع گرديده مميز مالياتي بايدحداكثر ظرف سه روز گواهي مورد تقاضا راپس ازمهروامضاء صادر وبه مودي تسليم كند.

ماده 15- استعلامهاي واصله ازدفاتراسناد رسمي درارتباط باماده 187 در دفتر حوزه مالياتي محل وقوع ملك ثبت ومميزمالياتي محل وقوع ملك مودي رابمنظوراعلام ميزان دريافتي يادرآمد هريك ازمالياتهاي مذكور در ماده مزبور بحوزه ياحوزه هاي مالياتي ذيربط راهنمائي مي نمايد مميزين مالياتي كه مودي به آنهااعلام دريافتي يادرآمد نموده است درصورت عدم مطالبه ماليات يامالياتهاي سنوات گذشته درآمد يا دريافتي اعلام شده ، بارعايت موازين قانون رسيدگي لازم رامعمول و نسبت به مطالبه ماليات اقدام و علاوه براين درصورت شمول با محاسبه ماليات يامالياتهاي از اول سال تا تاريخ واگذاري برسم علي الحساب براي وصول ماليات يامالياتهاي مورد مطالبه به قسمت وصول وابلاغ وخدمات مالياتي ارسال ميدارند0 چنانچه ضوابط احتساب ماليات مانند دفترچه ضرايب مالياتي وياارزش معاملاتي براي احتساب ماليات درتاريخ محاسبه تنظيم نشده باشد آخرين ضابطه مدون دراين خصوص ملاك عمل قرارميگيرد.

قسمتهاي وصول و ابلاغ وخدمات مالياتي بارعايت مقررات قانوني نسبت به وص ماليات مطالبه شده با اخذ سپرده از مودي اقدام ونتيجه رابه حوزه مالياتي ذيربط اعلام مينمايدهريك ازحوزه هاي مالياتي كه مودي به آنهااعلام درياف يادرآمدنموده است خلاصه گزارشي ازنتيجه اقدامات درزمينه وصول ويااخذسپرده مالياتي رابه حوزه مالياتي محل وقوع ملك ارسال ميدارندحوزه مالياتي مح وقوع ملك گزارش نهائي راباقيدكليه مالياتهاي وصولي واقلام سپرده تهيه و انضمام فرم گواهي تنظيمي نزد سرمميز مالياتي ارسال وسرمميزمالياتي پس از بررسي وتائيدنسبت به مهروامضاء وصدورگواهي اقدام مينمايد.

فصل چهارم - حدود صلاحيت ماموران تشخيص دررسيدگي به دارائي ودرآمدموديان مالياتي

ماده 16- حوزه مالياتي صلاحيتداركه مديران تصفيه اشخاص حقوقي منحله مكلفن اظهارنامه مالياتي مربوط به آخرين دوره عمليات شخص حقوقي موضوع ماده 16 قانون مالياتهاي مستقيم رابه آن تسليم نمايندحوزه مالياتي است كه قبل انحلال شخص حقوقي اظهارنامه وترازنامه وحساب سودوزيان يا ترازنامه و حساب سودوزيان خودرابه آن تسليم مينموده يامكلف به تسليم آن بوده است .

ماده 17 - درصورتيكه لازم باشد رسيدگيهاي مالياتي ازيك حوزه مالياتي به حوزه هاي مالياتي ديگرمحول شودمميزمربوط بنابه درخواست مميزحوزه صلاحيتدار مكلف است رسيدگيهاي مورددرخواست راحسب مقررات قانون مالياتهاي مستقيم انجام ونتيجه رابه حوزه صلاحيتدارگزارش دهدولي رسيدگي واقدامات حوزه مميز ديگرازمميزحوزه صلاحيتداررفع مسئوليت نخواهدكرد.

تبصره 1- درموارديكه جهت صدورگواهي موردلزوم مودي بايستي ماليات متعلقه اخذشودليكن زمان صدوربرگ تشخيص ماليات فرانرسيده است حوزه مالياتي مكلف است گزارش محاسبه ماليات رادرسه نسخه تنظيم يك نسخه ازآنرادرحوزه ماليات ضبط و دو نسخه ديگر را بانضمام برگهاي تشخيص صادره مربوط به سنوات قبل بلافاصله بااخذرسيدبه قسمت وصول و ابلاغ و خدمات مالياتي جهت ابلاغ به واقدامات بعدي تحويل نمايد.

تبصره 2- درموارديكه پس از پرداخت ماليات ويااخذسپرده معاملات موضوع گواهي صادره فوق انجام نشودحوزه مالياتي محل وقوع ملك حسب درخواست مودي وتائ دفتراسنادرسمي مربوط مبني برعدم ثبت معامله اقدام لازم رابرابرمفادماده 27 وسايرمقررات مربوط نسبت به استردادماليات وصول شده وياآزادنمودن سپرده از بابت ماليات نقل و انتقال املاك وحق واگذاري ودرآمداتفاقي معمول خواهد داشت .

فصل پنجم - نحوه تنظيم وصدوربرگ تشخيص وبرگ محاسبه ماليات

ماده 18 - كليه مطالبات مالياتي موضوع قانون مالياتهاي مستقيم مصوب 1366 ووصول آن بايدازطريق ماموران تشخيص باقسمت وصول وابلاغ وخدمات مالياتي حسب مورد مامورين اجرائيات طبق مقررات مربوط صورت گيردوبراي آن بايد حتي الامكان از فرمهاي رسمي و برگهاي محاسبه كه بدين منظورتهيه ودردستر اشخاص يادشده قرارداده شده است استفاده شود.

متن برگهاي تشخيص ماليات بايد متضمن نوع دارائي موضوع باب دوم قانون مالياتهاي مستقيم و نحوه تعيين ماليات متعلقه و كليه فعاليتهاي مربوط و ودرآمدهاي حاصل ازآن ونحوه تشخيص درآمد مشمول ماليات مودي باشد. درموارد علي الراس درج قرينه وضريب مربوط دربرگ تشخيص ماليات الزامي است .

ماده 19- برگهاي تشخيص ماليات براي هرمودي در چهار نسخه تنظيم و در موقع ثبت وصدور آن در دفتر حوزه مالياتي بايد نام مودي مالياتي و نحوه تشخيص ماليات وماخذ محاسبه ماليات و ماليات تعيين شده و سال مالياتي باحروف در ستون مربوط نوشته شود.

تبصره 1- برگهاي مطالبه يا محاسبه ماليات فاقد شماره ثبت از درجه اعتبار ساقط است .

تبصره 2- برگهاي اصلاحي موضوع ماده 234 قانون مالياتهاي مستقيم نيز بايد بترتيب فوق دردفترحوزه مالياتي ثبت گردد ضمنايك نسخه از برگ تشخيص اصلاح وگزارش مربوط به آن به دادستاني انتظامي مالياتي ارسال شود.

ماده 20- مميز مالياتي مكلف است پس از صدور برگ تشخيص ماليات يك نسخه از آن را در حوزه مالياتي ضبط و سه نسخه ديگر را حداكثر ظرف يك هفته با اخذ رسيد به قسمت وصول وابلاغ و خدمات مالياتي جهت اقدامات قانوني بعدي تحويل نمايد.

ماده 21- درموارديكه مودي ياوكيل تام الاختياراوطبق ماده 228 براي رفع اختلاف خودبا مميز كل مراجعه مينمايدمميزكل مكلف است موقع مراجعه باثبت درخواست اورسيدگي هاي خودرا معمول ودرصورت ضيق وقت يانيازبه تهيه اسنادومدارك از طرف مودي تاريخ رسيدگي رابارعايت مهلت مقرردرماده مذكوردربرگ رسيدتسليمي به مودي ياوكيل اوتعيين نمايد. در صورت عدم مراجعه مودي درموعدتعيين شده پرونده امر كه حاوي برگ تشخيص متضمن اظهارنظر مميزكل مالياتي است براي رسيدگي به هيئت حل اختلاف مالياتي ارجاع ميشودمگراينكه مميزكل دلايل ومدارك ابرازي قبلي را براي رد مندرجات برگ تشخيص كافي بداندكه دراينصورت برگ مزبور راردخواهدنمود. برگ رسيدگي تسليمي به مودي شامل شماره وتاريخ ثبت تقاضانامه مودي وتاريخ تعيين شده براي رسيدگي به پرونده ميباشد.

فصل هفتم - ترتيب وتشريفات رسيدگي هيئتهاي حل اختلاف مالياتي

---------------------------------------------------------

ماده 22- برگ دعوت ازمودي بمنظورحضوردرجلسه رسيدگي هيئت حل اختلاف ماليات

متضمن روز و ساعت طرح پرونده درهيئت بايدوسيله قسمت وصول وابلاغ وخدمات مالياتي مربوط و به مودي و حتي الامكان به مميزو ياسرمميزامضاءكننده برگ تشخيص وياكارشناس ياحسابرس رسيدگي كننده حسب موردودر صورت عدم دسترسي به ماموران فوق الذكر به حوزه مالياتي مربوط ودرموارداختلاف موضوع تبصره يك ماده 187 قانون مالياتهاي مستقيم به مامورتشخيص ذيربط ابلاغ شود. پرونده مالياتي متشكله در حوزه مالياتي و قسمت وصول وابلاغ خدمات مالياتي تواما بايد وسيله قسمت اخيرالذكر در اول وقت روز طرح پرونده به هيئت حل اختلاف مالياتي كه براي رسيدگي به پرونده مزبور تعيين گريده تحويل شود . هيئت مكلف است در همان روز ارجاع پرونده و درصورت اهميت آن حداكثرظرف يك هفت آنرا طبق مقررات رسيدگي و راي صادرنمايدمگرآنكه پرونده آماده براي صدور راي نباشدكه دراينصورت با رعايت ترتيب مقرردراين آئين نامه نسبت به رفع نقص يارسيدگيهاي لازم اقدام خواهدكرد.

ماده 23- درصورتيكه پرونده ناقص يامحتاج به رسيدگي وتحقيق باشدكه صدورقرار رفع نقص يارسيدگي وتحقيق مجددراايجاب نمايدهيئت مسائل موردنظررابطورصريح وروشن درمتن صورتجلسه قرارتعيين خواهد نمود هيئت بايدحداكثرمدت لازم براي اجراء قراررا در متن صورتجلسه مزبور قيدنمايدمدت مذكورازتاريخ صدورقرار نبايدازسي روزتجاوزكند مگراينكه موضوع آن رسيدگي به دفاتر موسسات توليدي يابهرترتيب طبع كار مقتضي صرف وقت بيشتري باشدكه دراينصورت حداكثرسه ماه مهلت تعيين خواهدشد قرارهيئت بايد ظرف مهلت وبرطبق مواردمقرردرآن اجرا و نتيجه به هيئت گزارش شود وبه هرحال هيئت روزجلسه رسيدگي بعدراباتوجه به مهلت مقرر ضمن صورتجلسه قرار تعيين و به مودي ومامورتشخيص ياكارشناس يا حسابرس مربوط در صورت حضورفي المجلس ابلاغ خواهدكردودرصورت عدم حضورمودي درجلسه دعوت مجددازوي ضروري ميباشد.

تبصره - قرار رفع نقص توسط مميزياسرمميزمسئول ياسايرماموران اقدام كننده پرونده حسب مورد و قرار رسيدگي و تحقيق توسط كارشناس مالياتي ياماموران تشخيص كه درامرتشخيص ماليات دخالت نداشته انداجراخواهدشد.

ماده 24- راي هيئت حل اختلاف مالياتي درموارديكه درآمدمشمول ماليات وماليا متعلق به آن ودرسايرمواردماخذمشمول ماليات وماليات متعلق به آن باشد.

ماده 25- درموارديكه پرونده مالياتي موديان درهيات حل اختلاف مالياتي تجدي نظر مورد رسيدگي قرارميگيردبايدگزارش حاوي پرداخت ياتوديع ده درصدماليات موردراي هيات بدوي بااحتساب پرداختيهاي قبلي بحساب سپرده توسط قسمت وصول وابلاغ وخدمات مالياتي تهيه وتنظيم وضميمه پرونده امرشده باشد.

ماده 26- مامورانيكه براي حضوردرجلسه رسيدگي هيئت دعوت شده اندوياماموراني كه حضورآنها درهيئت براي اداي توضيح لازم باشدچنانچه بدون عذرموجه درهيئت حاضرنشوندتحت تعقيب انتظامي مالياتي واقع خواهندشد.

ماده 27- هيئتهاي حل اختلاف مالياتي وهمچنين حوزه هاوسايرمراجع مالياتي به توجه به ماده 171قانون مالياتهاي مستقيم مجازبه پذيرفتن وكالت يانمايندگي افرادي كه قبلا مستخدم وزارت اموراقتصادي ودارائي بوده اند،جزدرمواردارائه مجوزمذكوردرآن ماده نميباشد.

تبصره 1- مجوز موضوع ماده 171 از طرف يكي ازمعاونان وزارت اموراقتصادي و دارائي حسب اختيارتفويضي پس ازاظهارنظرهيئت مركب ازرئيس شورايعالي مالياتي رئيس هيئت عالي انتظامي ويكنفراز كارمندان عاليمقام وزارت اموراقتصادي و دارائي بانتخاب وزيراموراقتصادي ودارائي صادرخواهدشد.

تبصره 2- افرادمذكوردراين ماده چنانچه وكيل رسمي دادگستري و يامستخدم ويا پدر،مادر،فرزند،همسر،برادر،خواهرونواده مودط باشندوكالت يانمايندگي آنان بدون ارائه مجوزموضوع تبصره 1 فوق مجازخواهدبود.

فصل هشتم - ترتيب و تشريفات رسيدگي هيئت عالي انتظامي مالياتي دادستاني انتظامي مالياتي

---------------------------------------------------------------------

ماده 28- اعتراضات واصله درمورد بندج ماده 262 قانون مالياتهاي مستقيم و همچنين ادعانامه هاي دادستان انتظامي مالياتي بايدبه دبيرخانه هيئت عالي انتظامي مالياتي تسليم و پس ازثبت آن براي هريك ازآنها پرونده باشماره ترتيب تشكيل شود.

ماده 29- پرونده هاي تشكيل شده بارعايت تقدم شماره براي اطلاع وصدوردستور رسيدگي به رئيس هيئت عالي انتظامي مالياتي تسليم ومشاراليه بترتيب زير عمل مينمايد:

1- پرونده اعتراضات واصله درموردبندج ماده 262 قانون مالياتهاي مستقيم را جهت رسيدگي و اعلام نظردرهيئت عالي انتظامي مالياتي متشكل ازسه عضواصلي درغياب آنها اعضاء علي البدل مطرح نمايد. نظرهيئت عالي انتظامي مالياتي براي مسئولين ذيربط معتبرخواهدبودنظراعلامي مبني بررداعتراض مامورين مانع معرفي بعدي مامور مربوط در مراحل بعدي و اظهارنظر مجدددادستاني انتظامي مالياتي درباره وي نخواهدبود.

2- ملاحظه ادعانامه هاي رسيده و ارجاع آنهابه دبيرخانه هيئت جهت ارسال سازماني كه متهم درآن مشغول خدمت است يا اداره كل كارگزيني وزارت امور اقتصادي ودارائي به منظورابلاغ به متهم .

تبصره - متهم ميتواندظرف يكماه ازتاريخ ابلاغ ادعانامه دفاعيات خودراكتبا به هيئت عالي انتظامي مالياتي اعلام نمايدوعدم تسليم دفاعيه درمهلت مزبور مانع رسيدگي به پرونده وصدورراي نخواهدبود.

ماده 30 - دادستان انتظامي مالياتي ميتواند ازهيئت عالي انتظامي مالياتي تقاضا نمايد كه بعضي ازپرونده هاخارج ازنوبت و به فوريت موردرسيدگي قرار گيرد.

ماده 31- پس ازوصول پاسخ ياانقضاء مهلت معينه براي دفاع متهم پرونده رئيس هيئت عالي انتظامي مالياتي ارسال خواهد شدتامشاراليه اعضاء هيئت بدوي را براي رسيدگي ودادرسي تعيين كند.

تبصره -درصورتيكه متهم ازرئيس هيئت عالي انتظامي مالياتي براي دفاع كتباً مهلت بيشتري درخواست نمايدرئيس هيئت درصورت اقتضاء ميتواندحداكثريكماه به اومهلت بدهد.

ماده 32- هيات درصورت اقتضاء يادرخواست متهم ميتواندوي رااحضاروتوضيحات او رااستماع ودرپرونده منعكس نمايدوهمچنين اختياردارددرصورت لزوم ازدادستان انتظامي مالياتي يانماينده اوحضورا ياازطربق مكاتبه بادادستان مذكوروسيله دبيرخانه هيئت توضيحات لازم رااخذوپس ازكامل شدن پرونده وآماده بودن بر اتخاذتصيمم نهائي ختم دادرسي رااعلام وبصدورراي مبادرت نمايد.

ماده 33- هيئت تاريخ جلسه رسيدگي راتعيين ودرروزمقررمطابق مقررات و آئين نامه قانون رسيدگي به تخلفات اداري بارعايت كامل مقررات قانون مالياتها مستقيم و ساير قوانين موضوعه به پرونده رسيدگي ودرصورتيكه به تشخيص هيئت پرونده به علت نقص آماده براي اتخاذ تصميم نباشد قرار رفع نقص صادرخواهد كرد.اين قراروسيله دادستاني انتظامي مالياتي اجرا وپس از رفع نقص پرونده ازطريق دبيرخانه به هيئت اعاده وخارج ازنوبت موردرسيدگي واقع خواهدشد.

ماده 34-درصورت تقاضاي تجديدنظرازراي هيئت بدوي ووصول وثبت آن درموعدمقرر دردفترخانه هيئت ، هيات تجديدنظربارعايت مواد32و33اين آئين نامه نسبت به رسيدگي وصدورراي مقتضي اقدام خواهدنمود.

ماده 35- آراء صادره ازهيئت عالي انتظامي مالياتي در 6 نسخه تهيه يك نسخه آن دردبيرخانه هيئت ويك نسخه درپرونده متهم ضبط وهر يك از دونسخه ديگربه ترتيب براي اطلاع دادستان انتظامي مالياتي به دفتر دادستاني انتظامي مالياتي وسازمان محل خدمت متهم يااداره كل كارگزيني وزارت امور اقتصادي ودارائي به منظورابلاغ به نامبرده ارسال ميگردد. نسخ ثاني رويت شده توسط دادستان انتظامي مالياتي ومتهم به دبيرخانه هيات جهت ضبط درپرونده مربوط اعاده خواهدشد.

ماده 36- دادياران دادستان انتظامي مالياتي بايدازبين ماموران بصيرومطلع درامورمالياتي كه مدارج موضوع ماده 220 قانون مالياتهاي مستقيم راحداقل تاسرمميزمالياتي طي نموده باشندانتخاب ومنصوب گردند.

تبصره 1- ابقاءدادياران سابق دادستاني انتظامي مالياتي درسمتهاي قبلي خود بلامانع است .

تبصره 2 - دادستان انتظامي مالياتي ميتواند درمواردضروري ازوجودماموران تشخيص باهماهنگي قبلي باادارات متبوع آنان استفاده نمايد. اين آئين نامه مشتمل بر36 ماده و14 تبصره ميباشدكه بنابرمفادماده 225 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي درتاريخ --------- به تصويب رسيد.

43562/12862/4/30

اصلاحيه آئين نامه سازمان تشخيص مصوب 28/12/1367 وزارت امور اقتصادي و دارائي

ماده 4 و ماده 36 آئين نامه سازمان تشخيص مصوب 28/12/67 وزارت امور اقتصادي و دارائي حسب مورد تبصره هاي آنها بشرح زير اصلاح ميگردد :

ماده 4 اصلاحي كارمنداني راكه داراي مدرك تحصيلي ليسانس (كارشناسي) و يا فوق ليسانس (كارشناسي ارشد ) و يا بالاتر در رشته هاي مذكور دربند الف ماده 2 آئين نامه بوده و بترتيب دارندگان مدرك كارشناسي چهارسال و كارشناسي ارشد و بالاتر حداقل سه سال سابقه خدمت در شغل سرمميز مالياتي داشته باشند ، ميتوان براي شغل مميزي كل انتخاب وباين سمت منصوب كرد.

تبصره وزارت امور اقتصادي و دارائي مي تواند مادام كه افراد واجد شرايط براي احراز سمت مميز كل بترتيب فوق وجود نداشته باشد ، از سر مميزيني كه حداقل چهار سال سابقه خدمت در اين شغل داشته باشد يا از كارمندان داراي مدرك تحصيلي كارداني در رشته هاي مذكور در بندالف ماده 2 يا مدرك تحصيلي ليسانس ( كارشناسي ) در ساير رشته ها بشرط داشتن حداقل ده سال سابقه خدمت در امور مالياتي و نيز در شهرستانها غير از تهران از كارمندان ديپلم وزارت مزبور بشرط داشتن حداقل دوازده سال سابقه خدمت درامور مالياتي بعنوان مميز كل انتخاب و باين سمت منصوب نمايد.انتصاب كارمندان مذكورچنانچه مدارج موضوع ماده 220 قانون مالياتهاي مستقيم تا سرمميزي مالياتي را طي ننموده باشند ، موكول به گذراندن دوره آموزش قانون مزبور خواهد بود.

ماده 36 اصلاحي دادياران دادستان انتظامي مالياتي بايد از بين سرمميزين مالياتي و يا كارشناسان مالياتي و يا ساير ماموران تشخيص بصير و مطلع داراي حداقل شش سال سابقه خدمت درامور مالياتي و همچنين كارمندان ديگر بشرط داشتن مدرك تحصيلي ليسانس ( كارشناسي ) دررشته حقوق قضائي انتخاب و منصوب كردند.

تبصره 1 ابقاء دادياران سابق دادستان انتظامي مالياتي درسمتهاي قبلي خود بلامانع است .

تبصره 2 دادستان انتظامي مالياتي مي تواند در موارد ضروري ازوجود ماموران تشخيص با هماهنگي قبلي با ادارات متبوع آنان استفاده نمايد. اصلاحيه بالاحسب اختيار قانوني طبق ماده 225 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي در تاريخ ------- بتصويب رسيد.

محسن نوربخش
وزير امور اقتصادي و دارائي

26655

** اصلاحيه آئين نامه سازمان تشخيص مصوب 28/12/67 وزارت اموراقتصادي **
ودارائي واصلاحيه هاي بعدي

به موجب اين مصوبه عبارت (وساير شهرستانهاي تابعه استان تهران ) از متن مندرج در بين الهلالين بند 3 اصلاحيه شماره 466285/1741/4/30 مورخ 28/12/69 حذف مي گردد.

محسن نوربخش
وزيراموراقتصادي ودارائي

15529/6442/4/30 اداره كل ماليات برشركتها پيرو بخشنامه هاي شماره 6864-16/2/1368 و 8032/3045/4/30-6/4/1368 به ترتيب مربوط به ابلاغ آئين نامه سازمان تشخيص و نحوه اجرائي ماده 171 قانون مالياتهاي مستقيم بدينوسيله حذف تبصره هاي ماده 27 آئين نامه سازمان تشخيص و موضوع ماده 225 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راجع به صدور مجوز وكالت يا نمايندگي براي كاركنان سابق وزارت اموراقتصادي و دارائي را كه طبق مرقومه مقام محترم وزارت متبوع در هامش گزارش ثبت شده در دفتر وزارتي تحت شماره 15529-7/5/1368 صورت گرفته , اعلام و متذكر مي گردد حوزه ها و مسئولان و مراجع مالياتي تا صدور دستورالعمل آتي موظفند از پذيرفتن كارمندان شاغل در وزارت اموراقتصادي و دارائي يا كساني كه به هر نحو داراي سابقه خدمت در اين وزارت مي باشند , بعنوان وكيل يا نماينده مودي خودداري نمايند .
مقتضي است مراتب را در اسرع وقت به ماموران واحدهاي مالياتي و اعضاي هيئتهاي حل اختلاف مالياتي جهت صدور و اجرا ابلاغ نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

25390/6271/4/30 مصوبه وزارت اموراقتصادي و دارائي درمورد آئين نامه سازمان تشخيص بنا به پيشنهاد شماره 25390 موره 25/5/78 معاونت درآمدهاي مالياتي معطوف به تأئيد شوراي عالي مالياتي , متن پيوست به عنوان تبصره ماده 6 آئين نامه سازمان تشخيص موضوع ماده 225 قانون مالياتهاي مستقيم به تصويبي رسيد و به ماده مذكور الحاق ميگردد .

حسين نمازي
وزير امور اقتصادي و دارائي

تبصره – هرگاه ماموران مالياتي دوره آموزشي را كه لازمه انتصاب به سمت كنوني بوده است طي ننموده و يا از شركت در دوره هاي بازآموزي كه به نظر وزارت متبوع براي ادامه اشتغال در آن سمت ضروري است خودداري نمايد و يا در امتحانات مربوط توفيق حاصل نكند , معاونت درآمدهاي مالياتي مي تواند آن مامور را به منظور بررسي علل و جهات مربوط به عدم طي دوره هاي مزبور و يا عدم توفيق درامتحانات به هيأتي متشكل از رئيس شوراي عالي مالياتي , رئيس هيأت عالي انتظامي مالياتي و دادستان انتظامي مالياتي معرفي كند .
چنانچه سهل انگاري او در موارد فوق مورد تأئيد اكثريت اعضاء هيأت مذكور قرار گيرد , به سمت مادون با سمت غيرمالياتي منصوب خواهد شد و انتصاب مجدد او به سمت قبلي منوط به طي دوره مورد نظر و توفيق در امتحانات و وجود پست سازماني و رعايت ساير تشريفات قانوني خواهد بود .
تنظيم و انجام امور اداري مربوط به اجراي اين تبصره به عهده دادستاني انتظامي مالياتي ميباشد.
تصميمات هيأت موضوع اين تبصره براي كليه واحدهاي مالياتي وزارت اموراقتصادي و دارائي لازم الاجراء خواهد بود.

حسين نمازي
وزير امور اقتصادي و دارائي

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و حساب سود وزيان آنها كه در موعد مقرر قانوني تسليم شده است در مهلت مذكور در ماده (156) اين قانون نخواهد بود . درغير اينصورت ، درآمد مذكور در ترازنامه يا حساب سود وزيان تسليمي قطعي خواهد بود .

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت شود مودي فعاليتهايي داشته است كه درآمد آن را كتمان نموده است و يا اداره امورمالياتي در موقع صدور برگ تشخيص از آن مطلع نبوده اند ، ماليات بايد با محاسبه درآمد ناشي از فعاليتهاي مذكور تعيين و مابه تفاوت آن با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه شود .

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد ، ماليات مودي طبق مقررات اين قانون تشخيص و مطالبه خواهد شد .

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند و مودي ماليات مكلف به ارائه و تسليم آنها مي باشد وگرنه بعدا به نفع او در امور مالياتي آن سال قابل استناد نخواهد بود مگر آن كه قبل از تشخيص قطعي درآمد معاوم شود كه ارائه آنها در مراحل قبلي به عللي خارج از حدود اختيار مودي ميسر نبوده است . حكم اين ماده مانع از آن نخواهد بود كه مراجع حل اختلاف براي تشخيص درآمد واقعي مودي به اسناد و مدارك ارائه شده از طرف مودي استناد نمايند .

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند با مراجعه و مطالبه اداره امور مالياتي ، دفاتر و همچنين اصل يا رونوشت اسناد مربوط و هر گونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج نوبت به موضوع رسيدگي خواهند نمود .

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و نهادهاي عمومي غير دولتي اطلاعات و اسناد لازم را در زمينه فعاليت و معاملات و درآمد مودي بخواهند مراجع مذكور مكلف اند رونوشت گواهي شده اسناد مربوط و هرگونه اطلاعات لازم را در اختيار آنان بگذارند مگر اين كه مسئول امر ابراز آن را مخالف مصالح مملكت اعلام نمايد كه دراين صورت با موافقت وزير مسئول و تائيد وزير امور اقتصادي و دارايي از ابراز آن خودداري مي شود و درغير اين صورت به تخلف مسئول امر با اعلام دادستاني انتظامي مالياتي در مراجع صالحه قضايي خارج از نوبت رسيدگي و حسب مورد به مجازات مناسب محكوم خواهد شد . ولي در مورد اسناد و اطلاعاتي كه نزد مقامات قضايي است و مقامات مزبور ارائه آن را مخالف مصلحت بدانند ، ارائه آن منوط به موافقت دادستان كل كشور خواهد بود .

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تشخيص درآمد و ماليات نزد مراجع ذيربط در حد نياز خودداري نمايند ودر صورت افشا طبق قانون مجازات اسلامي با آنها رفتار خواهد شد .

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تعقيب به دادستان انتظامي مالياتي گزارش دهند .

ماده 234 خذف شد

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا حساب مالياتي تهيه و به مودي تسليم كند .


.: آراي ديوان عدالت اداري :.

فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده (59) قانون به سازمان امور مالياتي كشور محول مي شود كه بند (الف) ماده (59) قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران ايجاد گرديده است . نحوه انجام دادن تكاليف و استفاده از اختيارات و برخورداري از صلاحيت هاي هر يك از ماموران مالياتي و اداره امور مالياتي و همچنين ترتيبات اجراي احكام مقرر در اين قانون به موجب آيين نامه اي خواهد بود كه حداكثر ظرف مدت شش ماه پس از تصويب اين قانون به پيشنهاد سازمان امور مالياتي كشور ، به تصويب وزير امور اقتصادي و دارائي خواهد رسيد .

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي گردد : مواد (26) ، (29) ، (39) ، (40) ، (41) ، (57) ، (80) ، (114) و (154) و تبصره (2) ذيل آن ، مواد (158) ، (159) و تبصره ذيل آن ، مواد (160) ، (163) ، (164) ، (166) ، (169) ، (176) ، (186) و (191) ، تبصره (2) ذيل ماده (203) ، ماده (215) و تبصره هاي (1) و (2) ذيل آن و تبصره ماده (230) . 2- در موارد زير عبارت اداره امور مالياتي جايگزين واژه ها و عبارت هاي مامور تشخيص ، ماموران تشخيص ، مميز مالياتي ، سر مميز مالياتي ، حوزه ، حوزه مالياتي ، دفتر مميزي حوزه مالياتي ، دفتر مميزي و اداره امور اقتصادي ودارايي مي شود : مواد (26) ، (27) ، (29) ، (31) ، (34) ، (35) و تبصره هاي (2) و (3) ماده (38) ، ماده (39) و تبصره ذيل آن ، مواد (72) و ـ80) ، تبصره هاي (1) و (2) ماده (87) ، مواد (88) و (102) ، تبصره (5) ماده (109) ، مواد (113) ، (114) ، (117) ، (126) ، (154) و تبصره (2) آن ، مواد (156) ، (161) ، (162) ، (164) ، (170) ، (179) ، (183) ، (184) ، (185) و (186) و تبصره ذيل آن ، مواد (188) ، (208) ، (210) ، (211) ، (213) ، (214) ، (227) ، (229) و (230) و تبصره ذيل آن ، مواد (232) ، (233) ، (249) .

ماده221حذف شد .

ماده222حذف شد .

ماده223حذف شد .

ماده224حذف شد .

ماده 225 خذف شد

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و حساب سود وزيان آنها كه در موعد مقرر قانوني تسليم شده است در مهلت مذكور در ماده (156) اين قانون نخواهد بود . درغير اينصورت ، درآمد مذكور در ترازنامه يا حساب سود وزيان تسليمي قطعي خواهد بود .

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت شود مودي فعاليتهايي داشته است كه درآمد آن را كتمان نموده است و يا اداره امورمالياتي در موقع صدور برگ تشخيص از آن مطلع نبوده اند ، ماليات بايد با محاسبه درآمد ناشي از فعاليتهاي مذكور تعيين و مابه تفاوت آن با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه شود .

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد ، ماليات مودي طبق مقررات اين قانون تشخيص و مطالبه خواهد شد .

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند و مودي ماليات مكلف به ارائه و تسليم آنها مي باشد وگرنه بعدا به نفع او در امور مالياتي آن سال قابل استناد نخواهد بود مگر آن كه قبل از تشخيص قطعي درآمد معاوم شود كه ارائه آنها در مراحل قبلي به عللي خارج از حدود اختيار مودي ميسر نبوده است . حكم اين ماده مانع از آن نخواهد بود كه مراجع حل اختلاف براي تشخيص درآمد واقعي مودي به اسناد و مدارك ارائه شده از طرف مودي استناد نمايند .

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند با مراجعه و مطالبه اداره امور مالياتي ، دفاتر و همچنين اصل يا رونوشت اسناد مربوط و هر گونه اطلاعات مربوط به درآمد مودي يا مشخصات او را ارائه دهند وگرنه در صورتي كه دراثر اين استنكاف آنها زياني متوجه دولت شود به جبران زيان وارده به دولت محكوم خواهند شد . مرجع ثبوت استنكاف اشخاص ثالث و تعيين زيان وارده به دولت مراجع صالحه قضايي است كه با اعلام دادستاني انتظامي مالياتي و خارج نوبت به موضوع رسيدگي خواهند نمود .

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و نهادهاي عمومي غير دولتي اطلاعات و اسناد لازم را در زمينه فعاليت و معاملات و درآمد مودي بخواهند مراجع مذكور مكلف اند رونوشت گواهي شده اسناد مربوط و هرگونه اطلاعات لازم را در اختيار آنان بگذارند مگر اين كه مسئول امر ابراز آن را مخالف مصالح مملكت اعلام نمايد كه دراين صورت با موافقت وزير مسئول و تائيد وزير امور اقتصادي و دارايي از ابراز آن خودداري مي شود و درغير اين صورت به تخلف مسئول امر با اعلام دادستاني انتظامي مالياتي در مراجع صالحه قضايي خارج از نوبت رسيدگي و حسب مورد به مجازات مناسب محكوم خواهد شد . ولي در مورد اسناد و اطلاعاتي كه نزد مقامات قضايي است و مقامات مزبور ارائه آن را مخالف مصلحت بدانند ، ارائه آن منوط به موافقت دادستان كل كشور خواهد بود .

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تشخيص درآمد و ماليات نزد مراجع ذيربط در حد نياز خودداري نمايند ودر صورت افشا طبق قانون مجازات اسلامي با آنها رفتار خواهد شد .

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تعقيب به دادستان انتظامي مالياتي گزارش دهند .

ماده 234 خذف شد

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا حساب مالياتي تهيه و به مودي تسليم كند .


.: بخشنامه :.

فصل دوم : ترتيب رسيدگي

ماده 236 : حذف شد .

بخشنامه شماره3988/485/4/30

نظارن سر مميز در گزارش املاک مالک

13730224

3988/485/4/30

عطف به نامه شماره 48/1572 - 23/1/1373 راجع به لزوم يا عدم لزوم كسب تائيديه سرمميزين مالياتي نسبت به گزارشهاي مميزين مالياتي در خصوص املاك مسكوني مالك و يا نقل وانتقال و غيره اشعار مي دارد :

در باره نقل وانتقال املاك ، از آنجا كه طبق ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه آن ، گواهي انجام معامله وسيله سرمميز مالياتي ذيربط صادر مي گردد ، و در نتيجه گزارشها و اقدامات مميز مالياتي مورد رسيدگي كامل سرمميز مذكور قرار مي گيرد ، ايراد و اشكالي متصور نيست درخصوص گزارشهاي مربوط به املاك مسكوني مالك هم ، چون ممكن است موضوع مانند ساير مسائل مالياتي مورد اختلاف بين مميز و سرمميز باشد ، بنا به حكم عام ماده 236 قانون ياد شده ، جلب نظر سرمميز مالياتي متبوع الزامي است ، بعلاوه درهرحال سرمميزين مالياتي حسب اختيار قانوني مذكورر در ماده 223 قانون فوق الاشعار ميتوانند بطرق مقتضي به طرز كار مامورين حوزه خود نظارت نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن به طور صريح در آن قيد و براي مودي روشن باشد . امضاء كنندگان برگ تشخيص ماليات بايد نام كامل و سمت خود را در برگ تشخيص به طور خوانا قيد نمايند و مسئول مندرجات برگ تشخيص و نظريه خود از هر جهت خواهند بود . و درصورت استعلام مودي از نحوه تشخيص ماليات مكلف اند جزئيات گزارشي را كه مبناي صدور برگ تشخيص قرار گرفته است به مودي اعلام نمايند و هرگونه توضيحي را در اين خصوص بخواهد به او بدهند .

بخشنامه شماره33319/2070-211

ماده 237و52 (ترتيب رسيدگي)

13810609

33319/2070-211
سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي پژوهشكده امور اقتصادي

به قرار اطلاع واصله برخي از ادارات امور مالياتي(حوزههاي مالياتي) هنگام تعيين درامد مشمول ماليات دفاتر اسناد رسمي، علاوه بر درآمد مندرج در دفاتر قانوني آنها ودرآمدهاي ناشي از حق التصديق مربوط به گواهي امضاء، حق الزحمه عوارض ومصرف تمبر، مبالغي نيز تحت عنوان درامد متفرقه منظور وبه دريافتي آنها اضافه نمودهاند كه طبيعتاً اين موجب اعتراض موديان محترم مالياتي واتلاف وقت هياتهاي حل اختلاف مالياتي ويا احياناً حقوق دولت در اثر تطويل مراحل قطعيت پرونده ميشود.نظريه اينكه به موجب حكم صريح ماده 237 قانون مالياتهاي مستقيم مصوب 1366 واصلاحيه هاي بعدي آن مطالبه ماليات بايد براساس ماخذ صحيح ومتكي به دلايل، مستندات واطلاعات كافي باشد، لهذا موکدا متذكر ميگردد:
چنانچه صاحبان دفاتر اسناد رسمي اظهارنامه، ترازنامه وحساب سود وزيان يا حسب مورد اظهارنامه، حساب درآمد وهزينه وحساب سود وزيان عملكرد سال 1380 خود را مستند به دفاتر ومدارك به ادارات امور مالياتي (حوزه مالياتي) ذيربط تسليم نمايند، ادارات امور مالياتي (حوزه هاي مالياتي) براي تعيين درامد مشمول ماليات عملكرد سال مذكور مجاز نخواهند بود تا زماني كه مستندات غير قابل انكاري حاكي از كتمان درآمد تحصيل نكردهاند، درامدي مازاد برانچه مودي اظهار نموده است لحاظ نمايند. ضمناً در موارد تشخيص درآمد مشمول ماليات به طريق علي الراس ضمن رعايت مقررات بند 5 ماده 154 قانون موصوف كه قرينه مالياتي براي دفاتر اسناد رسمي را صراحتاً مشخص واحصاء نموده وجوه پرداختي دفاتر مزبور به دفتر ياران وپاداش كاركنان موضوع “قانون اصلاح پارهاي از مواد قانون دفاتر اسناد رسمي وكانون سر دفتران ودفتر ياران مصوب 3/3/1371 وهمچنين ماده واحده مصوب 28/2/1373” براي هر مورد به ترتيب به ميزان پانزده درصد (جمعاً سي درصد) از حق التحرير دريافتي كسر وسپس نسبت به بقيه درآمد اعمال ضريب خواهند نمود.

عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي کشور

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره3904

نظارت در تشخيص تعديل ماليات توسط مميزين کل

13750204

3904

بموجب قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن وظايف و مسئوليتهاي عديده اي به عهده مميزين كل مالياتي گذارده شده و متناسبا"نيزاختيارات قانوني لازم تفويض گرديده است ، مهمترين وظيفه اختصاصي مميزين كل رسيدگي مجدد به پرونده هاي مالياتي موديان معترض و رفع اختلاف ايشان با سايرماموران تشخيص (مميزياسرمميزمالياتي )وقطعيت مالياتهاو مختومه كردن پرونده ها دراسرع وقت ويا اظهارنظر قانوني و مستدل وموجه و تشريح علل عدم امكان رفع اختلاف درظهراوراق تشخيص ماليات موديان دراجرا ماده 238 قانون ميباشد.
مسلما"موفقيت درانجام چنين وظيفه مهمي مستلزم تسلط كافي به مقررات مالياتي و سايرقوانين موضوعه وآئين نامه ها و دستورالعملهاي صادره واطلاع ازشرايط و اوضاع و احوال اقتصادي و نوع ونحوه فعاليت موديان ذيربط درسنوات مورد رسيدگي مالياتي و شناخت كافي از توانائيها ودرجه صحت تشخيص ماموران تحت نظارت و دارا بودن قدرت بيان و نگارش و استدلال منطقي و قانوني و موجه و حسن برخورد باارباب رجوع ميباشد.ازطرفي اصل براين است مميزين كل مالياتي كه در حال حاضر مشغول انجام وظيفه هستند واجد شرايط و صفات مذكوره فوق باشند.معهذاملاحظه ميشودبرخي ازمميزين كل مالياتي عليرغم وظايف ومسئوليتهاي ياد شده و اختيارات قانوني و وسيعي كه درمورد رفع اختلافات مالياتي دارند وباآن كه اكثرقريب به اتفاق موديان معترض مايل به رفع اختلاف ازطريق مميز كل هستند آنطور كه بايد وشايد اين وظيفه اساسي و مهم راايفاء نميكنند و بجاي توحه به اعتراضات و دلايل موجه موديان معترض و حل وفصل پرونده ها اظهارمقيدومحدود بودن اختيارات خود به ميزان تعديل معين ،موجب سوق پرونده موديان به هيئتهاي حل اختلاف مالياتي ميشوند نتيجه چنين روشي افزايش بي رويه و غير متعارف پرونده هاي ارجاعي به هيئتهاي حل اختلاف مالياتي تاخير در قطعيت و وصول به موقع مالياتها است ، حال آنكه تجربيات گذشته حاكي ازآن است كه بسياري از اختلافات مالياتي براساس تسلط و احساس وظيفه و قانون داني مميزين كل در اين مرحله قابل حل وفصل ميباشد لذا بمنظور تصحيح و تسريع جريان امور موكدا" مقرر ميشود:
1- مميزين كل مالياتي درمراحل قبل از صدوربرگ تشخيص ماموران تحت نظارت خود را از جهت نحوه تنظيم و نگارش گزارش رسيدگي و توجه به مباني واصول كه بايددر جمع آوري دلايل و اطلاعات و تجزيه وتحليل واستدلال ونتيجه گيري از آنها رعايت و نكاتي كه برحسب نوع پرونده در گزارشها درج شود آموزش داده و راهنمائي نمايند تا اوراق تشخيص ماليات با كيفيت درج در ماده 237 قانون صادر گردد.
بديهي است ماموران تشخيص ذيربط بايدبنحواحسن درآموزشهاي قانوني وراهنمائي هاي اصولي مميزين كل استقبال و استفاده نمايند و درصورت عدم توجه به دلالتهاي قانوني مميزين كل برابر مقررات با آنها رفتار خواهد شد.
2- مميزين كل نسبت به موديان كه در اجراي ماده 238 تقاضاي رسيدگي دارند ضمن حسن برخورد واستقبال از مراجعات ايشان بايد با توجه به اظهارات كتبي وشفاهي آنها موارد اعتراض را مورد رسيدگي قانوني و كامل قرار داده وبراي حصول واقعيت شخصا" اقدام ويا درصورت لزوم با رعايت مهلت مقرردرماده مذكور نسبت به صدورقرار مبادرت و اجراي آن را بساير ماموران تشخيص وياكارشناسان مالياتي ابوابجمعي خود محول ويا احراز موجه بودن نسبي ياكلي موارداعتراض بنحو مذكور در ماده 238 اقدام به رفع اختلاف و قطعيت ماليات نمايند. لزوما"متذكر ميشود در اين خصوص هيچگونه محدوديتي ازحيث ميزان تعديل ماخذ مشمول ماليات يا حتي رفع تعرض از مودي در صورت ضرورت و استحقاق قانوني وجود ندارد، مضافا" آنكه دادستاني انتظامي مالياتي در مورد ميزان تعديل ماخذ مشمول ماليات يا رفع تعرض از مودي در صورتيكه براساس احراز واقعيت و متضمن استدلال موجه و قانوني و منطبق با اوضاع و احوال خاص مودي باشد حساسيتي نخواهد داشت ، بلكه از آن استقبال نيز خواهد كرد . البته هرگاه دلايل و مدارك و اسناد ابرازي و رسيدگيهاي معموله منتهي به رفع اختلاف و ختم پرونده نشود ، لازم است برابر قسمت اخير ماده 238 جريان امر در ظهر برگ تشخيص بطور مستدل درج وامضاء شود و سپس پرونده امر جهت رسيدگي به هيئت حل اختلاف مالياتي ارجاع گردد تا هيئت حل اختلاف نيزازجريان پرونده و نظريه مستدل و موجه مميز كل آگاهي يابد.
3- ادارات كل مكلفند آمار اوراق تشخيص صادره درمحدوده هرمميزكلي وتعدادي را كه ماليات آنها توسط مميز كل به قطعيت رسيده ويا قطعي نشده متضمن اظهار نظر موجه ومستدل مميز كل هرماهه به تفكيك هرمميز كلي وبادرج مشخصات كامل به دادستاني انتظامي مالياتي ارسال تا مورد بررسي واقع شود. بديهي است تخصيص پاداش حسن خدمت وسايرامتيازات مادي و معنوي و ترفيعات بعدي مميزين كل بستگي به توانائي و كارائي آنهادرنظارت برحسن اجراي قانون وارشادوآموزش ماموران تحت نظارت وتوانائي تشويق وجذب موديان براي رفع اختلافات ماليات وهمچنين قوت وصحت استدلال آنها در مورد پرونده هائي كه منتهي به رفع اختلاف نشده خواهد داشت وبه هرحال چنانچه احراز شود بعضي از مميزين كل قادر به ايفاء وظايف قانوني خودبنحو مطلوب و كارانيستند، الزاما" درسمتهاي ديگري كه متناسب با توانائي آنها باشند ، بخدمت منصوب خواهند شد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره38176

لغو احكام هياتهاي مشورتي و هماهنگي مالياتي

13760904

38176

نظر به اينكه هياتهاي مشورتي وهماهنگي كه دربرخي ازواحدهاي مالياتي تشكيل ودرامرتشخيص مالياتها اظهارنظرمينمايند، فاقدوصف عنواني درقانون مالياتهاي مستقيم مصوب اسفندماه 1366 واصلاحيه بعدي آن ميباشند، لذابا تذكر مواد221 و 237 قانون مزبورازحيث وظايف ومسئوليت هاي مامورين تشخيص در محدوده اي كه بخدمت اشتغال دارندوهمچنين تاكيدبرلزوم نظارت برحسن اجراي قانون موضوع ماده 223 توسط مميزين كل مالياتي ويادآوري اين مطلب كه ايجاد هماهنگي لازم درحوزه هاي تحت سرپرستي نيزازمصاديق بارزحسن اجراي قانون ميباشد،بمنظوررعايت حدوداختيارات ومسئوليت هاي مامورين تشخيص كه درقانون تصريح شده است مقتضي است فورا" نسبت به لغووابطال احكامي كه براي مامورين مالياتي به عنوان عضوهياتهاي مزبورصادرشده است اقدام ونتيجه رابه دفتر اينجانب اعلام نمايند.بديهي است مديران كل ومعاونين مالياتي آنهاومميزين كل مالياتي ذيربط درواحدهاي تحت سرپرستي ونظارت خودنسبت به ايجادهماهنگي درامرتشخيص ماليات ازطريق ارشادوارائه تعليمات ضروري اقدامات لازم رابا توجه كامل به مفاد ماده 237 معمول خواهندنمود.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره44276

دستورالعمل ارشادي كادر تشخيص و نمايندگان هياتهاي حل اختلاف مالياتي

13750922

44276

بسمه تعالي

اداره كل ماليات بر شركتها

پيرو بخشنامه شماره 38006-17/8/75 نظر به اينكه حل و فصل سريع پرونده هاي مالياتي مورد اختلاف و نهايتا" قطعيت مالياتي و مختومه شدن پرونده هاي مذكور درحداقل زمان ممكن و وصول هرچه سريعتر مالياتها از اهم موضوعات موردتوجه اين معاونت ميباشد ، لذا مقرر ميشود بمنظور اجتناب از صدور قرارهاي مكررو تاخير در امور و سرانجام نيل به اهداف فوق ، ضمن تشريك مساعي كامل و همه جانبه با اداره كل امور هياتهاي حل اختلاف مالياتي جدا" مراقبت ونظارت نماينده كليه حوزه هاي مالياتي ابوابجمعي آن اداره كل موارد ذيل را بدقت رعايت نمايند. 1- گزارش رسيدگي پرونده هاي مالياتي بنا به مقررات وآئين نامه ها وبخشنامه هاي مالياتي الزاما" بايد از هر جهت واضح و صريح و بدون ابهام و مستدل و موجه باشد ، بدين معني كه اگر درآمد مشمول ماليات از طريق قبول دفاتر و رسيدگي به آنها و برگشت برخي از اقلام هزينه ياتغيير ارزيابي كالا و مواد ابتدا يا انتهاي دوره مالي مربوطه و ... تشخيص شده است ، دلايل و مستندات قانوني غيرقابل قبول بودن هريك ازاقلام هزينه و تغيير ارزيابي و .... بايد در گزارش رسيدگي دركناراقلام مزبور بطور كامل و واضح درج شده باشد.
چنانچه درگزارش به ضمائمي اشاره و عطف ميشود آن ضمائم جزء لاينفك گزارش محسوب و بايد غيرمخدوش و بدون خط خوردگي و داراي توضيحات كافي و تماما" ممضي به امضاء مامورين تشخيص ذيربط و داراي شماره ثبت انديكاتور باشد . درصورتيكه درآمد مشمول ماليات از طريق علي الراس تشخيص شده است ، دلايل و مستندات قانوني تشخيص علي الراس ( يكي از بندهاي سه گانه ماده 97 قانون مالياتهاي مستقيم ) درگزارش رسيدگي درج و بترتيبي كه در ماده 98 مقررشده دلايل انتخاب نوع قرينه و نحوه تعيين ميزان آن با توجيهات كافي در گزارش قيد و درمورد ضريب اعمال شده نيز صفحه ورديف جدول ضرائب مالياتي سال مربوطه بطوركامل درگزارش منعكس شده باشد و درهرحال اوراق پرونده هائيكه براي طرح در هيئت حل اختلاف مالياتي ارسال ميشود بايد بترتيب تاريخي ثبت و ضبط پرونده هائي كه براي طرح در هيئت حل اختلاف مالياتي ارسال مي شود بايد به ترتيب تاريخي ثبت و ضبط پرونده ها برگ شمار باشند.

مسئولين تحويل پرونده ها و متعاقبا" كارشناسان مالياتي اداره كل امور هياتهاي حل اختلاف مالياتي منبعد قبل از طرح پرونده ها در هيئت حل اختلاف آن ها را بازيني و درصورتيكه واحد اوصاف و مشخصات مشروحه فوق نباشند آنها را براي رفع نواقص و تكميل به حوزه مالياتي اعاده خواهند نمود و دراينصورت مسئوليت تاخير رسيدگي و صدور راي به عهده ماموريني است كه وظايف قانوني خود رادرموارد مذكوره فوق بدرستي انجام نداده اند. 2- قيد اين مطلب كه پرونده در چه هيئتي ( بدوي ، تجديد نظر ، همعرض موضوع ماده 257و ... ) مطرح ميشود روي فرم دعوتنامه حضوردرجلسه هيئت حل اختلاف ضروري است .
3- پرونده هاي مالياتي مورد اختلاف بايد دو روزاداري قبل از تاريخ تشكيل جلسه هيئت حل اختلاف به مسئول ذيربط در اداره كل مزبورتحويل شود بديهي است آن اداره كل از تحويل پرونده ها زودتر يا ديرترازموعدمذكور خودداري خواهد نمود .
4- مستندا" به ماده 246 قانون مالياتهاي مستقيم و ماده 26 آئين نامه سازمان تشخيص و بخشنامه شماره 38006-17/8/75 مامورين ذيربط بايد در جلسه هيئت حل اختلاف مالياتي حاضر و اقدامات خود را توجيه و پاسخگوي سئوالاتيكه هيئت حل اختلاف در مقام رسيدگي به اعتراضات و ادعاهاي مودي از آنها ميكند باشند ، در غير اينصورت هرگاه بعلت عدم حضورآنهاامكان صدورراي يا قرار صحيح و موافق قانون فراهم نشود مطابق مفاد بخشنامه فوق الاشاره قرار تجديد وقت بعلت عدم حضورمامور صادر خواهدشدومسئوليت تعويق رسيدگي و صدورراي يا قرارقانوني بعهده ماموريني خواهد بود كه در جلسه حاضر نشده اند.
5- درمورد مالياتهاي تكليفي موضوع ماده 104 كه جنبه علي الحساب دارد ، ماليات مطالبه شده درحقيقت ماليات گيرندگان وجوه مذكوردرماده يادشده است و بهمين لحاظ لازم است درگزارش مبناي مطالبه مالياتهاي موصوف ، مشخصات دريافت كنندگان وجوه تصريح گردد ، درغيراينصورت هيئت حل اختلاف قرار رفع نقص بعهده حوزه مالياتي كه اين نوع مالياتها را مطالبه كرده است صادر خواهد نمود.
6- درمورد مطالبه ماليات حقوق نيز برعايت قانون و مفاد بخشنامه هاي صادره هويت دريافت كنندگان حقوق بايد در گزارش مشخص و نحوه محاسبات كاملا" روشن باشد والاهيئت حل اختلاف مطابق قسمت اخير بند 5 اقدام مينمايد. 7- نظر به اهميت پرونده هاي موديانيكه ماليات آنها پس ازاجراي ماده 181 قانون مالياتهاي مستقيم بموجب برگهاي تشخيص متمم مطالبه ميشود ، لذا لازم است گزارش رسيدگي مبناي صدور برگ تشخيص اين قبيل موديان ازهر حيث كامل و بدون نقص و با توجيهات و دلايل موجه تنظيم و بخصوص از جهت انتخاب قرينه و اعمال ضريب و محاسبات و مدارك و مستندات تعلق درآمد به مودي داراي توضيحات كافي باشد تا موديان موصوف نتوانند بااستفاده و تمسك به نقاط ضعف و ايرادات موجود در گزارش موجب صدور قراررسيدگي مجدد وبطي جريان امور و تعويق قطعيت ماليات شوند و بدون نياز به صدور قرارصدور راي و ووصول ماليات در حداقل زمان امكان پذيرگردد.
8- به جهت حضور بموقع درجلسات هيئت حل اختلاف و صرفه جوئي در وقت ، مميزين مالياتي ميتوانند فهرست تعدادي از پرونده هاي مورد اختلاف حوزه هاي خود را ( حداقل ده پرونده ) يكجا براي تعيين وقت جلسه ارسال نمايند تا براي آنها دريكروز معين تعيين وقت شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره17933/4989/4/30

سابقه نبايد ملاک تشخيص ماليات شود

13730614

17933/4989/4/30

بطوريكه ملاحظه ميشود برخي حوزه هاي مالياتي درتشخيص درآمد مشمول ماليات منابع مختلف بخصوص مشاغل واشخاص حقوقي ، مفاد ماده 237 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راناديده ميگيرند وبجاي آنكه مبادرت به جمع آوري اطلاعات كافي نموده عوامل مختلف مربوط به فعاليتهاي مودي در پرونده امر منعكس و آنگاه باارائه دلايل موجه كه بالطبع متضمن توجيه اقتصادي قابل قبول نيزخواهد بود0 اقدام به تعيين قرينه مناسب ودرنهايت درآمد مشمول ماليات عادلانه بنمايند، صرفا" حسب رويه وعرف غلط منسوخه سابقه مالياتي راملاك عمل قرارميدهند وتوجه به اصول مسلم مالياتي واحكام قانون كه باستناد آن حتي درصورت قبول دفاتر زيان وارده به مودي نيز بايد پذيرفته شود وازسود سنوات آتي مستهلك گردد ندارند0البته مطالعه پرونده هاي مالياتي سنوات گذشته وسوابق امربمنظورشناخت دقيقترمودي واستخراج اطلاعات مورد نياز درخيلي مواقع ضروري واجتناب ناپذيراست اماهرگز نبايد"سابقه " رابرواقعيات ترجيح داده آنرابعنوان مدرك بي چون وچرا در تشخيص درآمد مشمول ماليات قلمداد نمايند0
مراتب بالاراموكدا"يادآورشده مقررميدارد دررسيدگي به پرونده هاي مالياتي احكام قانون مالياتهاي مستقيم بخصوص مقررات موضوع مواد 94 ، 97 ، 98 ، 106 , 148 ، 152 ، 153 ، 237 ونيز آئين نامه سازمان تشخيص وسايرآئين نامه ها و بخشنامه هاو دستورالعملهاراكاملا"مرعي دارند بطوريكه كوچكترين حقي از موديان محترم مالياتي وهمچنين دولت ضايع نگردد0

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11694

راهنمايي و ارشاد کادر تشخيص

13780316

11694

گزارش هاي بازرسي از برخي ادارات كل حاكي از آن است كه مقررات قانون مالياتهاي مستقيم و دستورالعمل هاي صادره , درموارد زير بعضاً درمقياس چشمگيري بنحو مطلوب اجرا نمي گردد و لازم است آقايان مديران حسب مورد معاونان مالياتي و مميزين كل بشرحي كه خواهد آمد به نارسايي هاي گزارش شده رسيدگي و ضمن نظارت بر حسن اجراي مقررات , هرسه ماه يكبار بهبود وضعيت اجراي امور و احياناً نارسائيهاي اداري را به دفتر اينجانب گزارش نمايند :
1- دربرخي حوزه هاي مالياتي , ارقام درآمد مشمول ماليات مندرج در گزارشهاي مبناي تنظيم برگ تشخيص يا اوراق تشخيص ماليات , در دفاتر انديكاتور مميزين و سرمميزين مالياتي به حروف نوشته نمي شود . از آنجا كه تخلف فوق مي تواند داراي تبعات نامطلوب و مخل انتظام امور اجرايي باشد , موكداً يادآوري مي گردد كه تكرار آن حتي براي يك بار موجب معرفي مامور تشخيص خاطي به دادستاني انتظامي مالياتي خواهد بود و مسئوليت مستقيم نظارت بر اين امر برعهده مميزين كل مالياتي است .
2- مشخصات شناسنامه اي موديان در بسياري موارد در اوراق مالياتي درج نمي شود و اين امر علاوه بر احتمال اشتباه در مطالبه ماليات از مودي واقعي , موجب توقف عمليات اجرايي در مرحله نهايي وصول ماليات مي گردد لذا مقتضي است منبعد از بروز اينگونه سهل انگاريها پيشگيري شود .
3- اكثر حوزه هاي مالياتي راجع به اعلام شروع به كار , يا تعطيل محل كسب , يا تخليه مورد اجاره , و ساير اطلاعيه هاي كتبي موديان , به موقع تحقيق محلي و تنظيم گزارش نمي نمايند .
مقتضي است ضمن رفع تنگناهاي احتمالي براي مراجعه بموقع ماموران تشخيص به محل در اينگونه موارد از تكرار امر موكداً پيشگيري شود .
4- بيشتر اوراق مالياتي به ويژه در منبع مستغلات ابلاغ قانوني ميگردد و اين امر موجب عدم مراجعه به موقع موديان , لزوم ارجاع عموم پرونده ها به هيأت حل اختلاف و در نتيجه معطل ماندن اقدامات بعدي پرونده ها مي شود لازم است ضمن گزارش علل اين نارسايي سريعاً در رفع آن چاره جويي و اقدام گردد .
5- گزارشهاي تنظيمي مبناي صدور برگ تشخيص ماليات , در بسياري موارد متكي به تحقيق و اطلاعات كافي نبوده و برخلاف ماده 237 قانون مالياتهاي مستقيم , از دلايل محكم و قابل دفاع برخوردار نيست . طبيعي است برگ تشخيص هايي كه بدين ترتيب تنظيم و صادر مي شود , موجب اعتراض شديد موديان و اتلاف وقت هيأتهاي حل اختلاف مالياتي و احياناً تضييع حقوق دولت گردد . لهذا موكداً رفع اين نارسايي را خواستار است .
6- آمار تقريب از پرونده هاي قابل طرح در هيأتهاي حل اختلاف وجود ندارد و پرونده هاي مالياتي با فاصله زماني زياد از تاريخ اعتراض موديان به برگهاي تشخيص ماليات , به هيأتهاي بدوي احاله ميگردد و يا در مواردي كه راي هيأت بدوي ابلاغ و مورد اعتراض مودي واقع گرديده يا قرار رسيدگي صادر مي شود تا طرح مجدد پرونده در هيأت تجديدنظر و يا اجراي قرار و دعوت مجدد از مودي براي شركت در جلسه رسيدگي فواصل زماني غيرمنتظره اي مغاير مفاد ماده 23 آئين نامه سازمان تشخيص مشاهده شده است .
مسامه و سهل انگاري در موارد فوق به هيچ وجه قابل تحمل نبوده و خانم ها و آقايان مميزين كل مالياتي لازم است ضمن تهيه برنامه اي براي حوزه هاي مالياتي تابع بر اين امر نظارت و موثر نمايند . مشاهده اينگونه تخلفات در بازرسي هاي بعدي , موجب تعقيب انتظامي افراد مقصر خواهد بود .
7- تعداد پرونده هاي متشكله بابت ماليات حقوق متناسب با تعداد پرونده هاي مشاغل و اشخاص حقوقي نبوده و رسيدگي به ليست هاي حقوق تسليمي از سوي موديان , بمنظور حصول اطمينان از كسر و پرداخت بموقع ماليات قانوني آنان نيز ناكافي و غالباً براي كسر و پرداخت بموقع ساير مالياتهاي تكليفي هيچگونه برنامه و نظارتي نيست . در اين خصوص مديران يا معاونين ادارات كل موظفند با هماهنگي خانم ها و آقايان مميزين كل اقدام و ترتيبات لازم را معمول و نتيجه را حداكثر تا 3 ماه ديگر گزارش نمايد .
8- در مواقع ارجاع و انتقال پرونده هاي مالياتي به هيأتهاي حل اختلاف يا مراجع ديگر , غالباً از اوراق مهم پرونده تصوير تهيه و نگهداري نمي شود تا در فاصله زماني ارسال و ادعاده پرونده امكان پيگيري اقدامات لازم ميسر بوده و در صورت مفقود شدن پرونده , حقوق دولت تضييع نگردد .
9- تعداد هيأتهاي حل اختلاف مالياتي يكي از ادارات كل اموراقتصادي و دارائي مورد بازرسي 2 واحد گزارش شده است و اعلام گرديده كه در نتيجه اين نارسايي نوبت رسيدگي پرونده ها به ده ماه رسيده است و بيش از 4300 پرونده در انتظار نوبت رسيدگي هيأت ها مي باشد . ضمن تذكر جداگانه به مدير مربوط از بابت تسامح و تاخير در رفع اين نارسايي , به ساير مديران محترم يادآور ميگردد كه درصورت وجود اينگونه نارسائيها لازم است سريعاً نسبت به رفع آن اقدام و درصورت وجود هرگونه مانعي , اين معاونت را مطلع نمايند .
10- گزارشهاي بازرسي انجام شده در اين مرحله , عموماً بركافي و موثر نبودن نظارت بيشتر خانم ها و آقايان مميزين كل بر سرمميزين و مميزين مالياتي تحت نظر تاكيد دارد .
در اين خصوص مسئوليت تامين و اعمال اين نظارت را متوجه آقايان مديران كل يا حسب مورد معاونين مالياتي ادارات دانسته و گزارش موارد قصور رابرابر مقررات مالياتي مربوط , بدون هيچگونه چشم پوشي خواستار است .
در خاتمه , توفيق عموم همكاران شريف و خدمتگزار را در تحقق اهداف و برنامه هاي سازمان متبوع از درگاه احديت مسئلت دارد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره64802/13043/4/30

مرور زمان ماليات حقوق

13741116

64802/13043/4/30

چون درخصوص مطالبه ماليات بر درآمد حقوق و نحوه حل اختلاف و مسئله مرور زمان آن ابهاماتي بروز نموده است لذا جهت رفع ابهام لزوما" متذكر ميگردد :
مطابق مقررات ماده 90 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در موارد تخلف كارفرما از تكاليف مقرر در ماده 85 قانون مذكور ، ماليات متعلق با رعايت مقررات ماده 157 قانون مذكور قابل مطالبه است و بنا به تصريح ماده 90 مزبور ، چنانچه پرداخت كنندگان حقوق ظرف سي روز ازتاريخ مطالبه ماليات اعتراض نمايند ، اين اعتراض قابل طرح در هيات حل اختلاف مالياتي ذيربط بوده و در نتيجه مقررات ماده 238 قانون ياد شده دراين مورد جاري نمي باشد . النهايه در موارديكه با اسناد و مدارك مربوط اثبات شود كه ماليات متعلق توسط كارفرما بموقع كسر ولي بحساب مربوط واريز نگرديده است ، وصول اين ماليات از كارفرما مشمول مرور زمان نخواهد بود. ضمنا" يادآورمي شود در موارد مطالبه ماليات حقوق ازپرداخت كنندگان حقوق بايستي مقررات ماده 237 قانون مالياتهاي مستقيم دقيقا" رعايت و مستندات مطالبه ماليات بخصوص نام و مشخصات و سمت حقوق بگيران و نيز مدت اشتغال و ميزان حقوق هر يك در گزارش مربوط قيد گردد. مفاد اين بخشنامه به تائيد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره52726/1616/4/30

در مورد ماليات حقوق اتباع خارجي

13771106

52726/1616/4/30

توجه: به بخشنامه شماره 42176/9124-4/30-23/8/1378 رجوع شود . پيرو بخشنامه شماره 4917-21/2/1377 در مورد ماليات بردرآمد حقوق اتباع خارجي , به منظور اتخاذ رويه واحد و اجتناب از اعمال روشهاي متفاوت توجه ماموران تشخيص را به نكات بند الف اين دستورالعمل معطوف و مقرر ميشود موارد مندرج در قسمت ب به اجرا گذارده شود .
الف :
1- طبق تحقيقات و بررسيهاي بعمل آمده و اطلاعات و مدارك بدست آمده و جمع آوري شده از منابع مختلف , حقوق و مزاياي شغلي اتباع خارجي شاغل در ايران در تمام موارد محدود به ارقام ثابت و مستمر نبوده بلكه ممكن است شامل اقلام متعددي مانند :
حقوق پايه (اصلي ) ,‌حق مقام يا شغل , پاداش هاي ماهانه و سالانه برمبناي درصدي از حقوق يا فروش برحسب مورد , فوق العاده هاي مربوط به انجام خدمت در خارج از كشور متبوع , استفاده از اتومبيل اختصاصي و مسكن تهيه شده توسط كارفرما يا مزاياي نقدي مربوط به آنها , هزينه شهريه تحصيلي فرزندان , استفاده از امتياز خريد سهام ( به اقساط , كمتر از قيمت روز ) هزينه مسافرت شخص شاغل و اعضاء خانواده وي و همچنين مزايائي كه تحت عناوين ديگري پرداخت مي گردد , باشد .
2- اتباع مذكور كه در ايران اشتغال دارند , نسبت به جمع كل حقوق و مزاياي دريافتي , اعم از اينكه كارفرما ( پرداخت كننده حقوق ) ايراني يا خارجي يا اينكه مقيم خارج و فاقد شعبه يا نمايندگي در ايران باشد (حكم ماده 88) , بدلالت بند 5 ماده يك و حكم ماده 82 قانون مالياتهاي مستقيم , بلحاظ اشتغال در ايران با اعمال معافيت هاي مقرر در فصل ماليات بردرآمد حقوق و همچنين رعايت شرايط مقرر در قراردادهاي اجتناب از اخذ ماليات مضاعف درباره ماليات حقوق نسبت به اتباع دولت هائي كه با دولت جمهوري اسلامي ايران داراي قراردادهاي موصوف هستند , حسب مورد , در ايران مشمول ماليات بردرآمد حقوق مي باشند .

3- پرداخت كنندگان حقوق به اتباع مذكور مكلف به اجراي حكم ماده 85 در مورد كسر و ايصال ماليات و همچنين تسليم فهرست متضمن مشخصات و نشاني دريافت كنندگان حقوق و مبلغ آن به حوزه مالياتي محل و عندالاقتضاء ارائه صورت تغييرات بعدي بطور ماهانه ميباشند , دريافت كنندگان حقوق موضوع ماده 88 نيز خود مكلف متعلقه بشرح ماده مذكور هستند .
4- مطالبه ماليات در موارد مذكور در ماده 90 درخصوص اتباع خارجي نيز صادق و مجري است و از تكاليف مهم حوزه هاي مالياتي ميباشد .
5- مطالبه ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران نيز بايد با رعايت كليه مقررات مرتبط بموضوع بويژه حكم ماده 237 انجام شود. 6- اتباع خارجي كه بابت اشتغال در ايران حقوق دريافت ميكنند از لحاظ منبع پرداخت به دو دسته كلي تقسيم مي شوند :
1-6- پرداخت كننده حقوق , وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها ,‌شركتهاي دولتي , قواي مقننه و قضائيه يا نهادهاي عمومي غيردولتي هستند .
2-6- پرداخت كننده حقوق ساير اشخاص حقيقي يا حقوقي اعم از ايراني يا خارجي هستند .
لزوماً يادآور مي شود براي حصول اطمينان از هويت پرداخت كننده حقوق بايد اسناد و مدارك ورود بكشور و مستندات صدور پروانه اشتغال مورد توجه و رسيدگي واقع شود .
ب :
1- حوزه هاي مالياتي مكلفند به پرداخت كنندگان حقوق موضوع ماده 85 به اتباع خارجي و دريافت كنندگان حقوق موضوع ماده 88 كه ايراني نيستند , ابلاغ نمايند , مشخصات و اطلاعات لازم در مورد هر يك از حقوق بگيران را مطابق فرم پيوست ( لازم است نمونه فرم در اختيار آنها قرار گيرد ) حداكثر ظرف دو هفته از تاريخ ابلاغ تهيه و تكميل و پس از مهر و امضاي پرداخت كننده حقوق و حقوق بگير خارجي به انضمام نسخه اي از قرارداد و يا احكام استخدامي به حوزه هاي مالياتي تحويل نمايند . حقوق بگيران موضوع ماده 88 بايد فرم مزبور را در دونسخه تنظيم و يك نسخه را ظرف مهلت فوق به حوزه مالياتي تسليم و نسخه ديگر را پس از تأئيد پرداخت كننده حقوق حداكثر ظرف دوماه از تاريخ ابلاغ به حوزه مالياتي ارائه نمايند .
علاوه بر موارد فوق لزوم اعلام وقوع تغييرات بايد ضمن ابلاغ كتباً تذكر داده شود .
2- حوزه هاي مالياتي مكلفند فرمهاي دريافتي را پس از كنترل و بهره مندي از آنها براي محاسبات ماليات حقوق (درصورتيكه به صحت آنها اطمينان داشته باشند ) ظرف يك هفته پس از دريافت به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
3- اقدامات مقرر در بندهاي 1 و 2 قسمت ب بايد به نحوي انجام شود كه تحويل فرمها توسط پرداخت كنندگان حقوق و اشخاص مشمول حكم ماده 88 تا پايان فروردين ماه سال 1378 خاتمه يافته باشد .
4- حوزه هاي مالياتي مكلفند تكاليف مذكور در بندهاي 1 و 2 فوق را در مورد اتباع خارجي كه در آينده بعنوان حقوق بگير در ايران مشغول كار مي شوند ظرف دو ماه از تاريخ شروع بكار انجام دهند و براي اين مقصود لازم است مرتباً‌ در مورد اتباع خارجي كه بقصد اشتغال در ايران وارد كشور مي شوند و پروانه كار دريافت مي كنند از مراجع ذيربط با رعايت سلسله مراتب اداري كتباً كسب اطلاع نمايند.
5- مباني تشخيص و محاسبه ماليات
1-5- در صورتيكه پرداخت كننده حقوق از اشخاص موضوع بند 1-6 قسمت الف بوده , به تكليف موضوع ماده 85 مطابق قواعدي كه قبلاً ابلاغ شده است عمل كرده , هيچگونه مستندي بر عدم صحت ارقام مندرج در فرمهاي تحويلي در دست نباشد , مورد از لحاظ مالياتي در ماده مربوط صحيح و قابل قبول محسوب مي شود .
در اين قبيل موارد چنانچه تمام يا قسمتي از حقوق به ارز پرداخت شده باشد و پرداخت كننده به تأئيد بالاترين مقام دستگاه اجرايي از اين بابت داراي سهميه ارزي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن به موجب اعلاميه بانكي مربوط خواهد بود .
2-5- هرگاه پرداخت كننده حقوق از اشخاص موضوع بند 2-6 قسمت الف و ايراني بوده , بابت استفاده از خدمات حقوق بگير خارجي به موجب اسناد و مدارك رسمي و معتبر داراي سهميه ارزي تخصيص يافته باشد در صورتيكه مورد از ساير جهات نيز منطبق با بند 1-5 باشد , مشمول مقررات بند مذكور خواهد بود .
3-5- چنانچه پرداخت كننده حقوق موضوع بند فوق , تمام يا قسمتي از حقوق را به ارز پرداخت ولي بابت استفاده از خدمات حقوق بگير خارجي فاقد سهميه ارزي باشد , اگر ارز پرداختي از منابع بانكي تهيه شده باشد به نرخ مندرج در اعلاميه بانكي و چنانچه از شبكه بانكي تهيه نشده باشد , نرخ ارزي تا 31/3/77 به ازاي هر دلار 3000 ريال و از 1/4/77 معادل بهاي ارز صادراتي باضافه بهاي واريز نامه در تاريخ پرداخت محاسبه شود , و به شرط اينكه مورد از ساير جهات منطبق با موارد بند 1-5 باشد , مشمول مقررات بند مذكور خواهد شد .
4-5- در صورتيكه پرداخت كننده حقوق از اشخاص غير ايراني موضوع بند 2-6 قسمت الف و در قرارداد منعقده با طرف ايراني , بابت استفاده از خدمات حقوق بگير خارجي به طور مشخص و جداگانه داراي سهميه ارزي دولتي تخصيص يافته باشد , مأخذ تسعير ارز , هم ارز ريالي آن بموجب اعلاميه بانكي ميباشد و با حصول ساير شرايط مذكور در بند 1-5 مشمول مقررات بند يادشده خواهدبود .
5-5- هرگاه پرداخت كننده حقوق موضوع بند فوق بابت استفاده از خدمات حقوق بگير خارجي بطور مشخص و جداگانه سهميه ارزي نداشته باشد , لكن تمام يا قسمتي از بهاي قرارداد منعقده با طرف ايراني ارزي بوده و تخصيص يافته باشد , در صورتي ارز پرداختي بابت حقوق به حقوق بگير تبعه خارجي به بهاي ارز تخصيصي به قرارداد محاسبه ميشود كه از مبلغ ارز تخصيص يافته به قرارداد درسال مربوط بنا به تاييد بانك , حقوق بگير ارز دريافتي بابت حقوق را به بهاي ارز تخصيصي موضوع قرارداد به بانك واگذار و بجاي آن ريال دريافت كرده باشد .
در غير اينصورت بهاي ارز با توجه به تاريخ پرداخت طبق قسمت اخير بند 3-5 محاسبه شود .
6-5- در تمام موارد پنجگانه فوق هرگاه پرداخت كنندگان حقوق دلايل و مدارك مثبته در مورد داشتن سهميه ارزي تخصيص يافته ارائه ننمايند بدون سهميه ارزي محسوب و در اينصورت نرخ ارز پرداختي آنها بابت حقوق بدون توجه به منبع تامين آن مطابق قسمت اخير بند 3-5 محاسبه شود , مگر اينكه حقوق بگير معادل ارز دريافتي بابت حقوق را به بانك واگذار و ريال دريافت كرده باشد كه در اين حالت ملاك تعيين نرخ ارز , اعلاميه بانكي مربوط خواهد بود .
7-5- نرخ ارز دريافتي اشخاص مشمول حكم ماده 88 نيز بشرح مذكور در بند 6-5 فوق تعيين خواهد شد .
8-5- حقوق بگيراني كه از نظر قوانين كار ايران , كارگر محسوب ميشوند مشمول كليه معافيتهاي مقرر كه در قانون مالياتهاي مستقيم براي كارگران مقرر شده است خواهند بود .
9-5- حقوق بگيران موضوع بند 1-5- اين دستورالعمل مشمول كليه معافيتهاي موضوع بندهاي 6 و 13 ماده 91 حسب مورد خواهند شد و ساير حقوق بگيران از معافيتهاي مزبور با رعايت محدوديتهاي كلي يا نسبي براي كليه حقوق بگيران موضوع اين دستورالعمل حسب مورد بايد رعايت شود.
10-5- هرگاه پرداخت كنندگان حقوق موضوع ماده 85 و مشمولين ماده 88 از انجام تكاليف مقرره و پرداخت ماليات خودداري يا براساس مدارك و دلايل و شواهد و قراين كافي مسلم شود كمتر از مبلغي كه بموجب قانون مقرر شده است ماليات پرداخت كرده اند , حوزه هاي مالياتي مكلفند مطابق حكم ماده 90 و با رعايت ماده 237 پس از تحقيقات كافي و جمع آوري اطلاعات اقدام به مطالبه ماليات نمايند و چون تجربيات مكتسبه و تحقيقات معموله غالباً‌ دلالت بر اين دارد كه متخلفين از قانون با توسل به ترفندهاي مختلف و حيل گوناگون و طرق متعدد سعي در كتمان حقايق و اختفاء درآمدهاي واقعي دارند, لذا به قصد آنكه مامورين تشخيص در اين مورد بخصوص حسب ضرورت و اضطرار معيارهائي در دست داشته باشند و از اعمال سليقه و روشها و ذهنيتهاي مختلف پرهيز شود , از چندي قبل تحقيقات و مطالعات درباره حقوق اتباع خارجي در كشورهاي مختلف شروع و در طول زمان اطلاعات ارزشمندي با استفاده از منابع داخلي و خارجي جمع آوري و مورد تجزيه و تحليل كمي و كيفي واقع و با تعديلات لازم , به صورت فهرستي متضمن اطلاعاتي در خصوص عناوين شغلي , كشور محل اقامت دائم حقوق بگير و متوسط حقوق هر يك از رده هاي شغلي با توجه به موارد مذكور تهيه و تنظيم گرديده , كه پيوست اين دستورالعمل ارسال مي شود تا عندالاقتضاء مورد استفاده واقع شود . 11-5- هرگاه براي مطالبه ماليات از اطلاعات فهرست استفاده شده باشد و بعداً اسناد و مداركي بدست آيد كه حقوق دريافتي بيشتر بوده است ماليات مابه التفاوت با رعايت مواعد قانوني قابل مطالبه است .
12-5- در موارديكه پرداخت كنندگان حقوق و يا مشمولين ماده 88 , به مالياتي كه حسب اين دستورالعمل و با استفاده از معيارهاي اعلام شده از طريق علي الراس تشخيص و مطالبه شده است , معترض شوند و با ارائه اسناد و مدارك و يا اقامه دلايل كافي ثابت نمايند كه ماليات مطالبه شده بيش از مالياتي است كه بايد براساس درآمد واقعي مطالبه ميشد , هيأتهاي حل اختلاف مالياتي برابر مقررات و با توجه به قسمت اخير ماده 229 نسبت به صدور راي براساس درآمد واقعي و موافق قانون اقدام خواهند نمود .
در خاتمه يادآور مي شود اداره كل اطلاعات و خدمات مالياتي به منظور دقت در محاسبه همه ماهه نرخ معاملات ارزي و نسبت به تبادل ارزهاي مختلف با يكديگر را از طريق ادارات كل در اختيار حوزه هاي مالياتي و مراجع حل اختلاف قرار خواهد داد . ضمناً در مورد مودياني كه به وظايف مندرج در بخشنامه شماره 4917 مورخ 12/2/77 عمل ننموده اند و ماليات حقوق سال 77 آنها به طور علي الحساب دريافت شده است در صورت ضرورت ميتوان از جدول پيوست براي تعيين ماليات حقوق استفاده نمود .
مفاد اين بخشنامه به تأئيد هيأت عمومي شورايعالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره42176/9124-4/30

تعديل ماليات حقوق اتباع خارجي

13780823

42176/9124-4/30

پيرو بخشنامه شماره 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 كه به منظور رعايت برنامه قانون گرائي و تامين عدالت مالياتي و ممانعت از لاوصول شدن ماليات بردرآمد حقوق اتباع خارجي شاغل در ايران و بالمال وصول ماليات بر اساس درآمد واقعي حقوق اشخاص مزبور صادر گرديد يادآور مي شود :
1- گروه قابل توجهي از كارفرمايان داراي حقوق بگير خارجي , با احترام به قوانين جمهوري اسلامي ايران , مبادرت به ارائه اطلاعات صحيح و كامل در مورد حقوق و مزاياي كاركنان خود نمودند .
2- برخي از كارفرمايان از جمله تعدادي از شركتهاي خارجي شاغل در فعاليتهاي نمايندگي , بازاريابي و ... در شروع اجراي بخشنامه از طريق ايجادجو منفي و توسل به تبليغات واهي مبني بر اينكه وصول ماليات براين اساس مانع سرمايه گذاري مي شود , با جلب حمايت بعضي از مقامات كه از واقعيت و ماهيت فرار مالياتي اين قبيل موديان آگاهي نداشتند سعي كردند از تمكين به مقررات جمهوري اسلامي ايران خودداري نمايند كه خوشبختانه با تشريح واقعيتهاي مربوط حقيقت مطلب آشكار گرديد .
اينك خاطر نشان مي سازد , اجراي مفاد بخشنامه هاي فوق الاشاره من حيث المجموع منتهي به نتايج مطلوبي گرديده و وصول ماليات از اين منبع در مقايسه با سنوات قبل رشد قابل توجهي داشته است و اكنون براي عموم كارفرمايان داراي حقوق بگير خارجي روشن و مسلم شده است كه مسئولين مالياتي كشور در اجراي برنامه قانوني تشخيص و وصول ماليات بردرآمد حقوق اين دسته از صاحبان درآمد با جديت اقدام خواهند نمود .
با اينوصف چون تنوع و تفاوت مشاغل و سمتها و مليت و مدت اشتغال و وضعيت احوالات شخصيه حقوق بگيران خارجي شاغل در ايران از حيث دارا بودن همسر و فرزندان ايراني و موقعيت كارفرمايان آنها از جهت تعلق به بخش خصوصي يا عمومي و برخي خصايص ديگر موجب بروز پاره اي ابهامات و منتهي به استعلام هاي كتبي و شفاهي مامورين تشخيص ذيربط و مشمولين بخشنامه هاي مذكور شده است , لذا بمنظور رفع ابهامات و پاسخ سوالات مطروحه و ايجاد روبه واحد و همچنين تعين نحوه صدور مفاصا حساب مالياتي موضوع ماده 89 قانون مالياتهاي مستقيم متناسب با موارد مختلف سوابق مالياتي موجود در بخش ماليات حقوق اتباع خارجي مورد بررسي و مطالبه قرار گرفت و بر اين اساس كارفرمايان و اتباع خارجي شاغل نزد آنها و موارد لازم الرعايه توسط آنها و نمونه هاي موجود در كشور در هشت گروه بشرح جدول پيوست طبقه بندي شدند و مامورين مالياتي مكلفند در مورد هر يك از گروهها مطابق مقررات مربوط و بترتيبي كه ذيلاً مقرر مي شود اقدام نمايند .
الف – كارفرمايان رديف (1) الي (6) مكلفند اطلاعات مربوط به حقوق و مزايائي را كه درمجموع به ارز و ريال به كاركنان خود پرداخت مي نمايند در جدول شماره (1) پيوست بخشنامه شماره 52726/1616-4/30 مورخ 6/11/77 به تفكيك عناوين (شامل حقوق , مزاياي شغل , فوق العاده خارج از كشور , فوق العاده جذب و ... ) درج و اين حدول را بانضمام تصاوير مدارك استخدامي متضمن مبلغ حقوق و مزايا و ساير فوق العاده هاي مشمول ماليات بردرآمد حقوق و اظهارنامه مالياتي كه حقوق بگير در كشور متبوع خود تسليم مقامات مالياتي نموده و مطابقت آنها با اصل به تاييد مراجع ذيصلاح دولت متبوع وي رسيده و مورد تصئيق سفارت جمهوري اسلامي ايران قرار گرفته باشد به حوزه مالياتي ذيربط تسليم نمايند . بديهي است حوزه هاي مالياتي مكلفند براي تسليم مدارك مزبور با توجه به بعد مسافت و تشريفات مربوط به امور كنسولي در هر كشور مهلتي كه از دوماه كمتر و از چهارماه بيشتر نباشد براي كارفرمايان منظور نمايند .
ماليات حقوق كاركناني كه كارفرمايان آنها مدارك مذكور در فوق را بترتيبي كه مقرر شده است تسليم نماند بر اساس اسناد و مدارك تسليمي محاسبه و مطالبه خواهد شد اما اگر دلايل , شواهد , قرائن و مدارك مستندي كه حاكي از عدم واقعيت مبالغ مندرج در مدارك ابرازي در دست باشد يا بعداً بدست آيد مابه التفاوت ماليات طبق مقررات قابل مطالبه خواهد بود .
ب – هرگاه در مهلتي كه براي تسليم مدارك منظور شده است براي تمديد اشتعال يا خروج از كشور مفاصا حساب موضوع ماده 89 مورد نياز باشد ,‌با وصول ماليات براساس مبلغ حقوق اعلام شده از طرف كارفرما و در صورت ضرورت و اقتضاء اخذ سپرده يا تضمين معتبر تا مبلغ ماليات بميزان حقوق مندرج در جدول برآورد حقوق و مزاياي ماهيانه اتباع خارجي پيوست بخشنامه صدرالاشاره , صدور مفاصاحساب بلامانع است .
ج – در موارديكه ماليات براساس مدرك تسليمي ازطرف كارفرما بترتيبي كه در بند الف تشريح گرديد محاسبه و دريافت مي گردد , لازم است در اوراق مفاصاحساب صادره جمله ” اين مفاصا حساب مانع مطالبه ماليات در صورتيكه احراز شود حقوق پرداختي بيش از مبلغي بوده كه مأخذ وصول ماليات قرار گرفته است نخواهد بود “ درج گردد .
د- در مورد كارفرماياني كه مدارك مقرر در بند الف را تسليم نمي كنند يا مدارك تسليمي آنها بدلايل موجه مانند عدم ارائه رونوشت اظهارنامه مالياتي تسليمي به واحدهاي مالياتي كشور متبوع يا نقض امضاء , يا عدم تاييد مراجع ذيربط و تصديق سفارت مورد قبول واقع نمي شود براي محاسبه حقوق و ماليات آن در صورت اقتضاء و اضطرار ( هيچگونه اسناد و مدارك و دلايل و شواهدي كه بتوان با استناد به آنها حقوق دريافتي را مجزا تعيين نمود در دست نباشد ) به تشخيص مامورين ذيربط استفاده از جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد بلامانع است .
هـ تمديد مهلت براي ارائه مدارك مذكور در بند الف توسط كارغفرما بشرط وجود دلايل موجه و تقاضاي كتبي وي مانعي ندارد .
و – در مورد پرونده هاي مورد اختلاف كه به هيأتهاي حل اختلاف مالياتي ارجاع شده است , در صورتيكه كارفرمايان بمنظور ارائه مدارك مثبت ادعاي خود تقاضاي مهلت نمايند , دادن مهلت كافي حداكثر تا سه ماه از طريق صدور قرار امهال بلامانع است لكن تشكيل جلسه هيأت حل اختلاف حداكثر ظرف مهلت يكماه پس از تسليم مدارك ضروري است . ز – در مورد اشخاص رديف (7) جدول , نظر باينكه اشخاص مزبور معمولاً اعلام عدم دريافت حقوق ارزي از خارج از كشور مي نمايند كه طبق بررسي هاي بعمل آمده اين مطلب صحيح است , لذا لازم است حوزه هاي مالياتي پس از بررسي وضعيت شركت كارفرماي حقوق بگير خارجي و حصول اطمينان از ارائه اطلاعات مالي صحيح , حقوق و مزاياي آنها را براساس اسناد و مدارك و دفاتر قانوني قابل قبول و در غيراينصورت با توجه به سوابق و در سطح شغل مربوط در مقايسه با سطح اشتغال مشابه و با تاييد مميزكل ذيربط تعيين نمايند .
ح – در مورد اشخاص رديف (8) جدول پيوست كه معمولاً از اتباع كشورهاي مذكور در رديف يادشده و با شرايط مندرج در جدول هستند كه بدليل اقامت طولاني و ازدواج با همسر ايراني در ايران به استخدام شركتها و موسسات خصوصي صددرصد ايراني و يا احتمالاً دستگاهها و نهادهاي عمومي و دولتي درآمده اند , درخصوص شاغلين دربخش خصوصي بترتيب مقرردر بند (ز) و در مورد سايرين حقوق اعلام شده از طرف دستگاه و نهادعمومي و دولتي حسب مورد ملاك عمل واقع شود .
3- موارد حائز اهميت :
1-3-در كليه مفاصا حسابهاي صادره جمله مذكور در بند (ج) اين بخشنامه درج گردد .
2-3- جدول شماره 1 پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 بايد متضمن امضاي كارفرما و حقوق بگير مربوط بوده و رونوشت اظهارنامه مالياتي معتبر خارجي تسليمي به واحد مالياتي كشور متبوع ضميمه باشد .
3-3- در موارديكه شركت خارجي در ايران داراي قرارداد مي باشد اما كاركنان مورد نياز را از اداره مركزي يا شركتهاي وابسته اعزام مي كتد مدارك استخدامي بايد متضمن حقوق و مزاياي ارزي , ريالي و كليه مزايا و فوق العاده خارج از كشور نيز باشد , در اين قبيل موارد قرارداد خاص با مبلغ غير متعارف (تفاوت فاحش با مبالغ مندرج در جدول پيوست بخشنامه 52726/1616-4/30 مورخ 6/11/77 حسب مورد ) براي اشتغال در ايران موجه بنظر نمي رسد مگر آنكه صحت و قابليت استناد آن بشرح ترتيبات بند الف (2) اين دستورالعمل غيرقابل ترديد باشد .
4-3- نظر باينكه كارفرمايان خارجي حقوق كاركنان خود را به وجه رايج كشور متبوع پرداخت مي كنند لذا از پذيرش مدارك استخدامي صادره توسط اداره مركزي يا شركت اصلي و شركتهاي وابسته خارجي كه در آنها حقوق اشتغال در ايران به ريال درج شده است خودداري شود.
5-3- اشتغال تبعه خارجي در ايران شغل تمام وقت است , لذا از پذيرش مدارك استخدامي كه بموجب آن حقوق و مزاياي شغل بصورت نيمه وقت تعيين شده است خودداري شود .
6-3- منظور از اظهارنامه مالياتي , اظهارنامه مالياتي سال مالي منتهي به 31/12/1998 يا پايان آخرين سال مالي مطابق مقررات مالياتي كشور متبوع حقوق بگير مي باشد , ضمناً توصيه نمائيد تصوير اظهارنامه مالياتي هرسال را نيز تا چهارماه پس از پايان سال مالي به حوزه مالياتي تسليم نمايند .
7-3- درآمد حقوق اتباع خارجي خدمه هواپيما و كشتي هائي كه طبق قرارداد با شركتهاي خارجي مربوط در اجاره شركتهاي ايراني هستند , مستقل از قرارداد اجاره , بحكم ماده 82 بلحاظ اشتغال خدمه در ايران مشمول ماليات بردرآمد حقوق بوده و جزء گروه 4 جدول طبقه بندي مي باشند .
8-3- برخي از كارفرمايان قراردادهاي ماده 111 و ماده 107 با اين ادعا كه ماليات قراردادهاي مذكور به عهده دستگاه هاي دولتي است حقوق اتباع خارجي خود را مشمول مفاد بخشنامه هاي 4917 مورخ 21/2/77 و 52726/1616-4/30 مورخ 6/11/77 نمي دانند چنين استنباطي مطلقاً وجاهت قانوني ندارد و قطع نظر از روابط طرفين قرارداد كاركنان خارجي آنها مشمول ماليات بردرآمد حقوق ايران بوده و تقبل ماليات توسط دستگاه دولتي به منزله معافيت از پرداخت ماليات نمي باشد و قابل مطالبه از كارفرماي حقوق بگير خارجي مي باشد . 9-3- مفاد اين بخشنامه را جهت اطلاع به كليه كارفرمايان و مشمولين اعلام نمائيد .
10-3- موارد استثنائي و مبهم را جهت بررسي و ارائه طريف با رعايت سلسله مراتب اداري به دفتر معاونت درآمدهاي مالياتي اعلام نمائيد . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .
علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره211-2070/33319

بخشنامه در خصوص تعيين درآمد مشمول ماليات دفاتر اسناد رسمي

13810609

بسمه تعالي

سازمان امور اقتصادي ودارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 215 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده اموراقتصادي

به قرار اطلاع واصله برخي از ادارات امورمالياتي ( حوزه هاي مالياتي ) هنگام تعيين درآمد مشمول ماليات دفاتر اسناد رسمي علاوه بردرآمد مندرج در دفاتر قانوني آنها و درآمدهاي ناشي از حق التصديق مربوط به گواهي امضاء حق الزحمه عوارض و مصرف تمبر، مبالغي نيز تحت عنوان درآمد متفرقه منظور و به دريافتي آنها اضافه نموده اند كه طبيعتاً اين عمل موجب اعتراض موديان محترم مالياتي و اتلاف وقت هياتهاي حل اختلاف مالياتي و يا احياناً تضييع حقوق دولت دراثر تطويل مراحل قطعيت پرونده مي شود نظر به اينكه به موجب حكم صريح ماده 237 قانون مالياتهاي مستقيم مصوب 1366 و اصلاحيه هاي بعدي آن مطالبه ماليات بايد براساس ماخذ صحيح و تمكي به دلايل، مستندات و اطلاعات كافي باشد لهذا موكداً متذكر مي گردد:
چنانچه صاحبان دفاتر اسناد رسمي اظهارنامه، ترازنامه و حساب سود و زيان يا حسب مورد اظهارنامه، حساب درآمد و هزينه و حساب سود و زيان عملكرد سال 1380 خود را مستند به دفاتر و مدارك به ادارات امور مالياتي ( حوزه مالياتي) ذيربط تسليم نمايند. ادارات امورمالياتي( حوزه هاي مالياتي) براي تعيين درآمد مشمول ماليات عملكرد سال مذكور مجاز نخواهند بود تا زماني كه مستندات غيرقابل انكاري حاكي ازكتمان درآمد تحصيل نكرده اند . درآمدي مازاد برآنچه مودي اظهارنموده است لحاظ نمايند. ضمناً درموارد تشخيص درآمدمشمول ماليات به طريق علي الراس ضمن رعايت مقررات بند 5 ماده 154 قانون موصوف كه قرينه مالياتي براي دفاتر اسناد رسمي را صراحتاً مشخص واحضاء‌نموده و وجوه پرداختي دفاتر مزبور به دفتر ياران و پاداش كاركنان موضوع « قانون اصلاح پاره اي از مواد قانون دفاتر اسناد رسمي و كانون سردفتران و دفتر ياران مصوب 3/3/1371 و همچنين ماده واحده قانون توزيع حق التحرير دفاتر اسناد رسمي موضوع ماده 54 قانون دفاتر اسناد رسمي مصوب 28/2/1373 » براي هر مورد به ترتيب به ميزان پانزده درصد ( جمعاً سي درصد) از حق التحرير دريافتي كسر و سپس نسبت به بقيه درآمد اعمال ضريب خواهند نمود.

عيسي شهسوارخجسته
رئيس كل سازمان امورمالياتي كشور

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به وسيله وكيل تام الاختيار خود به اداره امور مالياتي مراجعه و با ارائه دلايل و اسناد و مدارك كتبا تقاضاي رسيدگي مجدد نمايد . مسئول مربوط موظف است پس از ثبت درخواست مودي در دفتر مربوط و ظرف مهلتي كه سي روز از تاريخ مراجعه نباشد به موضوع رسيدگي و در صورتي كه دلايل و اسناد و مدارك ابراز شده را براي رد مندرجات برگ تشخيص كافي دانست ، آن را رد و مراتب را ظهر برگ تشخيص درج و امضا نمايد ودر صورتي كه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد تشخيص دهد و نظر او مورد قبول مودي قرار گيرد ، مراتب ظهر برگ تشخيص منعكس و به امضاي مسئول و مودي خواهد رسيد و هرگاه دلايل و اسناد و مدارك ابرازي مودي را براي رد برگ تشخيص يا تعديل درآمد موثر تشخيص ندهد بايد مراتب را مستدلا در ظهر برگ تشخيص منعكس و پرونده امر را براي رسيدگي به هيات حل اختلاف ارجاع نمايد .

بخشنامه شماره8422-203

بخشنامه در خصوص مميزين كل محترم مالياتي در هنگام تعديل درآمد مشمول ماليات از موديان محترم در ظهر برگ تشخيص امضاء گرفته ...

13820624

شماره 8422-203

تاريخ 24/6/82

بسمه تعالي

سازمان امور مالياتي كشور

جناب آقاي شهسوار خجسته

رئيس كل محترم سازمان امور مالياتي كشور

بقرار مسموع بعضي از مميزين كل محترم مالياتي در هنگام تعديل درآمد مشمول ماليات از موديان محترم در ظهر برگ تشخيص امضاء گرفته سپس مبادرت به درج رقم درآمد مشمول ماليات مي نمايند. لذا در راستاي طرح تكريم ارباب رجوع و بمنظور آگاهي موديان محترم مالياتي و ممانعت از سوء تفاهمات احتمالي در ارتباط با توافقات بعمل آمده در اجراي مقررات موضوع ماده 238 قانون مالياتهاي مستقيم مميزين كل مالياتي در صورتيكه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد مشمول ماليات تشخيص دهند موظف به رعايت نكات ذيل مي باشند:

1- از اخذ امضاء مودي قبل از درج كامل ظهر برگ تشخيص ماليات اكيداً خودداري نمايند.

2- در صورت احراز بي سوادي مودي مي بايستي پس از معرفي شخص امين (كه از كارمندان وزارت امور اقتصادي و دارائي و سازمان امور مالياتي كشور نباشد ) توسط مودي و بهمراه وي مقررات موضوع ماده 238 قانون مالياتهاي مستقيم بمورد اجراء گذارده شود.

3- پس از تعديل درآمد مشمول ماليات مي بايد ميزان ماليات متعلقه نيز به مودي تفهيم و در صورت موافقت وي مراتب در ظهر برگ تشخيص ماليات منعكس گردد.

4- مودي مي بايستي پس از تحرير جمله « موافقت خود را با تعديل درآمد مشمول ماليات از ماخذ مبلغ ...... ريال اعلام ميدارم » مبادرت به امضاء ظهر برگ تشخيص بنمايد.

عليرضا فلاح ميرزائي

دادستان انتظامي مالياتي

بخشنامه شماره3904

نظارت در تشخيص تعديل ماليات توسط مميزين کل

13750204

3904

بموجب قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن وظايف و مسئوليتهاي عديده اي به عهده مميزين كل مالياتي گذارده شده و متناسبا"نيزاختيارات قانوني لازم تفويض گرديده است ، مهمترين وظيفه اختصاصي مميزين كل رسيدگي مجدد به پرونده هاي مالياتي موديان معترض و رفع اختلاف ايشان با سايرماموران تشخيص (مميزياسرمميزمالياتي )وقطعيت مالياتهاو مختومه كردن پرونده ها دراسرع وقت ويا اظهارنظر قانوني و مستدل وموجه و تشريح علل عدم امكان رفع اختلاف درظهراوراق تشخيص ماليات موديان دراجرا ماده 238 قانون ميباشد.
مسلما"موفقيت درانجام چنين وظيفه مهمي مستلزم تسلط كافي به مقررات مالياتي و سايرقوانين موضوعه وآئين نامه ها و دستورالعملهاي صادره واطلاع ازشرايط و اوضاع و احوال اقتصادي و نوع ونحوه فعاليت موديان ذيربط درسنوات مورد رسيدگي مالياتي و شناخت كافي از توانائيها ودرجه صحت تشخيص ماموران تحت نظارت و دارا بودن قدرت بيان و نگارش و استدلال منطقي و قانوني و موجه و حسن برخورد باارباب رجوع ميباشد.ازطرفي اصل براين است مميزين كل مالياتي كه در حال حاضر مشغول انجام وظيفه هستند واجد شرايط و صفات مذكوره فوق باشند.معهذاملاحظه ميشودبرخي ازمميزين كل مالياتي عليرغم وظايف ومسئوليتهاي ياد شده و اختيارات قانوني و وسيعي كه درمورد رفع اختلافات مالياتي دارند وباآن كه اكثرقريب به اتفاق موديان معترض مايل به رفع اختلاف ازطريق مميز كل هستند آنطور كه بايد وشايد اين وظيفه اساسي و مهم راايفاء نميكنند و بجاي توحه به اعتراضات و دلايل موجه موديان معترض و حل وفصل پرونده ها اظهارمقيدومحدود بودن اختيارات خود به ميزان تعديل معين ،موجب سوق پرونده موديان به هيئتهاي حل اختلاف مالياتي ميشوند نتيجه چنين روشي افزايش بي رويه و غير متعارف پرونده هاي ارجاعي به هيئتهاي حل اختلاف مالياتي تاخير در قطعيت و وصول به موقع مالياتها است ، حال آنكه تجربيات گذشته حاكي ازآن است كه بسياري از اختلافات مالياتي براساس تسلط و احساس وظيفه و قانون داني مميزين كل در اين مرحله قابل حل وفصل ميباشد لذا بمنظور تصحيح و تسريع جريان امور موكدا" مقرر ميشود:
1- مميزين كل مالياتي درمراحل قبل از صدوربرگ تشخيص ماموران تحت نظارت خود را از جهت نحوه تنظيم و نگارش گزارش رسيدگي و توجه به مباني واصول كه بايددر جمع آوري دلايل و اطلاعات و تجزيه وتحليل واستدلال ونتيجه گيري از آنها رعايت و نكاتي كه برحسب نوع پرونده در گزارشها درج شود آموزش داده و راهنمائي نمايند تا اوراق تشخيص ماليات با كيفيت درج در ماده 237 قانون صادر گردد.
بديهي است ماموران تشخيص ذيربط بايدبنحواحسن درآموزشهاي قانوني وراهنمائي هاي اصولي مميزين كل استقبال و استفاده نمايند و درصورت عدم توجه به دلالتهاي قانوني مميزين كل برابر مقررات با آنها رفتار خواهد شد.
2- مميزين كل نسبت به موديان كه در اجراي ماده 238 تقاضاي رسيدگي دارند ضمن حسن برخورد واستقبال از مراجعات ايشان بايد با توجه به اظهارات كتبي وشفاهي آنها موارد اعتراض را مورد رسيدگي قانوني و كامل قرار داده وبراي حصول واقعيت شخصا" اقدام ويا درصورت لزوم با رعايت مهلت مقرردرماده مذكور نسبت به صدورقرار مبادرت و اجراي آن را بساير ماموران تشخيص وياكارشناسان مالياتي ابوابجمعي خود محول ويا احراز موجه بودن نسبي ياكلي موارداعتراض بنحو مذكور در ماده 238 اقدام به رفع اختلاف و قطعيت ماليات نمايند. لزوما"متذكر ميشود در اين خصوص هيچگونه محدوديتي ازحيث ميزان تعديل ماخذ مشمول ماليات يا حتي رفع تعرض از مودي در صورت ضرورت و استحقاق قانوني وجود ندارد، مضافا" آنكه دادستاني انتظامي مالياتي در مورد ميزان تعديل ماخذ مشمول ماليات يا رفع تعرض از مودي در صورتيكه براساس احراز واقعيت و متضمن استدلال موجه و قانوني و منطبق با اوضاع و احوال خاص مودي باشد حساسيتي نخواهد داشت ، بلكه از آن استقبال نيز خواهد كرد . البته هرگاه دلايل و مدارك و اسناد ابرازي و رسيدگيهاي معموله منتهي به رفع اختلاف و ختم پرونده نشود ، لازم است برابر قسمت اخير ماده 238 جريان امر در ظهر برگ تشخيص بطور مستدل درج وامضاء شود و سپس پرونده امر جهت رسيدگي به هيئت حل اختلاف مالياتي ارجاع گردد تا هيئت حل اختلاف نيزازجريان پرونده و نظريه مستدل و موجه مميز كل آگاهي يابد.
3- ادارات كل مكلفند آمار اوراق تشخيص صادره درمحدوده هرمميزكلي وتعدادي را كه ماليات آنها توسط مميز كل به قطعيت رسيده ويا قطعي نشده متضمن اظهار نظر موجه ومستدل مميز كل هرماهه به تفكيك هرمميز كلي وبادرج مشخصات كامل به دادستاني انتظامي مالياتي ارسال تا مورد بررسي واقع شود. بديهي است تخصيص پاداش حسن خدمت وسايرامتيازات مادي و معنوي و ترفيعات بعدي مميزين كل بستگي به توانائي و كارائي آنهادرنظارت برحسن اجراي قانون وارشادوآموزش ماموران تحت نظارت وتوانائي تشويق وجذب موديان براي رفع اختلافات ماليات وهمچنين قوت وصحت استدلال آنها در مورد پرونده هائي كه منتهي به رفع اختلاف نشده خواهد داشت وبه هرحال چنانچه احراز شود بعضي از مميزين كل قادر به ايفاء وظايف قانوني خودبنحو مطلوب و كارانيستند، الزاما" درسمتهاي ديگري كه متناسب با توانائي آنها باشند ، بخدمت منصوب خواهند شد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره57692/13229/4/30

نحوه رسيدگي، تشخيص و تسويه بقاياي مالياتي

13671211

57692/13229/4/30

اداره كل ماليات برشركتها

طبق ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 كه ازابتداي سال 68 بموقع اجرا گذارده خواهدشد تعيين درآمد مشمول ماليات عملكرد سنوات قبل ازسال 1368 وبعد ازسال 1345 براساس احكام قانوني زمان تحصيل درآمد ورسيدگيهاي بعدي وترتيب تصفيه آن برابر قانون زمان اقدام ( ق .م .م اسفند ماه 66) صورت خواهد گرفت لذا به منظور رفع هرگونه ابهام به ويژه باتوجه به مقطع زماني خاص كنوني كه ممكن است دراين ايام پاياني سالجاري برخي اوراق مالياتي صادر ليكن ابلاغ آنها بسال آينده تعيين زمان اجراي قانون بعدي موكول شود توجه ماموران تشخيص وساير مسئولين ومراجع مالياتي را به نكات زيرجلب مينمايد:
1 - درخصوص پرونده هاي مربوط به بقاياي مالياتي موضوع ماده 174 يادشده كه ازابتداي سال 68 وبعد ا، آن مورد اقدام قرار خواهد گرفت موضوع از لحاظ تكاليف موديان تسليم اظهارنامه وترازنامه وحساب سود وزيان وپرداخت ماليات بموقع و.. ونحوه رسيدگي وتشخيص درآمد مشمول ماليات واعمال نرخ مالياتي وصدور برگ تشخيص ماليات مشمول مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1348 واصلاحيه هاي بعدي آن خواهدبود اما مراحل بعد از صدور برگ تشخيص ماليات برابر ماده 238 و 239 وتبصره آن و247 (251 وسايرمقررات قانون جديد طي خواهد گرديد دراجراي مقررات موضوع اين بند لازم به تذكر است كه موعد تسليم اظهارنامه وترازنامه وحساب سود و زيان مربوط به عملكرد سال 67 وحسب مورد سنوات قبل ازآن برابر قانون زمان تحصيل درآمد باوقوع سبب تعلق ماليات ميباشد همچنين درخصوص مشمولين ماده 63 قانون سابق كسب نظر اتحاديه صنف مربوط طبق ماده 66 اصلاحي قانون مذكور بعمل خواهد آمد.
2 - درباره اوراق تشخيص ماليات كه تاپايان سال 1367 صادر وابلاغ آنها درزمان اجراي قانون جديد صورت گيرد رسيدگيهاي بعدي از قبيل مراجعه به مميز كل واعلام اعتراض وطرح پرونده درهياتهاي حل اختلاف مالياتي بدوي وتجديد نظر وشكايت به شورا واقدامات اجرائي به استنادقانون جديد بعمل خواهد آمداماچنانچه اوراق مزبورتاقبل از پايان سال 1367 ولو درآخرين روزهاي آن سال ابلاغ واقدامات بعدي به سال 1368 ويا بعد ازآن موكول شده باشد،موديان مربوط ازجهت ترتيب مراجعه به مميز كل ظرف ده روز ازتاريخ ابلاغ ومعترض بودن به برگ تشخيص ،مشمول مقررات زمان تحصيل درآمد ويا وقوع سبب تعلق ماليات خواهند بود ليكن سايراقدامات آن ازقبيل حق مراجعه به هيات حل اختلاف مالياتي بدوي تجديد نظر وشكايت به شورا وعمليات اجرايي براساس قانون جديد بعمل خواهد آمد.
3 - راجع به آراء هياتهاي حل اختلاف مالياتي موضوع ماده 9 قانون مصوب 3/3/59 شوراي انقلاب اسلامي صادره تا پايان سال 1367 اعم ازاينكه قبل ازشروع سال ويا بعد از آن به مودي يا مقامات ذيربط وزارت اموراقتصاد ودارائي ابلاغ گرديده باشد موضوع ازجهت شكايت به شورايعالي مالياتي تابع ماده 10 قانون مصوب 2/11/63 مجلس شوراي اسلامي خواهد بودواينگونه پرونده ها به لحاظ اينكه آراء صادره به ترتيب فوق قطعي بوده هياتهاي صادركننده آن عنوان هيات بدوي را نداشته است ، قابل احاله به هيات حل اختلاف مالياتي تجديد نظر نميباشند.
بديهي است ترتيبات بعدي مانند احاله به هيات حل اختلاف ديگر در صورت نقش راي وصدور برگ ماليات قطعي وعمليات اجرائي حسب مورد طبق ماده 257 قانون جديد وديگر مقررات آن صورت خواهد گرفت .
4 -اشخاص حقوقي كه سال مالي آنها درسال اول اجراي قانون جديد خاتمه مييابد،ازلحاظ عملكرد سال مزبورهم مشمول مقررات قانون جديد خواهند بود، منتهي قدرمسلم اين است كه در هرمورد تكاليف موديان نسبت به قانون سابق تغيير كرده باشد،اين تغيير عطف به ماسبق نميشوند بلكه اينگونه موديان مقررات قانون بعدي راازابتداي سال 1368 درعملكرد خود بايد رعايت نمايند. بعنوان مثال چنانچه درآئين نامه نحوه نگاهداري دفاتر در اجراي قانون مصوب اسفند ماه 1366 نسبت به آئين نامه قبلي تغييراتي داده شود ومودي تاپايان سال 1367 برابرآئين نامه زمان خود درنگاهداري دفاتر عمل كرده باشند،نسبت به موضوع ايراد مترتب نخواهدبود.
5 - توجه داشته باشد فرمهاي اوراق مالياتي كه براساس مقررات قانون سابق مورد استفاده قرار گرفته وحاوي پاره اي تذكرات وراهنمائيهاي قانوني براي موديان ميباشد،ممكن است نذكرات ونوشتجات مزبور ازجهت انطباق مراحل بعدي پرونده با قانون جديد موجب اشتباه موديان محترم مالياتي ودرنتيجه بروز اختلاف بيشتربين آنها وماموران گردد.بنابراين لازم است اوراقي را كه در رزمان اجراي كامل قانون قبلي صادرگرديده وپس ازشروع سال اجراي قانون بعدي ابلاغ خواهند شد با اين دستورالعمل وسايرمقررات مربوط تطبيق داده اصلاحات لازم را درمتون آنها بعمل آورند ونيز يادآور ميگردد به منظور جلوگيري از وقفه در امور و رعايت موضوع صرفه جوئي دركاغذ وملزوميت استفاده از فرمهاي موجود خواهند بود اما مسئولين ذيربط مكلفند با استفاده ازمهر مخصوص كه عندالاقتضاء براي اين امرتهيه مي نمايند ويا به وسايل ديگر نسبت به اصلاح مندرجات آنها به ترتيب ياد شده اقدام نمايند.
مقتضي است مفاد اين بخشنامه را كه به تائيد شورايعالي مالياتي هم رسيده است به يكايك ماموران مالياتي ابلاغ ودستور اجراي بموقع آنرا بطور موكد صادر گردد ضمنا" مديران ومميزين كل مالياتي موظفند نسبت به تفهيم مطالب بخشنامه به ماموران ابوابجمعي مجددا" اقدام كنند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره8776/1312/4/30

دستورالعمل اجرايي تبصره 2

13710303

8776/1312/4/30

” دستورالعمل اجرايي تبصره 2 الحاقي به ماده 238 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 موضوع ماده 56 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي “ ماده 1 – مفاد تبصره شامل كليه پرونده هاي مالياتي (اعم از بقايا و جاري ) كه بدليل اعتراض كتبي يا بموجب احكام قانوني موديان مربوط معترض شناخته شده اند و تا تاريخ تصويب قانون اصلاحي راي هيئتهاي حل اختلاف مالياتي بدوي در مورد آنها صادر نگرديده است ميباشد . پرونده هاي مالياتي كه نسبت به آنها از طرف هيئتهاي حل اختلاف مالياتي بدوي قرار رسيدگي صادر شد , ولو آنكه قرار مزبور اجرا شده باشد در منتهي به صدور راي نگرديده باشد مشمول حكم تبصره خواهند بود .
ماده 2- قسمت وصول و ابلاغ و خدمات مالياتي يا حوزه مالياتي برحسب مورد مكلفند لغايت پايان خردادماه 1371 فهرست كليه پرونده هاي مالياتي موضوع ماده يك را تهيه و تنظيم و پس از ملاحظه و تاييد سرمميز مالياتي ذيربط در اختيار مميزكل مالياتي قرار دهند .
ماده 3- مميزين كل مالياتي با تعيين اولويت هائي از قبيل سال عملكرد , مبلغ ماليات منبع مالياتي و رعايت شرايط منطقه اي و جغرافيائي و عرف مرسوم محل و هماهنگي قبلي با سرمميزيهاي تابعه دستور تعيين وقت و مطلع نمودن موديان مالياتي را به قسمت وصول و ابلاغ و خدمات مالياتي يا حوزه مالياتي ذيربط صادر خواهد نمود .
ماده 4- قسمت وصول و ابلاغ و خدمات مالياتي يا حوزه مالياتي حسب مورد نسبت به اجراي دستورات مميزكل در مورد طبقه بندي و نوبت گذاري و مطلع نمودن موديان كه بحكم تبصره بايد از طريق دعوت آنها صورت پذيرد اقدام و نتيجه را بطور مرتب و مستمر از طريق سرمميز مالياتي به مميزكل گزارش خواهد نمود .
ماده 5- دعوت از موديان بمنظور رسيدگي و حل و فصل اختلافات مالياتي از جهت ابلاغ دعوت نامه و تاريخ مراجعه لزوماً منحصر برعايت مقررات مربوط به ابلاغ مندرج در قانون نبوده و مميزين كل ميتوانند علاوه بر آن با رعايت شرايط جغرافيايي و منطقه اي و عرف مرسوم محلي ترتيبي اتخاذ نمايند كه موديان مالياتي بطرق مقتضي و اطمينان بخش ديگري نيز از موضوع و محدوده زماني مراجعهبراي حل اختلاف مطلع شوند . استفاده از رسانه هاي گروهي محلي در صورت اقتضاء شرايط بمنظور اطلاع همگاني منعي نخواهد داشت .
ماده 6- ترتيب حل و فصل اختلافات مالياتي بنحوي است كه در ماده 238 مقرر گرديده و تعديل ماخذ مشمول ماليات محدود به درصدها و مبالغ معين نميباشد و در موارديكه موديان براساس دلايل ابرازي محق تشخيص داده شوند تعديل بهرميزان يا رفع تعرض از آنها برحسب مورد منطبق با قانون و ضروري خواهد بود .
ماده 7- در صورتيكه حجم و تراكم پرونده ها در بعضي از واحدهاي مميزكلي زياد باشد ميتوان به پيشنهاد مميزكل ذيربط و تشخيص و تائيد مديركل مربوط و باستناد مدلول تبصره يك ماده 223 قانون براي تعدادي از سرمميزين موقتاً حكم اختيارات مميزكلي كه منحصراً براي اجراي تبصره 2- الحاقي بماده 238 معتبر خواهد بود صادر نمود . سرمميزيني كه براي آنها احكام موقت صادر ميشود درمورد پرونده هايي كه خود در تشخيص آنها سابقه اظهارنظر دارند اقدام نخواهند نمود .
ماده 8- در صورتيكه موديان مالياتي بهردليل و عنوان نسخه اول برگ تشخيص مورد اختلاف را همراه نداشته يا مفقود نموده باشند از نسخه دوم برگ تشخيص مضبوط در پرونده امر تصويري تهيه و اقدام به رفع اختلاف و توافق خواهد شد .

محسن نوربخش -وزيراموراقتصادي و دارائي

بخشنامه شماره64802/13043/4/30

مرور زمان ماليات حقوق

13741116

64802/13043/4/30

چون درخصوص مطالبه ماليات بر درآمد حقوق و نحوه حل اختلاف و مسئله مرور زمان آن ابهاماتي بروز نموده است لذا جهت رفع ابهام لزوما" متذكر ميگردد :
مطابق مقررات ماده 90 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 در موارد تخلف كارفرما از تكاليف مقرر در ماده 85 قانون مذكور ، ماليات متعلق با رعايت مقررات ماده 157 قانون مذكور قابل مطالبه است و بنا به تصريح ماده 90 مزبور ، چنانچه پرداخت كنندگان حقوق ظرف سي روز ازتاريخ مطالبه ماليات اعتراض نمايند ، اين اعتراض قابل طرح در هيات حل اختلاف مالياتي ذيربط بوده و در نتيجه مقررات ماده 238 قانون ياد شده دراين مورد جاري نمي باشد . النهايه در موارديكه با اسناد و مدارك مربوط اثبات شود كه ماليات متعلق توسط كارفرما بموقع كسر ولي بحساب مربوط واريز نگرديده است ، وصول اين ماليات از كارفرما مشمول مرور زمان نخواهد بود. ضمنا" يادآورمي شود در موارد مطالبه ماليات حقوق ازپرداخت كنندگان حقوق بايستي مقررات ماده 237 قانون مالياتهاي مستقيم دقيقا" رعايت و مستندات مطالبه ماليات بخصوص نام و مشخصات و سمت حقوق بگيران و نيز مدت اشتغال و ميزان حقوق هر يك در گزارش مربوط قيد گردد. مفاد اين بخشنامه به تائيد هيئت عمومي شورايعالي مالياتي نيز رسيده است .

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره33552

فقدان کسر يا اشکال در امضاي اعتراضات

13740618

33552

بطوريكه ملاحظه ميشود برخي ازحوزه هاي مالياتي وهيات هاي حل اختلاف مالياتي ،اعتراضاتي راكه مطابق مقررات ودرمواعد قانوني تسليم وياواصل شده است صرفا"بلحاظ فقد ياكسرامضاءياامضاءآن توسط غيرمودي كه في الواقع ازطرف مودي مجازبوده است ،قابل اعتناي قانوني ندانسته ودراين رابطه ياازصدور وابلاغ دعوتنامه جهت حضورمودي درجلسه هيات حل اختلاف مالياتي امتناع گرديده ويادرمواردي كه حوزه مالياتي مبادرت به صدوروابلاغ دعوتنامه كرده است ، هيئت حل اختلاف مالياتي ازطرح پرونده ورسيدگي به اعتراض مودي به معاذيرفوق خودداري نموده وبدين ترتيب ماليات مورد اعتراض رادرمرحله قبل ازرسيدگي به اعتراض قطعي محسوب ودرنتيجه بموجب شكايت موديان مالياتي به مراجع ديگر،تعدد مكاتبات ،تطويل رسيدگي وتعويق امورميگردند عليهذابمنظورايجاد وحدت رويه واجتناب ازچنين مواردي ، اجراي اين دستورالعمل راكه مفاد آن به تائيد هيات عمومي شورايعالي مالياتي رسيده است مقررميدارد:
1 - صرف نظرازدلايل وعلل فقد ياكسرامضاء ياامضاء اعتراض توسط غير مودي حوزه هاي مالياتي درمورد چنين اعتراضاتي كه البته دروقت مقرر و بارعايت سايرمقررات تسليم ياواصل شده اندمكلفند ترتيبات لازم رابراي حضورمودي درجلسه هيئت حل اختلال مالياتي فراهم سازند مگرآنكه ازطريق استعلام ازمودي ياسايرطرق ازواقعي نبودن اعتراض مطمئن شده ومدرك مبني برواقعي نبودن اعتراض رادرپرونده امرضبط نمايند.
2 - هيئت هاي حل اختلاف مالياتي نيزدرمواجهه بااعتراضات تسليمي يا واصله به صورفوق الاشاره مكلف به رسيدگي به اعتراض وصدور راي ميباشند، مگرآنكه بطرق مقتضي ازواقعي نبودن اعتراض مودي اطمينان حاصل نموده و مستندآنرادرپرونده امرضبط نمايندكه دراينصورت بايدپرونده رابدون اقدام جهت سايراقدامات قانوني بحوزه مالياتي ذيربط اعاده دهند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره14964/2560/4/30

پيرو مورخ 3/3/71 حل و فصل پرونده ها توسط مميزين كل

13710408

14964/2560/4/30

اداره كل ماليات برشركتها

نظرباينكه دراجراي تبصره 2 الحاقي بماده 238 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 موضوع ماده 56 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي براي برخي ازمميزين كل و هيئتهاي حل اختلاف مالياتي ابهاماتي ايجاد شده است ، لذا پيرو دستورالعمل شماره 8776/1312/4/30مورخ 3/3/71 و بجهت حسن اجراي مقررات موارد ذيل رامتذكر ميگردد.
1 هدف اصلي ازتبصره مورد نظرتسريع درحل وفصل اختلافات مالياتي و مختومه شدن پرونده هاي مورداختلاف بوده ومميزين كل بايد باتوجه كامل به مزاياو محسنات قانوني مختومه شدن پرونده امر ازطريق آنهاحداكثرتلاش ومساعي خود رادرمهلت مقرر درتبصره بكاربرند تابيشترين تعداد پرونده هاي مورد اختلاف معوقه بااستفاده ازاختيارات قانوني موضوع ماده 238 و فرصت موجود مورد توافق وحل وفصل واقع شود.
2 مفاد تبصره ودستورالعمل اجرايي آن به مفهوم تعطيل كار هيئتهاي حل اختلاف مالياتي نميباشد،بلكه تبصره مزبور بمنزله يك عامل موثر و تقويتي جهت تسريع درمختومه شدن پرونده هاي مالياتي دراختيار وزارت متبوع قرار گرفته است تاباتوجه به آثارمفيدمترتب برقطعيت پرونده ها ازطريق توافق بامميزكل مورد استفاده واقع شود.
3 باتوجه بماده 3 دستورالعمل پيشين كه ضمن آن برعايت اولويتهاتصريح شده ، لازم است موعد حضورمودي نزدمميزكل براي حل وفصل اختلافات طوري تعيين گردد كه مقدم برموعد رسيدگي پرونده درهيئتهاي حل اختلاف مالياتي باشد تا چنانچه منتهي به توافق نشود ويااينكه مودي دروقت مقرر به مميزكل مراجعه ننمايد،پرونده درموعد تعيين شده قبلي درهيئت حل اختلاف مالياتي مطرح و مورد رسيدگي قرارگيردوضروري است دراين قبيل مواردبموديان خاطرنشان شودكه در صورت عدم مراجعه به مميزكل ياعدم حصول توافق ترتيبات و وقت تعيين شده قبلي براي مراجعه به هيئت حل اختلاف مالياتي بقوت خود باقي است .
4 عليرغم مواردمذكور فوق توجه داشته باشند ماداميكه راي هيئت حل اختلاف مالياتي بدوي بهردليل صادرنگرديده است درصورت بقاء مهلت مذكور در تبصره ومراجعه مودي نزد مميزكل ، هيچگونه مانعي جهت رسيدگي وحصول توافق ازطريق مميزكل وجود ندارد0
5 همانطوركه ازمفاد تبصره برمي آيد ودرماده يك دستورالعمل قبلي نيز تصريح شده ، تبصره مذكورشامل آندسته ازپرونده هاي مالياتي است كه بموجب احكام قانوني مرتبط بموضوع ، قابليت طرح آنهادرهيئتهاي حل اختلاف مالياتي بدوي تاتاريخ تصويب اصلاحيه (7/2/71) محرز بوده است ، لذا پرونده هائيكه از تاريخ 7/2/71 به بعد قابليت طرح درهيئتهاي حل اختلاف مالياتي بدوي را احرازمينمايند، مشمول حكم تبصره يادشده نخواهند بود0 ادارات كل مكلفند لغايت تيرماه جاري تعداد پرونده هاي موضوع تبصره مربوط به ابوابجمعي خود را(درتاريخ 7/2/71) به دفتراينجانب اعلام ومنبعد تاپايان مهلت مذكوردر تبصره آمارماهانه پرونده هاي مختومه شده دراجراي تبصره را تاپانزدهم ماه بعدبطورمرتب ارسال نمايند تابراي ارزشيابي قسمت اخيربند يك اين بخشنامه مورد استفاده واقع شود0
درخاتمه باتاكيد برضرورت استفاده مطلوب ازمفاد تبصره درتسريع و ختم پرونده هاو همچنين لزوم ادامه فعاليت هيئتهاي حل اختلاف مالياتي درطول مهلت اجراي تبصره انتظار دارد مديران ومميزين كل وهيئتهاي حل اختلاف ضمن برنامه ريزي دقيق راانجام وهماهنگي هاي لازم باتوجه به اين بخشنامه ورعايت برنامه ريزي دقيق را انجام مفاد ودستورالعمل قبلي كه ازهرحيث داراي قابليت انعطاف باشرايط مختلف ميباشد ترتيبي اتخاذ نمايند كه مفاد تبصره بنحو احسن اجراشود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره33674

وصول درصدي از ماليات

13730709

33674

باوجود آنكه قبلا" تاكيد شده بود در موقع مراجعه موديان به آقايان مميزين كل يا هياتهاي حل اختلاف مالياتي و اعمال تخفيف و جلب توافق آنان ، درصدي از ماليات با تنظيم قبض مالياتي و پرداخت آن به بانك ، بعنوان علي الحساب از موديان وصول و شماره قبض حسب مورد ظهر برگ تشخيص ماليات يا متن راي منعكس گردد، مع الوصف بررسي پرونده هابصورت نمونه گيري ، حكايت از عدم رعايت كامل اين دستور دارد . مقتضي است به مراجع مزبور مجددا" يادآوري نمايند در موارد توافق با موديان به تناسب تخفيف اعطايي ، درصدي از ماليات را به ترتيب فوق وصول و آمار وصولي از اين طريق را در پايان هر ماه گزارش نمايند. ضمنا" لازم است به تعداد كافي قبض مالياتي در دسترس اين مراجع قرارداده شود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره44210

لزوم ارسال فهرست توافق ها و آراء صادره به دادستاني

13761029

44210

نظر باينكه در اجراي تبصره ماده 238 و ماده 250 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 رسيدگي به تعديلات بعمل آمده از سوي مميزين كل مالياتي و اعضاء هيئت هاي حل اختلاف مالياتي از وظايف قانوني دادستاني انتظامي مالياتي ميباشد , لذا شايسته است مسئولين ذيربط فهرست توافق ها و فهرست آراء صادره از سوي هيئت هاي حل اختلاف مالياتي را برابر مقررات و طبق نمونه ايكه دادستاني انتظامي مالياتي قبلاً در اختيار تمامي واحدها قرار داده و تهيه و بطور ماهيانه مستقيماً براي واحد اخيرالذكر ارسال و از ارسال اينگونه فهرست ها به اين معاونت جداً خودداري نمايند .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

بخشنامه شماره46924

دستورالعمل در مورد اشخاص صالح مراجعه کننده به کميسيونها

13761105

46924

چون در برخي موارد اشخاصي به غير از مودي اصلي براي پيگيري امورمالياتي مودي غياباً يا به همراه وي به حوزه مالياتي يا مميزين كل يا هيأت هاي حل اختلاف مالياتي مراجعه مينمايند , لذا بمنظور حفظ انتظام امور و رعايت قوانين و اجتناب از عوارض سوء مراجعه اشخاصي كه از حيث موازين قانوني يا نوع نسبت با مودي مجاز به دخالت در امور مالياتي نميباشند , موارد زير را موكداً يادآوري مينمايد :
الف – در جلسات هيأت حل اختلاف مالياتي اشخاص مشروحه زير حق حضور دارند :
1- در مورد اشخاص حقوقي مديران شخص حقوقي با ارائه كارت شناسائي به همراه آگهي درج اسامي در روزنامه رسمي كشور و يا هر نوع مدرك معتبر ديگري كه سمت آنها را محرز نمايد .
2- كارمند مودي ( اعم از اينكه مودي شخص حقيقي يا حقوقي باشد ) مشروط بر آنكه كتباً معرفي شده و حوزه مالياتي ذيربط گواهي نمايد نام وي در فهرست حقوق بگيران مودي وجود دارد .
3- وكلاء و نمايندگان قانوني مودي با ارائه وكالتنامه معتبر و ابطال تمبر مالياتي موضوع ماده 103 شود . طبعاً ابطال تمبر در مورد اشخاص مستثني شده در قسمت اخير ماده يادشده ضروري نيست .
ب – حوزه هاي مالياتي و مميزين كل مكلفند هنگام مراجعه اشخاصي غير از مودي براي آگاهي از محتويات پرونده مالياتي , مذاكره با مسئولين حوزه مالياتي , بحث و مذاكره با مميزين كل براي رفع اختلاف , اطمينان حاصل نمايند كه مراجعه كننده حداقل واجد يكي از شرايط مذكور در بند الف برحسب مورد مي باشد .
ج – مراجعه ساير افراد به جزء اشخاص مذكور در بندهاي الف و ب اين دستورالعمل به هيأتهاي حل اختلاف مالياتي و حوزه هاي مالياتي و مميزين كل مالياتي فاقد وجاهت قانوني و مصالح سازماني است .
مميزين كل مالياتي و مسئولين هيأتهاي حل اختلاف مالياتي فهرست اسامي وكلاي مالياتي را بانضمام تصوير وكالتنامه و فيش بانكي وجوهي كه بابت حق تمبر وكالت پرداخت شده است , جهت محاسبه درآمد و ماليات وكلاي مزبور به حوزه مالياتي محل شغل يا محل سكونت آنها حسب مورد ارسال خواهند نمود .
همكاران گرامي توجه خواهند داشت كه به لحاظ اهميت موضوع , عدم رعايت نكات فوق مسئوليت انتظامي خواهد داشت .

علي اكبر عرب مازار-معاون درآمدهاي مالياتي

بخشنامه شماره53296/11016-4/30

در مورد پرونده هاييکه مودي ادعا مينمايد ماليات از غير مودي مطالبه شد

13771026

53296/11016-4/30

بقرار اطلاع بعضي از حوزه ها و مراجع مالياتي ادعاي موديان مالياتي مبني بر مطالبه ماليات از غير مودي را كه بايد به استناد تبصره ماده 157 قانون مالياتهاي مستقيم توسط هيأت حل اختلاق مالياتي مورد رسيدگي قرار گيرد , صرفاً در هيأت هاي حل اختلاف مالياتي بدوي و تجديدنظر كه بعد از صدور و ابلاغ برگ تشخيص ماليات را رعايت قسمت اخير ماده 238 و تبصره ماده 239 قانون مذكور حسب مورد تشكيل مي شود و همچنين هيأت موضوع ماده 216 قانون مالياتهاي مستقيم كه تشكيل آن بعد از شروع اقدامات اجرائي مي باشد . قابل طرح و رسيدگي ميدانند كه اين برداشت از قانون صحيح نمي باشد زيرا حكم تبصره ماده 157 مورد بحث فاقد قيد و حصر بوده و لذا اگر پرونده در مرحله وصول و اجرا باشد طبق تبصره 2 ماده 58 آئين نامه وصول و اجرا قابل احاله به هيأت موضوع ماده 216 قانون مالياتهاي مستقيم و در ساير مراحل براساس اقامه دعواي شاكي قابل طرح در هيأت هاي حل اختلاف مالياتي مستقر در اداره مربوطه خواهد بود . مفاد اين بخشنامه به تائيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره50154/10207/4/30

در خصوص عدول مودي از توافق با مميز کل و امکان طرح پرونده در هيئت

13771026

50154/10207/4/30

نظر به اينكه درخصوص عدول مودي از توافق انجام شده با مميزكل ذيربط قبل از انقضاي مهلت مقرر در ماده 238 قانون مالياتهاي مستقيم و امكان طرح پرونده در هيأت حل اختلاف مالياتي , براي بعضي از مأموران تشخيص و واحدهاي مالياتي ايجاد شبهه و ابهام شده است , لذا يادآور ميشود :
حسب صراحت ماده 239 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن , پس از ابلاغ برگ تشخيص ماليات , پرونده مالياتي بنا به يكي از شقوق اعلام قبولي مودي به صورت كتبي پرداخت يا ترتيب پرداخت ماليات و بالاخره رفع اختلافات در مهلت مقرر از طريق مراجعه به مميز كل مالياتي از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و با اين ترتيب انصراف از توافق انجام شده با مميزكل به منظور احاله پرونده به هيأت حل اختلاف مالياتي به هيچوجه تجويز نگرديده است و پرونده متضمن درآمد مشمول ماليات مختومه بصرف تقاضاي مودي قابل فتح باب مجدد نخواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخيص پرداخت يا ترتيب پرداخت آن را بدهد يا اختلاف موجود بين خود و اداره امور مالياتي را به شرح ماده (238) اين قانون رفع نمايد پرونده امر از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و در مواردي كه مودي ظرف سي روز كتبا اعتراض ننمايد و يا در مهلت مقرر در ماده مذكور به اداره امور مالياتي مربوط مراجعه نكند درآمد تعيين شده در برگ تشخيص ماليات قطعي است .

بخشنامه شماره23065/2359/5/30

قطعيت يا اعتراض به برگ تشخيص در ارتباط با ابلاغ

13680710

23065/2359/5/30

اداره كل ماليات برشركتها

نظرباينكه درخصوص نحوه اجراي قسمت اخير ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي وتبصره ذيل ماده مزبور و چگونگي ارتباط آن باتبصره ماده 203 و ماده 208 قانون مذكور سوالاتي مطرح ميشود ، لذا بمنظور ايجاد هماهنگي نكات زيرمتذكر ميگردد:
1 - درموارديكه برگ تشخيص ماليات به شخص مودي و ياطبق مقررات قسمت اخير ماده 203 قانون مذكوربه بستگان يامستخدمين اوابلاغ شده باشد ومودي ظرف مدت 30 روز ازتاريخ ابلاغ كتبا" به آن اعتراض ننموده ويادرهمين مدت به مميزكل مربوطه مراجعه نكند درآمد تعيين شده دربرگ تشخيص ماليات قطعي ميباشد.
2 - چنانچه برگ تشخيص ماليات طبق مقررات تبصره ذيل ماده 203 و يا ماده 208 قانون فوق الذكر بصورت قانوني ويادرج درروزنامه ابلاغ گردد ومودي ظرف 30 روز مقرر كتبا"اعتراض نكرده ويا به مميزكل مربوط مراجعه ننمايد درحكم معترض به برگ تشخيص ماليات شناخته ميشود كه دراينصورت و همچنين درموارديكه مودي ظرف 30 روز به برگ تشخيص اعتراض كند پرونده امربراي رسيدگي به هيات حل اختلاف مالياتي ارجاع خواهد شد. مقتضي است مراتب راجهت اتخاذ رويه واحد وحسن جريان اموربه واحدهاي مالياتي تابعه ابلاغ فرمايند تابرآن اساس اقدام لازم بعمل آورند.
احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره40576/3813/5/30

اعتراض در ذيل اوراق ابلاغ شده

13690913

40576/3813/5/30

باتوجه به مفاد تبصره ذيل ماده 239 وهمچنين مفاد بند يك قانون 247 مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي مبني براينكه اعتراض مودي بايد كتبا" و درموعد مقرر بعمل آيد لزوما" متذكر ميگردد كه گرچه مستنبط از اعتراض كتبي اين است كه مودي اعتراض خود را بايد طي لايحه اي تهيه وظرف مهلت مقرر تسليم حوزه مالياتي مربوطه نمايد وليكن چون بعضا" مشاهده شده كه مودي بجاي اقدام بشرح مذكور اعتراض خود را ذيل اوراق مالياتي ابلاغي ودرهمان موقع رويت منعكس مينمايد لذا دراينگونه مواردنيز لازم است كه به منظور تسجيل مبداء مهلت قانوني مزبور وجلوگيري ازهر گونه مشكل احتمالي بعدي مراتب اعتراض در دفتر حوزه مالياتي ثبت و تاريخ آن مشخص گردد بديهي است چنانچه منبعد مشاهد شود حوزه مالياتي اينگونه اعتراضات را درموعد مقرر ثبت ننموده است عليرغم قابل طرح بودن پرونده مربوط در هيئت حل اختلاف مالياتي مسئول امر تحت تعقيب انتظامي قرار خواهد گرفت نظارت برحسن اجراي اين بخشنامه بعهده مميزين كل مالياتي خواهد بود.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره57692/13229/4/30

نحوه رسيدگي، تشخيص و تسويه بقاياي مالياتي

13671211

57692/13229/4/30

اداره كل ماليات برشركتها

طبق ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 كه ازابتداي سال 68 بموقع اجرا گذارده خواهدشد تعيين درآمد مشمول ماليات عملكرد سنوات قبل ازسال 1368 وبعد ازسال 1345 براساس احكام قانوني زمان تحصيل درآمد ورسيدگيهاي بعدي وترتيب تصفيه آن برابر قانون زمان اقدام ( ق .م .م اسفند ماه 66) صورت خواهد گرفت لذا به منظور رفع هرگونه ابهام به ويژه باتوجه به مقطع زماني خاص كنوني كه ممكن است دراين ايام پاياني سالجاري برخي اوراق مالياتي صادر ليكن ابلاغ آنها بسال آينده تعيين زمان اجراي قانون بعدي موكول شود توجه ماموران تشخيص وساير مسئولين ومراجع مالياتي را به نكات زيرجلب مينمايد:
1 - درخصوص پرونده هاي مربوط به بقاياي مالياتي موضوع ماده 174 يادشده كه ازابتداي سال 68 وبعد ا، آن مورد اقدام قرار خواهد گرفت موضوع از لحاظ تكاليف موديان تسليم اظهارنامه وترازنامه وحساب سود وزيان وپرداخت ماليات بموقع و.. ونحوه رسيدگي وتشخيص درآمد مشمول ماليات واعمال نرخ مالياتي وصدور برگ تشخيص ماليات مشمول مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1348 واصلاحيه هاي بعدي آن خواهدبود اما مراحل بعد از صدور برگ تشخيص ماليات برابر ماده 238 و 239 وتبصره آن و247 (251 وسايرمقررات قانون جديد طي خواهد گرديد دراجراي مقررات موضوع اين بند لازم به تذكر است كه موعد تسليم اظهارنامه وترازنامه وحساب سود و زيان مربوط به عملكرد سال 67 وحسب مورد سنوات قبل ازآن برابر قانون زمان تحصيل درآمد باوقوع سبب تعلق ماليات ميباشد همچنين درخصوص مشمولين ماده 63 قانون سابق كسب نظر اتحاديه صنف مربوط طبق ماده 66 اصلاحي قانون مذكور بعمل خواهد آمد.
2 - درباره اوراق تشخيص ماليات كه تاپايان سال 1367 صادر وابلاغ آنها درزمان اجراي قانون جديد صورت گيرد رسيدگيهاي بعدي از قبيل مراجعه به مميز كل واعلام اعتراض وطرح پرونده درهياتهاي حل اختلاف مالياتي بدوي وتجديد نظر وشكايت به شورا واقدامات اجرائي به استنادقانون جديد بعمل خواهد آمداماچنانچه اوراق مزبورتاقبل از پايان سال 1367 ولو درآخرين روزهاي آن سال ابلاغ واقدامات بعدي به سال 1368 ويا بعد ازآن موكول شده باشد،موديان مربوط ازجهت ترتيب مراجعه به مميز كل ظرف ده روز ازتاريخ ابلاغ ومعترض بودن به برگ تشخيص ،مشمول مقررات زمان تحصيل درآمد ويا وقوع سبب تعلق ماليات خواهند بود ليكن سايراقدامات آن ازقبيل حق مراجعه به هيات حل اختلاف مالياتي بدوي تجديد نظر وشكايت به شورا وعمليات اجرايي براساس قانون جديد بعمل خواهد آمد.
3 - راجع به آراء هياتهاي حل اختلاف مالياتي موضوع ماده 9 قانون مصوب 3/3/59 شوراي انقلاب اسلامي صادره تا پايان سال 1367 اعم ازاينكه قبل ازشروع سال ويا بعد از آن به مودي يا مقامات ذيربط وزارت اموراقتصاد ودارائي ابلاغ گرديده باشد موضوع ازجهت شكايت به شورايعالي مالياتي تابع ماده 10 قانون مصوب 2/11/63 مجلس شوراي اسلامي خواهد بودواينگونه پرونده ها به لحاظ اينكه آراء صادره به ترتيب فوق قطعي بوده هياتهاي صادركننده آن عنوان هيات بدوي را نداشته است ، قابل احاله به هيات حل اختلاف مالياتي تجديد نظر نميباشند.
بديهي است ترتيبات بعدي مانند احاله به هيات حل اختلاف ديگر در صورت نقش راي وصدور برگ ماليات قطعي وعمليات اجرائي حسب مورد طبق ماده 257 قانون جديد وديگر مقررات آن صورت خواهد گرفت .
4 -اشخاص حقوقي كه سال مالي آنها درسال اول اجراي قانون جديد خاتمه مييابد،ازلحاظ عملكرد سال مزبورهم مشمول مقررات قانون جديد خواهند بود، منتهي قدرمسلم اين است كه در هرمورد تكاليف موديان نسبت به قانون سابق تغيير كرده باشد،اين تغيير عطف به ماسبق نميشوند بلكه اينگونه موديان مقررات قانون بعدي راازابتداي سال 1368 درعملكرد خود بايد رعايت نمايند. بعنوان مثال چنانچه درآئين نامه نحوه نگاهداري دفاتر در اجراي قانون مصوب اسفند ماه 1366 نسبت به آئين نامه قبلي تغييراتي داده شود ومودي تاپايان سال 1367 برابرآئين نامه زمان خود درنگاهداري دفاتر عمل كرده باشند،نسبت به موضوع ايراد مترتب نخواهدبود.
5 - توجه داشته باشد فرمهاي اوراق مالياتي كه براساس مقررات قانون سابق مورد استفاده قرار گرفته وحاوي پاره اي تذكرات وراهنمائيهاي قانوني براي موديان ميباشد،ممكن است نذكرات ونوشتجات مزبور ازجهت انطباق مراحل بعدي پرونده با قانون جديد موجب اشتباه موديان محترم مالياتي ودرنتيجه بروز اختلاف بيشتربين آنها وماموران گردد.بنابراين لازم است اوراقي را كه در رزمان اجراي كامل قانون قبلي صادرگرديده وپس ازشروع سال اجراي قانون بعدي ابلاغ خواهند شد با اين دستورالعمل وسايرمقررات مربوط تطبيق داده اصلاحات لازم را درمتون آنها بعمل آورند ونيز يادآور ميگردد به منظور جلوگيري از وقفه در امور و رعايت موضوع صرفه جوئي دركاغذ وملزوميت استفاده از فرمهاي موجود خواهند بود اما مسئولين ذيربط مكلفند با استفاده ازمهر مخصوص كه عندالاقتضاء براي اين امرتهيه مي نمايند ويا به وسايل ديگر نسبت به اصلاح مندرجات آنها به ترتيب ياد شده اقدام نمايند.
مقتضي است مفاد اين بخشنامه را كه به تائيد شورايعالي مالياتي هم رسيده است به يكايك ماموران مالياتي ابلاغ ودستور اجراي بموقع آنرا بطور موكد صادر گردد ضمنا" مديران ومميزين كل مالياتي موظفند نسبت به تفهيم مطالب بخشنامه به ماموران ابوابجمعي مجددا" اقدام كنند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره58772/13167-4/30

ارسال اعتراض موديان به برگهاي تشخيص و آراء بوسيله پست

13781124

58772/13167-4/30

نظر باينكه برخي از موديان مالياتي اعتراض خود را نسبت به برگ تشخيص يا اراء هيأتهاي حل اختلاف مالياتي را با پست ارسال مينمايند , لذا بدينوسيله يادآور ميشود تاريخ تسليم اعتراضيه به پست تاريخ تسليم به مرجع مالياتي ذيربط محسوب و در صورتيكه احراز شود اعتراضيه در مهلت قانوني به پست تسليم شده است , اعتراضات واصله با رعايت ساير مقررات قابل رسيدگي خواهد بود .

مفاد اين بخشنامه به تأييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره33082/9888/4/30

آخر مواعد مهلت هاي قانوني

13670708

33082/9888/4/30

اداره كل ماليات برشركتها

درخصوص رعايت مقررات آئين دادرسي مدني راجع به مواعد ابلاغ ، كه به تجويز ماده 209 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درمورد ابلاغ اوراق مالياتي لازم الرعايه ميباشد نكات ذيل راياددآوري مينمايد:
1 هرگاه روز آخر موعد مصادف شود باروز تعطيل ادارات ، آنروز كه تعطيل است بحساب نمي آيد و روزآخرموعد روزي خواهد بود كه ادارات بعدازتعطيل باز ميشوند0
2 مواعدي كه ابتداي آن تاريخ ابلاغ يااعلام است روزابلاغ واعلام وهمچنين روز اقدام جزء مدت محسوب نميشود0
جهت درك صحيح مطالب فوق مبادرت به ذكرمثالهاي زيرميگردد:
الف بموجب تبصره ماده 239 قانون مالياتهاي مستقيم ، مودي ميتواند ظرف 30 روزازتاريخ ابلاغ برگ تشخيص ماليات ، درصورت عدم مراجعه به مميزكل در مدت مزبور كتبا" اعتراض خود راتسليم نمايد حال چنانچه برگ تشخيص در تاريخ 15 مهرماه به وي ابلاغ شده باشد مودي ميتواند حداكثرتاآخروقت اداري روز 16 آبانماه اعتراض خود راكتبا" تسليم كند زيراروز 15 مهرماه و 16 آبانماه كه روزهاي ابلاغ به مودي واقدام ازطرف وي ميباشد جزء مدت محسوب نميشود و درصورتيكه روز 16 آبان مصادف باتعطيل ادارات باشد و روز 17 آبان ادارات بازشوند وي ميتواند تاپايان وقت اداري آنروز اعتراض كتبي خودرا تسليم نمايد0
ب بموجب بند 1 ماده 247 و ماده 251 قانون مالياتهاي مستقيم مدت يكماه جهت اعتراض به راي هيئت حل اختلاف بدوي وياشكايت از راي هيئت حل اختلاف تجديد نظربه شورايعالي مالياتي پيش بيني گرديده براين مبناباتوجه باينكه طبق ماده 612 قانون آئين دادرسي مدني ، ماه مطابق باماه شمسي است ،هرگاه راي هيئت حل اختلاف تجديد نظردرتاريخ 14 خردادماه ابلاغ شده باشد بادر نظر گرفتن مراتب مذكوردربند الف فوق تاآخر وقت روز 15 تيرماه شاكي ميتواند شكوائيه خود رابشورايعالي مالياتي تسليم كند همچنين است اگر راي مزبور روز 20 شهريور ماه ويا25 اسفندماه ابلاغ شده باشد مهلت تسليم شكوائيه به شوراي يادشده بترتيب تاآخروقت اداري روزهاي 21 مهرو26 فروردين ماه سال بعد خواهد بود0
ضمنا" درموارديكه درمقررات مالياتي براي انجام امري موعد تعيين شده و مبداء آن باابلاغ واعلام مشخص نشده باشد مانند پرداخت ماليات حقوق موضوع ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 روز پرداخت حقوق جزء موعد محسوب خواهد شد بااين بيان كه اگر روز20 ارديبهشت حقوق پرداخت شده باشد، پرداخت كننده تاآخر وقت اداري روز 18 خردادماه جهت پرداخت ماليات مكسوره به حوزه ذيربط مهلت خواهد داشت و دراينگونه مواردچنانچه روز آخرمصادف باتعطيل ادارات باشداولين روز اداري بعدازتعطيل آخرين مهلت جهت انجام تكاليف مقررخواهد بود0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره21094/4547/4/30

اعتراض نسبت به مطالبه ماليات حقوق

13700429

21094/4547/4/30

مشاهده مي شود بعضي از حوزه هاي مالياتي در مورد مطالبه ماليات حقوق از پرداخت كنندگان حقوق (كارفرما) در اجراي ماده 90 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , وقتي بجهات مذكور در تبصره ماده 203 و متن ماده 208 قانون يادشده حسب مورد مبادرت به الصاق برگ مطالبه ماليات به درب محل يا آگهي آن در روزنامه مي نمايند. پس از سپري شدن سي روز موضوع ماده 90 مزبور , پرونده را قطعي تلقي مي كنند .
لذا بدينوسيله متذكر ميشود :
با اتخاذ ملاك از تبصره ماده 239 قانون مالياتهاي مستقيم فوق الاشعار , در موارد اجراي مقررات تبصره ماده 203 و ماده 208 آن قانون , در صورت عدم اعلام قبولي يا پرداخت ظرف سي روز , پرداخت كننده حقوق (كارفرما) در حكم معترض شناخته شده و پرونده امر بايستي به هيأت حل اختلاف مالياتي احاله گردد .
مقتضي است بخشنامه حاضر را كه مفاد آن به تائيد هيأت عمومي شورايعالي مالياتي هم رسيده است , به ماموران مالياتي تابع آن اداره ابلاغ و پيگيريهاي لازم را در جهت اجراي آن معمول فرمايند .

احمدحسيني -معاون درآمدهاي مالياتي

بخشنامه شماره1580/5/30

ثبت اعتراض موديان در دفتر حوزه

13730612

1580/5/30

اداره كل ماليات برشركتها
بازگشت بنامه شماره 37/14860 مورخ 30/4/1373 و صرفنظر از نحوه ارسال اعتراض مودي به برگ تشخيص ماليات و با توجه به ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و همچنين راي شماره 19472/4/30 مورخ 23/11/1368 هيئت عمومي شورايعالي مالياتي و بخشنامه وزارتي شماره 40576/3813/5/30 مورخ 13/9/1369 يادآور ميگردد , كه به نظر اين دفتر در هرحال اعتراض مودي مي بايست ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات به وي يا بستگان و مستخدمين او به حوزه مالياتي ذيربط واصل و در دفتر حوزه ثبت گردد تا قابل طرح و بررسي در هيأت حل اختلاف مالياتي باشد .

محمدعلي خوش اخلاق -مدير كل دفتر فني مالياتي

بخشنامه شماره2736/5/30

بخشودگي جريمه مشمول جريمه ديرکرد نيز ميباشد در زمان توافق يا مميز کل

13730809

2736/5/30

اداره كل ماليات بر شركتها
بازگشت بنامه شماره 08/37/359 مورخ 16/7/1373 مميز كلي 08/37 آن اداره كل و بنا به صراحت تبصره يم ماده 190 اصلاحي قانون مالياتهاي مستقيم كه مقرر ميدارد در موارد مذكور در ماده 239 اين قانون هرگاه مودي برگ تشخيص صادره را قبول و يا بامميز كل توافق نمايد و يا نسبت به پرداخت ماليات متعلقه يا ترتيب پرداخت آن اقدام كند از هشتاد درصد جرائم مقرر در اين قانون معاف خواهد بود بديهي است مقررات مذكور شامل جريمه ديركرد پرداخت ماليات ابرازي مودي نيز خواهد بود .

محمدعلي خوش اخلاق -مديركل دفتر فني مالياتي

بخشنامه شماره48794/11080/30

نحوه رسيدگي به زبان و استملاک آن و ماخذ احتساب حق تمبر وکالتنامه و 10% ماده 247

13761116

48794/11080/30

مطلع هستيد كه طبق بند 12 ماده 148 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي زيان اشخاص حقيقي يا حقوقي كه طبق دفاتر قانوني آنها و با توجه به مقررات احراز گردد جزء هزينه هاي قابل قبول محسوب و اين زيان از درآمد سالهاي بعد تا حد يك سوم درآمد مشمول ماليات مذكور در ترازنامه متكي به دفاتر قانوني استهلاك پذير است . اكنون حوزه ها و هيئتهاي حل اختلاف مالياتي در موارد قبول تمام يا بخشي از زيان ابرازي از جهات نحوه ابلاغ نتيجه رسيدگي به موديان , طرح موضوع در مراحل حل اختلاف , ترتيب اجراي ماده 103 قانون مذكور و حسب مورد تبصره هاي آن راجع به لزوم ابطال يا اخذ حق تمبر وكالتنامه و بالاخره لزوم اخذ ده درصد ماليات مورد راي هيئت بدوي برابر بند 1 ماده 247 براي احاله پرونده به هيئت تجديدنظر مواجهي با ابهام گرديده اند .
راه حل مناسب در اين باره كه وسيله هيئت عمومي شوراي عالي مالياتي تاييد و ارائه شده عبارت از اين است كه :
1- مبلغ زيان كه از طرف ماموران تشخيص ماليات مربوط تاييد ميشود و كمتر از ميزان زيان قلمدادي مودي است , طي نامه اي در دونسخه به مودي ابلاغ و نسخه دوم در پرونده مالياتي ضبط شود . ضمناً‌ لازم است با عنايت به تبصره 1 ماده 208 قانون مالياتهاي مستقيم داير بر اينكه ” در متن اوراق مالياتي ابلاغ شده بايد علاوه بر مطالب مربوط , محل مراجعه , مهلت مقرر و تكليف قانوني مودي درج شده باشد “ , در نامه ابلاغي مزبور تذكر داده شود كه اگر نسبت به زيان تاييد شده معترض باشند , ظرف سي روز اعتراض خود را كتباً اعلام نمايند.
2- در صورتيكه ظرف سي روز اعتراضي واصل نگردد , زيان ابلاغ شده طبق ماده 239 ( با رعايت تبصره اين ماده ) قطعي خواهد گرديد اما در صورت وصول اعتراض هم , گرچه اعتراض و وجود اختلاف بقوت خود باقي است , طرح موضوع نزد مميزكل مالياتي و يا هيئتهاي حل اختلاف مالياتي لزومي نداشته , بلكه رسيدگي باين اختلاف موكول به زماني خواهد شد كه با ابراز سود در سنوات بعد و اعمال تمام يا قسمتي از زيان سال مذكور ماليات به مودي تعلق مي گيرد و آنگاه تا حدودي كه زيان برگشتي در ميزان ماليات موثر است , ماليات مورداختلاف وبتبع آن مأخذاحتساب حق تمبروكالتنامه و ده درصدموضوع بند1ماده 247 فوق الذكرنيزقابل محاسبه خواهد بود .
3- درخصوص اينگونه پرونده ها كه قبلاً به هيئتهاي حل اختلاف مالياتي محول گرديده بنحويكه هيئتهاي مذكور ناگزير از رسيدگي و صدور راي ميباشند , متذكر ميگردد كه بلحاظ عدم تعلق ماليات و در نتيجه عدم وجود مبناي احتساب حق تمبر , لزومي به ابطال تمبر روي وكالتنامه نخواهد بود .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

بخشنامه شماره53296/11016-4/30

در مورد پرونده هاييکه مودي ادعا مينمايد ماليات از غير مودي مطالبه شد

13771110

53296/11016-4/30

بقرار اطلاع بعضي از حوزه ها و مراجع مالياتي ادعاي موديان مالياتي مبني بر مطالبه ماليات از غير مودي را كه بايد به استناد تبصره ماده 157 قانون مالياتهاي مستقيم توسط هيأت حل اختلاق مالياتي مورد رسيدگي قرار گيرد , صرفاً در هيأت هاي حل اختلاف مالياتي بدوي و تجديدنظر كه بعد از صدور و ابلاغ برگ تشخيص ماليات را رعايت قسمت اخير ماده 238 و تبصره ماده 239 قانون مذكور حسب مورد تشكيل مي شود و همچنين هيأت موضوع ماده 216 قانون مالياتهاي مستقيم كه تشكيل آن بعد از شروع اقدامات اجرائي مي باشد . قابل طرح و رسيدگي ميدانند كه اين برداشت از قانون صحيح نمي باشد زيرا حكم تبصره ماده 157 مورد بحث فاقد قيد و حصر بوده و لذا اگر پرونده در مرحله وصول و اجرا باشد طبق تبصره 2 ماده 58 آئين نامه وصول و اجرا قابل احاله به هيأت موضوع ماده 216 قانون مالياتهاي مستقيم و در ساير مراحل براساس اقامه دعواي شاكي قابل طرح در هيأت هاي حل اختلاف مالياتي مستقر در اداره مربوطه خواهد بود . مفاد اين بخشنامه به تائيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره50154/10207/4/30

در خصوص عدول مودي از توافق با مميز کل و امکان طرح پرونده در هيئت

13771026

50154/10207/4/30

نظر به اينكه درخصوص عدول مودي از توافق انجام شده با مميزكل ذيربط قبل از انقضاي مهلت مقرر در ماده 238 قانون مالياتهاي مستقيم و امكان طرح پرونده در هيأت حل اختلاف مالياتي , براي بعضي از مأموران تشخيص و واحدهاي مالياتي ايجاد شبهه و ابهام شده است , لذا يادآور ميشود :
حسب صراحت ماده 239 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن , پس از ابلاغ برگ تشخيص ماليات , پرونده مالياتي بنا به يكي از شقوق اعلام قبولي مودي به صورت كتبي پرداخت يا ترتيب پرداخت ماليات و بالاخره رفع اختلافات در مهلت مقرر از طريق مراجعه به مميز كل مالياتي از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و با اين ترتيب انصراف از توافق انجام شده با مميزكل به منظور احاله پرونده به هيأت حل اختلاف مالياتي به هيچوجه تجويز نگرديده است و پرونده متضمن درآمد مشمول ماليات مختومه بصرف تقاضاي مودي قابل فتح باب مجدد نخواهد بود . مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي نيز رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلايل كافي اقامه كند و توضيحات لازم را بدهد .

ماده 241 : حذف شد .

بخشنامه شماره47753/14309/4/30

سجل مالياتي

13741222

47753/14309/4/30

نظربه اينكه وظايف مربوط به مركز سجل مالياتي موضوع ماده 241 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي به اداره كل اطلاعات وخدمات مالياتي محول گرديده است ، بمنظور دستيابي به اطلاعات هرچه بيشتر و دقيقتر درامر تشخيص و وصول ماليات جمع درآمد موديان مقرر ميدارد:
1 - اوراق ماليات قطعي كليه پرونده هايي كه به قطعيت رسيده واحتمالا" تا به حال برگ ماليات قطعي آنها صادر نگرديده است در اسرع وقت صادر و بطور كلي نسخ سوم (نسخه مربوط به مركز سجل مالياتي ) تمامي اوراق ماليات قطعي مربوط به دوره عمل سنوات 1371 و بعد آنرا بدون هر گونه نقصي از لحاظ مشخصات مودي و شماره اقتصادي وي ، نشاني محل سكونت و اعداد و ارقام موضوع درآمد و ماليات وغيره (عينا" براساس اطلاعات خواسته شده در فرم برگ قطعي ) در استان تهران و استان مركزي به اداره كل اطلاعات و خدمات مالياتي و در ساير استانها به مراكز تعيين شده بشرح آتي ارسال گردد.
الف - اداره كل امور اقتصادي و دارايي استان سيستان و بلوچستان به اداره كل امور اقتصادي و دارايي استان خراسان
ب - ادارات كل اموراقتصادي و دارايي استانهاي هرمزگان و بوشهر به اداره كل اموراقتصادي و دارايي استان فارس
پ - ادارات كل اموراقتصادي و دارايي استانهاي يزد و چهارمحال و بختياري به اداره كل اموراقتصادي و دارايي استان اصفهان
ت -ادارات كل اموراقتصادي و دارايي استانهاي گيلان و سمنان به اداره كل امور اقتصادي و دارايي مازندران
ث - ادارات كل اموراقتصادي ودارايي استانهاي اردبيل و آذربايجان غربي به اداره كل اموراقتصادي و دارايي آذربايجان شرقي
ج -ادارات كل اموراقتصادي و دارايي استانهاي كردستان ، لرستان ، زنجان و كرمانشاه به اداره كل اموراقتصادي و دارايي استان همدان
چ - ادارات كل اموراقتصادي و دارايي استانها ايلام و كهگيلويه و بويراحمد به اداره كل اموراقتصادي و دارايي استان خوزستان
2 - كليه ذيحسابيها از اين پس مكلفند براي هرسال حداكثر تا آخر ارديبهشت ماه سال بعد ليست حقوق و فوق العاده هاي سالانه تمامي ابوابجمعي خود را برابر فرم مربوط (شماره 5) با مشخصات كامل تهيه و حسب مورد به ادارات مذكور در بند 1 بالا ارسال دارند.
3- درموردساير موسسات (بخش خصوصي و بهرحال موسسات فاقد ذيحسابي ) حوزه هاي مالياتي ذيربط مكلفند ليستهاي حقوق بگيران و همچنين فهرست ريز سهامداران شركتهاي مودي مربوط به دوره عمل سال 1371 و سنوات بعد را پس از بررسيهاي لازم براساس مندرجات فرم مربوط (شماره 5) با مشخصات كامل تكميل و بدون عيب و نقص از طريق اداره كل ذيربط به ادارات مذكور در بند 1 بالا حسب مورد ارسال نمايند.
4 -ادارات كل تعيين شده در فوق ( دريافت كنندگان اوراق واطلاعات ) مكلفند با استفاده از تجهيزات كامپيوتري وامكانات واحدهاي اطلاعات وخدمات مالياتي ذيربط فهرست اقلام درآمدي قابل احتساب درجمع درآمد هر يك ازموديان ابوابجمعي حوزه هاي مالياتي تابعه خود وسايرادارات مذكور (فرستنده اوراق و اطلاعات ) را تهيه و حتي الامكان ديسكت كامپيوتري مربوط را جهت بهره برداري لازم به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند.
5 -اداره كل اطلاعات وخدمات مالياتي ديسكت ها اوراق و فهرستها و اطلاعيه هاي واصله را مورد بررسي قرار داده و فهرست اقلام درآمد مشمول ماليات بر مجموع درآمد هر شخص را تهيه و بر حسب ارتباط موضوع آنرا به حوزه مالياتي صالح جهت مطالبه ماليات مجموع درآمدارسال خواهد داشت .
6 -حوزه هاي مالياتي ذيربط مكلف خواهند بود با كسب فهرستهاي و اطلاعيه هاي مزبور دراسرع وقت و قبل از مواجهه با مرور زمان مقرر برابر ماده 130 قانون مالياتهاي مستقيم و ساير مقررات نسبت به مطالبه ماليات مجموع درآمد اقدام نمايند.
بديهي است مقررات اين دستورالعمل مانع ازانجام وظايف كلي حوزه هاي مالياتي و مسئولين ذيربط نبوده و مامورين تشخيص مالياتي در هر حال طبق مقررات مواد 129 و 130 قانون ياد شده بوظايف قانوني خود عمل خواهند نمود.

مرتضي محمدخان
وزير اموراقتصادي و دارايي

بخشنامه شماره45574/4174/5/30

استرداد ماليات علي الحساب انتقال تلفن

13681213

45574/4174/5/30

اداره كل ماليات برشركتها

پيرو تلكس / تلفنگرام شماره 37628 - 27/8/69 بموجب اين دستورالعمل مقرر ميدارد، حوزه هاي مالياتي نسبت به استرداد ماليات علي الحساب دريافتي ازاشخاص حقيقي بابت نقل وانتقال حق الامتياز تلفنهاي دست دوم به سوم موضوع بخشنامه شماره 12433/1073-5/30 مورخ 15/4/1368 بارعايت مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي حسب مورد اقدام لازم بعمل آورند.

وزيراموراقتصادي ودارائي

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره9926

وصول مجموع در آمد

13750310

9926

بپيوست ” دستورالعمل اجرائي سجل مالياتي موضوع ماده 241 قانون مالياتهاي مستقيم “ در اجراي بخشنامه شماره 47753/14309/4/30 مورخ 22/12/74 مقام عالي وزارت جهت اجرا ابلاغ ميگردد .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

دستورالعمل سيستم اجرائي سجل مالياتي
(موضوع ماده 241 ق.م.م)
نظر به اينكه وظايف مربوط به مركز سجل مالياتي موضوع ماده 241 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن به اداره كل اطلاعات و خدمات مالياتي محول گرديده است , به منظور دستيابي به اطلاعات دقيق و تسهيل در امر ارسال اطلاعات مقرر مي دارد :
الف – ادارات كل امور اقتصادي و دارائي مركز استانها اوراق ماليات قطعي پرونده هاي مالياتي مربوط به منابع ماليات بردرآمد مشاغل , مستغلات (اجاره املاك ) و شركتهاي داراي حداكثر 50 نفر سهامدار (با نام ) و يا سهم الشركه براي دوره عملكرد سنوات 1371 و بعد از آن را به مراكز تعيين شده در بخشنامه شماره 47753/14309/4/30 مورخ 22/12/74 مقام عالي وزارت ارسال نمايند .
تكميل و ارسال اوراق ماليات قطعي و يا اطلاعيه هاي موضوع ساير منابع مالياتي به سال شمسي آينده موكول مي گردد .
ب – اقلام اطلاعاتي زير مي بايست به طور كاملاً خوانا و دقيق در نسخ سوم اوراق قطعي مشروحه فوق الذكر جهت ورود به سيستم كامپيوتري درج گردد :
1- شماره فعلي حوزه مالياتي (شماره شش رقمي )
2- كلاسه فعلي پرونده مالياتي
3- نام و نام خانوادگي
4- شماره اقتصادي
5- تاريخ تولد ( شامل روز , ماه , سال )
6- محل صدور
7- شماره شناسنامه
8- نشاني محل سكونت
9- نشاني محل فعاليت
10- درآمد مشمول ماليات ( موضع ماده 241 ق.م.م)
11- سال عملكرد
12- ماليات متعلقه
لازم به توضيح مي باشد كه اطلاعات مربوط به بندهاي 1 و 2 در فضاي خالي سربرگ اوراق قطعي (بالاي كادر ) درج گردد .
ج – اوراق قطعي پس از كنترلهاي لازم از نظر درج اطلاعات بند ”ب“ اين دستورالعمل در دسته هاي 100 برگي جمع آوري و پس از دسته بندي توسط ادارات نظارت و پيگيريهاي ادارات كل و يا حسب مورد ادارات يا واحدهاي اطلاعات و خدمات مالياتي به مراكز كامپيوتر ارسال ميگردد .
د- اوراق قطعي براساس دستورالعمل استانداردي كه توسط شركت سهامي خدمات ماشينهاي محاسب الكترونيكي تعيين ميگردد درمراكز تعيين شده كامپيوتري استانها , كدگذاري , پانچ , اديت و تصحيح ميگردد.
هـ - ادارات كل تعيين شده در بخشنامه شماره 47753/14309/4/30 مورخ 22/12/74 مقام عالي وزارت (دريافت كنندگان اوراق و اطلاعات ) مكلفند با استفاده از تجهيزات كامپيوتري فهرست اقلام درآمدي قابل احتساب در جمع درآمد هر يك از موديان ابواب جمعي حوزه هاي مالياتي تابعه خود و ساير ادارات كل مذكور ( فرستنده اوراق و اطلاعات ) را تهيه و روي ابزار مغناطيسي براي پردازش نهايي به اداره كل اطلاعات و خدمات مالياتي ارسال نمايند .
و- اداره كل اطلاعات و خدمات مالياتي با همكاري شركت سهامي خدمات ماشينهاي محاسب الكترونيكي ديسكتها , فهرستها و اطلاعيه هاي واصله را مورد بررسي قرار داده و اقلام درآمد مشمول ماليات برمجموع درآمد هر شخص را تهيه و برحسب موضوع , آن را به حوزه مالياتي ذيربط (محل سكونت) جهت مطالبه ماليات مجموع درآمد ارسال خواهد داشت . بديهي است مقررات اين دستورالعمل مانع از انجام وظايف ذيحسابيها كه در بند بخشنامه شماره 47753/14309/4/30 مورخ 11/12/74 مقام عالي وزارت قيد گرديده است نخواهد بود .

بخشنامه شماره22056/2628-4/30

...

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين قانون قابل استرداد مي باشد ، وجه قابل استرداد را از محل وصولي جاري ظرف يك ماه به مودي پرداخت كند .

بخشنامه شماره5909/4909-211

بخشنامه در خصوص ماده 242 مواردي كه ماليات اضافي دريافت شده و يا مالياتي طبق مقررات مذكور قابل استرداد مي باشد

13820826

شماره 5909/4909-211

تاريخ 26/8/82

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

نظر به اينكه بموجب ماده 242 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380, اداره امور مالياتي موظف گرديده , در مواردي كه ماليات اضافي دريافت شده و يا مالياتي طبق مقررات مذكور قابل استرداد مي باشد , وجه قابل استرداد را ظرف مدت يك ماه به مودي ذينفع پرداخت نمايد و همچنين طبق تبصره الحاقي به ماده مذكور نيز مقرراتي در ارتباط با پرداخت خسارت بابت اضافه دريافتي ماليات به موديان پيش بيني گرديده است , لذا به لحاظ اجراي صحيح مقررات مزبور و اتخاذ رويه واحد يادآور مي نمايد:

1- چون حسب مقررات ماده 273 الحاقي به اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/1380, تاريخ اصلاحيه قانون مزبور از جمله ماده 242 و تبصره الحاقي آن از اول سال 1381 مي باشد لذا مبداء احتساب خسارت (15%) براي مبالغ اضافي دريافتي ماليات نيز صرفنظر از سال عملكرد تعلق ماليات , از ابتداي سال 1381 به بعد خواهد بود و به عبارت ديگر خسارت موصوف قابل تسري به مبالغ اضافه دريافتي كه تاريخ وقوع آن قبل از شروع سال 1381 بوده است نمي باشد.

2- مبالغ اضافي دريافتي از موديان بابت مالياتهاي موضوع قانون مالياتهاي مستقيم به هر عنوان مشمول پرداخت خسارتي به نرخ (5/1%) در ماه از تاريخ دريافت ماليات طبق بند (1) تا زمان استرداد آن خواهد بود كه مي بايست اين اضافه دريافتي ماليات و خسارت متعلقه ظرف مدت يك ماه از تاريخ احراز موضوع از محل وصولي هاي جاري به مودي ذينفع پرداخت شود.

3- مالياتهاي تكليفي و علي الحساب هاي پرداختي به حساب مالياتي مودي در هر سال در صورتي كه اضافه بر ماليات متعلق باشد و ظرف مدت 3ماه از تاريخ درخواست مودي مسترد نشود نيز از تاريخ انقضاء مدت مزبور مشمول پرداخت خسارت موضوع بند (2) فوق خواهد شد .

4- در صورت درخواست كتبي مودي , منظور نمودن ماليات اضافي دريافت شده و خسارت متعلقه به حساب مالياتي عملكرد سنوات قبل و بعد و همچنين به عنوان ماليات علي الحساب وي , با رعايت تشريفات قانوني مربوط به استرداد و وصول ماليات بلامانع مي باشد .

5- مسئولين مالياتي ذيربط مكلف به اجراي مقررات يادشده در اسرع وقت و به حداقل ممكن رساندن خسارت متعلقه بوده و كوتاهي و سهل انگاري در اين مورد موجب پيگرد قانوني توسط دادستاني انتظامي مالياتي خواهد بود .

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره11906

در مورد استرداد مالياتهاي اضافي

13760324

11906

ادارات كل مالياتي تهران (شركتها،ارث واراضي باير،شرق ، غرب ومركزتهران استان تهران )

نظربه اينكه حسب دستوراينجانب حساب مالياتي شماره 96023 نزدبانك ملي ايران شعبه ارك بنام اداره كل امورهياتهاي حل اختلاف مالياتي افتتاح و توجه به تمايل وتمكين موديان درهيئت حل اختلاف مالياتي مبادرت بصدورفيش مالياتي وواريزوجه ماليات مندرج درآن به بانك ميگرددوازطرفي درمواردبسيار نادرواستثنائي ممكنست پس ازصدورراي معلوم شودمالياتي اضافي پرداخت شده است كه بحكم مواد87و242و243 برحسب موردقابل استردادباشد، لذابمنظوراجتناب ازافتتاح حساب ردوجوه براي اداره كل يادشده وهمچنين تسريع دركارارباب رجوع بدينوسيله مقررميشوداداره كلي كه پرونده مالياتي مودي جزء ابوابجمعي آن است پس ازتكميل فرم استردادتوسط مميزكل ذيربط نسبت به انجام سايراقدامات لازم براي استردادماليات اضافه پرداختي ازحساب ردوجوه مربوط اقدام وازارجاع موضوع به اداره كل امورهياتهاي حل اختلاف مالياتي خودداري نمايند. البته لازم است مراتب راجهت بررسي اين مطلب كه اداره كل مزبوربه چه دليل ماليات اضافه دريافت نموده است به دفتراينجانب اطلاع خواهندداد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره4946/2140/4/30

استرداد ماليات حقوق

13700228

4946/2140/4/30

چون درمورد نحوه استرداد وهمچنين حوزه مالياتي صالح جهت استرداد اضافه پرداختي بابت ماليات بردرآمد حقوق بين برخي ازماموران تشخيص و موديان مالياتي اختلاف نظرهائي بروز كرده است لذابمنظور رفع ابهام واتخاذ رويه واحد موارد زير رامتذكر ميشود:

الف - درموارديكه كارفرماحسب مفاد ماده 85 ق 0م 0م مصوب 3/12/66 وبا درنظرگرفتن كليه معافيتهاي قانوني مربوط به درآمد حقوق نسبت به كسرو واريز ماليات حقوق بگير بحوزه مالياتي اقدام نموده لكن حقوق بگيربعللي مانند ترك خدمت درضمن سال وامثالهم بابت ماليات بردرآمد حقوق اضافه پرداختي داشته باشد درچنين مواردي چون كارفرما مقررات مالياتي را بطور صحيح اجراء نموده است واضافه پرداختي برمبناي مقررات تحقق يافته براي استرداد اضافه پرداختي ماليات لازم است حقوق بگير طبق مدلول ماده 87 اقدام نمايد.

ب - هرگاه اضافه پرداختي بعلت عدم آگاهي ازمقررات ويااستباط اشتباه درمدلول مواردقانوني و يااشتباه درمحاسبه ازطرف كارفرماتحقق يافته است كارفرمابدون رعايت معافيتهاي مذكور درقانون مانند بندهاي مختلف ماده 91 يابخشودگي مالياتي ماده 92 وياسايرمعافيتهااقدام به كسرماليات ازحقوق بگير وواريزآن بحساب مالياتي نموده باشد چنين مواردي موضوعا" ازشمول حكم ماده 87 خارج بوده ودرخواست استردادآن مقيد به محدوده زماني خاصي نميباشد و بنابه احكام كلي مواد 242 و 243 قابل استرداد خواهد بود وحوزه صالح براي استرداد همان حوزه اي است كه ماليات بحساب آن واريز شده است ضمنا" در موارد مذكور دراين بند كارفرما ميتواند حسب درخواست كاركنان ذينفع و پس از هماهنگي باحوزه مالياتي مربوط نسبت به جبران اضافه پرداختي طي فهرست ماليات حقوق ماههاي بعد تاتسويه آن اقدام نمايد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره9670/589/5/30

بررسي ماليات نقل و انتقال و سرقفلي با توجه به اصلاحيه قانون

13710309

9670/589/5/30

اداره كل ماليات بر شركتها
نظر به اينكه از اول سال 1371 ماليات نقل و انتقال قطعي املاك و انتقال حق واگذاري محل بايد طبق مقررات ماده 59 اصلاحي و تبصره هاي الحاقي مربوط موضوع ماده 11 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 محاسبه و وصول گردد لذا مقتضي است واحدهاي مالياتي ذيربط كليه پرونده هاي مالياتي مربوط به انتقالات قطعي املاك و حق واگذاري محل را كه در سالجاري و قبل از ابلاغ قانوني اصلاحي مزبور مورد محاسبه يا وصول ماليات واقع گرديده مجدداً بررسي و ماليات متعلق را بر اساس مقررات اصلاحي مذكور تعيين و نسبت به مطالبه افزايش ماليات ناشي از اصلاحات مذكور طبق موازين مربوط اقدام نمايند بديهي است در مواردي هم كه مالياتي اضافه وصول شده باشد اضافه دريافتي نيز با رعايت مقررات مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 قابل استرداد خواهد بود .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره45574/4174/5/30

استرداد ماليات علي الحساب انتقال تلفن

13691010

45574/4174/5/30

اداره كل ماليات برشركتها

پيرو تلكس / تلفنگرام شماره 37628 - 27/8/69 بموجب اين دستورالعمل مقرر ميدارد، حوزه هاي مالياتي نسبت به استرداد ماليات علي الحساب دريافتي ازاشخاص حقيقي بابت نقل وانتقال حق الامتياز تلفنهاي دست دوم به سوم موضوع بخشنامه شماره 12433/1073-5/30 مورخ 15/4/1368 بارعايت مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي حسب مورد اقدام لازم بعمل آورند.

وزيراموراقتصادي ودارائي

بخشنامه شماره30512/6655-4/30

در خصوص عدم معافيت شرکتهاي مخابرات استانها

13780621

30512/6655-4/30

نظر به اينكه به موجب قانون ” معافيت شركتهاي پست جمهوري اسلامي ايران و مخابرات ايران از پرداخت ماليات “ مصوب 6/3/76 مجلس شوراي اسلامي صرفاً آن قسمت از سود شركتهاي مذكور كه مطابق مقررات قانوني صرف سرمايه گذاري و توسعه مي شود از پرداخت ماليات معاف است , بنابراين توجه خواهند داشت كه معافيت فوق الذكر قابل تسري به شركتهاي مخابرات استانها كه داراي شخصيت حقوقي مستقلي ميباشند نخواهند بود . النهايه در صورتيكه محرز شود سود سهام پرداختي شركتهاي مخابرات استانها به شركت مخابرات ايران به عنوان قسمتي از سود شركت اخيرالذكر طبق شرايط مقرر و پس از تصويب مجمع عمومي صرف انجام هزينه هاي سرمايه گذاري و توسعه شده , در آن صورت ماليات كسر شده به وسيله شركتهاي مخابرات استانها از سود تخصيصي به شركت مخابرات ايران وفق مقررات مواد 242 و 243 قانون مالياتهاي مستقيم قابل استرداد خواهد بود .
مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره49524/9533-4/30

معافيت ماليات حقوق اتباع خارجي در مورد کشورهاييکه قرارداد اجتناب از اخذ ماليات مضاعف دارند

13781004

49524/9533-4/30

در اجراي بند 2 قسمت الف بخشنامه شماره 52726/1616/4/30-6/11/77 راجع به ماليات حقوق مقيمين دولتهائي كه با دولت متبوع موافقت نامه اجتناب از اخذ ماليات مضاعف منعقد نموده اند و موافقت نامه نيز لازم الاجرا ميباشد يادآوري مينمايد :
معافيت ماليات حقوقي موضوع بند 2 ماده 15 موفقت نامه هاي مزبور منحصراً منوط به احرازكليه جزءهاي مندرج در بند مزبور بشرح زير ميباشد: الف – جمع مدتي كه دريافت كننده حقوق در يك يا چند نوبت در جمهوري اسلامي ايران بسر برده است از 183 روز در سال مالي مربوطه تجاوز نكند .
ب – حق الزحمه توسط يا از طرف كارفرمائيكه مقيم دولت جمهوري اسلامي ايران نيست پرداخت شود .
ج – حق الزحمه بر عهده مقر دائم يا پايگاه ثابتي كه پرداخت كننده حق الزحمه در دولت جمهوري اسلامي ايران دارد , نباشد .
نظر به اينكه احراز شرايط مذكور مستلزم رسيدگي و بررسي اسناد و مدارك تأئيد شده معتبر ميباشد عليهذا شايسته است تا احراز موارد يادشده ماليات متعلقه به حقوق ايشان حسب مقررات مربوط محاسبه و وصول شود و در حالتيكه مشخص شود مورد مشمول ماليات دولت جمهوري اسلامي ايران نبوده است ماليات مكسوره از اين بابت , وفق مقررات ماده 242 قانون مالياتهاي مستقيم و بدون رعايت مهلت قانوني مذكور در ماده 87 قانون مزبور استرداد خواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر اداره ياد شده از هيات حل اختلاف مالياتي درخواست رسيدگي كند . راي هيات حل اختلاف مالياتي در اين مورد قطعي و غير قابل تجديد نظر است و در صورت صدور راي به استرداد ماليات اضافي اداره مربوط طبق جزء اخير ماده (242) اين قانون ملزم به اجراي آن خواهد بود .

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره11906

در مورد استرداد مالياتهاي اضافي

13760324

11906

ادارات كل مالياتي تهران (شركتها،ارث واراضي باير،شرق ، غرب ومركزتهران استان تهران )

نظربه اينكه حسب دستوراينجانب حساب مالياتي شماره 96023 نزدبانك ملي ايران شعبه ارك بنام اداره كل امورهياتهاي حل اختلاف مالياتي افتتاح و توجه به تمايل وتمكين موديان درهيئت حل اختلاف مالياتي مبادرت بصدورفيش مالياتي وواريزوجه ماليات مندرج درآن به بانك ميگرددوازطرفي درمواردبسيار نادرواستثنائي ممكنست پس ازصدورراي معلوم شودمالياتي اضافي پرداخت شده است كه بحكم مواد87و242و243 برحسب موردقابل استردادباشد، لذابمنظوراجتناب ازافتتاح حساب ردوجوه براي اداره كل يادشده وهمچنين تسريع دركارارباب رجوع بدينوسيله مقررميشوداداره كلي كه پرونده مالياتي مودي جزء ابوابجمعي آن است پس ازتكميل فرم استردادتوسط مميزكل ذيربط نسبت به انجام سايراقدامات لازم براي استردادماليات اضافه پرداختي ازحساب ردوجوه مربوط اقدام وازارجاع موضوع به اداره كل امورهياتهاي حل اختلاف مالياتي خودداري نمايند. البته لازم است مراتب راجهت بررسي اين مطلب كه اداره كل مزبوربه چه دليل ماليات اضافه دريافت نموده است به دفتراينجانب اطلاع خواهندداد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره52748/81921/4/30

درج زمان اعتراض به راي هيات در متن آراي صادره

13751110

52748/81921/4/30

نظربه اين كه تعدادي از موديان محترم مالياتي پس از طرح و رسيدگي پرونده هاي آنان درهياتهاي حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ، درمراجعه بعدي بلحاظ ابهامات موجودبامشكلاتي مواجه ميشوندواين اشكال بعضا" سبب تضييع حق برخي اشخاص آن آگاهي كامل نسبت به مقررات قانون ندارندميگردد، لذامقتضي است پيرو دستورالعمل شماره 25616/7635/4/30 - 14/6/1369 به هياتهاي حل اختلاف مالياتي مذكورمستقردرآن اداره يادآوري نمايندازاين پس درانشاءراي مواردزيررا ملحوظ نظرقراردهند: 1 - درموارديكه وصول ماليات قبل ازطرح پرونده درهيات حل اختلاف مالياتي بدوي يابدون اخذراي قانوني اين هيات بموقع اجراگذاره شده است و بعلت عدم قطعيت ماليات هياتهاي موضوع ماده 216 مزبوربا استنادبه مقررات تبصره يكم اين ماده واردماهيت رسيدگي شده وبعنوان جايگزين هيات بدوي راي صادرمينمايندلازم است درخاتمه متن راي اين عبارت راقيدنمايندكه راي صادره درصورت اعتراض ظرف يكماه ازتاريخ ابلاغ ، برابر ماده 247 قانون مالياتهاي مستقيم قابل تجديدنظرميباشد. 2 - درمواردي كه وصول ماليات باوجودقابل طرح بودن پرونده درهيات حل اختلاف مالياتي تجديدنظر، بدون اخذراي قانوني اين هيات بموقع اجراگذارده شده باشد، دراين حالت نيزاگرهياتهاي موضوع ماده 216 با استنادبه مقررات تبصره يكم يادشده بعنوان هيات تجديدنظربه موارداختلاف رسيدگي مينمايند، لازم است درپايان راي خودقيدنمايندكه مودي ومميزكل مالياتي مربوط حسب موردميتوانندظرف يكماه ازتاريخ ابلاغ اين راي به شوراي عالي مالياتي برابر ماده 251 قانون مالياتهاي مستقيم شكايت كنند. مسئول حسن اجراي اين دستورالعمل مديران كل واحدهاي ذيربط خواهند بود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره25616/7655/4/30

قابل طرح بودن آرا هيات ها در مراحل بعد

13690614

25616/7655/4/30

اداره كل ماليات برشركتها

نظرباينكه راجع به آراءهيئتهاي حل اختلاف مالياتي موضوع مواد 62 و 90 و تبصره 1 ماده 187 و مواد 216 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ازجهت امكان طرح آنهادرهيئت حل اختلاف مالياتي تجديدنظر ياحسب مورد شواريعالي مالياتي ،پرسشهائي عنوان ميشودكه بيانگربرداشتهاي مختلف از مقررات مربوط دراين زمينه است ، لذا بمنظور جلوگيري ازتضييع حق قانوني طرفين وايجاد رويه واحد درتمامي حوزه ها ومراجع مالياتي ، توجه مسئولين رابه دستورالعمل زيرين جلب و مقررميدارد مفاد آنرا كه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است دقيقا"بمورد اجراء گذارند:

الف درباره آراءموضوع قسمت اخير ماده 62 و ماده 90 و تبصره 1 ماده 187 راجع به موارديكه اختلافات حاصله ازاجراي ماده 62 و ماده 90 وتبصره 1 ماده 187 قانون مالياتهاي مستقيم به هيئت حل اختلاف مالياتي احاله و منجربه صدور راي آن مرجع ميگردد، راي مذكور باستناد ماده 247 و بارعايت مقرات موضوع اين ماده و ساير مقررات مربوط منجمله حسب مورد توجه به لزوم رسيدگي خارج ازنوبت ، قابل ارجاع به هيئت حل اختلاف مالياتي تجديدنظرو متعاقب آن موضوع قابل شكايت به شورايعالي مالياتي است .

ب درباره آراء موضوع ماده 216 1 چنانچه راي هيئت حل اختلاف مالياتي مربوط به رسيدگي به شكايات ناشي از اقدامات اجرائي بشرح متن ماده 216 و همچنين شكايات اجرائي طبق تبصره 2 آن بوده باشد، راي صادره قطعي و لازم الاجراست و پرونده امر قابل رسيدگي مجدد درهيئت حل اختلاف مالياتي تجديد نظرموضوع ماده 247 قانون مورد نظر نميباشد اماحسب ماده 251 ازاين آراءميتوان ظرف مهلت مقرربه شورايعالي مالياتي شكايت نمود.

2 اگرشكايت براساس تبصره 1 ماده 216 حاكي ازاين باشدكه وصول ماليات قبل از قطعيت بموقع اجراء گذارده شده است ، دراين حالت هيئت حل اختلاف مالياتي درصورت واردبودن شكايت راي بربطلان اجرائيه و قرار رسيدگي و اقدام لازم صادرو يابرحسب مراحلي كه پرونده مالياتي مربوط طي نموده است درمقام هيئت حل اختلاف مالياتي بدوي يا تجديد نظر نسبت به درآمد مشمول ماليات مودي رسيدگي والنهايه مبادرت بصدور راي مينمايد0 حال درصورتيكه موضوع اختلاف قبلا"مورد رسيدگي و صدور راي هيئت حل اختلاف بدوي قرارگرفته و بي آنكه مانعي براي احاله به هيئت تجديد نظردرميان باشد ، اقدامات اجرائي را درباره آن معمول داشته اند،اين هيئت نقش هيئت حل اختلاف مالياتي تجديد نظررا ايفاء خواهدنمودو مودي يا مميزكل مالياتي مربوط ميتوانند از راي آن مرجع ، برابرمفاد ماده 251 به شورايعالي مالياتي شكايت كنند و چنانچه بدون دليل قانوني بطور كلي قبلا"ازارسال پرونده به هيئت حل اختلاف بدوي خودداري شده وباين ترتيب پيش از رفع اختلاف عمليا اجرائي شروع گرديده باشد، دراينصورت هيئت موضوع ماده 216 فوق الاشعار دررسيدگي جايگزين هيئت بدوي بوده بالطبع راي صادره از سوي آن بارعايت مقررات مذكور در ماده 247 قابل طرح ورسيدگي درهيئت تجديد نظر هم خواهد بود واگر بنا به تشخيص و راي هيئت مورد بحث ادعاي مودي داير برانجام عمليات اجرائي قبل از قطعيت مردودشناخته شود ، و چنين رايي غيرقابل تجديد نظراست اماظرف مهلت مقررقابل شكايت به شورايعالي مالياتي ميباشد.

ج درباره آراء موضوع ماده 243 رسيدگي هيئت حل اختلاف مالياتي نسبت به موضوع درخواست استرداد مودي منحصربه يك مرحله ميباشد وآراء صادره دراين مورد تنها قابل شكايت به شورايعالي مالياتي است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره4946/2140/4/30

استرداد ماليات حقوق

13700228

4946/2140/4/30

چون درمورد نحوه استرداد وهمچنين حوزه مالياتي صالح جهت استرداد اضافه پرداختي بابت ماليات بردرآمد حقوق بين برخي ازماموران تشخيص و موديان مالياتي اختلاف نظرهائي بروز كرده است لذابمنظور رفع ابهام واتخاذ رويه واحد موارد زير رامتذكر ميشود:

الف - درموارديكه كارفرماحسب مفاد ماده 85 ق 0م 0م مصوب 3/12/66 وبا درنظرگرفتن كليه معافيتهاي قانوني مربوط به درآمد حقوق نسبت به كسرو واريز ماليات حقوق بگير بحوزه مالياتي اقدام نموده لكن حقوق بگيربعللي مانند ترك خدمت درضمن سال وامثالهم بابت ماليات بردرآمد حقوق اضافه پرداختي داشته باشد درچنين مواردي چون كارفرما مقررات مالياتي را بطور صحيح اجراء نموده است واضافه پرداختي برمبناي مقررات تحقق يافته براي استرداد اضافه پرداختي ماليات لازم است حقوق بگير طبق مدلول ماده 87 اقدام نمايد.

ب - هرگاه اضافه پرداختي بعلت عدم آگاهي ازمقررات ويااستباط اشتباه درمدلول مواردقانوني و يااشتباه درمحاسبه ازطرف كارفرماتحقق يافته است كارفرمابدون رعايت معافيتهاي مذكور درقانون مانند بندهاي مختلف ماده 91 يابخشودگي مالياتي ماده 92 وياسايرمعافيتهااقدام به كسرماليات ازحقوق بگير وواريزآن بحساب مالياتي نموده باشد چنين مواردي موضوعا" ازشمول حكم ماده 87 خارج بوده ودرخواست استردادآن مقيد به محدوده زماني خاصي نميباشد و بنابه احكام كلي مواد 242 و 243 قابل استرداد خواهد بود وحوزه صالح براي استرداد همان حوزه اي است كه ماليات بحساب آن واريز شده است ضمنا" در موارد مذكور دراين بند كارفرما ميتواند حسب درخواست كاركنان ذينفع و پس از هماهنگي باحوزه مالياتي مربوط نسبت به جبران اضافه پرداختي طي فهرست ماليات حقوق ماههاي بعد تاتسويه آن اقدام نمايد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره9670/589/5/30

بررسي ماليات نقل و انتقال و سرقفلي با توجه به اصلاحيه قانون

13710309

9670/589/5/30

اداره كل ماليات بر شركتها
نظر به اينكه از اول سال 1371 ماليات نقل و انتقال قطعي املاك و انتقال حق واگذاري محل بايد طبق مقررات ماده 59 اصلاحي و تبصره هاي الحاقي مربوط موضوع ماده 11 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 محاسبه و وصول گردد لذا مقتضي است واحدهاي مالياتي ذيربط كليه پرونده هاي مالياتي مربوط به انتقالات قطعي املاك و حق واگذاري محل را كه در سالجاري و قبل از ابلاغ قانوني اصلاحي مزبور مورد محاسبه يا وصول ماليات واقع گرديده مجدداً بررسي و ماليات متعلق را بر اساس مقررات اصلاحي مذكور تعيين و نسبت به مطالبه افزايش ماليات ناشي از اصلاحات مذكور طبق موازين مربوط اقدام نمايند بديهي است در مواردي هم كه مالياتي اضافه وصول شده باشد اضافه دريافتي نيز با رعايت مقررات مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 قابل استرداد خواهد بود .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره 50766/4609/5/30

ماليات علي الحساب تلفن

13691106

50766/4609/5/30
اداره كل ماليات بر شركتها
پيرو بخشنامه شماره 45574/4174/5/30 مورخ 10/10/1369 , چون در مورد نحوه استرداد ماليات علي الحساب نقل و انتقال حق الامتياز تلفن ابهاماتي براي موديان و ادارات كل مالياتي مطرح است لزوماً‌ موارد زير را متذكر ميگردد :
1- بطور كلي ماليات هاي علي الحساب دريافتي از اول سال 1368 به بعد مربوط به نقل و انتقال دست دوم به سوم حق الامتياز تلفن اشخاص حقيقي اعم از اينكه قبل يا بعد از صدور بخشنامه شماره 12433/1073-5/30 مورخ 15/4/1368 دريافت شده باشد قابل استرداد ميباشد. بديهي است مالياتهاي دريافتي تا پايان سال 1367 بابت نقل و انتقال دست دوم به سوم حق الامتياز تلفن كه بموجب ماده 4 قانون وصول ماليات مقطوع از بعضي كالا و خدمات و مصوب 26/2/66 مجلس شوراي اسلامي وصول شده است قابل استرداد نخواهد بود .
2-در موارديكه اشخاص حقيقي با استفاده از سند وكالت رسمي مبادرت به انتقال حق الامتياز تلفن بنام خود نموده و ماليات متعلق را نيز شخصاً پرداخته اند بشرط احراز , استرداد ماليات علي الحساب دريافتي مورد بحث با رعايت مفاد بند 1 فوق به اشخاص مزبور بلامانع خواهد بود .

وزير امور اقتصادي و دارائي

بخشنامه شماره1147-4/30

پروانه بهره برداري موقت و استرداد مالياتهاي اضافي

13770428

1147-4/30

بازگشت به نامه شماره 37/3112 مورخ 8/2/1377 عنوان معاون درآمدهاي مالياتي اشعار ميدارد :
منظور از پروانه بهره برداري موضوع ماده 132 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/1371 همان پروانه بهره برداري است كه واحد توليدي پس از طي كليه مراحل و تامين شرايط لازم طبق مقررات موضوعه از جمله موافقت سازمان محيط زيست از وزارت خانه ذيربط دريافت نموده باشد . لذا از آنجا كه پروانه بهره برداري موقت ارسالي آن اداره كل كه تحت شماره 2991/300 مورخ 27/3/1376 صادر گرديده با توجه به مندرجات گزارش مامورين تشخيص كه به ضميمه نامه فوق ارسال نموده ايد حائز شرايط صدور پروانه بهره برداري مورد بحث نمي باشد اعمال معافيت مالياتي بر آن اساس نيز فاقد محمل قانوني خواهد بود . معهذا هر زمان كه پروانه بهره برداري اصيل صادر گرديد اعمال معافيت مالياتي مقررات ماده 132 فوق الذكر از تاريخ شروع بهره برداري موجه خواهد بود , البته توجه خواهند داشت چنانچه بهر علتي ماليات از طرف مودي اضافه پرداخت شده باشد استرداد مالياتهاي اضافه دريافت شده بموجب مواد 242 و 243 قانون مالياتهاي مستقيم مصوب اسفند 1366 امكانپذير ميباشد .

علي اكبر سميعي -رئيس شوراي عالي مالياتي

بخشنامه شماره 38062/8065-4/30

درج مهلت اعتراض به آراء صادره توسط هيئت 216 در متن آراء در زمانيکه بعنوان هيئت بدوي يا تجديد نظر راي دهند

13770809

38062/8065-4/30

بقرار اطلاع برخي از هيأت هاي حل اختلاف مالياتي در مقام صدور آراء موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , مفاد دستورالعمل شماره 52748/11921/4/30-10/11/75 را ملحوظ نظر قرار نميدهند و اين امر بعضاً موجب ابهام موديان مالياتي درخصوص نحوه اقدامات بعدي نسبت به آراء صادره و ايجاد مشكلاتي براي مراجع بعدي و ماموران تشخيص ميگردد و تداوم آن خلاف مقررات محسوب و قابل اغماض نخواهد بود , لذا با تاكيد مجدد بر اجراي دقيق دستورالعمل مذكور مقرر مي شود : مديران كل واحدهاي ذيربط در اجراي مفاد آن نظارت و در صورت مشاهده چنين آرائي موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب اعلام فرمايند تا اقدامات لازم معمول گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره30512/6655-4/30

در خصوص عدم معافيت شرکتهاي مخابرات استانها

13780621

30512/6655-4/30

نظر به اينكه به موجب قانون ” معافيت شركتهاي پست جمهوري اسلامي ايران و مخابرات ايران از پرداخت ماليات “ مصوب 6/3/76 مجلس شوراي اسلامي صرفاً آن قسمت از سود شركتهاي مذكور كه مطابق مقررات قانوني صرف سرمايه گذاري و توسعه مي شود از پرداخت ماليات معاف است , بنابراين توجه خواهند داشت كه معافيت فوق الذكر قابل تسري به شركتهاي مخابرات استانها كه داراي شخصيت حقوقي مستقلي ميباشند نخواهند بود . النهايه در صورتيكه محرز شود سود سهام پرداختي شركتهاي مخابرات استانها به شركت مخابرات ايران به عنوان قسمتي از سود شركت اخيرالذكر طبق شرايط مقرر و پس از تصويب مجمع عمومي صرف انجام هزينه هاي سرمايه گذاري و توسعه شده , در آن صورت ماليات كسر شده به وسيله شركتهاي مخابرات استانها از سود تخصيصي به شركت مخابرات ايران وفق مقررات مواد 242 و 243 قانون مالياتهاي مستقيم قابل استرداد خواهد بود .
مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل دوم : ترتيب رسيدگي

ماده 236 : حذف شد .

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن به طور صريح در آن قيد و براي مودي روشن باشد . امضاء كنندگان برگ تشخيص ماليات بايد نام كامل و سمت خود را در برگ تشخيص به طور خوانا قيد نمايند و مسئول مندرجات برگ تشخيص و نظريه خود از هر جهت خواهند بود . و درصورت استعلام مودي از نحوه تشخيص ماليات مكلف اند جزئيات گزارشي را كه مبناي صدور برگ تشخيص قرار گرفته است به مودي اعلام نمايند و هرگونه توضيحي را در اين خصوص بخواهد به او بدهند .

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به وسيله وكيل تام الاختيار خود به اداره امور مالياتي مراجعه و با ارائه دلايل و اسناد و مدارك كتبا تقاضاي رسيدگي مجدد نمايد . مسئول مربوط موظف است پس از ثبت درخواست مودي در دفتر مربوط و ظرف مهلتي كه سي روز از تاريخ مراجعه نباشد به موضوع رسيدگي و در صورتي كه دلايل و اسناد و مدارك ابراز شده را براي رد مندرجات برگ تشخيص كافي دانست ، آن را رد و مراتب را ظهر برگ تشخيص درج و امضا نمايد ودر صورتي كه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد تشخيص دهد و نظر او مورد قبول مودي قرار گيرد ، مراتب ظهر برگ تشخيص منعكس و به امضاي مسئول و مودي خواهد رسيد و هرگاه دلايل و اسناد و مدارك ابرازي مودي را براي رد برگ تشخيص يا تعديل درآمد موثر تشخيص ندهد بايد مراتب را مستدلا در ظهر برگ تشخيص منعكس و پرونده امر را براي رسيدگي به هيات حل اختلاف ارجاع نمايد .

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخيص پرداخت يا ترتيب پرداخت آن را بدهد يا اختلاف موجود بين خود و اداره امور مالياتي را به شرح ماده (238) اين قانون رفع نمايد پرونده امر از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و در مواردي كه مودي ظرف سي روز كتبا اعتراض ننمايد و يا در مهلت مقرر در ماده مذكور به اداره امور مالياتي مربوط مراجعه نكند درآمد تعيين شده در برگ تشخيص ماليات قطعي است .

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلايل كافي اقامه كند و توضيحات لازم را بدهد .

ماده 241 : حذف شد .

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين قانون قابل استرداد مي باشد ، وجه قابل استرداد را از محل وصولي جاري ظرف يك ماه به مودي پرداخت كند .

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر اداره ياد شده از هيات حل اختلاف مالياتي درخواست رسيدگي كند . راي هيات حل اختلاف مالياتي در اين مورد قطعي و غير قابل تجديد نظر است و در صورت صدور راي به استرداد ماليات اضافي اداره مربوط طبق جزء اخير ماده (242) اين قانون ملزم به اجراي آن خواهد بود .


.: راي شورا :.

فصل دوم : ترتيب رسيدگي

ماده 236 : حذف شد .

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن به طور صريح در آن قيد و براي مودي روشن باشد . امضاء كنندگان برگ تشخيص ماليات بايد نام كامل و سمت خود را در برگ تشخيص به طور خوانا قيد نمايند و مسئول مندرجات برگ تشخيص و نظريه خود از هر جهت خواهند بود . و درصورت استعلام مودي از نحوه تشخيص ماليات مكلف اند جزئيات گزارشي را كه مبناي صدور برگ تشخيص قرار گرفته است به مودي اعلام نمايند و هرگونه توضيحي را در اين خصوص بخواهد به او بدهند .

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به وسيله وكيل تام الاختيار خود به اداره امور مالياتي مراجعه و با ارائه دلايل و اسناد و مدارك كتبا تقاضاي رسيدگي مجدد نمايد . مسئول مربوط موظف است پس از ثبت درخواست مودي در دفتر مربوط و ظرف مهلتي كه سي روز از تاريخ مراجعه نباشد به موضوع رسيدگي و در صورتي كه دلايل و اسناد و مدارك ابراز شده را براي رد مندرجات برگ تشخيص كافي دانست ، آن را رد و مراتب را ظهر برگ تشخيص درج و امضا نمايد ودر صورتي كه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد تشخيص دهد و نظر او مورد قبول مودي قرار گيرد ، مراتب ظهر برگ تشخيص منعكس و به امضاي مسئول و مودي خواهد رسيد و هرگاه دلايل و اسناد و مدارك ابرازي مودي را براي رد برگ تشخيص يا تعديل درآمد موثر تشخيص ندهد بايد مراتب را مستدلا در ظهر برگ تشخيص منعكس و پرونده امر را براي رسيدگي به هيات حل اختلاف ارجاع نمايد .

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخيص پرداخت يا ترتيب پرداخت آن را بدهد يا اختلاف موجود بين خود و اداره امور مالياتي را به شرح ماده (238) اين قانون رفع نمايد پرونده امر از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و در مواردي كه مودي ظرف سي روز كتبا اعتراض ننمايد و يا در مهلت مقرر در ماده مذكور به اداره امور مالياتي مربوط مراجعه نكند درآمد تعيين شده در برگ تشخيص ماليات قطعي است .

19473/4/30

نامه شماره 3804/5/30 - 28/10/1368 دفترفني مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي ودراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درهيئت عمومي شورايعالي مالياتي مطرح واجمال قضيه از اينقرار است كه بنظر دفتر فني مالياتي پرونده مالياتي موديان مالياتي كه اعتراضات خودرانسبت به برگ تشخيص ماليات بمقام محترم وزارت وياسايرمراجع وزارت متبوع تقديم نموده وبرخي ازآنهاپس ازانقضاء مهلت مقرربحوزه مالياتي ذيربط واصل شده اند بلحاظ آنكه در ماده 239 وتبصره آن نحوه تسليم اعتراض بطورمطلق وبدون قيدمحل معيني ذكرشده است بشرط آنكه اعتراض مودي بموقع در دفتروزارتي يامراجع ديگروزارت متبوعه يامميزكل وياحوزه مالياتي ذيربط بر حسب موردثبت گرددوقابل طرح ورسيدگي درهيئت حل اختلاف مالياتي ميباشد. هيئت عمومي شورايعالي مالياتي پس ازشوروتبادل نظربشرح آتي مبادرت به صدورراي مينمايد:

درست است كه در ماده 239 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 به مرجع تسليم اعتراض به برگ تشخيص تصريح نشده است لكن از اين عدم تصريح چنين استنباط نمي شودكه مودي مجازبه تسليم اعتراض خودبه برگ تشخيص ماليات كه ازحوزه مالياتي معين ومشخص ونشاني معلوم صادروابلاغ ميشود به مرجعي غيراز حوزه مالياتي مذكورازجمله دفتروزارتي يامراجع ديگروزارت متبوع باشد.زيرا اگربدليل عدم تصريح محل معين استنباط چنين اختياري براي مودي بشود آنگاه حصرمحل يامرجع به دفتروزارتي ويامراجع ديگروزارت متبوع مغايراين استنباط شده وبلحاظ رعايت عدم مغايرت لازم ميايدعلاوه براين كه اعتراض مودي را كه موعدمقرربه دفتروزارتي يامراجع ديگروزارت متبوع اعلام شده است قابل قبول دانست بلكه اعتراض مودي به برگ تشخيص رااگرچه به ساير مراجع هم اعلام شده باشدقابل پذيرش وترتيب اثرتلقي نمودكه بنابه دلائل مشروحه زيرچنين استنباطي موجه وموافق قانون مالياتهاي مستقيم نمي باشد.

1- به موجب قسمت اخير ماده 239 اگرمودي ظرف 30 روزكتبا"اعتراض ننمايدويا درمهلت مقرردرماده مذكوربه مميزكل مراجعه نكنددرآمدتعيين شده دربرگ تشخيص ماليات قطعي است وبلافاصله پس ازقطعيت ميزان درآمدحكم ماده 241 جاري وبرگ ماليات قطعي صادرخواهدشدحال اگرمودي اعتراض كتبي خودرادرموعدمقرربجاي آن كه به حوزه مالياتي اعلام كرده باشدبمرجع ديگري اعلام و حوزه مالياتي درموعد مقررازاعتراض مودي مطلع نشده باشدفرض قانوني مبني بر قطعيت ميان درآمد تعيين شده دربرگ تشخيص مطرح ودرنتيجه منتهي بصدوربرگ ماليات قطعي خواهد شدكه ازحيث آثارمترتب بربرگ ماليات قطعي و تبعات قانوني آن از جهت وصول ماليات متعلقه بصرف اينكه بعد از انقضاء مهلت اعلام اعتراض كتبي ،اعتراض مودي ازمرجع ديگري بحوزه مالياتي واصل شد نميتوان برگ ماليات قطعي مذكور راكان لم يكن وبلااثرنمود.

2- ازساير مقررات قانون مالياتهاي مستقيم ازجمله موادمربوط به تسليم اظهارنامه هاي مالياتي اشخاص حقيقي وحقوقي به حوزه مالياتي مربوط وقسمت اخير ماده 177 و همچنين تبصره 1 ماده 208 قانون مذكوردر موردمشخصات اوراق مالياتي ابلاغ شده و باعنايت باينكه برگ تشخيص ماليات صادره شامل نشاني شماره وساير مشخصات حوزه مالياتي ونام ونام خانوادگي ومهروامضاء مامورين تشخيص ماليات محل مراجعه و مهلت مقرروتكليف مودي برحسب موردخواهدبودنيز استنباط نميشودكه مودي مجازبه اعلام اعتراض كتبي خود به برگ تشخيص ماليات به مرجعي غيرازحوزه مالياتي مربوط باشدلذا بنابمواردمذكوره فوق كه درمورد جهات وماخذقانوني استنباط وصدورراي شماره 1411/4/30- 4/9/68 نيزمصداق دارد طبق راي مورداشاره اعتراض كتبي مودي به برگ تشخيص مالياتي در موعد مقرر علي القاعده بايدبه حوزه مالياتي مربوط اعلام تاقابل طرح و رسيدگي درهيئت حل اختلاف مالياتي باشد.

لزوما"بايدتوجه شودكه چون مميزكل مالياتي وسرمميزمالياتي ومميزمالياتي جزء اركان هرحوزه مالياتي مي باشند و قسمت وصول وابلاغ وخدمات مالياتي هم زير نظرسرمميزمالياتي براي كليه حوزه هاي مالياتي سرمميزي مربوط انجام وظيفه مي نمايد اعتراض كتبي درصورتيكه در مهلت مقرربه هريك ازآنها اعلام شده باشد قابل پذيرش ورسيدگي خواهدبود، همچنين درموارديكه اعتراض كتبي به مراجع ديگري اعلام وازطريق آن مراجع درمهلت مقرربه حوزه مالياتي مربوط واصل شده باشد بايد در هيئت هاي حل اختلاف مالياتي طرح وموردرسيدگي قرارگيرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
عليرضامتين
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
علي اصغرمحمدي
مجيدميرهادي

9179/4/30

دفتر فني مالياتي طي شماره 3744- 5/30- 11/12/1371 گزارشي بشرح مفاد زيرين تقديم معاونت محترم درآمدهاي مالياتي نموده : " در ارتباط با شمول يا عدم شمول مقررات ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نسبت به برگهاي تشخيص ماليات بر ارث و قطعيت آنها در صورت عدم اعتراض به موقع هر يك از وراث ، دو نظريه متفاوت به ترتيب ذيل وجود دارد :

الف ) اصولا مقررات ماده 239 قانون مذكور ناظر به درآمد مشمول ماليات بوده و ما ترك را كه عنوان دارائي داشته از طرفي كليه وراث مشاعا" درآن سهيم مي باشند ، شامل نمي شود ، ضمنا" همانگونه كه طبق مفادتبصره ماده 26 قانون فوق الذكر ، تسليم اظهارنامه از طرف يكي از وراث سالب تكليف ساير ورثه مي گردد ، عدم اعتراض برخي از ورثه به برگ تشخيص ماليات نيز با وجود اعتراض به موقع ساير وراث مانع از رسيدگي هيئت حل اختلاف مالياتي به كل ماترك نمي باشد.

ب ) حكم ماده 239 قانون ياد شده عموميت داشته نسبت به تمام برگهاي تشخيص ماليات در هر منبع مالياتي جاري مي باشد لذا عدم اعتراض به موقع هر كدام از ورثه به برگ تشخيص ماليات موجب قطعيت ماليات متعلقه بوده و اعتراض برخي از وارث سبب رسيدگي هيئت حل اختلاق به كل ماترك نخواهد بود. در خاتمه دفتر مزبور بلحاظ رفع ابهام و ايجاد رويه واحد پيشنهاد ارائه طريق وسيله شورايعالي مالياتي را نموده است . هيئت عمومي شورايعالي مالياتي با توجه به ارجاع موضوع از طرف معاون محترم درآمدهاي مالياتي ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي راجع به مسئله مطروحه در جلسه مورخ 19/7/1372 ، بشرح آتي اعلام راي مي نمايد: با عنايت به اينكه ترتيبات مربوط به رسيدگي و حل اختلاف بشرح فصول دوم و سوم باب پنجم قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ، شامل هر دو نوع ماليات موضوع باب دوم و سوم قانون مزبور ( دارائي و درآمد) مي باشد ، نظريه موضوع بند " ب " گزارش دفترفني مالياتي مورد تائيد است . با اين ترتيب عدم اعتراض به موقع برابر ماده 239 كه از طرف هر يك از وراث ، سبب قطعيت ماخذ مشمول ماليات مندرج در برگ تشخيص ماليات بوده اما اين قطعيت مانع طرح و رسيدگي پرونده مالياتي مربوط در هيئتهاي حل اختلاف مالياتي بابت سهم ساير وراث كه در موعد مقرر اقدام به اعتراض نموده و يا حسب مورد در اجراي تبصره ماده 239 به هيئتهاي مذكور احاله گرديده ، نخواهد بود.

محمد تقي نژاد عمران
محمد رزاقي
مجيد ميرهادي
حسن عباسي پناه
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

اموال مشمول ماليات بر ارث و بدهيها و هزينه هاي قابل قبول به موجب ماده 19 و تبصره آن و ضوابط و نحوه تعيين ارزش اموال مذكور نيزبه موجب ماده 32 و تبصره هاي آن تعريف و مشخص شده است ، بنابراين در مورد پرونده هاي ماليات بر ارث بطور كلي وظيفه مامورين تشخيص اين است كه ارزش اموال مذكور در ماده 19 ? باقيمانده از متوفي را موافق حكم ماده 32 و تبصره هاي مربوط تعيين و بدهيها و هزينه هاي قابل قبول را از ارزش آنها كسر تا ارزش اموال مشمول ماليات برارث موضوع ماده 19 مشخص گردد و سپس در صورت اقتضاء ماليات متعلقه را با رعايت بندهاي 1 و 2 و 3 ماده 17 مطالبه نمايند پس از مطالبه ماليات ممكن است اعتراض ورثه بصور مختلفي متجلي شود كه اهم آنها بدو صورت زير خواهد بود:

1 اعتراض به ارزش تعيين شده براي اموال باقيمانده از متوفي .
2 اعتراض به بدهيهاوهزينه هائي كه مورد قبول مامورين تشخيص واقع نشده است .

اينك در صورتيكه پس از رسيدگي به اعتراض در مرحله حل اختلاف مسلم شود در تعيين ارزش اموال حكم ماده 32 رعايت نشده يا در مورد بدهيها و هزينه هاي قابل قبول احكام قانوني ناديده گرفته شده است ، مرجع رسيدگي به اعتراض ارزشهائي را كه پس از رسيدگي در مرحله حل اختلاف براي اموال تعيين شده و موافق حكم قانون است يا بدهيها و هزينه هائي را كه قبلا" توسط مرجع قبلي در قسمتهاي مورداعتراض خواهد نمود ، در اين صورت بنا به اتخاذ ملاك از بند 3 ماده 17 كه اصولا" منصرف از تعداد و طبقه و هويت وراث مي باشد و تبصره ماده 26 و حكم ماده 41 و همچنين بخشنامه شماره 20/2710-29/3/50 بديهي است كه اين جايگزيني حسب مورد ناظر به ارزش اموال و بدهيها و هزينه هاي قابل قبول مربوط به متوفي بوده وارتباطي به نظر يا اعتراض يا اموال شخصي هر يك از وراث بطور جداگانه ندارد ولذا نظر مرجع رسيدگي به اعتراض كه مربوط به پرونده ماليات بر ارث متوفي است در كل پرونده موثر بوده و بايد در مورد كليه ورثه تعميم داده شود ، اعم از اينكه تمام ورثه يا يكي از آنها معترض شده باشد ، زيرا منظور نمودن ارزشهاي متفاوت براي مال واحد بتاريخ حين الفوت متوفي يا بدهيها و هزينه هاي مختلف المبلغ براي موضع واحد بااحكام مواد 32 و 19 و تبصره هاي آنها در مورد ماخذ تعيين ارزش اموال متوفي و بدهيهاوهزينه هاي قابل كسر از ارزش اموال مغايرت دارد و اينكه به اعتبار اعتراض بعضي از وراث وعدم اعتراض بعض ديگر براي مال واحدي در تاريخ حين الفوت متوفي دو ارزش متفاوت و نسبت به بدهي متوفي در موضوع واحدي دو مبلغ مختلف از طرف مجريان قانون ( مامورين تشخيص و مراجع حل اختلاف ) منظور گردد موجه و منطبق با اصول و موازين شناخته شده حقوقي و قانوني نمي باشد.

علي اكبر سميعي
سيد محمود حميدي
محمد طاهر

14110/4/30-14/09/68

نامه يكي از موديان مالياتي كه مضمون آن حاكي از ارسال اعتراض به برگ تشخيص توسط پست بحوزه مالياتي و وقوع اشتباه در تسليم آن به حوزه مالياتي ديگر كه داراي شماره يكسان با حوزه مالياتي ذيربط ولي جز و سازمان اداره كل مالياتي ديگري بوده است حسب ارجاع معاونت محترم درآمدهاي مالياتي و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 در هيئت عمومي شورايعالي مالياتي مطرح است هيئت عمومي شورايعالي مالياتي با ملاحظه نامه مزبور و منضمات آن و مطالعه پرونده امر بشرح آتي مبادرت بصدور راي مينمايد :

راي اكثريت
بطور كلي اعتراض كتبي نسبت به برگ تشخيص ماليات و راي هيئت حل اختلاف مالياتي بدوي بايد حسب مورد به قسمت وصول ابلاغ و خدمات مالياتي يا حوزه مالياتي ذيربط تسليم گردد و در موارد اشتباه مودي يا مامور پست , مسئوليتي متوجه واحدهاي مالياتي مزبور نخواهد بود.
اما در خصوص مسئله مطروحه با عنايت به جهات مربوط باين مورد خاص بويژه اينكه اشتباه ناشي از تشابه در حوزه مالياتي تابعه وزارت اموراقتصادي و دارائي از لحاظ عنوان (شماره ) و محل استقرار آنهابوده , نظر بر اين است كه اشتباه مزبور موجب تضييع حق مودي از جهت طرح و رسيدگي پرونده در هيئت حل اختلاف مالياتي نميگردد .

محمدتقي نژاد عمران -علي اكبر سميعي - محمدطاهر - محمد رزاقي - محمود حميدي - علي اكبر نوربخش

نظر اقليت
با تصميم فوق بعنوان يك راي استحاني موافقيم .

محمدتقي قزلباش - علي اصغر محمدي - مجيدميرهادي

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلايل كافي اقامه كند و توضيحات لازم را بدهد .

ماده 241 : حذف شد .

19473/4/30

نامه شماره 3804/5/30 - 28/10/1368 دفترفني مالياتي حسب ارجاع معاونت محترم درآمدهاي مالياتي ودراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درهيئت عمومي شورايعالي مالياتي مطرح واجمال قضيه از اينقرار است كه بنظر دفتر فني مالياتي پرونده مالياتي موديان مالياتي كه اعتراضات خودرانسبت به برگ تشخيص ماليات بمقام محترم وزارت وياسايرمراجع وزارت متبوع تقديم نموده وبرخي ازآنهاپس ازانقضاء مهلت مقرربحوزه مالياتي ذيربط واصل شده اند بلحاظ آنكه در ماده 239 وتبصره آن نحوه تسليم اعتراض بطورمطلق وبدون قيدمحل معيني ذكرشده است بشرط آنكه اعتراض مودي بموقع در دفتروزارتي يامراجع ديگروزارت متبوعه يامميزكل وياحوزه مالياتي ذيربط بر حسب موردثبت گرددوقابل طرح ورسيدگي درهيئت حل اختلاف مالياتي ميباشد. هيئت عمومي شورايعالي مالياتي پس ازشوروتبادل نظربشرح آتي مبادرت به صدورراي مينمايد:

درست است كه در ماده 239 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 به مرجع تسليم اعتراض به برگ تشخيص تصريح نشده است لكن از اين عدم تصريح چنين استنباط نمي شودكه مودي مجازبه تسليم اعتراض خودبه برگ تشخيص ماليات كه ازحوزه مالياتي معين ومشخص ونشاني معلوم صادروابلاغ ميشود به مرجعي غيراز حوزه مالياتي مذكورازجمله دفتروزارتي يامراجع ديگروزارت متبوع باشد.زيرا اگربدليل عدم تصريح محل معين استنباط چنين اختياري براي مودي بشود آنگاه حصرمحل يامرجع به دفتروزارتي ويامراجع ديگروزارت متبوع مغايراين استنباط شده وبلحاظ رعايت عدم مغايرت لازم ميايدعلاوه براين كه اعتراض مودي را كه موعدمقرربه دفتروزارتي يامراجع ديگروزارت متبوع اعلام شده است قابل قبول دانست بلكه اعتراض مودي به برگ تشخيص رااگرچه به ساير مراجع هم اعلام شده باشدقابل پذيرش وترتيب اثرتلقي نمودكه بنابه دلائل مشروحه زيرچنين استنباطي موجه وموافق قانون مالياتهاي مستقيم نمي باشد.

1- به موجب قسمت اخير ماده 239 اگرمودي ظرف 30 روزكتبا"اعتراض ننمايدويا درمهلت مقرردرماده مذكوربه مميزكل مراجعه نكنددرآمدتعيين شده دربرگ تشخيص ماليات قطعي است وبلافاصله پس ازقطعيت ميزان درآمدحكم ماده 241 جاري وبرگ ماليات قطعي صادرخواهدشدحال اگرمودي اعتراض كتبي خودرادرموعدمقرربجاي آن كه به حوزه مالياتي اعلام كرده باشدبمرجع ديگري اعلام و حوزه مالياتي درموعد مقررازاعتراض مودي مطلع نشده باشدفرض قانوني مبني بر قطعيت ميان درآمد تعيين شده دربرگ تشخيص مطرح ودرنتيجه منتهي بصدوربرگ ماليات قطعي خواهد شدكه ازحيث آثارمترتب بربرگ ماليات قطعي و تبعات قانوني آن از جهت وصول ماليات متعلقه بصرف اينكه بعد از انقضاء مهلت اعلام اعتراض كتبي ،اعتراض مودي ازمرجع ديگري بحوزه مالياتي واصل شد نميتوان برگ ماليات قطعي مذكور راكان لم يكن وبلااثرنمود.

2- ازساير مقررات قانون مالياتهاي مستقيم ازجمله موادمربوط به تسليم اظهارنامه هاي مالياتي اشخاص حقيقي وحقوقي به حوزه مالياتي مربوط وقسمت اخير ماده 177 و همچنين تبصره 1 ماده 208 قانون مذكوردر موردمشخصات اوراق مالياتي ابلاغ شده و باعنايت باينكه برگ تشخيص ماليات صادره شامل نشاني شماره وساير مشخصات حوزه مالياتي ونام ونام خانوادگي ومهروامضاء مامورين تشخيص ماليات محل مراجعه و مهلت مقرروتكليف مودي برحسب موردخواهدبودنيز استنباط نميشودكه مودي مجازبه اعلام اعتراض كتبي خود به برگ تشخيص ماليات به مرجعي غيرازحوزه مالياتي مربوط باشدلذا بنابمواردمذكوره فوق كه درمورد جهات وماخذقانوني استنباط وصدورراي شماره 1411/4/30- 4/9/68 نيزمصداق دارد طبق راي مورداشاره اعتراض كتبي مودي به برگ تشخيص مالياتي در موعد مقرر علي القاعده بايدبه حوزه مالياتي مربوط اعلام تاقابل طرح و رسيدگي درهيئت حل اختلاف مالياتي باشد.

لزوما"بايدتوجه شودكه چون مميزكل مالياتي وسرمميزمالياتي ومميزمالياتي جزء اركان هرحوزه مالياتي مي باشند و قسمت وصول وابلاغ وخدمات مالياتي هم زير نظرسرمميزمالياتي براي كليه حوزه هاي مالياتي سرمميزي مربوط انجام وظيفه مي نمايد اعتراض كتبي درصورتيكه در مهلت مقرربه هريك ازآنها اعلام شده باشد قابل پذيرش ورسيدگي خواهدبود، همچنين درموارديكه اعتراض كتبي به مراجع ديگري اعلام وازطريق آن مراجع درمهلت مقرربه حوزه مالياتي مربوط واصل شده باشد بايد در هيئت هاي حل اختلاف مالياتي طرح وموردرسيدگي قرارگيرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
عليرضامتين
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
علي اصغرمحمدي
مجيدميرهادي

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين قانون قابل استرداد مي باشد ، وجه قابل استرداد را از محل وصولي جاري ظرف يك ماه به مودي پرداخت كند .

5474/4/30-29/11/73

نامه شماره 37/21752-10/6/1373 اداره كل ماليات برشركتها عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي داير بر تقاضاي تسريع راجع به اعلام نظر نسبت به استعلام مميز كلي تابع آن اداره كل حسب ارجاع معاونت محترم يادشده درجلسه مورخ 25/11/1373 هيأت عمومي شورايعالي مالياتي مطرح است .
استعلام مميزكلي مذكور شامل دو مورد سئوال درمورد نحوه اجراي ماده 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مي باشد ,‌يكي اينكه اگر پس از ابلاغ نظر ماموران تشخيص مودي ظرف سي روز درخواست طرح موضوع در هيأت حل اختلاف مالياتي را ننمايد تكليف چيست , و ديگر اينكه اگر پس از انقضاي مهلت 30 روز ماموران تشخيص ماليات از نظر قبلي خود به نفع مودي عدول نمايند, آيا اقدام به استرداد امكان پذير خواهد بود يا خير .
هيأت عمومي شورايعالي مالياتي پس از شور و تبادل نظر پيرامون سوالات مطروحه , در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح زير اعلام راي مي نمايد :
1- با عنايت به قيد مهلت سي روز در ماده 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 , چنانچه طي مهلت مذكور از طرف مودي درخواست رسيدگي نشود , نظر اعلام شده كتبي وسيله ماموران تشخيص يا حسب مورد قسمت وصول و ابلاغ و خدمات مالياتي مربوط ملاك عمل بوده در اين صورت پرونده امر قابل طرح در هيئت حل اختلاف مالياتي نمي باشد .
لازم به ذكر است مراتب اعلام شده به مودي علاوه بر اظهارنظر مميز مالياتي ( يامسئول قسمت وصول و ابلاغ و خدمات مالياتي ) و سرمميز مالياتي بايد متكي به نظر نهائي مميز كل مالياتي ذيربط باشد .
موضوع از حيث ماموران تشخيص مقيد بزمان نمي باشد و اگر ماموران تشخيص خود متوجه حقوق حقه مودي بشوند , اقدام در جهت استرداد مشروط بر اينكه پرونده امر منتهي بصدور راي هيئت حل اختلاف مالياتي موضوع ماده 243 پيش گفته نشده باشد , فاقد منع قانوني است .

2- محمدتقي نژاد عمران -علي اكبرسميعي - محمدرزاقي- غلامحسين هدايت عبدي - محمودحميدي -علي اكبرنوربخش - علي افر - عين اله علاء - محمدعلي سعيدزاده

9179/4/30-10/8/74

گزارش شماره 4416/5/30-4/12/73 دفتر فني مالياتي راجع به استعلام اداره كل امور اقتصادي و دارائي لرستان كه بتاريخ 4/12/73 از سوي معاونت درآمدهاي مالياتي به شورايعالي مالياتي ارجاع شده در جلسه مورخ 30/2/74 هيأت عمومي شوراي مزبور مطرح مي باشد .
گزارش موصوف حاكي از آنست كه حوزه مالياتي در مورد يكدستگاه ساختمان كه بدون پرداخت مال الاجاره مورد استفاده اداره كل آموزش و پرورش استان بوده اقدام به مطالبه ماليات بردرآمد , اجاره ملك از مالك ننموده و در حال حاضر كه بموجب راي دادگاه , مستاجر محكوم به پرداخت اجرت المثل براي مدت 8/2/62 تا 27/2/73 گرديده با توجه به راي شماره 17/2147-6/11/60 شورايعالي مالياتي درخصوص مالياتهاي تكليفي مساله مشمول مرور زمان براي مطالبه ماليات بردرآمد مزبور مورد ابهام قرار گرفته است .
هيأت عمومي شورايعالي مالياتي پس از بررسي موضوع مطروحه و تبادل نظر لازم در اجراي مقررات ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 66 بشرح ذيل مبادرت به صدور راي مي نمايد:
راي اكثريت نظر باينكه مهلتهاي مرور زمان طبق احكام صريح ماده 150 ق. م. م مصوب اسفندماه 45 و ماده 157 قانون مالياتهاي مستقيم مصوب اسفندماه 66 معين گرديده و تاخير پرداخت اجرت المثل الزام قانوني مستاجر راجع به ماليات تكليفي مربوط نمي تواند در تغيير اصالت احكام فوق موثر باشد , عليهذا مطالبه ماليات بردرآمد اجاره ملك نسبت به سنوات مورد بحث در خارج از مهلتهاي مرور زمان قانوني مجاز نبوده و استرداد وجوه مكسوره بميزان مالياتهائيكه احكام مرور زمان شامل آنها شده بلامانع مي باشد .

علي اكبر سميعي - علي افرا - محمد رزاقي - محمود حميدي -علي اكبرنوربخش عين اله علاء - محمدعلي سعيدزاده -

نظر اقليت
هرچند طبق مقررات ماده 150 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و همچنين ماده 157 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مدت مرور زمان ماليات بردرآمد بالصراحه تعيين گرديده و پس از گذشتن سه سال مذكور در موارد يادشده ماليات متعلق قابل مطالبه نخواهد بود النهايه با عنايت به مقررات تبصره 6 ماده 20 و نيز تبصره 9 الحاقي به ماده 53 قوانين فوق الذكر (حسب ترتيب بالا ) درخصوص حكم كلي تكاليف پرداخت كنندگان مال الاجاره در هر مورد و با درنظر گرفتن مفاد ماده 735 قانون آئين دادرسي مدني مبني بر اينكه درصورت پرداخت طلب در اين , مديون نمي تواند باستناد اينكه مرور زمان حاصل شده , آنچه را كه داده است مطالبه نمايد بنابراين ضمن اينكه كسر و واريز ماليات تكليفي متعلق از ناحيه پرداخت كننده مال الاجاره (حسب سنوات مربوط ) وفق مقررات بوده است همچنين استرداد آن نيز بنا به حكم قانوني اخير الذكر جز در مورد اضافه پرداختي مورد نخواهد داشت .

محمدعلي خوش اخلاق - غلامحسين هدايت عبدي

6905-4/30

نامه شماره 2418/38-26/3/77 اداره كل ماليات بر ارث و اراضي باير عنوان جناب آقاي دكتر عرب مازار معاون محترم درآمدهاي مالياتي مبني بر ضرورت رفع ابهام و اتخاذ رويه واحد در مورد اجراي ماده 3 آئين نامه اجرائي قانون الحاق يك تبصره به ماده 1082 قانون مدني در خصوص مهريه مصوب 13/2/1377 هيأت محترم وزيران , حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن در جلسه مورخ 28/6/1377 هيأت عمومي شورايعالي مالياتي مطرح گرديد , ابهامات عنوان شده در نامه اداره كل مزبور به شرح زير است :
1- تاريخ اجراي مصوبه مذكور
2- آيا محاسبه مهريه زوجه براساس شاخص كل بهاي ..... اعلام شده از سوي بانك مركزي جمهوري اسلامي ايران در مورد متوفيات قبل از مصوبه مذكور غيرقابل اجرا است يا خير ؟
3- در صورتيكه شاخص مزبور در مورد متوفيات قبل از مصوبه يادشده قابل تسري باشد آيا اين تسري شامل پرونده هاي قطعي شده (سنوات قبل از مصوبه ) نيز مي شود و دراين صورت چنانچه مالياتي پرداخت شده باشد قابل استرداد است يا خير ؟
هيأت عمومي شوراي عالي مالياتي با ملاحظه سوابق و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مينمايد :
راي اكثريت :
حسب سوابق موجود قانون الحاق يك تبصره به ماده 1082 قانون مدني درخصوص مهريه مصوب 29/4/1376 مجلس شوراي اسلامي كه تاريخ اجراي آن در متن قانون موصوف تعيين نشده است بتاريخ 3/6/1376 در شماره 15287 روزنامه رسمي جمهوري اسلامي ايران چاپ و منتشر گرديده كه با اين ترتيب بدلالت حكم ماده 2 قانون مدني از 19/6/1376 لازم الاجرا شده است و تصويب آئين نامه اجرائي آن درتاريخ 13/2/1377 توسط هيأت محترم وزيران نيز موثر در تاريخ اجراي قانون مذكور نمي باشد, لذا از حيث مقررات ماليات بر ارث در مواردي كه مهريه زوجه بايد از تركه زوج متوفي پرداخت شود , در صورتي كه تاريخ فوت مبناي محاسبه مهريه زوجه متوفي خواهد بود كه وقوع فوت بعد از 18/6/1376 باشد و هرگاه در مورد فوت بعد از تاريخ مذكور بعلت عدم توجه به تاريخ اجراي قانون ماليات اضافي دريافت شده باشد قابل استرداد خواهد بود .

محمدرزاقي - علي اكبرنوربخش - محمدعلي بيك پور - داريوش آل آقا- محمدعلي سعيدزاده - غلامحسين هدايت عبدي - اصغر بختياري -حسن محمديان

نظر اقليت :
به استناد مفاد مواد 2 و 4 قانون مدني با راي اكثريت مبني بر لازم الاجرا شدن حكم تبصره الحاقي مورد بحث از تاريخ 19/6/1376 موافق است , لكن نظر باينكه طلاق و فوت زوج موجب تحقق مهريه نمي باشد, بلكه وقوع عقد نكاح سبب تحقق و تملك مهريه مي شود. لذا نسبت به عقود نكاح كه قبل از 19/6/1376 واقع شده است فرض اطلاع زوجين از اين موضوع كه مقنن در آينده فاصد به الحاق چنين تبصره اي به ماده 1082 قانون مدني ميباشد تا با اين فرض بتوانند در صورت تمايل در حين اجراي عقد بنحو ديگري تراضي نمايند( حكم قسمت اخير تبصره الحاقي ) فرضي نامتحمل و غيرمنطقي است كه بنابر اصول حقوقي نمي توان آنرا به قانونگذار نسبت داد و با توجه به اينكه حكم صدر تبصره در واقع نوعي مجازات مالي براي زوجي است كه مهريه وجه رايج را در سال وقوع عقد تاديه نكرده است , بنا به قاعده قبح عقاب بلابيان و با ملاحظه اينكه تبصره الحاقي تصريحاً يا تلويحاً عطف بماسبق نشده و به عقود نكاح واقعه قبل از لازم الاجرا شدن آن (19/6/76) تسري نيافته است , منعقد به انحصار نفوذ قانوني مفاد تبصره مذكور به مهريه وجه رايج كه به سبب وقوع عقد نكاح بعد از تاريخ 18/6/76 محقق شده است ميباشد و براين سياق عقيده دارد بند الف ماده 4 آئين نامه اجرائي تبصره الحاقي و توابع بند يادشده كه ظهور در تسري حكم تبصره به مهريه وجه رايج حاصل از وقوع نكاح قبل از 19/6/76 دارد نيز موضوعاً خارج از حكم تبصره مزبور ميباشد .

علي اكبر سميعي

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر اداره ياد شده از هيات حل اختلاف مالياتي درخواست رسيدگي كند . راي هيات حل اختلاف مالياتي در اين مورد قطعي و غير قابل تجديد نظر است و در صورت صدور راي به استرداد ماليات اضافي اداره مربوط طبق جزء اخير ماده (242) اين قانون ملزم به اجراي آن خواهد بود .

5474/4/30-29/11/73

نامه شماره 37/21752-10/6/1373 اداره كل ماليات برشركتها عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي داير بر تقاضاي تسريع راجع به اعلام نظر نسبت به استعلام مميز كلي تابع آن اداره كل حسب ارجاع معاونت محترم يادشده درجلسه مورخ 25/11/1373 هيأت عمومي شورايعالي مالياتي مطرح است .
استعلام مميزكلي مذكور شامل دو مورد سئوال درمورد نحوه اجراي ماده 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مي باشد ,‌يكي اينكه اگر پس از ابلاغ نظر ماموران تشخيص مودي ظرف سي روز درخواست طرح موضوع در هيأت حل اختلاف مالياتي را ننمايد تكليف چيست , و ديگر اينكه اگر پس از انقضاي مهلت 30 روز ماموران تشخيص ماليات از نظر قبلي خود به نفع مودي عدول نمايند, آيا اقدام به استرداد امكان پذير خواهد بود يا خير .
هيأت عمومي شورايعالي مالياتي پس از شور و تبادل نظر پيرامون سوالات مطروحه , در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح زير اعلام راي مي نمايد :
1- با عنايت به قيد مهلت سي روز در ماده 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 , چنانچه طي مهلت مذكور از طرف مودي درخواست رسيدگي نشود , نظر اعلام شده كتبي وسيله ماموران تشخيص يا حسب مورد قسمت وصول و ابلاغ و خدمات مالياتي مربوط ملاك عمل بوده در اين صورت پرونده امر قابل طرح در هيئت حل اختلاف مالياتي نمي باشد .
لازم به ذكر است مراتب اعلام شده به مودي علاوه بر اظهارنظر مميز مالياتي ( يامسئول قسمت وصول و ابلاغ و خدمات مالياتي ) و سرمميز مالياتي بايد متكي به نظر نهائي مميز كل مالياتي ذيربط باشد .
موضوع از حيث ماموران تشخيص مقيد بزمان نمي باشد و اگر ماموران تشخيص خود متوجه حقوق حقه مودي بشوند , اقدام در جهت استرداد مشروط بر اينكه پرونده امر منتهي بصدور راي هيئت حل اختلاف مالياتي موضوع ماده 243 پيش گفته نشده باشد , فاقد منع قانوني است .

2- محمدتقي نژاد عمران -علي اكبرسميعي - محمدرزاقي- غلامحسين هدايت عبدي - محمودحميدي -علي اكبرنوربخش - علي افر - عين اله علاء - محمدعلي سعيدزاده

9992/4/30

نظر به اينكه بعضي از موديان مالياتي پس از پرداخت ماليات گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم و انتقال ملك , با مراجعه به حوزه مالياتي مربوطه به ادعاي اينكه چون ملك مورد معامله به دولت انتقال داده شده و دريافتي آنان از اين بابت مشمول معافيت ماده 70 قانون مالياتهاي مستقيم ميباشد , درخواست استرداد ماليات پرداختي را مينمايند و هيئت هاي حل اختلاف مالياتي موضوع ماده 243 قانون مالياتهاي مستقيم نيز بدليل اينكه مودي در موقع دريافت گواهي انجام معامله بدون اقامه ايراد و اعتراضي ماليات تعيين شده از طرف حوزه مالياتي را پرداخت نموده امر مالياتي مربوطه را مختومه دانسته و از رسيدگي و صدور راي نسبت به اعتراض مطروحه خودداري مينمايند و در شعب شوراي عالي مالياتي نيز نسبت به شكايت موديان از آراء يادشده رويه هاي مختلفي اتخاذ شده است , لذا موضوع با توجه به ماده 258 قانون مالياتهاي مستقيم حسب ارجاع رياست شوراي عالي مالياتي بمنظور اتخاذ رويه واحد در هيئت عمومي شوراي عالي مالياتي مطرح و منتج بصدور راي بشرح زير گرديد :
راي اكثريت
نظر به اينكه طبق ماده 187 قانون مالياتهاي مستقيم گواهي انجام معامله پس از وصول بدهي هاي مالياتي مربوط به مورد معامله براساس گزارش مميز مالياتي و تائيد سرمميز مالياتي صادر ميشود و چنانچه ميزان ماليات مشخصه مورد اختلاف باشد پرونده امر طبق تبصره 1 ماده مذكور خارج از نوبت در مراجع حل اختلاف مالياتي رسيدگي خواهد شد لذا در موارديكه مودي بدون اقامه ايراد و اعتراضي نسبت به ماليات مورد گزارش مميز و سرمميز مالياتي آنرا پرداخت و با دريافت گواهي انجام معامله نسبت به انتقال ملك اقدام مينمايند . با قبول ماليات و پرداخت آن (جز در مواردي كه ممكن است جنبه علي الحساب داشته باشند مانند ماليات بردرآمد مشاغل كه قبل از خاتمه سال مالياتي اخذ ميشود) امر مالياتي مربوطه به مختومه تلقي و مجوزي براي طرح مجدد آن در مراجع تشخيص و حل اختلاف مالياتي وجود ندارد .

محمدعلي خوش اخلاق - محمد رزاقي - غلامحسين هدايت عبدي - محمدعلي بيگ پور - علي اكبرنوربخش- داريوش آل آقا - محمدعلي سعيدزاده

نظر اقليت
استنباط از مقررات ماده 187 قانون مالياتهاي مستقيم مصوب 1366 و تبصره ذيلي آن اينست كه بجز ماليات هاي قطعي شده كه هنگام اجراي مقررات ماده مزبور بعنوان بدهي مالياتي مودي قابل وصول ميباشد بقيه ماليات هائي كه پس از انتقال قطعي ملك به درآمدهائيكه به سبب انتقال قطعي محقق ميشود تعلق خواهد گرفت و هنگام صدور گواهي انجام معامله موضوع ماده 187 بوسيله مامور تشخيص ماليات محاسبه و از مودي وصول ميشود , منبع علي الحساب داشته و با اين ترتيب پرداخت آن از طرف مودي موجب قطعي شدن ماليات و مختومه شدن پرونده امر از اين بابت نخواهد شود .

سيدمحمود حميدي - علي افرا

6905-4/30

نامه شماره 2418/38-26/3/77 اداره كل ماليات بر ارث و اراضي باير عنوان جناب آقاي دكتر عرب مازار معاون محترم درآمدهاي مالياتي مبني بر ضرورت رفع ابهام و اتخاذ رويه واحد در مورد اجراي ماده 3 آئين نامه اجرائي قانون الحاق يك تبصره به ماده 1082 قانون مدني در خصوص مهريه مصوب 13/2/1377 هيأت محترم وزيران , حسب ارجاع مشاراليه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن در جلسه مورخ 28/6/1377 هيأت عمومي شورايعالي مالياتي مطرح گرديد , ابهامات عنوان شده در نامه اداره كل مزبور به شرح زير است :
1- تاريخ اجراي مصوبه مذكور
2- آيا محاسبه مهريه زوجه براساس شاخص كل بهاي ..... اعلام شده از سوي بانك مركزي جمهوري اسلامي ايران در مورد متوفيات قبل از مصوبه مذكور غيرقابل اجرا است يا خير ؟
3- در صورتيكه شاخص مزبور در مورد متوفيات قبل از مصوبه يادشده قابل تسري باشد آيا اين تسري شامل پرونده هاي قطعي شده (سنوات قبل از مصوبه ) نيز مي شود و دراين صورت چنانچه مالياتي پرداخت شده باشد قابل استرداد است يا خير ؟
هيأت عمومي شوراي عالي مالياتي با ملاحظه سوابق و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مينمايد :
راي اكثريت :
حسب سوابق موجود قانون الحاق يك تبصره به ماده 1082 قانون مدني درخصوص مهريه مصوب 29/4/1376 مجلس شوراي اسلامي كه تاريخ اجراي آن در متن قانون موصوف تعيين نشده است بتاريخ 3/6/1376 در شماره 15287 روزنامه رسمي جمهوري اسلامي ايران چاپ و منتشر گرديده كه با اين ترتيب بدلالت حكم ماده 2 قانون مدني از 19/6/1376 لازم الاجرا شده است و تصويب آئين نامه اجرائي آن درتاريخ 13/2/1377 توسط هيأت محترم وزيران نيز موثر در تاريخ اجراي قانون مذكور نمي باشد, لذا از حيث مقررات ماليات بر ارث در مواردي كه مهريه زوجه بايد از تركه زوج متوفي پرداخت شود , در صورتي كه تاريخ فوت مبناي محاسبه مهريه زوجه متوفي خواهد بود كه وقوع فوت بعد از 18/6/1376 باشد و هرگاه در مورد فوت بعد از تاريخ مذكور بعلت عدم توجه به تاريخ اجراي قانون ماليات اضافي دريافت شده باشد قابل استرداد خواهد بود .

محمدرزاقي - علي اكبرنوربخش - محمدعلي بيك پور - داريوش آل آقا- محمدعلي سعيدزاده - غلامحسين هدايت عبدي - اصغر بختياري -حسن محمديان

نظر اقليت :
به استناد مفاد مواد 2 و 4 قانون مدني با راي اكثريت مبني بر لازم الاجرا شدن حكم تبصره الحاقي مورد بحث از تاريخ 19/6/1376 موافق است , لكن نظر باينكه طلاق و فوت زوج موجب تحقق مهريه نمي باشد, بلكه وقوع عقد نكاح سبب تحقق و تملك مهريه مي شود. لذا نسبت به عقود نكاح كه قبل از 19/6/1376 واقع شده است فرض اطلاع زوجين از اين موضوع كه مقنن در آينده فاصد به الحاق چنين تبصره اي به ماده 1082 قانون مدني ميباشد تا با اين فرض بتوانند در صورت تمايل در حين اجراي عقد بنحو ديگري تراضي نمايند( حكم قسمت اخير تبصره الحاقي ) فرضي نامتحمل و غيرمنطقي است كه بنابر اصول حقوقي نمي توان آنرا به قانونگذار نسبت داد و با توجه به اينكه حكم صدر تبصره در واقع نوعي مجازات مالي براي زوجي است كه مهريه وجه رايج را در سال وقوع عقد تاديه نكرده است , بنا به قاعده قبح عقاب بلابيان و با ملاحظه اينكه تبصره الحاقي تصريحاً يا تلويحاً عطف بماسبق نشده و به عقود نكاح واقعه قبل از لازم الاجرا شدن آن (19/6/76) تسري نيافته است , منعقد به انحصار نفوذ قانوني مفاد تبصره مذكور به مهريه وجه رايج كه به سبب وقوع عقد نكاح بعد از تاريخ 18/6/76 محقق شده است ميباشد و براين سياق عقيده دارد بند الف ماده 4 آئين نامه اجرائي تبصره الحاقي و توابع بند يادشده كه ظهور در تسري حكم تبصره به مهريه وجه رايج حاصل از وقوع نكاح قبل از 19/6/76 دارد نيز موضوعاً خارج از حكم تبصره مزبور ميباشد .

علي اكبر سميعي


فصل دوم : ترتيب رسيدگي

ماده 236 : حذف شد .

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن به طور صريح در آن قيد و براي مودي روشن باشد . امضاء كنندگان برگ تشخيص ماليات بايد نام كامل و سمت خود را در برگ تشخيص به طور خوانا قيد نمايند و مسئول مندرجات برگ تشخيص و نظريه خود از هر جهت خواهند بود . و درصورت استعلام مودي از نحوه تشخيص ماليات مكلف اند جزئيات گزارشي را كه مبناي صدور برگ تشخيص قرار گرفته است به مودي اعلام نمايند و هرگونه توضيحي را در اين خصوص بخواهد به او بدهند .

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به وسيله وكيل تام الاختيار خود به اداره امور مالياتي مراجعه و با ارائه دلايل و اسناد و مدارك كتبا تقاضاي رسيدگي مجدد نمايد . مسئول مربوط موظف است پس از ثبت درخواست مودي در دفتر مربوط و ظرف مهلتي كه سي روز از تاريخ مراجعه نباشد به موضوع رسيدگي و در صورتي كه دلايل و اسناد و مدارك ابراز شده را براي رد مندرجات برگ تشخيص كافي دانست ، آن را رد و مراتب را ظهر برگ تشخيص درج و امضا نمايد ودر صورتي كه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد تشخيص دهد و نظر او مورد قبول مودي قرار گيرد ، مراتب ظهر برگ تشخيص منعكس و به امضاي مسئول و مودي خواهد رسيد و هرگاه دلايل و اسناد و مدارك ابرازي مودي را براي رد برگ تشخيص يا تعديل درآمد موثر تشخيص ندهد بايد مراتب را مستدلا در ظهر برگ تشخيص منعكس و پرونده امر را براي رسيدگي به هيات حل اختلاف ارجاع نمايد .

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخيص پرداخت يا ترتيب پرداخت آن را بدهد يا اختلاف موجود بين خود و اداره امور مالياتي را به شرح ماده (238) اين قانون رفع نمايد پرونده امر از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و در مواردي كه مودي ظرف سي روز كتبا اعتراض ننمايد و يا در مهلت مقرر در ماده مذكور به اداره امور مالياتي مربوط مراجعه نكند درآمد تعيين شده در برگ تشخيص ماليات قطعي است .

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلايل كافي اقامه كند و توضيحات لازم را بدهد .

ماده 241 : حذف شد .

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين قانون قابل استرداد مي باشد ، وجه قابل استرداد را از محل وصولي جاري ظرف يك ماه به مودي پرداخت كند .

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر اداره ياد شده از هيات حل اختلاف مالياتي درخواست رسيدگي كند . راي هيات حل اختلاف مالياتي در اين مورد قطعي و غير قابل تجديد نظر است و در صورت صدور راي به استرداد ماليات اضافي اداره مربوط طبق جزء اخير ماده (242) اين قانون ملزم به اجراي آن خواهد بود .


.: آراي ديوان عدالت اداري :.

نسخه قابل چاپ

ماده 236 : حذف شد .

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن به طور صريح در آن قيد و براي مودي روشن باشد . امضاء كنندگان برگ تشخيص ماليات بايد نام كامل و سمت خود را در برگ تشخيص به طور خوانا قيد نمايند و مسئول مندرجات برگ تشخيص و نظريه خود از هر جهت خواهند بود . و درصورت استعلام مودي از نحوه تشخيص ماليات مكلف اند جزئيات گزارشي را كه مبناي صدور برگ تشخيص قرار گرفته است به مودي اعلام نمايند و هرگونه توضيحي را در اين خصوص بخواهد به او بدهند .

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به وسيله وكيل تام الاختيار خود به اداره امور مالياتي مراجعه و با ارائه دلايل و اسناد و مدارك كتبا تقاضاي رسيدگي مجدد نمايد . مسئول مربوط موظف است پس از ثبت درخواست مودي در دفتر مربوط و ظرف مهلتي كه سي روز از تاريخ مراجعه نباشد به موضوع رسيدگي و در صورتي كه دلايل و اسناد و مدارك ابراز شده را براي رد مندرجات برگ تشخيص كافي دانست ، آن را رد و مراتب را ظهر برگ تشخيص درج و امضا نمايد ودر صورتي كه دلايل و اسناد و مدارك ابرازي را موثر در تعديل درآمد تشخيص دهد و نظر او مورد قبول مودي قرار گيرد ، مراتب ظهر برگ تشخيص منعكس و به امضاي مسئول و مودي خواهد رسيد و هرگاه دلايل و اسناد و مدارك ابرازي مودي را براي رد برگ تشخيص يا تعديل درآمد موثر تشخيص ندهد بايد مراتب را مستدلا در ظهر برگ تشخيص منعكس و پرونده امر را براي رسيدگي به هيات حل اختلاف ارجاع نمايد .

شماره و تاريخ دادنامه : 54/26/03/75
شماره دادنامه : 54
كلاسه پرونده :75/15
مراجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : سازمان بازرسي كل كشور

موضوع شكايت و خواسته : ابطال بخشنامه شماره 33552/6162/4/30-18/6/74 معاون درآمدهاي مالياتي وزارت امور اقتصادي و دارائي

مقدمه :

شاكي طي شكايت نامه تقديمي اعلام داشته اند :‌بخشنامه شماره 33552/61612/4/30 مورخ 18/6/74 معاون درآمدهاي مالياتي مغاير منطوق مادتين 238و 239 و تبصره ماده 247 قانون ماليات هاي مستقيم مصوب سال 1366 و مقررات تصريحي بند(د) ماده 103 قانون مذكور مي باشد. معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 637/4/4/30/م مورخ 10/3/75 اعلام داشته اند :
هدف از صدور بخشنامه مورد بحث اين بوده كه چون مشاهده مي شد هيأت هاي حل اختلاف مالياتي بعضاً بدون احراز واقعيات پرونده هاي مالياتي مورد اختلاف را صرفاً به بهانه نقض يا عدم امضاء از دستور كار رسيدگي خارج و خود را فارغ از رسيدگي مي دانستند , در اين صورت لازم بوده تاكيد گردد كه چنانچه مسجل شود تسليم لايحه اعتراضيه واقعاً از جانب خود مودي و يا بنا به خواست او بوده است بايستي نسبت به اعتراض وي رسيدگي و برابر مقررات رفع اختلاف نمايد.
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره باتفاق آراء به شرح آتي مبادرت به صدور راي مي نمايد.

راي هيأت

نظر به اينكه بخشنامه مورد شكايت متضمن پذيرش اعتراض علي الاطلاق نبوده بلكه منوط و مقيد به احراز از انتساب آن به مودي و يا نماينده قانوني وي و يا تنفيذ اشخاص مذكور گرديده , لذا بخشنامه موردنظر خلاف قانون تشخيص داده نميشود.

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخيص پرداخت يا ترتيب پرداخت آن را بدهد يا اختلاف موجود بين خود و اداره امور مالياتي را به شرح ماده (238) اين قانون رفع نمايد پرونده امر از لحاظ ميزان درآمد مشمول ماليات مختومه تلقي مي گردد و در مواردي كه مودي ظرف سي روز كتبا اعتراض ننمايد و يا در مهلت مقرر در ماده مذكور به اداره امور مالياتي مربوط مراجعه نكند درآمد تعيين شده در برگ تشخيص ماليات قطعي است .

شماره و تاريخ دادنامه : 54/26/03/75
شماره دادنامه : 54
كلاسه پرونده :75/15
مراجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : سازمان بازرسي كل كشور

موضوع شكايت و خواسته : ابطال بخشنامه شماره 33552/6162/4/30-18/6/74 معاون درآمدهاي مالياتي وزارت امور اقتصادي و دارائي

مقدمه :

شاكي طي شكايت نامه تقديمي اعلام داشته اند :‌بخشنامه شماره 33552/61612/4/30 مورخ 18/6/74 معاون درآمدهاي مالياتي مغاير منطوق مادتين 238و 239 و تبصره ماده 247 قانون ماليات هاي مستقيم مصوب سال 1366 و مقررات تصريحي بند(د) ماده 103 قانون مذكور مي باشد. معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 637/4/4/30/م مورخ 10/3/75 اعلام داشته اند :
هدف از صدور بخشنامه مورد بحث اين بوده كه چون مشاهده مي شد هيأت هاي حل اختلاف مالياتي بعضاً بدون احراز واقعيات پرونده هاي مالياتي مورد اختلاف را صرفاً به بهانه نقض يا عدم امضاء از دستور كار رسيدگي خارج و خود را فارغ از رسيدگي مي دانستند , در اين صورت لازم بوده تاكيد گردد كه چنانچه مسجل شود تسليم لايحه اعتراضيه واقعاً از جانب خود مودي و يا بنا به خواست او بوده است بايستي نسبت به اعتراض وي رسيدگي و برابر مقررات رفع اختلاف نمايد.
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره باتفاق آراء به شرح آتي مبادرت به صدور راي مي نمايد.

راي هيأت

نظر به اينكه بخشنامه مورد شكايت متضمن پذيرش اعتراض علي الاطلاق نبوده بلكه منوط و مقيد به احراز از انتساب آن به مودي و يا نماينده قانوني وي و يا تنفيذ اشخاص مذكور گرديده , لذا بخشنامه موردنظر خلاف قانون تشخيص داده نميشود.

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلايل كافي اقامه كند و توضيحات لازم را بدهد .

ماده 241 : حذف شد .

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين قانون قابل استرداد مي باشد ، وجه قابل استرداد را از محل وصولي جاري ظرف يك ماه به مودي پرداخت كند .

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر اداره ياد شده از هيات حل اختلاف مالياتي درخواست رسيدگي كند . راي هيات حل اختلاف مالياتي در اين مورد قطعي و غير قابل تجديد نظر است و در صورت صدور راي به استرداد ماليات اضافي اداره مربوط طبق جزء اخير ماده (242) اين قانون ملزم به اجراي آن خواهد بود .


.: بخشنامه :.

فصل سوم : مرجع حل اختلاف مالياتي

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات حل اختلاف مالياتي از سه نفر به شرح زير تشكيل خواهد شد :
1- يك نفر نماينده سازمان امور مالياتي كشور .
2- يك نفر قاضي اعم از شاغل يا بازنشسته . درصورتي كه قاضي بازنشسته واجد شرايطي در شهرستانها يا مراكز استانها وجود نداشته باشد بنا به درخواست سازمان امور مالياتي كشور ، رئيس قوه قضائيه يك نفر قاضي شاغل را براي عضويت هيات معرفي خواهد نمود .
3- يك نفر نماينده از اتاق بازرگاني و صنايع و معادن يا اتاق تعاون يا جامعه حسابداران رسمي يا مجامع حرفه اي يا تشكل هاي صنفي يا شوراي اسلامي شهر به انتخاب مودي درصورتي كه برگ تشخيص ماليات ابلاغ قانوني شده باشد و يا همزمان با تسليم اعتراض به برگ تشخيص در مهلت قانوني مودي انتخاب خود را اعلام ننمايد سازمان امور مالياتي با توجه به نوع فعاليت مودي يا موضوع مورد رسيدگي از بين نمايندگان مزبور يك نفر را انتخاب خواهد كرد .

بخشنامه شماره5424/1381-211

بخشنامه در خصوص بند 3 ماده 244 قانون مالياتهاي مستقيم انتخاب نماينده توسط مودي

13830408

شماره 5424/1381-211

تاريخ 8/4/83

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امورمالياتي استان

اداره كل امور مالياتي

دفتر

دفترفني مالياتي

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

چون به نظر ميرسد در اجراي بند 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه هاي بعدي آن در خصوص حق انتخاب نماينده توسط مودي ابهاماتي وجود دارد , لذا بمنظور رفع ابهام وايضاح مطلب و با اتخاذ ملاك از قسمت اخير همان بند لزوماً يادآور ميشود :

انتخاب نماينده توسط مودي به مفهوم انتخاب شخص خاص مورد نظر مودي نبوده , بلكه مراد از اين حق , انتخاب يكي از مراجع مقرر در بند مذكور براي شركت نماينده آن مرجع در هيات حل اختلاف مالياتي ميباشد.

حيدري كرد زنگنه

بخشنامه شماره1383/4297-211

بخشنامه در خصوص آيين نامه نحوه پرداخت حق الزحمه اعضا هيات هاي حل اختلاف مالياتي تبصره 2 ماده 244 اطلاحي قانون مالياتهاي مستقيم

13810707

1383/4297-211

سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده امور اقتصادي

آئين نامه نحوه پرداخت حق الزحمه اعضاء هيأت هاي حل اختلاف مالياتي موضوع تبصره 2 ماده 244 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم اموراقتصادي و دارائي رسيده است جهت اجرا به پيوست ابلاغ ميگردد .

محمد قاسم پناهي
معاون فني و حقوقي

بخشنامه شماره61324

صدور احكام نمايندگان بند 3

13741030

61324

اداره كل امور اقتصادي و دارائي استان

نظرباينكه بمنظورايجادهماهنگي واتخاذ رويه واحد وجلوگيري از تداخل امور مقرر گرديده احكام نمايندگان موضوع بند 3 ماده 224 ق .م .م مصوب اسفند ماه 1366 جهت شركت در هيئت هاي حل اختلاف مالياتي از سوي اينجانب صادر گردد.لذا بدينوسيله به مديريت آن اداره كل تفويض اختيار ميگردد تا پس از تعيين ومعرفي نمايندگان فوق الذكر از سوي مراجع ذيربط نسبت به صدور حكم آنان جهت شركت درهيئتهاي حل اختلاف مالياتي با امضاء خود اقدام نمايند. بديهي است درغيراين صورت حضور آنان درهيئتهاي مزبور واظهارنظر در خصوص پرونده هاي مالياتي نافذ نخواهد بود. ضمنا" ترتيبي اتخاذنمائيد تا نمايندگان مورد بحث از ابتداي سال 1375 با احكام موضوع بخشنامه حاضر در اين هيئت ها شركت نمايند.

داريوش ايرانبدي
معاونت درآمدهاي مالياتي

بخشنامه شماره8538/470/5/30

پيرو 31/1/67 تفويض اختيار به مديران

13680225

8538/470/5/30

اداره كل اموراقتصادي ودارائي استان

درتعقيب تفويض اختيارشماره 3858/206-5/30مورخ 31/1/68 وضمن تذكراين نكته كه اختيارتفويضي مذكورصرفا" ناظربموارديست كه نمايندگان هيئت هاي حل اختلاف حسب ضرورت ازبين كاركنان ذيربط درسايرقسمتهاوباحفظ سمت تعيين ميگردد همچنين يادآورميشود كه انتخاب نمايندگان مزبورازبين كاركنان كادرتشخيص نيزمانعي نخواهدداشت . النهايه توجه داشته باشندكه درهرحال رعايت شرايط مقرردرتبصره ذيل ماده 245 قانون مالياتهاي مستقيم الزامي ميباشد بديهي است كه انتصاب نمايندگان وزارت اموراقتصادي ودارائي بايست ثابت سازماني كماكان ازطريق وزارتخانه بعمل خواهدآمد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره3858/206/5/30

تفويض اختيار به مديران استان

13680131

3858/206/5/30

اداره كل اموراقتصادي ودارائي استان

توجه : به بخشنامه 8538/470/5/30 مورخ 25/3/68 رجوع شود. دراجراي ماده 244 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ضمن تفويض اختيار وانتصاب نماينده موضوع بنديك ماده قانوني مذكور مقتضي است نسبت به تشكيل هيئت يا هيئتهاي حل اختلاف مالياتي مورد نياز درسطح استان با رعايت مقررات مربوط اقدام نماييد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره17024/915-5/30

تشكيل هيات حل اختلاف جهت تعيين ضريب

13680413

17024/915-5/30

اداره كل مالياتهاي مركز تهران

دراجراي تبصره 3 ماده 154 قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي و بمنظورايجاد هماهنگي درتعيين ضريب مالياتي درآمدي كه درجدول ضرايب مالياتي سال مربوطه براي آن ضريب تعيين نشده است بموجب اينحكم نسبت به تشكيل هيئت حل اختلاف مالياتي موضوع ماده 244 قانون مذكور اقدام تا ضرايب مالياتي مورد درخواست ادارات كل مالياتي تهران و نيز آن اداره كل بموقع تعيين و ابلاغ گردد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره57876/1902/4/30

نماينده صنف و اتاق در هيات حل اختلاف

13681115

57876/1902/4/30

چون ترتيب اجراي حكم قسمت اخيربند 3 ماده 244 قانون مالياتهاي مستقيم از جهت عضويت نماينده شوراي مركزي اصناف يا بازرگاني وصنايع و معادن ايران در هيئتهاي حل اختلاف مالياتي مامور رسيدگي به پرونده هاي مالياتي مربوط همواره مورد سئوال وبطوركلي هم ازنظر مراجع فوق الذكر و هم براي حوزه هاي مالياتي جاي ايراد وابهام بوده است ، لذا بمنظور رفع اين معضل جلسه اي باحضور رئيس و برخي از اعضاء شورايعالي مالياتي و نمايندگان اطاق بازرگاني و صنايع و معادن ايران و شوراي مركزي اصناف برگزار و پس از شور وبررسي و تبادل نظر موضوع با اتفاق آراء منجر به اخذ نتايجي بشرح زير گرديد:

الف - درمورد شركتها وسايراشخاص حقوقي نماينده اطاق بازرگاني وصنايع و معادن ايران درهيئت حل اختلاف مالياتي عضويت خواهند داشت .

ب - درمورد مشمولين ماده 59 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و ماده 96 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ، عضو مربوط نماينده اطاق بازرگاني وصنايع ومعادن ايران خواهد بودباستثناي بازرگانان كارت دار در سنواتي كه از كارت بازرگاني استفاده نكرده اند كه در اين مورد نماينده شوراي مركزي اصناف درهيئت حل اختلاف مالياتي شركت خواهد نمود.

ج - درمورد موديانيكه طبق مقررات بند 3 ماده 244 ياد شده نماينده خاص تعيين شده است ، همان اشخاص و براي انواع درآمدهاي ديگربايد نماينده اطاق بازرگاني وصنايع ومعادن ايران در هيئت عضويت داشته باشد.

د - در مورد ساير موديان مالياتي مشمول قانوني نظام صنفي نماينده شوراي مركزي اصناف درهيئت حل اختلاف مالياتي شركت خواهد نمود. مقتضي است باتوجه به نوع پرونده هاي مالياتي قابل طرح در هيئتهاي حل اختلاف مالياتي برنامه كار هيئتهاي مستقر درآن اداره و تركيب اعضاء آنها را بنحوي تنظيم نمايند كه هريك از پرونده ها درهيئت ذيصلاح مرتبط بانوع خود بترتيب مقرر مذكور مورد طرح ورسيدگي قرار گيرد.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره26213/10801/4/30

تشکيل هيات حل اختلاف با حضور کليه اعضا

13711012

26213/10801/4/30

نظربه اينكه طبق اطلاع واصله بعضا" مشاهده ميشود كه هياتهاي حل اختلاف مالياتي بدون حضور نماينده موضوع بند3 ماده 244 قانون مالياتهاي مستقيم تشكيل ميگردد لذا مقتضي است ترتيبي اتخاذ گردد تاهياتهاي حل اختلاف مالياتي باحضور كليه اعضاء تشكيل گردد وبه منظور اطمينان ازامكان حضور نامبردگان درهياتهاي مختلف مالياتي ،درصورت لزوم تعداد نمايندگان مزبور راافزايش دهند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره61652/3775/5/30

حضور نماينده صنف در هيآت

13721203

61652/3775/5/30

چون حسب استفساريه مصوب 29/2/1372 مجلس شوراي اسلامي درخصوص تاثيرماده 173 قانون مالياتهاي مستقيم برماده 111 قانون شركتهاي تعاوني ، مالياتهاي مستقيم مصوب 3/12/1366 واصلاحيه آن ناقض مقررات فصل نوزدهم قانون شركتهاي تعاوني مصوب خرداد 1350 واصلاحيه هاي آن نميباشدعليهذا توجه خواهند داشت كه به موجب ماده 116 قانون شركتهاي تعاوني درمورد رسيدگي به اختلافات مالياتي شركتهاي تعاوني موضوع اين فانون نماينده وزارت تعاون (ودرموردتعاونيهاي كارگري نماينده وزارت كارواموراجتماعي ) به جاي نماينده موضوع بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درهيئت حل اختلاف مالياتي شركت خواهدنمود.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره25850

عدم حضور يکي از اعضا هيات

13730606

25850

اداره كل

اخيرا" مشاهده شده است كه تعدادي ازآراء صادره ازهياتهاي حل اختلاف مالياتي به استنادعدم حضوريكي ازاعضاء هيات درجلسه وبعلت عدم انعكاس دعوت قبلي ازوي درپرونده ويامتن راي ،توسط شعب ديوان عدالت اداري نقض شكلي گرديده واين درحاليست كه قبلا" طي بند3 دستورالعمل شماره 11082/4103/30 مورخ 19/3/69 دراين رابطه تذكرلازم داده شده است .
ازآنجاكه تكراراين امرموجب تعويق دروصول مالياتهاوتطويل زمان رسيدگي ميشود، مقتضي است آقايان مديران تشكيل جلسات هياتهاراباقيدروزوساعات جلسه قبلا"به رويت اعضاء دعوت شده ازمراجع خارج ازوزارت اموراقتصادي ودارائي برسانند وآقايان نمايندگان وزارت اموراقتصادي ودارائي درهياتهاي حل اختلاف موظف خواهندبود مراتب دعوت قبلي ازنماينده غيرحاضردرجلسه رادرآراءصادره براساس مفاد تبصره 1 ماده 244 قانون مالياتهاي مستقيم منعكس وتصويري ازدعوتنامه رادرپرونده امرضبط نمايند. رونوشت اين دستورالعمل برابرنظارت برحسن اجراي قانون به دادستاني انتظامي مالياتي ارسال گرديد.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره11082/4103/4/30

قيد علت عدم حضور نماينده صنف در راي

13690319

11082/4103/4/30

اداره كل

بطوريكه مشاهده گرديده ،چون بعضي از آراء هيئتهاي حل اختلاف مالياتي كه حسب مقررات قسمت اخيربند 2 بخشنامه شماره 57692/13229/4/30 11/12/67 وباستناد ماده 251 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي مورد شكايت موديان مالياتي قرار ميگيرد، داراي نواقص هستند كه سبب بتعويق افتادن زمان رسيدگي شكايت مزبور درشورايعالي مالياتي شده ويا بطريقي موجبات تضييع حق موديان ودولت را فراهم مياورند لذا توجه اعضاء محترم هيئتهاي حل اختلاف مالياتي را موكدا" به نكات ذيل جلب مينمايد:
1 - وضعيت هيئت حل اختلاف مالياتي در صدور راي اعم ازبدوي ، تجديد نظر ماده 216 و... بطور كامل درج گردد.
2 - شماره حوزه مالياتي و نام شهرستان ذيربط در محل مربوط تصريح شود.
3 - در صورتيكه عضو هيئت حل اختلاف مالياتي موضوع بند 3 ذيل ماده 244 قانون مذكورمتعاقب درخواست معرفي نماينده توسط ادارات كل ازطرف مرجع وواحد مربوط معرفي نشده ويااينكه نماينده موصوف با اطلاع از تاريخ تشكيل جلسه غيبت نمايد، اكثريت هيئت مزبور مكلفند علت عدم حضور عضوياد شده را درمحل امضاء وي در برگ راي ذكر نمايند.
حسن اجراي اين بخشنامه بعهده مديران كل مسئول ادارات مالياتي ميباشد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره8033/3045/4/30

وکالت کارمندان دارائي

13680406

8033/3045/4/30

اداره كل ماليات بر شركتها
همان طور كه مطلع هستيد به استناد ماده 171 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي , كارمندان وزارت اموراقتصادي و دارائي در دوره خدمت يا آمادگي به خدمت و يا تعليق نمي توانند به مراجع مالياتي بعنوان وكيل يا نماينده موديان مراجعه نمايند و وكالت يا نمايندگي آنان پس از خاتمه خدمت نيز مستلزم اخذ مجوز از وزارت يادشده ميباشد , از طرفي طبق تبصره 1 ماده 27 آئين نامه سازمان تشخيص موضوع ماده 225 قانون مذكور مجوز مورد بحث پس از اظهارنظر هيئتي مركب از رئيس شورايعالي مالياتي و رئيس هيئت عالي انتظامي مالياتي و يك نفر از كارمندان عالي مقام وزارت متبوع از طرف يكي از معاونان وزارت اموراقتصادي و دارائي صادر مي گردد مگر اينكه وكلا يا نمايندگان مزبور وكيل رسمي دادگستري و يا مستخدم و يا پدر , مادر , فرزند , همسر , برادر , خواهر و نواده مودي باشند كه در صورت برابر تبصره 2 ماده 27 آن آئين نامه وكالت يا نمايندگي آنان بدون ارائه مجوز موضوع ماده 171 قابل قبول خواهد بود , لذا مقتضي است به كليه واحدهاي مالياتي تابعه و مسئولين مربوط موكداً يادآوري فرمائيد از پذيرفتن كارمندان شاغل در وزارت اموراقتصادي يا كساني كه به هر نحو داراي سابقه در خدمت در وزارت مزبور مي باشند به عنوان وكيل يا نماينده مودي , در غيراز موارد ارائه مجوز قانوني به شرح فوق و يا مواردي كه منطبق با حكم تبصره 2 ماده 27 آئين نامه سازمان تشخيص باشد , خودداري نمايند . بديهي است عدم توجه نسبت به اين امر قابل اغماض نبوده موجب تعقيب انتظامي متخلفين خواهد بود .

محمد جواد ايرواني -وزير امور اقتصادي و دارائي

بخشنامه شماره22206/37/18759

عدم حضور نماينده صنف

13750420

22206/37/18759

بمنظور حسن اجراي مقررات قانون مالياتهاي مستقيم و جلوگيري از صدور نقض آراء هيأتهاي حل اختلاف مالياتي توسط شوراي عالي مالياتي و ديوان عدالت وساير مراجع ديگر و تاخير در صدور آراء قطعي و پرداخت حقوق حقه دولت مقتضي است به كليه حوزه هاي مالياتي و هيأتهاي حل اختلاف ذيربط ابلاغ گردد در صورت غيبت نماينده موضوع بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفندماه 66 مشخصات كامل نماينده با ذكر شماره حكم يا دعوت نامه آن اداره كل در ذيل آراء هيأتهاي حل اختلاف ثبت و منعكس گردد و جهت حسن اجراي اين دستورالعمل مديران و مميزين كل مالياتي وظيفه دارند با بررسي آرايي كه بدين ترتيب صادر مي گردد در صورت مشاهده تخلف و اهمال كاري مراتب جهت تعقيب متخلف به دادستاني انتظامي مالياتي و همچنين جهت اطلاع اينجانب اعلام دارند .

داريوش ايرانبدي -معاون درآمدهاي مالياتي

بخشنامه شماره21034/4221-4/30

هيئتهاي حل اختلاف ميبايستي به شکايت موديان در خصوص آراء بند 3 ماده 97 نيز رسيدگي نمايند

13770503

21034/4221-4/30

بطوريكه مشاهده مي شود , بعضي هيأتهاي حل اختلاف مالياتي در موارديكه هيأتهاي حسابرسي موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم قبلاً مردود و يا غيرقابل رسيدگي بودن دفاتر موديان را تأئيد نموده اند , بصرف اين تأئيديه و بدون توجه به حكم قسمت اخير تبصره 3 ماده 21 آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر و حساب اسناد و مدارك , اعتراض موديان مذكور نسبت به تشخيص علي الراس را قابل قبول ندانسته , خود را فارغ از رسيدگي به اين موضوع مي پندارند , حال آنكه بهيچوجه در قانون يادشده چنين قيد و حصري براي هيأتهاي حل اختلاف مالياتي وحود ندارد , بلكه اين هيأتها در حقيقت بمنزله مراجع دادرسي بوده و علي الاصول از حيث علو م و اطلاعات مالي و حقوقي ونيز منزلت اداري در سطحي بالاتر از مراجع تشخيص و واحدهاي جنبي آن قرار دارند و در نتيجه مكلفند راجع به هرگونه شكايت و اعتراض موديان و يا حسب مورد ماموران تشخيص ماليات ذيربط , از جمله ادعاي وقوع تخلف يا قصور و اشتباه در امر حسابرسي مالياتي و يا بي توجهي به حكم تبصره 2 ماده 20 آئين نامه نحوه تنظيم و تحرير و نگاهداري دفاتر و حساب و اسناد و مدارك پيش گفته برابر مقررات رسيدگي و اظهارنظر نمايند بطوريكه كمترين حقي از مودي و يا دولت ضايع نشود .
مقتضي است مراتب بالا كه مورد تأئيد هيأت عمومي شوراي عالي مالياتي نيز مي باشد , به يكايك اعضاء هيأتهاي حل اختلاف مالياتي مستقر در ادارات كل مالياتي تهران و ادارات اموراقتصادي و دارائي شهرستانها ابلاغ گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور مالياتي اشتغال داشته و در امر مالياتي بصير و مطلع باشند انتخاب خواهند شد .

بخشنامه شماره8538/470/5/30

پيرو 31/1/67 تفويض اختيار به مديران

13680225

8538/470/5/30

اداره كل اموراقتصادي ودارائي استان

درتعقيب تفويض اختيارشماره 3858/206-5/30مورخ 31/1/68 وضمن تذكراين نكته كه اختيارتفويضي مذكورصرفا" ناظربموارديست كه نمايندگان هيئت هاي حل اختلاف حسب ضرورت ازبين كاركنان ذيربط درسايرقسمتهاوباحفظ سمت تعيين ميگردد همچنين يادآورميشود كه انتخاب نمايندگان مزبورازبين كاركنان كادرتشخيص نيزمانعي نخواهدداشت . النهايه توجه داشته باشندكه درهرحال رعايت شرايط مقرردرتبصره ذيل ماده 245 قانون مالياتهاي مستقيم الزامي ميباشد بديهي است كه انتصاب نمايندگان وزارت اموراقتصادي ودارائي بايست ثابت سازماني كماكان ازطريق وزارتخانه بعمل خواهدآمد.

وزيراموراقتصادي ودارائي
ازطرف حسيني

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها ابلاغ گردد . فاصله تاريخ ابلاغ و روز تشكيل جلسه هيات نبايد كمتر از ده روز باشد مگر به درخواست مودي و موافقت واحد مربوط .

بخشنامه شماره38006

عدم شركت مامورين تشخيص در هيئت هاي حل اختلاف

13750817

38006

شورايعالي مالياتي
هيئت عالي انتظامي مالياتي
دادستاني انتظامي مالياتي

حسب اطلاع واصله برخي از مامورين تشخيص با آنكه بموجب ماده 246 قانون مالياتهاي مستقيم و اصول و قواعد كلي دادرسي مكلف به حضور در جلسات هيئت حل اختلاف مالياتي و توجيه قانوني و تشريح دلايل اقدامات خود هستند، اين وظيفه مهم و اساسي را ناديده گرفته و در جلسات مزبور حاضر نميشوند و عدم حضور آنها در اغلب موارد موجب صدورقرار وبالمال كندي جريان اموروتعويق قطعيت ماليات و مختومه شدن پرونده هاي مالياتي مي گردد، لذا موكدا" متذكر مي شود مامورين تشخيص صادركننده برگ تشخيص وفق مقررات جاري ملزم به حضور درجلسات هيئت حل اختلاف مالياتي و پاسخ به سوالات هيئت در مورد دلايل اقدامات خود ميباشند و در غير اينصورت تحت پيگرد انتظامي قرار خواهند گرفت . مميزين كل مالياتي كه نظارت بر حسن اجراي قانون را عهده دار هستند موظفند ازاوقات تشكيل جلسه هيئت در مورد پرونده هاي مالياتي حوزه هاي ابوابجمعي خود مطلع و مامورين ذيربط را به جلسات هيئت اعزام وموارد تخلف را به اداره كل اعلام نمايند والا مواخذه خواهند شد. هيئت هاي حل اختلاف مالياتي در صورتيكه عدم حضور مامورين تشخيص ذيربط موجب عدم امكان صدور راي شود ضمن صدور دستور تجديدوقت رسيدگي با قيد اين مطلب (بعلت عدم حضور مامور تشخيص مربوط تجديد دعوت بعمل آيد .) در صورتجلسه ، موظفند مراتب را سريعا" از طريق اداره كل به دفتر اينجانب و دادستاني انتظامي مالياتي اعلام تامتخلفين تحت پيگرد واقع و مجازات شوند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره44276

دستورالعمل ارشادي كادر تشخيص و نمايندگان هياتهاي حل اختلاف مالياتي

13750922

44276

بسمه تعالي

اداره كل ماليات بر شركتها

پيرو بخشنامه شماره 38006-17/8/75 نظر به اينكه حل و فصل سريع پرونده هاي مالياتي مورد اختلاف و نهايتا" قطعيت مالياتي و مختومه شدن پرونده هاي مذكور درحداقل زمان ممكن و وصول هرچه سريعتر مالياتها از اهم موضوعات موردتوجه اين معاونت ميباشد ، لذا مقرر ميشود بمنظور اجتناب از صدور قرارهاي مكررو تاخير در امور و سرانجام نيل به اهداف فوق ، ضمن تشريك مساعي كامل و همه جانبه با اداره كل امور هياتهاي حل اختلاف مالياتي جدا" مراقبت ونظارت نماينده كليه حوزه هاي مالياتي ابوابجمعي آن اداره كل موارد ذيل را بدقت رعايت نمايند. 1- گزارش رسيدگي پرونده هاي مالياتي بنا به مقررات وآئين نامه ها وبخشنامه هاي مالياتي الزاما" بايد از هر جهت واضح و صريح و بدون ابهام و مستدل و موجه باشد ، بدين معني كه اگر درآمد مشمول ماليات از طريق قبول دفاتر و رسيدگي به آنها و برگشت برخي از اقلام هزينه ياتغيير ارزيابي كالا و مواد ابتدا يا انتهاي دوره مالي مربوطه و ... تشخيص شده است ، دلايل و مستندات قانوني غيرقابل قبول بودن هريك ازاقلام هزينه و تغيير ارزيابي و .... بايد در گزارش رسيدگي دركناراقلام مزبور بطور كامل و واضح درج شده باشد.
چنانچه درگزارش به ضمائمي اشاره و عطف ميشود آن ضمائم جزء لاينفك گزارش محسوب و بايد غيرمخدوش و بدون خط خوردگي و داراي توضيحات كافي و تماما" ممضي به امضاء مامورين تشخيص ذيربط و داراي شماره ثبت انديكاتور باشد . درصورتيكه درآمد مشمول ماليات از طريق علي الراس تشخيص شده است ، دلايل و مستندات قانوني تشخيص علي الراس ( يكي از بندهاي سه گانه ماده 97 قانون مالياتهاي مستقيم ) درگزارش رسيدگي درج و بترتيبي كه در ماده 98 مقررشده دلايل انتخاب نوع قرينه و نحوه تعيين ميزان آن با توجيهات كافي در گزارش قيد و درمورد ضريب اعمال شده نيز صفحه ورديف جدول ضرائب مالياتي سال مربوطه بطوركامل درگزارش منعكس شده باشد و درهرحال اوراق پرونده هائيكه براي طرح در هيئت حل اختلاف مالياتي ارسال ميشود بايد بترتيب تاريخي ثبت و ضبط پرونده هائي كه براي طرح در هيئت حل اختلاف مالياتي ارسال مي شود بايد به ترتيب تاريخي ثبت و ضبط پرونده ها برگ شمار باشند.

مسئولين تحويل پرونده ها و متعاقبا" كارشناسان مالياتي اداره كل امور هياتهاي حل اختلاف مالياتي منبعد قبل از طرح پرونده ها در هيئت حل اختلاف آن ها را بازيني و درصورتيكه واحد اوصاف و مشخصات مشروحه فوق نباشند آنها را براي رفع نواقص و تكميل به حوزه مالياتي اعاده خواهند نمود و دراينصورت مسئوليت تاخير رسيدگي و صدور راي به عهده ماموريني است كه وظايف قانوني خود رادرموارد مذكوره فوق بدرستي انجام نداده اند. 2- قيد اين مطلب كه پرونده در چه هيئتي ( بدوي ، تجديد نظر ، همعرض موضوع ماده 257و ... ) مطرح ميشود روي فرم دعوتنامه حضوردرجلسه هيئت حل اختلاف ضروري است .
3- پرونده هاي مالياتي مورد اختلاف بايد دو روزاداري قبل از تاريخ تشكيل جلسه هيئت حل اختلاف به مسئول ذيربط در اداره كل مزبورتحويل شود بديهي است آن اداره كل از تحويل پرونده ها زودتر يا ديرترازموعدمذكور خودداري خواهد نمود .
4- مستندا" به ماده 246 قانون مالياتهاي مستقيم و ماده 26 آئين نامه سازمان تشخيص و بخشنامه شماره 38006-17/8/75 مامورين ذيربط بايد در جلسه هيئت حل اختلاف مالياتي حاضر و اقدامات خود را توجيه و پاسخگوي سئوالاتيكه هيئت حل اختلاف در مقام رسيدگي به اعتراضات و ادعاهاي مودي از آنها ميكند باشند ، در غير اينصورت هرگاه بعلت عدم حضورآنهاامكان صدورراي يا قرار صحيح و موافق قانون فراهم نشود مطابق مفاد بخشنامه فوق الاشاره قرار تجديد وقت بعلت عدم حضورمامور صادر خواهدشدومسئوليت تعويق رسيدگي و صدورراي يا قرارقانوني بعهده ماموريني خواهد بود كه در جلسه حاضر نشده اند.
5- درمورد مالياتهاي تكليفي موضوع ماده 104 كه جنبه علي الحساب دارد ، ماليات مطالبه شده درحقيقت ماليات گيرندگان وجوه مذكوردرماده يادشده است و بهمين لحاظ لازم است درگزارش مبناي مطالبه مالياتهاي موصوف ، مشخصات دريافت كنندگان وجوه تصريح گردد ، درغيراينصورت هيئت حل اختلاف قرار رفع نقص بعهده حوزه مالياتي كه اين نوع مالياتها را مطالبه كرده است صادر خواهد نمود.
6- درمورد مطالبه ماليات حقوق نيز برعايت قانون و مفاد بخشنامه هاي صادره هويت دريافت كنندگان حقوق بايد در گزارش مشخص و نحوه محاسبات كاملا" روشن باشد والاهيئت حل اختلاف مطابق قسمت اخير بند 5 اقدام مينمايد. 7- نظر به اهميت پرونده هاي موديانيكه ماليات آنها پس ازاجراي ماده 181 قانون مالياتهاي مستقيم بموجب برگهاي تشخيص متمم مطالبه ميشود ، لذا لازم است گزارش رسيدگي مبناي صدور برگ تشخيص اين قبيل موديان ازهر حيث كامل و بدون نقص و با توجيهات و دلايل موجه تنظيم و بخصوص از جهت انتخاب قرينه و اعمال ضريب و محاسبات و مدارك و مستندات تعلق درآمد به مودي داراي توضيحات كافي باشد تا موديان موصوف نتوانند بااستفاده و تمسك به نقاط ضعف و ايرادات موجود در گزارش موجب صدور قراررسيدگي مجدد وبطي جريان امور و تعويق قطعيت ماليات شوند و بدون نياز به صدور قرارصدور راي و ووصول ماليات در حداقل زمان امكان پذيرگردد.
8- به جهت حضور بموقع درجلسات هيئت حل اختلاف و صرفه جوئي در وقت ، مميزين مالياتي ميتوانند فهرست تعدادي از پرونده هاي مورد اختلاف حوزه هاي خود را ( حداقل ده پرونده ) يكجا براي تعيين وقت جلسه ارسال نمايند تا براي آنها دريكروز معين تعيين وقت شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره57804/12970-4/30

پرونده موديان که مربوط به چند سال است در يک هيئت و همزمان مطرح شود

13781118

57804/12970-4/30

با عنايت به اينكه برخي پرونده هاي محوله به هيأتهاي حل اختلاف مالياتي مربوط به سنوات مختلف بوده بترتيبي كه رسيدگي به اختلافات مالياتي دوره عمل بعضي از سنوات در مرحله بدوي و بعضي ديگر در مرحله تجديدنظر ميباشد و معمولاً اينگونه پرونده ها بدليل عدم تفكيك همزمان به هيأت حل اختلاف مالياتي واحد ارجاع وكلاً طي يك برگ (فرم ) مورد اتخاذ تصميم و صدور راي واقع ميشوند , از طرفي چون هيأتهاي حل اختلاف مالياتي بدوي و تجديد نظر داراي شخصيت حقوقي مستقل از يكديگر ميباشند و در نتيجه اينگونه آراء مواجه با اشكال حقوقي بوده و موجد بروز اشتباه و گاه تضييع حق موديان ميگردند , لذا مقتضي است از اين پس ترتيب احاله پرونده به هيأتهاي رسيدگي و صدور راي توسط هيأتهاي مذكور بنحوي صورت گيرد كه در صورت همزمان بودن رسيدگي , راي هيأتهاي بدوي و تجديدنظر بطور جداگانه و توسط هيأتهاي مجزا صادر گردند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 247 : حذف شد .

بخشنامه شماره10857/7116-5/30

بخشنامه در خصوص تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 حسب مقررات ماده 273 الحاقي

13810304

10857/7116-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 حسب مقررات ماده 273 الحاقي ، از اول سال 1381 تعيين وكليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد باشد نيز ازلحاظ ترتيب رسيدگي ونرخ مالياتي مشمول اين قانون خواهند شد واز تاريخ اجراي اين قانون كليه قوانين ومقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي اجتماعي وفرهنگي جمهوري اسلامي ايران دردوران برنامه مزبور ونيز ماده 13 قانون چگونگي اداره مناطق آزاد تجاري صنعتي جمهوري اسلامي ايرن مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكرلغو گرديده واين حكم شامل قوانين ومقررات مغايري كه مشمول قوانين ومقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد . توجه ماموران مالياتي رابه اين نكته جلب مينمايد كه مستنبط از مقررات صدر ماده 273 الحاقي مذكور ، حذف مقررات ماده 247 وتبصره هاي آن درخصوص هيات حل اختلاف مالياتي مرحله تجديد نظرسالب حقوق موديان اعم از اشخاص حقيقي يا حقوقي نسبت به پرونده هاي مربوط به عملكرد قبل از تاريخ اجراي قانون اصلاح موادي از قانون مالياتي مستقيم مصوب 27/11/1380 نمي باشد واينگونه پرونده ها اعم از اينكه تاريخ مطالبه ماليات آنها ويا صدور راي هيات حل اختلاف مالياتي مرحله بدوي نسبت به آنها قبل ويا بعد از اجراي مقررات فوق الذكر باشد كماكان از لحاظ تكاليف مودي ،نرخ مالياتي ، مرور زمان مالياتي ،ترتيب رسيدگي ورفع اختلاف مالياتي مشمول مقررات زمان تحصيل درآمد خواهد بود .

عيسي شهسوار خجسته
رئيس سازمان امور مالياتي كشور

بخشنامه شماره13108/1675/4/30

اعتراض حوزه نسبت با راي بدوي

13730326

13108/1675/4/30

بقراراطلاع بعضي ماموران تشخيص پس ازوصول آراء هيئتهاي حل اختلاف مالياتي بدوي اقدام به اعتراض برابربند 2 ماده 247 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نموده آنگاه بي آنكه آراء مزبور به مودي نيزابلاغ شده ويادرصورت ابلاغ پيش ازآنكه موعديكماه مهلت به اعتراض مودي سپري گرديده باشد، پرونده رابه هيئت حل اختلاف مالياتي تجديد نظراحاله مينمايند كه به اين ترتيب سبب بروز اشكالات عديده وحداقل موجب دوباره كاري بلحاظ لزوم طرح مجدد پرونده ازباب اعتراض موديان ميگردد0 عليهذامقتضي است اولا" به كليه ماموران تشخيص متذكركردند بلافاصله آراء واصله به حوزه مالياتي را ثبت دفترنموده وبدون فوت وقت آنرابه مودي ابلاغ و درصورت داشتن اعترا هماهنگيهاي لازم رامعمول دارندبنحويكه اعتراض طرفين ) موديان و ماموران تشخيص (همزمان و دريك هيئت مورد طرح ورسيدگي قرارگيرد ، ثانيا"باعضاء هيئتهاي حل اختلاف مالياتي نيز يادآورشوند كه پيش ازابلاغ راي بمودي ذيرب وسپري شدن مهلت اعتراض ازطرح پرونده درهيئت خودداري نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره52748/81921/4/30

درج زمان اعتراض به راي هيات در متن آراي صادره

13751110

52748/81921/4/30

نظربه اين كه تعدادي از موديان محترم مالياتي پس از طرح و رسيدگي پرونده هاي آنان درهياتهاي حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ، درمراجعه بعدي بلحاظ ابهامات موجودبامشكلاتي مواجه ميشوندواين اشكال بعضا" سبب تضييع حق برخي اشخاص آن آگاهي كامل نسبت به مقررات قانون ندارندميگردد، لذامقتضي است پيرو دستورالعمل شماره 25616/7635/4/30 - 14/6/1369 به هياتهاي حل اختلاف مالياتي مذكورمستقردرآن اداره يادآوري نمايندازاين پس درانشاءراي مواردزيررا ملحوظ نظرقراردهند: 1 - درموارديكه وصول ماليات قبل ازطرح پرونده درهيات حل اختلاف مالياتي بدوي يابدون اخذراي قانوني اين هيات بموقع اجراگذاره شده است و بعلت عدم قطعيت ماليات هياتهاي موضوع ماده 216 مزبوربا استنادبه مقررات تبصره يكم اين ماده واردماهيت رسيدگي شده وبعنوان جايگزين هيات بدوي راي صادرمينمايندلازم است درخاتمه متن راي اين عبارت راقيدنمايندكه راي صادره درصورت اعتراض ظرف يكماه ازتاريخ ابلاغ ، برابر ماده 247 قانون مالياتهاي مستقيم قابل تجديدنظرميباشد. 2 - درمواردي كه وصول ماليات باوجودقابل طرح بودن پرونده درهيات حل اختلاف مالياتي تجديدنظر، بدون اخذراي قانوني اين هيات بموقع اجراگذارده شده باشد، دراين حالت نيزاگرهياتهاي موضوع ماده 216 با استنادبه مقررات تبصره يكم يادشده بعنوان هيات تجديدنظربه موارداختلاف رسيدگي مينمايند، لازم است درپايان راي خودقيدنمايندكه مودي ومميزكل مالياتي مربوط حسب موردميتوانندظرف يكماه ازتاريخ ابلاغ اين راي به شوراي عالي مالياتي برابر ماده 251 قانون مالياتهاي مستقيم شكايت كنند. مسئول حسن اجراي اين دستورالعمل مديران كل واحدهاي ذيربط خواهند بود.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره25616/7655/4/30

قابل طرح بودن آرا هيات ها در مراحل بعد

13690616

25616/7655/4/30

اداره كل ماليات برشركتها

نظرباينكه راجع به آراءهيئتهاي حل اختلاف مالياتي موضوع مواد 62 و 90 و تبصره 1 ماده 187 و مواد 216 و 243 قانون مالياتهاي مستقيم مصوب اسفندماه 66 ازجهت امكان طرح آنهادرهيئت حل اختلاف مالياتي تجديدنظر ياحسب مورد شواريعالي مالياتي ،پرسشهائي عنوان ميشودكه بيانگربرداشتهاي مختلف از مقررات مربوط دراين زمينه است ، لذا بمنظور جلوگيري ازتضييع حق قانوني طرفين وايجاد رويه واحد درتمامي حوزه ها ومراجع مالياتي ، توجه مسئولين رابه دستورالعمل زيرين جلب و مقررميدارد مفاد آنرا كه به تائيد هيئت عمومي شورايعالي مالياتي هم رسيده است دقيقا"بمورد اجراء گذارند:

الف درباره آراءموضوع قسمت اخير ماده 62 و ماده 90 و تبصره 1 ماده 187 راجع به موارديكه اختلافات حاصله ازاجراي ماده 62 و ماده 90 وتبصره 1 ماده 187 قانون مالياتهاي مستقيم به هيئت حل اختلاف مالياتي احاله و منجربه صدور راي آن مرجع ميگردد، راي مذكور باستناد ماده 247 و بارعايت مقرات موضوع اين ماده و ساير مقررات مربوط منجمله حسب مورد توجه به لزوم رسيدگي خارج ازنوبت ، قابل ارجاع به هيئت حل اختلاف مالياتي تجديدنظرو متعاقب آن موضوع قابل شكايت به شورايعالي مالياتي است .

ب درباره آراء موضوع ماده 216 1 چنانچه راي هيئت حل اختلاف مالياتي مربوط به رسيدگي به شكايات ناشي از اقدامات اجرائي بشرح متن ماده 216 و همچنين شكايات اجرائي طبق تبصره 2 آن بوده باشد، راي صادره قطعي و لازم الاجراست و پرونده امر قابل رسيدگي مجدد درهيئت حل اختلاف مالياتي تجديد نظرموضوع ماده 247 قانون مورد نظر نميباشد اماحسب ماده 251 ازاين آراءميتوان ظرف مهلت مقرربه شورايعالي مالياتي شكايت نمود.

2 اگرشكايت براساس تبصره 1 ماده 216 حاكي ازاين باشدكه وصول ماليات قبل از قطعيت بموقع اجراء گذارده شده است ، دراين حالت هيئت حل اختلاف مالياتي درصورت واردبودن شكايت راي بربطلان اجرائيه و قرار رسيدگي و اقدام لازم صادرو يابرحسب مراحلي كه پرونده مالياتي مربوط طي نموده است درمقام هيئت حل اختلاف مالياتي بدوي يا تجديد نظر نسبت به درآمد مشمول ماليات مودي رسيدگي والنهايه مبادرت بصدور راي مينمايد0 حال درصورتيكه موضوع اختلاف قبلا"مورد رسيدگي و صدور راي هيئت حل اختلاف بدوي قرارگرفته و بي آنكه مانعي براي احاله به هيئت تجديد نظردرميان باشد ، اقدامات اجرائي را درباره آن معمول داشته اند،اين هيئت نقش هيئت حل اختلاف مالياتي تجديد نظررا ايفاء خواهدنمودو مودي يا مميزكل مالياتي مربوط ميتوانند از راي آن مرجع ، برابرمفاد ماده 251 به شورايعالي مالياتي شكايت كنند و چنانچه بدون دليل قانوني بطور كلي قبلا"ازارسال پرونده به هيئت حل اختلاف بدوي خودداري شده وباين ترتيب پيش از رفع اختلاف عمليا اجرائي شروع گرديده باشد، دراينصورت هيئت موضوع ماده 216 فوق الاشعار دررسيدگي جايگزين هيئت بدوي بوده بالطبع راي صادره از سوي آن بارعايت مقررات مذكور در ماده 247 قابل طرح ورسيدگي درهيئت تجديد نظر هم خواهد بود واگر بنا به تشخيص و راي هيئت مورد بحث ادعاي مودي داير برانجام عمليات اجرائي قبل از قطعيت مردودشناخته شود ، و چنين رايي غيرقابل تجديد نظراست اماظرف مهلت مقررقابل شكايت به شورايعالي مالياتي ميباشد.

ج درباره آراء موضوع ماده 243 رسيدگي هيئت حل اختلاف مالياتي نسبت به موضوع درخواست استرداد مودي منحصربه يك مرحله ميباشد وآراء صادره دراين مورد تنها قابل شكايت به شورايعالي مالياتي است .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره40576/3813/5/30

اعتراض در ذيل اوراق ابلاغ شده

13690913

40576/3813/5/30

باتوجه به مفاد تبصره ذيل ماده 239 وهمچنين مفاد بند يك قانون 247 مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي مبني براينكه اعتراض مودي بايد كتبا" و درموعد مقرر بعمل آيد لزوما" متذكر ميگردد كه گرچه مستنبط از اعتراض كتبي اين است كه مودي اعتراض خود را بايد طي لايحه اي تهيه وظرف مهلت مقرر تسليم حوزه مالياتي مربوطه نمايد وليكن چون بعضا" مشاهده شده كه مودي بجاي اقدام بشرح مذكور اعتراض خود را ذيل اوراق مالياتي ابلاغي ودرهمان موقع رويت منعكس مينمايد لذا دراينگونه مواردنيز لازم است كه به منظور تسجيل مبداء مهلت قانوني مزبور وجلوگيري ازهر گونه مشكل احتمالي بعدي مراتب اعتراض در دفتر حوزه مالياتي ثبت و تاريخ آن مشخص گردد بديهي است چنانچه منبعد مشاهد شود حوزه مالياتي اينگونه اعتراضات را درموعد مقرر ثبت ننموده است عليرغم قابل طرح بودن پرونده مربوط در هيئت حل اختلاف مالياتي مسئول امر تحت تعقيب انتظامي قرار خواهد گرفت نظارت برحسن اجراي اين بخشنامه بعهده مميزين كل مالياتي خواهد بود.

وزيراموراقتصادي ودارائي
ازطرف حسيني

بخشنامه شماره457/5/30

مميز کل مامور تشخيص نمي باشد

13730228

457/5/30

اداره كل ماليات برشركتها

بازگشت بنامه شماره 37/4231 مورخ 13/2/1373 و بنابصراحت بند2 ماده 247 مبني براينكه مامورتشخيص ماليات مربوط ميتواند درموعد مقرر اعتراض نمايدونيز بادرنظرگرفتن مواد 236 و 237 و 238 و 250 و 251 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي واصلاحيه آن وسايرموارد مربوط ، منظور از مامور تشخيص ماليات مربوط مميز ياسرمميزمالياتي ذيربط بوده ومميزكل مالياتي راشامل نخواهد بود. محمد علي خوش اخلاق مديركل دفترفني مالياتي

بخشنامه شماره63692/4021/5/30

نقض راي تجديد نظر و جريمه تبصره 1 ماده 247

13731129

63692/4021/5/30

دررابطه بامقررات تبصره يك ماده 247 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي كه بموجب آن چنانچه درآمد موردراي هيات حل اختلاف مالياتي بدوي عينا" مورد تائيد هيات حل اختلاف مالياتي تجديد نظرقرارگيرددودرصد درآمد مورداختلاف بعنوان جريمه بلحاظ اعتراض غيرموجه ازمودي مطالبه ووصول خواهد شد يادآورميگردد كه دراينگونه مواردهرگاه راي هيات حل اختلاف مالياتي تجديد نظرتوسط شورايعالي مالياتي نقض و منجربه تعديل درآمد مشمول ماليات توسط هيئت حل اختلاف همعرض گردد اخذ جريمه موضوع تبصره مذكور مورد نخواهد داشت .

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره57692/13229/4/30

نحوه رسيدگي، تشخيص و تسويه بقاياي مالياتي

13671211

57692/13229/4/30

اداره كل ماليات برشركتها

طبق ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 كه ازابتداي سال 68 بموقع اجرا گذارده خواهدشد تعيين درآمد مشمول ماليات عملكرد سنوات قبل ازسال 1368 وبعد ازسال 1345 براساس احكام قانوني زمان تحصيل درآمد ورسيدگيهاي بعدي وترتيب تصفيه آن برابر قانون زمان اقدام ( ق .م .م اسفند ماه 66) صورت خواهد گرفت لذا به منظور رفع هرگونه ابهام به ويژه باتوجه به مقطع زماني خاص كنوني كه ممكن است دراين ايام پاياني سالجاري برخي اوراق مالياتي صادر ليكن ابلاغ آنها بسال آينده تعيين زمان اجراي قانون بعدي موكول شود توجه ماموران تشخيص وساير مسئولين ومراجع مالياتي را به نكات زيرجلب مينمايد:
1 - درخصوص پرونده هاي مربوط به بقاياي مالياتي موضوع ماده 174 يادشده كه ازابتداي سال 68 وبعد ا، آن مورد اقدام قرار خواهد گرفت موضوع از لحاظ تكاليف موديان تسليم اظهارنامه وترازنامه وحساب سود وزيان وپرداخت ماليات بموقع و.. ونحوه رسيدگي وتشخيص درآمد مشمول ماليات واعمال نرخ مالياتي وصدور برگ تشخيص ماليات مشمول مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1348 واصلاحيه هاي بعدي آن خواهدبود اما مراحل بعد از صدور برگ تشخيص ماليات برابر ماده 238 و 239 وتبصره آن و247 (251 وسايرمقررات قانون جديد طي خواهد گرديد دراجراي مقررات موضوع اين بند لازم به تذكر است كه موعد تسليم اظهارنامه وترازنامه وحساب سود و زيان مربوط به عملكرد سال 67 وحسب مورد سنوات قبل ازآن برابر قانون زمان تحصيل درآمد باوقوع سبب تعلق ماليات ميباشد همچنين درخصوص مشمولين ماده 63 قانون سابق كسب نظر اتحاديه صنف مربوط طبق ماده 66 اصلاحي قانون مذكور بعمل خواهد آمد.
2 - درباره اوراق تشخيص ماليات كه تاپايان سال 1367 صادر وابلاغ آنها درزمان اجراي قانون جديد صورت گيرد رسيدگيهاي بعدي از قبيل مراجعه به مميز كل واعلام اعتراض وطرح پرونده درهياتهاي حل اختلاف مالياتي بدوي وتجديد نظر وشكايت به شورا واقدامات اجرائي به استنادقانون جديد بعمل خواهد آمداماچنانچه اوراق مزبورتاقبل از پايان سال 1367 ولو درآخرين روزهاي آن سال ابلاغ واقدامات بعدي به سال 1368 ويا بعد ازآن موكول شده باشد،موديان مربوط ازجهت ترتيب مراجعه به مميز كل ظرف ده روز ازتاريخ ابلاغ ومعترض بودن به برگ تشخيص ،مشمول مقررات زمان تحصيل درآمد ويا وقوع سبب تعلق ماليات خواهند بود ليكن سايراقدامات آن ازقبيل حق مراجعه به هيات حل اختلاف مالياتي بدوي تجديد نظر وشكايت به شورا وعمليات اجرايي براساس قانون جديد بعمل خواهد آمد.
3 - راجع به آراء هياتهاي حل اختلاف مالياتي موضوع ماده 9 قانون مصوب 3/3/59 شوراي انقلاب اسلامي صادره تا پايان سال 1367 اعم ازاينكه قبل ازشروع سال ويا بعد از آن به مودي يا مقامات ذيربط وزارت اموراقتصاد ودارائي ابلاغ گرديده باشد موضوع ازجهت شكايت به شورايعالي مالياتي تابع ماده 10 قانون مصوب 2/11/63 مجلس شوراي اسلامي خواهد بودواينگونه پرونده ها به لحاظ اينكه آراء صادره به ترتيب فوق قطعي بوده هياتهاي صادركننده آن عنوان هيات بدوي را نداشته است ، قابل احاله به هيات حل اختلاف مالياتي تجديد نظر نميباشند.
بديهي است ترتيبات بعدي مانند احاله به هيات حل اختلاف ديگر در صورت نقش راي وصدور برگ ماليات قطعي وعمليات اجرائي حسب مورد طبق ماده 257 قانون جديد وديگر مقررات آن صورت خواهد گرفت .
4 -اشخاص حقوقي كه سال مالي آنها درسال اول اجراي قانون جديد خاتمه مييابد،ازلحاظ عملكرد سال مزبورهم مشمول مقررات قانون جديد خواهند بود، منتهي قدرمسلم اين است كه در هرمورد تكاليف موديان نسبت به قانون سابق تغيير كرده باشد،اين تغيير عطف به ماسبق نميشوند بلكه اينگونه موديان مقررات قانون بعدي راازابتداي سال 1368 درعملكرد خود بايد رعايت نمايند. بعنوان مثال چنانچه درآئين نامه نحوه نگاهداري دفاتر در اجراي قانون مصوب اسفند ماه 1366 نسبت به آئين نامه قبلي تغييراتي داده شود ومودي تاپايان سال 1367 برابرآئين نامه زمان خود درنگاهداري دفاتر عمل كرده باشند،نسبت به موضوع ايراد مترتب نخواهدبود.
5 - توجه داشته باشد فرمهاي اوراق مالياتي كه براساس مقررات قانون سابق مورد استفاده قرار گرفته وحاوي پاره اي تذكرات وراهنمائيهاي قانوني براي موديان ميباشد،ممكن است نذكرات ونوشتجات مزبور ازجهت انطباق مراحل بعدي پرونده با قانون جديد موجب اشتباه موديان محترم مالياتي ودرنتيجه بروز اختلاف بيشتربين آنها وماموران گردد.بنابراين لازم است اوراقي را كه در رزمان اجراي كامل قانون قبلي صادرگرديده وپس ازشروع سال اجراي قانون بعدي ابلاغ خواهند شد با اين دستورالعمل وسايرمقررات مربوط تطبيق داده اصلاحات لازم را درمتون آنها بعمل آورند ونيز يادآور ميگردد به منظور جلوگيري از وقفه در امور و رعايت موضوع صرفه جوئي دركاغذ وملزوميت استفاده از فرمهاي موجود خواهند بود اما مسئولين ذيربط مكلفند با استفاده ازمهر مخصوص كه عندالاقتضاء براي اين امرتهيه مي نمايند ويا به وسايل ديگر نسبت به اصلاح مندرجات آنها به ترتيب ياد شده اقدام نمايند.
مقتضي است مفاد اين بخشنامه را كه به تائيد شورايعالي مالياتي هم رسيده است به يكايك ماموران مالياتي ابلاغ ودستور اجراي بموقع آنرا بطور موكد صادر گردد ضمنا" مديران ومميزين كل مالياتي موظفند نسبت به تفهيم مطالب بخشنامه به ماموران ابوابجمعي مجددا" اقدام كنند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره57804/12970-4/30

پرونده موديان که مربوط به چند سال است در يک هيئت و همزمان مطرح شود

13781118

57804/12970-4/30

با عنايت به اينكه برخي پرونده هاي محوله به هيأتهاي حل اختلاف مالياتي مربوط به سنوات مختلف بوده بترتيبي كه رسيدگي به اختلافات مالياتي دوره عمل بعضي از سنوات در مرحله بدوي و بعضي ديگر در مرحله تجديدنظر ميباشد و معمولاً اينگونه پرونده ها بدليل عدم تفكيك همزمان به هيأت حل اختلاف مالياتي واحد ارجاع وكلاً طي يك برگ (فرم ) مورد اتخاذ تصميم و صدور راي واقع ميشوند , از طرفي چون هيأتهاي حل اختلاف مالياتي بدوي و تجديد نظر داراي شخصيت حقوقي مستقل از يكديگر ميباشند و در نتيجه اينگونه آراء مواجه با اشكال حقوقي بوده و موجد بروز اشتباه و گاه تضييع حق موديان ميگردند , لذا مقتضي است از اين پس ترتيب احاله پرونده به هيأتهاي رسيدگي و صدور راي توسط هيأتهاي مذكور بنحوي صورت گيرد كه در صورت همزمان بودن رسيدگي , راي هيأتهاي بدوي و تجديدنظر بطور جداگانه و توسط هيأتهاي مجزا صادر گردند .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره58772/13167-4/30

ارسال اعتراض موديان به برگهاي تشخيص و آراء بوسيله پست

13781124

58772/13167-4/30

نظر باينكه برخي از موديان مالياتي اعتراض خود را نسبت به برگ تشخيص يا اراء هيأتهاي حل اختلاف مالياتي را با پست ارسال مينمايند , لذا بدينوسيله يادآور ميشود تاريخ تسليم اعتراضيه به پست تاريخ تسليم به مرجع مالياتي ذيربط محسوب و در صورتيكه احراز شود اعتراضيه در مهلت قانوني به پست تسليم شده است , اعتراضات واصله با رعايت ساير مقررات قابل رسيدگي خواهد بود .

مفاد اين بخشنامه به تأييد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره33082/9888/4/30

آخر مواعد مهلت هاي قانوني

13680708

33082/9888/4/30

اداره كل ماليات برشركتها

درخصوص رعايت مقررات آئين دادرسي مدني راجع به مواعد ابلاغ ، كه به تجويز ماده 209 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درمورد ابلاغ اوراق مالياتي لازم الرعايه ميباشد نكات ذيل راياددآوري مينمايد:
1 هرگاه روز آخر موعد مصادف شود باروز تعطيل ادارات ، آنروز كه تعطيل است بحساب نمي آيد و روزآخرموعد روزي خواهد بود كه ادارات بعدازتعطيل باز ميشوند0
2 مواعدي كه ابتداي آن تاريخ ابلاغ يااعلام است روزابلاغ واعلام وهمچنين روز اقدام جزء مدت محسوب نميشود0
جهت درك صحيح مطالب فوق مبادرت به ذكرمثالهاي زيرميگردد:
الف بموجب تبصره ماده 239 قانون مالياتهاي مستقيم ، مودي ميتواند ظرف 30 روزازتاريخ ابلاغ برگ تشخيص ماليات ، درصورت عدم مراجعه به مميزكل در مدت مزبور كتبا" اعتراض خود راتسليم نمايد حال چنانچه برگ تشخيص در تاريخ 15 مهرماه به وي ابلاغ شده باشد مودي ميتواند حداكثرتاآخروقت اداري روز 16 آبانماه اعتراض خود راكتبا" تسليم كند زيراروز 15 مهرماه و 16 آبانماه كه روزهاي ابلاغ به مودي واقدام ازطرف وي ميباشد جزء مدت محسوب نميشود و درصورتيكه روز 16 آبان مصادف باتعطيل ادارات باشد و روز 17 آبان ادارات بازشوند وي ميتواند تاپايان وقت اداري آنروز اعتراض كتبي خودرا تسليم نمايد0
ب بموجب بند 1 ماده 247 و ماده 251 قانون مالياتهاي مستقيم مدت يكماه جهت اعتراض به راي هيئت حل اختلاف بدوي وياشكايت از راي هيئت حل اختلاف تجديد نظربه شورايعالي مالياتي پيش بيني گرديده براين مبناباتوجه باينكه طبق ماده 612 قانون آئين دادرسي مدني ، ماه مطابق باماه شمسي است ،هرگاه راي هيئت حل اختلاف تجديد نظردرتاريخ 14 خردادماه ابلاغ شده باشد بادر نظر گرفتن مراتب مذكوردربند الف فوق تاآخر وقت روز 15 تيرماه شاكي ميتواند شكوائيه خود رابشورايعالي مالياتي تسليم كند همچنين است اگر راي مزبور روز 20 شهريور ماه ويا25 اسفندماه ابلاغ شده باشد مهلت تسليم شكوائيه به شوراي يادشده بترتيب تاآخروقت اداري روزهاي 21 مهرو26 فروردين ماه سال بعد خواهد بود0
ضمنا" درموارديكه درمقررات مالياتي براي انجام امري موعد تعيين شده و مبداء آن باابلاغ واعلام مشخص نشده باشد مانند پرداخت ماليات حقوق موضوع ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 روز پرداخت حقوق جزء موعد محسوب خواهد شد بااين بيان كه اگر روز20 ارديبهشت حقوق پرداخت شده باشد، پرداخت كننده تاآخر وقت اداري روز 18 خردادماه جهت پرداخت ماليات مكسوره به حوزه ذيربط مهلت خواهد داشت و دراينگونه مواردچنانچه روز آخرمصادف باتعطيل ادارات باشداولين روز اداري بعدازتعطيل آخرين مهلت جهت انجام تكاليف مقررخواهد بود0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره60810

در مورد اجراي قرار توسط کمک مميزين

13751227

60810

نظربه اينكه بعضا" مشاهده گرديده قرارهاي صادره ازسوي هياتهاي حل اختلاف مالياتي توسط كمك مميزين مالياتي اجراميگرددوازآن جايي كه مجريان قراربايدازافرادبصيرومطلع درامورمالياتي باشند، لذاشايسته است آقايان مديران ومعاونين ادارات كل ضمن رعايت ، ازاين بابت نظارت لازم اعمال تاحقي ازدولت يامودي تضييع نگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره8820

اعتراض مامورين تشخيص به آرا هياتهاي کل اختلاف

13750302

8820

بطوريكه ملاحظه مي شود اكثر قريب باتفاق مامورين تشخيص (مميز وسر مميز مالياتي ) همينكه بموجب راي هيئت حل اختلاف بدوي مبناي ماليات (درآمد يا ارزش دارائي ) موضوع برگ تشخيص بيش از20 درصد تعديل ميشود . باستناد بند 2 ماده 247 قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه بعدي آن مبادرت به اعتراض و ارجاع پرونده به هيئت حل اختلاف مالياتي تجديد نظر مي نمايند ، درصورتيكه :
اولا" از صدر ماده 247 و بتد 2 آن لزوم قانوني مبني براعتراض مامورين تشخيص به راي هيئت حل اختلاف بدوي مستفاد نمي شود. ثانيا" آراء هيئتهاي حل اختلاف مالياتي بدوي ، بويژه آرايي كه دلالت دقيق به مفاد اعتراضات و عنداللزوم تحقيقات كافي درخصوص آنهاوباتوجه به ماهيت موضوعات مورد اختلاف و بنحو مستدل و منطقي و توجيهات كافي و رعايت قسمت اخير ماده 229 از حيث تعيين درآمد واقعي صادر ميگردد. بنابراين قانوني و صحيح و موجه نيست كه مورد اعتراض واقع شوند، زيرا بطور مسلم هيئتهاي حل اختلاف مالياتي تجديد نظر آراء هيئتهاي حل اختلاف بدوي را كه با اوصاف فوق صادر شده اند تائيد خواهند نمودو امور ، كاهش سرعت مختومه شدن پرونده ها و قطعيت ماليات و تاخير غيرموجه واجتناب از بروز مشكلات ياد شده و برقراري و حفظ انتظام امور و اتخاذ رويه واحد مقرر ميدارد:
1 - مامورين تشخيص ماليات ( مميز و سرمميز مالياتي برحسب مورد ) وفق ماده 246 در هيئت حل اختلاف مالياتي شركت و دفاع از برگهاي تشخيص صادره را كه بمنزله دفاع از شون و حيثيت شغلي خودشان نيز مي باشد بخصوص درمواردي كه مبلغ ماليات حائزاهميت است عهده دار شوندومتعاقبا" از اعتراض به صرف تعديل بيش از 20% بدون دلايل موجه وقانوني اكيدا" خودداري نمايند.
2 - هرگاه بنظر مامورين تشخيص اعتراض به آراء هيئت حل اختلاف مالياتي بدوي بلحاظ عدم رعايت قوانين موضوعه (قانون مالياتهاي مستقيم و ساير قوانين و مقررات برحسب مورد و نوع پرونده ) و عدم توجه بماهيت موضوع اختلاف و عدم احراز واقعيت امر از طرف هيئت حل اختلاف مالياتي بدوي ضروري و قانونا" اجتناب ناپذير باشد ، الزاما" اعتراض بايد كاملا" بنحو مستدل و موجه و مستند به قوانين موضوعه و دلايل و مدارك كافي و اطلاعات متقن و غير قابل ترديد و انكار تهيه و مميزكل مالياتي ذيربط نيز كه حسب قسمت اخير ماده 223 مسئوليت حسن اجراي قانون را بعهده دارد بايد مفاد آنرا با دلايل موجه و قانوني تائيد نمايد. بديهي است هيئتهاي حل اختلاف مالياتي تجديد نظر اعتراضاتي را كه واجد اوصاف فوق نباشند بويژه اگر مامورين تشخيص در هيئت حل اختلاف بدوي حاضر نشده و از تشخيص خود دفاع نكرده و توضيحات لازم را بطور مكتوب نداده باشند مورد توجه قرار نخواهند داد و در نتيجه آراءصادره از هيئت حل اختلاف مالياتي بدوي را تائيد خواهند نمود.
دراينصورت همانطور كه موديان مالياتي بموجب تبصره 1ماده 247 بلحاظ اعتراض غيرموجه مشمول پرداخت جريمه ميشوند،دادستاني انتظامي مالياتي نيز مامورين تشخيص را بعلت اعتراض غيرموجه تحت پيگرد قانوني قرار خواهد داد و مميز كل مالياتي هم كه مفاداعتراض را تائيد كرده است مواخذه خواهد شد.
3 - مميزين كل مالياتي نيز نبايد برحسب عادت و رويه مرسوم بدون دلايل موجه وقانوني و با كاربرد الفاظ و عبارات كلي و مبهم از آراء هيئتهاي حل اختلاف مالياتي تجديد نظر به شورايعالي مالياتي شكايت نمايند ، بلكه بلحاظ تجربيات و آگاهي كاملي كه از قوانين موضوعه دارند و با ملاحظه اينكه هيئتهاي حل اختلاف مالياتي بحكم قانون مكلف به ورود در ماهيت و احراز واقعيت و صدور راي براساس آن هستند ، شكايات واصله از طرف آنها بشورايعالي مالياتي الزاما" بايد از كليه شرايط و اوصاف مقرر در مواد 251 و 256 برخوردار و به نقض قوانين و مقررات موضوعه با قيد عنوان قوانين و مواد و تبصره هاي مربوط و يا نقض رسيدگي با مشخص كردن اينكه راي در چه قسمتي و از چه جهاتي نقض رسيدگي داردضمن شكايات تصريح شده باشد.
مسلما"هرگاه شكايات واصله از طرف مميزين كل به شورايعالي مالياتي واجداوصاف فوق نباشدشعب شورايعالي مالياتي رد شكايات و استواري آراء هيئت حل اختلاف مالياتي را اعلام خواهند نمود. البته در اينگونه موارد همانطوركه موديان مالياتي بحكم ماده 260 بعلت رد شكايت مشمول پرداخت هزينه رسيدگي ميشوند . دادستاني انتظامي مالياتي نيز مميزين كل مالياتي را بعلت شكايت غير موجه و اتلاف وقت و تاخير در مختومه شدن پرونده امر تحت تعقيب قانوني قرار خواهد داد.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره62962/4268/5/30

محاسبه و مطالبه جرائم در برگ قطعي

13681213

62962/4268/5/30 اداره كل ماليات بر شركتها
بقرار اطلاع واصله از دادستاني مالياتي برخي از مميزين مالياتي بدون محاسبه و قيد جرايم مقرر در قانون مالياتهاي مستقيم اقدام بصدور و ابلاغ برگ قطعي ماليات مينمايند كه بعضاً در مرحله وصول ماليات , علاوه بر ايجاد اشكال براي مامورين وصول مربوطه موجب سوء تفاهم و نارضايتي موديان و همچنين كندي جريان امور خواهد شد , بنابر اين مقتضي است مسئولين امر به كليه حوزه هاي مالياتي تابعه ابلاغ فرمايند تا نسبت به محاسبه جرايم متعلقه و تكميل برگهاي قطعي مورد بحث اقدام لازم بعمل آورده و از ارسال برگهاي قطعي ناقص به ادارات وصول و اجراء جداً‌ خودداري نمايند . آقايان مميزين كل مالياتي ذيربط مسئول حسن اجراي اين بخشنامه بوده و نظارت مستمر و پيگيري لازم در اين زمينه معمول خواهند داشت .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره34638/10157/4/30

تاريخ دريافت چک بمنزله تاريخ وصول است

13690809

34638/10157/4/30

اداره كل ماليات برشركتها
بقرار اطلاع برخي حوزه هاي مالياتي در موارد اعتراض موديان به آراء هيئت هاي حل اختلاف مالياتي بدوي كه لازمه آن پرداخت حداقل ده درصد ماليات مبلغ مورد راي طبق ماده 247 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ميباشد , بابت ماليات مذكور مبادرت به اخذ چك بعنوان حساب بانكي مربوط مينمايند اما بلحاظ تاخير در ارسال چكهاي دريافتي به بانك يا بجهت سير جريانات بانكي تا مرحله وصول و واريز بحساب جاري مالياتي ظاهراً سي روز مهلت مقرر در ماده قانوني مذكور سپري و آنگاه بزعم ماموران تشخيص با هيئت هاي بدوي قطعيت يافته تلقي ميگردد . عليهذا موكداً يادآور ميشود ضمن آنكه مسئولين مكلفند در همان روز دريافت چك را در قبال اخذ رسيد به بانك بسپرند ,‌بايد توجه داشته باشند , بطور كلي در تاريخ دريافت چك وسيله حوزه مالياتي يا قسمت وصول و ابلاغ و خدمات مالياتي مشروط بر آنكه داراي محل بوده بعلاوه تسليم چك در آن تاريخ محرز باشد , بمنزله تاريخ وصول مورد قبول است و اين نحوه پرداخت نبايد موجب تضييع حق موديان گردد .
بديهي است تا احاله پرونده به هيئت حل اختلاف مالياتي تجديد نظر بايد واريز وجه چك به حساب مالياتي مربوط مسجل و موضوع برابر ماده 25 آئين نامه سازمان تشخيص توسط قسمت وصول و ابلاغ و خدمات مالياتي يا در غياب آن وسيله حوزه مالياتي طي گزارشي تائيد شده باشد .
مقتضي است اين بخشنامه را كه مفاد آن به تائيد هيئت عمومي شوراي عالي مالياتي هم رسيده است بواحدهاي ذيربط ابلاغ و در اين خصوص راهنمائيهاي لازم را معمول فرمايند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره48794/11080/30

نحوه رسيدگي به زبان و استملاک آن و ماخذ احتساب حق تمبر وکالتنامه و 10% ماده 247

13761116

48794/11080/30

مطلع هستيد كه طبق بند 12 ماده 148 قانون ماليات هاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي زيان اشخاص حقيقي يا حقوقي كه طبق دفاتر قانوني آنها و با توجه به مقررات احراز گردد جزء هزينه هاي قابل قبول محسوب و اين زيان از درآمد سالهاي بعد تا حد يك سوم درآمد مشمول ماليات مذكور در ترازنامه متكي به دفاتر قانوني استهلاك پذير است . اكنون حوزه ها و هيئتهاي حل اختلاف مالياتي در موارد قبول تمام يا بخشي از زيان ابرازي از جهات نحوه ابلاغ نتيجه رسيدگي به موديان , طرح موضوع در مراحل حل اختلاف , ترتيب اجراي ماده 103 قانون مذكور و حسب مورد تبصره هاي آن راجع به لزوم ابطال يا اخذ حق تمبر وكالتنامه و بالاخره لزوم اخذ ده درصد ماليات مورد راي هيئت بدوي برابر بند 1 ماده 247 براي احاله پرونده به هيئت تجديدنظر مواجهي با ابهام گرديده اند .
راه حل مناسب در اين باره كه وسيله هيئت عمومي شوراي عالي مالياتي تاييد و ارائه شده عبارت از اين است كه :
1- مبلغ زيان كه از طرف ماموران تشخيص ماليات مربوط تاييد ميشود و كمتر از ميزان زيان قلمدادي مودي است , طي نامه اي در دونسخه به مودي ابلاغ و نسخه دوم در پرونده مالياتي ضبط شود . ضمناً‌ لازم است با عنايت به تبصره 1 ماده 208 قانون مالياتهاي مستقيم داير بر اينكه ” در متن اوراق مالياتي ابلاغ شده بايد علاوه بر مطالب مربوط , محل مراجعه , مهلت مقرر و تكليف قانوني مودي درج شده باشد “ , در نامه ابلاغي مزبور تذكر داده شود كه اگر نسبت به زيان تاييد شده معترض باشند , ظرف سي روز اعتراض خود را كتباً اعلام نمايند.
2- در صورتيكه ظرف سي روز اعتراضي واصل نگردد , زيان ابلاغ شده طبق ماده 239 ( با رعايت تبصره اين ماده ) قطعي خواهد گرديد اما در صورت وصول اعتراض هم , گرچه اعتراض و وجود اختلاف بقوت خود باقي است , طرح موضوع نزد مميزكل مالياتي و يا هيئتهاي حل اختلاف مالياتي لزومي نداشته , بلكه رسيدگي باين اختلاف موكول به زماني خواهد شد كه با ابراز سود در سنوات بعد و اعمال تمام يا قسمتي از زيان سال مذكور ماليات به مودي تعلق مي گيرد و آنگاه تا حدودي كه زيان برگشتي در ميزان ماليات موثر است , ماليات مورداختلاف وبتبع آن مأخذاحتساب حق تمبروكالتنامه و ده درصدموضوع بند1ماده 247 فوق الذكرنيزقابل محاسبه خواهد بود .
3- درخصوص اينگونه پرونده ها كه قبلاً به هيئتهاي حل اختلاف مالياتي محول گرديده بنحويكه هيئتهاي مذكور ناگزير از رسيدگي و صدور راي ميباشند , متذكر ميگردد كه بلحاظ عدم تعلق ماليات و در نتيجه عدم وجود مبناي احتساب حق تمبر , لزومي به ابطال تمبر روي وكالتنامه نخواهد بود .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

بخشنامه شماره22056/2628-4/30

...

13770508

22056/2628-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي مفاد بخشنامه شماره 62692/4268-5/30 -13/12/68 مبني بر لزوم محاسبه و درج جرايم مالياتي در اوراق ماليات قطعي را ناديده گرفته و موجب سوء تفاهم موديان محترمي كه پس از ابلاغ اوراق مزبور براي پرداخت ديون مالياتي خود مراجعه مي نمايند مي شوند , لذا بمنظور اجتناب از بروز هرگونه سوء تفاهم و نارضايتي مقرر مي شود مفاد بخشنامه مذكور را كاملاً رعايت و جرايم مالياتي را تا تاريخ صدور اوراق ماليات قطعي به تفكيك محاسبه و دراوراق مذكور درج نمايند .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

بخشنامه شماره 38062/8065-4/30

درج مهلت اعتراض به آراء صادره توسط هيئت 216 در متن آراء در زمانيکه بعنوان هيئت بدوي يا تجديد نظر راي دهند

13770809

38062/8065-4/30

بقرار اطلاع برخي از هيأت هاي حل اختلاف مالياتي در مقام صدور آراء موضوع ماده 216 قانون مالياتهاي مستقيم مصوب اسفندماه 66 , مفاد دستورالعمل شماره 52748/11921/4/30-10/11/75 را ملحوظ نظر قرار نميدهند و اين امر بعضاً موجب ابهام موديان مالياتي درخصوص نحوه اقدامات بعدي نسبت به آراء صادره و ايجاد مشكلاتي براي مراجع بعدي و ماموران تشخيص ميگردد و تداوم آن خلاف مقررات محسوب و قابل اغماض نخواهد بود , لذا با تاكيد مجدد بر اجراي دقيق دستورالعمل مذكور مقرر مي شود : مديران كل واحدهاي ذيربط در اجراي مفاد آن نظارت و در صورت مشاهده چنين آرائي موضوع را به دادستاني انتظامي مالياتي و دفتر اينجانب اعلام فرمايند تا اقدامات لازم معمول گردد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، جهات و دلايل آن توسط هيات در متن راي قيد شود .

بخشنامه شماره60810

در مورد اجراي قرار توسط کمک مميزين

13751227

60810

نظربه اينكه بعضا" مشاهده گرديده قرارهاي صادره ازسوي هياتهاي حل اختلاف مالياتي توسط كمك مميزين مالياتي اجراميگرددوازآن جايي كه مجريان قراربايدازافرادبصيرومطلع درامورمالياتي باشند، لذاشايسته است آقايان مديران ومعاونين ادارات كل ضمن رعايت ، ازاين بابت نظارت لازم اعمال تاحقي ازدولت يامودي تضييع نگردد.

داريوش ايران بدي
معاون درآمدهاي مالياتي

بخشنامه شماره3794/940/4/30

وظايف ماموران تشخيص و اعضا ء هيئت حل اختلاف

13700202

3794/940/4/30

مديركل محترم
با عنايت به اشكالات عديده اي كه شورايعالي مالياتي ضمن رسيدگي به شكايات موديان و يا اعضاء شورا مذكور موقع بازرسيهاي معموله از ادارات كل مختلف , با آن مواجه بوده اند , بدينوسيله مراتب زير را جهت ابلاغ به مسئولين ذيربط يادآور مي گردد . ضمناً لازم است منبعد سركشي و پيگيري دقيق معمول فرمائيد تا نكات مورد بحث را دقيقاً رعايت و از ايجاد وقفه در سير امور پرونده هاي مالياتي جداً پرهيز نمايند .
راجع به هيئت هاي حل اختلاف مالياتي
در موارديكه حوزه هاي مالياتي بدون مراجعه به هيئت موضوع تبصره 3 1- ماده 97 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( يا تبصره 1 ماده 81 قانون ثبل ) , پرونده اي را مورد اقدام قرار داده اند , هيئت هاي حل اختلاف مالياتي ملزم به احاله پرونده مذكور به هيئت حسابرسي يادشده نميباشد بلكه خود به عنوان يك مرجع مافوق مي توانند به موارد اعتراض مودي رسيدگي و راي صادر نمايند.
2- هيئتهاي حل اختلاف مالياتي بايد صورتجلسه را طوري تنظيم نمايند كه راه براي تعبير و برداشتهاي مختلف و يا فتح باب اشكالات ديگر از سوي مودي مسدود گردد . بعنوان مثال بايد مودي را راهنمائي كنند در برگ راي قيد نمايد ” بجز اعتراضات مطروحه , اعتراض ديگري ندارد “ تا جاي عنوان كردن موارد ديگر در هيئت تجديدنظر يا شورايعالي مالياتي بافي نباشد .
3- موضوع عدم حضور نماينده اتاق بازرگاني و صنايع و معادن يا اصناف يا ... بايد با ذكر اينكه ” با وجود دعوت قبلي حضور نيافته يا معرفي نگرديده “ در صورتجلسه راي قيد گردد .
4- هيئتها بايد حتي الامكان با سوال و جواب بيشتر از مودي و مامور تشخيص مربوط , تصميم قطعي اتخاذ و از صدور قرار بيمورد پرهيز كنند .
5- هيئتها بايد مقام بدوي يا تجديدنظر بودن خود را دقيقاً روشن نمايند. 6- اعضاء هيئت ها به درج امضاء در برگ راي اكتفا نكنند بلكه بايد نام و نام خانوادگي و سمت خود را دقيقاً قيد نمايند .
7- اگر پرونده هاي مالياتي سنوات مختلف مربوط به يك مودي در هيئت حل اختلاف مالياتي واحد مطرح ميگردد بعضي سالها مشمول مرحله بدوي و بعضي ديگر مرحله تجديدنظر است . لازم است بمنظور جلوگيري از بروز اشكال در مراحل بعدي , هريك از موارد بدوي و تجديدنظر مورد صدور راي جداگانه ( دراوراق جداگانه ) قرار گيرند .
ب – راجع به ماموران تشخيص و كارشناسان
1- مميزين كل محترم توجه نمايند كه مسئوليت آنان منحصر به حل اختلاف و اعمال قدري تخفيف مالياتي نيست بلكه بايد نظارت قانوني خود را دقيقاً اعمال و سركشي دائم به حوزه هاي ابوابجمعي خود بنمايند و در موارد رسيدگي به اعتراضات مودي , وقتي با موضوع نسبتاً پيچيده اي برخورد مي نمايند, آنرا بهانه براي احاله پرونده به هيئت حل اختلاف مالياتي قرار ندهند بلكه با تحقيق و وارسي كافي اتخاذ تصميم كنند , ضمناً دفاتر خود را بطور دقيق و مرتب تنظيم نمايند .
2- سرمميزين بايد دفاتر انديكاتور خود را بطور منظم تحرير و دفاتر حوزه هاي مالياتي خود و ابوابجمعي خود را همواره مورد بازرسي قرار دهند .
3- مامورين در موارد ابلاغ با حضور پاسبان يا ژاندارم (قانوني ) بايد با مراجعه به محل كار يا سكونت طبق حكم تبصره ماده 203 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 عمل نمايند و دليل اينگونه ابلاغ ( استنكاف يا عدم حضور) دقيقاً در اوراق مالياتي قيدگردد .
4- وقتي اسنادي حاكي از كشف درآمد درباره مودي بدست مي آيد , بلحاظ رعايت عدالت مالياتي و رفع تبعيض و تامين حقوق دولت بايد ساير پرونده هاي مالياتي مشابه نيز بر همان اساس مورد اقدام قرار گيرند . 5- مسئولين بايد اسناد موديان را كه نزد خود دارند پس از انجام اقدامات لازم در اسرع وقت به آنان اعاده نمايند.
6- ماموران تشخيص مربوط بايد در جلسه رسيدگي هيئت هاي حل اختلاف مالياتي حضور يابند .
7- ماموران بايد توجه داشته باشند با اجراي هر چه دقيق تر قانون مي توانند به اقلام وصولي قابل توجه دست يابند و نبايد بمنظور تامين وصولي بيشتر (بزعم خود) پاره اي مقررات را ناديده بگيرند و يا خداي نكرده بي جهت موجبات ناراحتي مودي را فراهم نمايند .
8- كارشناسان مالياتي يا ماموران مجري قرار بايد توجه داشته باشند كه طبق مفاد قرار صادره عمل نمايند و در راه بيان واقعيات هراسي به خود راه ندهند و هرگز نسبت به موضوعي تعصب بيجا بكار نبندند .
9- گزارشهاي مربوط به تعيين درآمد مشمول ماليات بايد طبق حكم قانون حاوي دلايل و اطلاعات كافي باشد .
10- در مورد آراء هيئت هاي حل اختلاف مالياتي بايد دقت شود كه اولاً ضمن رعايت اصول كلي مربوط به ابلاغ , تاريخ ابلاغ راي به حروف در برگ تنظيمي به مودي قيد گردد تا اين موضوع در مواقع شكايت به شورايعالي مالياتي سبب مكاتبات مكرر و اتلاف براي پي بردن به تاريخ دقيق ابلاغ نشود , ثانياً موقع تنظيم اوراق ماليات قطعي مشخصات راي و تاريخ ابلاغ با قيد اينكه راي بدوي بوده است يا تجديدنظر در محل مخصوص برگ ماليات قطعي درج گردد , ثالثاً مميزين كل در موارد شكايت از راي به شورايعالي مالياتي تاريخ ابلاف راي به مودي را در شكوائيه منعكس كنند. 11- همانطور كه قبلاً در اين زمينه دستورالعمل صادر گرديده , حتي الامكان از استفاده از فرمهاي قديم خودداري و در صورت الزام به استفاده از آنها , متن اوراق تصحيح و چنانچه در اين خصوص از مهر استفاده مي گردد , اوراق مزبور با مهرخوانا ممهور گردد .

احمدحسيني – معاون درآمدهاي مالياتي

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا اداره امور مالياتي مربوط به موضوع رسيدگي و راي اصلاح كنند .

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود را به انضمام رونوشت برگ تشخيص ماليات جهت رسيدگي نزد دادستان انتظامي مالياتي ارسال كند تا در صورت احراز تخلف نسبت به تعقيب متخلف اقدام نمايد .

بخشنامه شماره44210

لزوم ارسال فهرست توافق ها و آراء صادره به دادستاني

13761029

44210

نظر باينكه در اجراي تبصره ماده 238 و ماده 250 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 رسيدگي به تعديلات بعمل آمده از سوي مميزين كل مالياتي و اعضاء هيئت هاي حل اختلاف مالياتي از وظايف قانوني دادستاني انتظامي مالياتي ميباشد , لذا شايسته است مسئولين ذيربط فهرست توافق ها و فهرست آراء صادره از سوي هيئت هاي حل اختلاف مالياتي را برابر مقررات و طبق نمونه ايكه دادستاني انتظامي مالياتي قبلاً در اختيار تمامي واحدها قرار داده و تهيه و بطور ماهيانه مستقيماً براي واحد اخيرالذكر ارسال و از ارسال اينگونه فهرست ها به اين معاونت جداً خودداري نمايند .

علي اكبر عرب مازار – معاون درآمدهاي مالياتي

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي ، با اعلام دلايل كافي به شوراي عالي مالياتي شكايت و نقص راي و تجديد رسيدگي را درخواست كنند .ماده 251 مكرر در مورد ماليات هاي قطعي موضوع اين قانون و ماليات هاي غير مستقيم كه در مرجع ديگري قابل طرح نباشد و به ادعاي غير عادلانه بودن ماليات مستندا به مدارك و دلايل كافي از طرف مودي شكايت و تقاضاي تجديد رسيدگي شود وزير امور اقتصادي و دارايي مي تواند پرونده امر را به هياتي مركب از سه نفر به انتخاب خود جهت رسيدگي ارجاع نمايد . راي هيات به اكثريت آرا قطعي و لازم الاجرا مي باشد . حكم اين ماده نسبت به عملكرد سنوات 1368 تا تاريخ تصويب اين اصلاحيه نيز جاري خواهد بود .

بخشنامه شماره31562/3980-17

در خصوص عادلانه بودن ماليات و تشخيص در آمد مشمول ماليات موديان بر اساس درآمد واقعي آنها، مقررات ماده 251 مکرر در خصوص شکوائيه هاي واصله به دبيرخانه هيات

13810602

بخشنامه شماره59822

ثبت آرا قطعي از سوي هياتهاي حل اختلاف مالياتي

13811022

ثبت آراء قطعي صادره از سوي هياتهاي حل اختلاف مالياتي
59822
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

بمنظور اجراي صحيح مقررات و جلوگيري از تضييع احتمالي حقوق حقه دولت بدينوسيله مقرر مي دارد:
در اجراي مفاد ماده 251 قانون مالياتهاي مستقيم منبعد كليه آراء قطعي صادره از سوي هياتهاي حل اختلاف مالياتي پس از رويت مميز كل و صدور دستور از سوي وي، در دفتر انديكاتور ثبت گردد.
مديران كل و روساي سازمان هاي امور اقتصادي و دارائي استان ها حسب مورد مسئوليت حسن اجراي اين بخشنامه را داشته و در صورت مشاهده هرگونه تخلفي از آن مراتب را به دادستاني انتظامي مالياتي گزارش نمايند.

عيسي شهسوار خجسته

بخشنامه شماره13028/706/5/30

ارسال اعتراضات به دفتر فني ماليات

13710327

13028/706/5/30

اداره كل اموراقتصادي ودارائي استان
اداره كل ماليات
بمنظورحسن اجراي مقررات ماده 251 مكرر، الحاقي به قانون مالياتهاي مستقيم مصوب اسفندماه 66(موضوع ماده 58 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي ) مقتضي است دستورفرمائيد كليه شكايات واصله درارتباط باماده مذكورومرتبط بامالياتهاي قطعي شده عملكرد سنوات 68 به بعد موديان مالياتي آن اداره كل راهمراه باتوضيحات لازم وضمن اظهارنظرصريح مسئولين ذيربط دراسرع وقت به دفترفني مالياتي ارسال دارند تابموقع ترتيب رسيدگي آنهاداده شود.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره57692/13229/4/30

نحوه رسيدگي، تشخيص و تسويه بقاياي مالياتي

13671211

57692/13229/4/30

اداره كل ماليات برشركتها

طبق ماده 174 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 كه ازابتداي سال 68 بموقع اجرا گذارده خواهدشد تعيين درآمد مشمول ماليات عملكرد سنوات قبل ازسال 1368 وبعد ازسال 1345 براساس احكام قانوني زمان تحصيل درآمد ورسيدگيهاي بعدي وترتيب تصفيه آن برابر قانون زمان اقدام ( ق .م .م اسفند ماه 66) صورت خواهد گرفت لذا به منظور رفع هرگونه ابهام به ويژه باتوجه به مقطع زماني خاص كنوني كه ممكن است دراين ايام پاياني سالجاري برخي اوراق مالياتي صادر ليكن ابلاغ آنها بسال آينده تعيين زمان اجراي قانون بعدي موكول شود توجه ماموران تشخيص وساير مسئولين ومراجع مالياتي را به نكات زيرجلب مينمايد:
1 - درخصوص پرونده هاي مربوط به بقاياي مالياتي موضوع ماده 174 يادشده كه ازابتداي سال 68 وبعد ا، آن مورد اقدام قرار خواهد گرفت موضوع از لحاظ تكاليف موديان تسليم اظهارنامه وترازنامه وحساب سود وزيان وپرداخت ماليات بموقع و.. ونحوه رسيدگي وتشخيص درآمد مشمول ماليات واعمال نرخ مالياتي وصدور برگ تشخيص ماليات مشمول مقررات قانون مالياتهاي مستقيم مصوب اسفند ماه 1348 واصلاحيه هاي بعدي آن خواهدبود اما مراحل بعد از صدور برگ تشخيص ماليات برابر ماده 238 و 239 وتبصره آن و247 (251 وسايرمقررات قانون جديد طي خواهد گرديد دراجراي مقررات موضوع اين بند لازم به تذكر است كه موعد تسليم اظهارنامه وترازنامه وحساب سود و زيان مربوط به عملكرد سال 67 وحسب مورد سنوات قبل ازآن برابر قانون زمان تحصيل درآمد باوقوع سبب تعلق ماليات ميباشد همچنين درخصوص مشمولين ماده 63 قانون سابق كسب نظر اتحاديه صنف مربوط طبق ماده 66 اصلاحي قانون مذكور بعمل خواهد آمد.
2 - درباره اوراق تشخيص ماليات كه تاپايان سال 1367 صادر وابلاغ آنها درزمان اجراي قانون جديد صورت گيرد رسيدگيهاي بعدي از قبيل مراجعه به مميز كل واعلام اعتراض وطرح پرونده درهياتهاي حل اختلاف مالياتي بدوي وتجديد نظر وشكايت به شورا واقدامات اجرائي به استنادقانون جديد بعمل خواهد آمداماچنانچه اوراق مزبورتاقبل از پايان سال 1367 ولو درآخرين روزهاي آن سال ابلاغ واقدامات بعدي به سال 1368 ويا بعد ازآن موكول شده باشد،موديان مربوط ازجهت ترتيب مراجعه به مميز كل ظرف ده روز ازتاريخ ابلاغ ومعترض بودن به برگ تشخيص ،مشمول مقررات زمان تحصيل درآمد ويا وقوع سبب تعلق ماليات خواهند بود ليكن سايراقدامات آن ازقبيل حق مراجعه به هيات حل اختلاف مالياتي بدوي تجديد نظر وشكايت به شورا وعمليات اجرايي براساس قانون جديد بعمل خواهد آمد.
3 - راجع به آراء هياتهاي حل اختلاف مالياتي موضوع ماده 9 قانون مصوب 3/3/59 شوراي انقلاب اسلامي صادره تا پايان سال 1367 اعم ازاينكه قبل ازشروع سال ويا بعد از آن به مودي يا مقامات ذيربط وزارت اموراقتصاد ودارائي ابلاغ گرديده باشد موضوع ازجهت شكايت به شورايعالي مالياتي تابع ماده 10 قانون مصوب 2/11/63 مجلس شوراي اسلامي خواهد بودواينگونه پرونده ها به لحاظ اينكه آراء صادره به ترتيب فوق قطعي بوده هياتهاي صادركننده آن عنوان هيات بدوي را نداشته است ، قابل احاله به هيات حل اختلاف مالياتي تجديد نظر نميباشند.
بديهي است ترتيبات بعدي مانند احاله به هيات حل اختلاف ديگر در صورت نقش راي وصدور برگ ماليات قطعي وعمليات اجرائي حسب مورد طبق ماده 257 قانون جديد وديگر مقررات آن صورت خواهد گرفت .
4 -اشخاص حقوقي كه سال مالي آنها درسال اول اجراي قانون جديد خاتمه مييابد،ازلحاظ عملكرد سال مزبورهم مشمول مقررات قانون جديد خواهند بود، منتهي قدرمسلم اين است كه در هرمورد تكاليف موديان نسبت به قانون سابق تغيير كرده باشد،اين تغيير عطف به ماسبق نميشوند بلكه اينگونه موديان مقررات قانون بعدي راازابتداي سال 1368 درعملكرد خود بايد رعايت نمايند. بعنوان مثال چنانچه درآئين نامه نحوه نگاهداري دفاتر در اجراي قانون مصوب اسفند ماه 1366 نسبت به آئين نامه قبلي تغييراتي داده شود ومودي تاپايان سال 1367 برابرآئين نامه زمان خود درنگاهداري دفاتر عمل كرده باشند،نسبت به موضوع ايراد مترتب نخواهدبود.
5 - توجه داشته باشد فرمهاي اوراق مالياتي كه براساس مقررات قانون سابق مورد استفاده قرار گرفته وحاوي پاره اي تذكرات وراهنمائيهاي قانوني براي موديان ميباشد،ممكن است نذكرات ونوشتجات مزبور ازجهت انطباق مراحل بعدي پرونده با قانون جديد موجب اشتباه موديان محترم مالياتي ودرنتيجه بروز اختلاف بيشتربين آنها وماموران گردد.بنابراين لازم است اوراقي را كه در رزمان اجراي كامل قانون قبلي صادرگرديده وپس ازشروع سال اجراي قانون بعدي ابلاغ خواهند شد با اين دستورالعمل وسايرمقررات مربوط تطبيق داده اصلاحات لازم را درمتون آنها بعمل آورند ونيز يادآور ميگردد به منظور جلوگيري از وقفه در امور و رعايت موضوع صرفه جوئي دركاغذ وملزوميت استفاده از فرمهاي موجود خواهند بود اما مسئولين ذيربط مكلفند با استفاده ازمهر مخصوص كه عندالاقتضاء براي اين امرتهيه مي نمايند ويا به وسايل ديگر نسبت به اصلاح مندرجات آنها به ترتيب ياد شده اقدام نمايند.
مقتضي است مفاد اين بخشنامه را كه به تائيد شورايعالي مالياتي هم رسيده است به يكايك ماموران مالياتي ابلاغ ودستور اجراي بموقع آنرا بطور موكد صادر گردد ضمنا" مديران ومميزين كل مالياتي موظفند نسبت به تفهيم مطالب بخشنامه به ماموران ابوابجمعي مجددا" اقدام كنند.

محمدجواد ايرواني
وزيراموراقتصادي ودارائي

بخشنامه شماره33082/9888/4/30

آخر مواعد مهلت هاي قانوني

13680708

33082/9888/4/30

اداره كل ماليات برشركتها

درخصوص رعايت مقررات آئين دادرسي مدني راجع به مواعد ابلاغ ، كه به تجويز ماده 209 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 درمورد ابلاغ اوراق مالياتي لازم الرعايه ميباشد نكات ذيل راياددآوري مينمايد:
1 هرگاه روز آخر موعد مصادف شود باروز تعطيل ادارات ، آنروز كه تعطيل است بحساب نمي آيد و روزآخرموعد روزي خواهد بود كه ادارات بعدازتعطيل باز ميشوند0
2 مواعدي كه ابتداي آن تاريخ ابلاغ يااعلام است روزابلاغ واعلام وهمچنين روز اقدام جزء مدت محسوب نميشود0
جهت درك صحيح مطالب فوق مبادرت به ذكرمثالهاي زيرميگردد:
الف بموجب تبصره ماده 239 قانون مالياتهاي مستقيم ، مودي ميتواند ظرف 30 روزازتاريخ ابلاغ برگ تشخيص ماليات ، درصورت عدم مراجعه به مميزكل در مدت مزبور كتبا" اعتراض خود راتسليم نمايد حال چنانچه برگ تشخيص در تاريخ 15 مهرماه به وي ابلاغ شده باشد مودي ميتواند حداكثرتاآخروقت اداري روز 16 آبانماه اعتراض خود راكتبا" تسليم كند زيراروز 15 مهرماه و 16 آبانماه كه روزهاي ابلاغ به مودي واقدام ازطرف وي ميباشد جزء مدت محسوب نميشود و درصورتيكه روز 16 آبان مصادف باتعطيل ادارات باشد و روز 17 آبان ادارات بازشوند وي ميتواند تاپايان وقت اداري آنروز اعتراض كتبي خودرا تسليم نمايد0
ب بموجب بند 1 ماده 247 و ماده 251 قانون مالياتهاي مستقيم مدت يكماه جهت اعتراض به راي هيئت حل اختلاف بدوي وياشكايت از راي هيئت حل اختلاف تجديد نظربه شورايعالي مالياتي پيش بيني گرديده براين مبناباتوجه باينكه طبق ماده 612 قانون آئين دادرسي مدني ، ماه مطابق باماه شمسي است ،هرگاه راي هيئت حل اختلاف تجديد نظردرتاريخ 14 خردادماه ابلاغ شده باشد بادر نظر گرفتن مراتب مذكوردربند الف فوق تاآخر وقت روز 15 تيرماه شاكي ميتواند شكوائيه خود رابشورايعالي مالياتي تسليم كند همچنين است اگر راي مزبور روز 20 شهريور ماه ويا25 اسفندماه ابلاغ شده باشد مهلت تسليم شكوائيه به شوراي يادشده بترتيب تاآخروقت اداري روزهاي 21 مهرو26 فروردين ماه سال بعد خواهد بود0
ضمنا" درموارديكه درمقررات مالياتي براي انجام امري موعد تعيين شده و مبداء آن باابلاغ واعلام مشخص نشده باشد مانند پرداخت ماليات حقوق موضوع ماده 85 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 روز پرداخت حقوق جزء موعد محسوب خواهد شد بااين بيان كه اگر روز20 ارديبهشت حقوق پرداخت شده باشد، پرداخت كننده تاآخر وقت اداري روز 18 خردادماه جهت پرداخت ماليات مكسوره به حوزه ذيربط مهلت خواهد داشت و دراينگونه مواردچنانچه روز آخرمصادف باتعطيل ادارات باشداولين روز اداري بعدازتعطيل آخرين مهلت جهت انجام تكاليف مقررخواهد بود0

محسن نوربخش
وزيراموراقتصادي ودارائي

بخشنامه شماره47142/7254/4/30

تفويض اختيار به اداره کل هيئت هاي حل اختلاف

13740820

47142/7254/4/30

پيرو بخشنامه شماره 13028/706-5/30 مورخ 27/3/71 و با توجه به ادغام دفتر فني مالياتي در شورايعالي مالياتي چون انجام امور مربوط به پرونده هاي موضوع ماده 251 مكرر الحاقي به قانون مالياتهاي مستقيم مصوب 7/2/71 مجلس شوراي اسلامي باداره كل امور هيأتهاي حل اختلاف مالياتي محول گرديده , لذا مقتضي است دستور فرمائيد منبعد كليه شمايات واصله در ارتباط با ماده مذكور و مرتبط با مالياتهاي قطعي شده عملكرد سنوات 1368 به بعد موديان مالياتي آن اداره كل را همراه با توضيحات لازم و ضمن اظهارنظر صريح مسئولين ذيربط مستقيماً باداره كل يادشده ارسال دارند تا حسب لزوم ترتيب رسيدگي آنها در هيئت مذكور داده شود .

داريوش ايرانبدي -معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل سوم : مرجع حل اختلاف مالياتي

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات حل اختلاف مالياتي از سه نفر به شرح زير تشكيل خواهد شد :
1- يك نفر نماينده سازمان امور مالياتي كشور .
2- يك نفر قاضي اعم از شاغل يا بازنشسته . درصورتي كه قاضي بازنشسته واجد شرايطي در شهرستانها يا مراكز استانها وجود نداشته باشد بنا به درخواست سازمان امور مالياتي كشور ، رئيس قوه قضائيه يك نفر قاضي شاغل را براي عضويت هيات معرفي خواهد نمود .
3- يك نفر نماينده از اتاق بازرگاني و صنايع و معادن يا اتاق تعاون يا جامعه حسابداران رسمي يا مجامع حرفه اي يا تشكل هاي صنفي يا شوراي اسلامي شهر به انتخاب مودي درصورتي كه برگ تشخيص ماليات ابلاغ قانوني شده باشد و يا همزمان با تسليم اعتراض به برگ تشخيص در مهلت قانوني مودي انتخاب خود را اعلام ننمايد سازمان امور مالياتي با توجه به نوع فعاليت مودي يا موضوع مورد رسيدگي از بين نمايندگان مزبور يك نفر را انتخاب خواهد كرد .

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور مالياتي اشتغال داشته و در امر مالياتي بصير و مطلع باشند انتخاب خواهند شد .

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها ابلاغ گردد . فاصله تاريخ ابلاغ و روز تشكيل جلسه هيات نبايد كمتر از ده روز باشد مگر به درخواست مودي و موافقت واحد مربوط .

ماده 247 : حذف شد .

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، جهات و دلايل آن توسط هيات در متن راي قيد شود .

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا اداره امور مالياتي مربوط به موضوع رسيدگي و راي اصلاح كنند .

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود را به انضمام رونوشت برگ تشخيص ماليات جهت رسيدگي نزد دادستان انتظامي مالياتي ارسال كند تا در صورت احراز تخلف نسبت به تعقيب متخلف اقدام نمايد .

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي ، با اعلام دلايل كافي به شوراي عالي مالياتي شكايت و نقص راي و تجديد رسيدگي را درخواست كنند .ماده 251 مكرر در مورد ماليات هاي قطعي موضوع اين قانون و ماليات هاي غير مستقيم كه در مرجع ديگري قابل طرح نباشد و به ادعاي غير عادلانه بودن ماليات مستندا به مدارك و دلايل كافي از طرف مودي شكايت و تقاضاي تجديد رسيدگي شود وزير امور اقتصادي و دارايي مي تواند پرونده امر را به هياتي مركب از سه نفر به انتخاب خود جهت رسيدگي ارجاع نمايد . راي هيات به اكثريت آرا قطعي و لازم الاجرا مي باشد . حكم اين ماده نسبت به عملكرد سنوات 1368 تا تاريخ تصويب اين اصلاحيه نيز جاري خواهد بود .


.: راي شورا :.

فصل سوم : مرجع حل اختلاف مالياتي

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات حل اختلاف مالياتي از سه نفر به شرح زير تشكيل خواهد شد :
1- يك نفر نماينده سازمان امور مالياتي كشور .
2- يك نفر قاضي اعم از شاغل يا بازنشسته . درصورتي كه قاضي بازنشسته واجد شرايطي در شهرستانها يا مراكز استانها وجود نداشته باشد بنا به درخواست سازمان امور مالياتي كشور ، رئيس قوه قضائيه يك نفر قاضي شاغل را براي عضويت هيات معرفي خواهد نمود .
3- يك نفر نماينده از اتاق بازرگاني و صنايع و معادن يا اتاق تعاون يا جامعه حسابداران رسمي يا مجامع حرفه اي يا تشكل هاي صنفي يا شوراي اسلامي شهر به انتخاب مودي درصورتي كه برگ تشخيص ماليات ابلاغ قانوني شده باشد و يا همزمان با تسليم اعتراض به برگ تشخيص در مهلت قانوني مودي انتخاب خود را اعلام ننمايد سازمان امور مالياتي با توجه به نوع فعاليت مودي يا موضوع مورد رسيدگي از بين نمايندگان مزبور يك نفر را انتخاب خواهد كرد .

14038/4/30

نامه شماره 49768- 4/12/72 اداره كل امور اقتصادي و دارائي استان آذربايجان شرقي حسب ارجاع مقام معاونت درآمدهاي مالياتي در هيئت عمومي شورايعالي مالياتي مطرح است ، اجمال موضوع استعلام فوق الذكر اين است كه آيا شركت آقاي فرماندار شهرستان بناب به عنوان نماينده هيئت حل اختلاف مالياتي موضوع بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در جلسات هيئت مزبور و اظهار نظر نسبت به پرونده هاي مالياتي قانوني مي باشد يا خير؟

هيئت عمومي شورايعالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون فوق الذكر پس از بررسي و تبادل نظر لازم به شرح آتي مبادرت بصدور راي مي نمايد :

در موارديكه مراجع مندرج در بند 3 ماده 244 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن تشكيل نشده است بنا به حكم قسمت اخير بند مزبور فرماندار موظف است يكي از معتمدين محل بصيرومطلع به امور مالياتي رشته مخصوص را انتخاب و براي شركت در هيئت حل اختلاف مالياتي به اداره امور اقتصادي و دارائي ذيربط معرفي نمايد ، لذا با اتخاذ ملاك از ماده 64 و تبصره يك ماده 154 قانون موصوف شركت فرماندار در هيئت حل اختلاف مالياتي وجاهت قانوني ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
اصغر بختياري
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور مالياتي اشتغال داشته و در امر مالياتي بصير و مطلع باشند انتخاب خواهند شد .

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها ابلاغ گردد . فاصله تاريخ ابلاغ و روز تشكيل جلسه هيات نبايد كمتر از ده روز باشد مگر به درخواست مودي و موافقت واحد مربوط .

ماده 247 : حذف شد .

13272/4/30

نامه شماره 40330/39 مورخ 13/10/1374 اداره كل امور هياتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 16/11/74 هيات عمومي شورايعالي مالياتي مطرح است . نامه مذكور مشعر بر اين است كه چون بعضي نمايندگان عضو هياتهاي حل اختلاف مالياتي مبداء يكماه مهلت مقرر در بند 2 ماده 247 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 را تاريخ ابلاغ راي بدوي در دفتر انديكاتور حوزه مالياتي مي باشد ، عليهذا جهت ايجاد رويه واحد اخذ راي هيات عمومي شورايعالي مالياتي در اينمورد ضروري مي باشد . هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون ياد شده پس از شور و تبادل نظر در اين باره بشرح آتي مبادرت بصدور راي مي نمايد :

نظر باينكه مواعد مربوط به اعتراض مودي و مامور تشخيص مربوط بترتيب در بندهاي 1 و 2 ماده 247 قانون مزبور بطور مجزا بيان گرديده و از حكم بند دوم آن ماده يعني " يكماه از تاريخ ابلاغ راي به آنها ملاك عمل خواهد بود. بديهي است طبق رويه هاي اداري موجود حوزه هاي مالياتي مكلفند كليه اوراق رسيده منجمله آراء هياتهاي حل اختلاف مالياتي را بمحض وصول در همان تاريخ ثبت دفتر انديكاتوربنمايد كه در اينخصوص نظرماموران و مراجع مالياتي را به دستورالعمل وزارتي شماره 13108/1675-4/30 مورخ 26/3/1373 معطوف ميدارد.

علي اكبر سميعي
علي افرا
محمد رزاقي
محمود حيدري
علي اكبر نوربخش
صمد كرباسي

نظراقليت

اگرچه در بند 2 ماده 247 قانون مالياتهاي مستقيم مصوب اسفند 66 شخص ابلاغ شونده از لحاظ ابلاغ راي بالصراحه بيان نگرديده است وليكن باتوجه به اينكه آراء صادره از هياتهاي حل اختلاف معمولا" به مودي ابلاغ ميسرند و نيزبا اتخاذ ملاك از مقررات ماده 251 قانون ياد شده منظور از تاريخ ابلاغ مذكور در بند 2 مزبور همان تاريخ ابلاغ راي به مودي ميباشد .

محمدعلي خوش اخلاق
غلامحسين هدايت عبدي
محمدعلي سعيدزاده

3700/4/03

بسمه تعالي

راي هيئت عمومي شوراي عالي مالياتي

گزارش شماره 31742/39 مورخ 13/11/1375 اداره کل امورهيئتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 7/3/1376 هيئت عمومي شوراي عالي مالياتي مطرح است . مضمون گزارش اجمالا" عبارت از اينستکه :
" يکي از موديان مالياتي پس از اخذ راي هيئت حل اختلاف مالياتي بدون اعتراض خود نسبت به آن راي را ظرف مهلت مقرر در بند 1 ماده 247 قانون مالياتهاي مستقيم به دبيرخانه اداره کل امور هيئتهاي حل اختلاف مالياتي تسليم واين اداره کل نيزلايحه اعتراضيه را عينا" به اداره کل مالياتي ذيرب در تهران ارسال مينمايد. اما زماني نامه ارسالي ثبت دفتر سرمميزي مربوط ميگردد که مهلت يکماه موضوع بند 1 ماده 247 مزبور سپري شده بوده ، درنتيجه حوزه مالياتي بدون احاله پرونده به هيئت حل اختلاف مالياتي تجديد نظر را هيئت بدوي را قطعي تلقي نموده و اين اقدام مواجه با اعتراض مودي گرديده است . اکنون باتوجه باينکه هيئتهاي حل اختلاف مالياتي قبلا" جزئي ازسازما ادارات کل مالياتي تهران بوده و حال با ايجاد تشکيلات فعلي در تهران ، هيئتهاي ياد شده بطور کلي از ادارات کل مالياتي منتزع و مستقل شده اند و درحقيقت اداره کل امور هيئتهاي حل اختلاف مالياتي بمثابه قسمتي از سازمان و تشکيلات کلي پيش بيني شده در تبصره 2 ماده 223 قانون مالياتهاي مستقيم ) قسمت وصول و ابلاغ و خدمات مالياتي ( ميباشد، موضوع ازجهت حقانيت مودي جاي تامل است و طرح و بررسي آن درهيئت عمومي شوراي عالي مالياتي ضروري مينمايد. "
هيئت عمومي شوراي عالي مالياتي پس از بحث و تبادل نظرپيرامون موضوع ، بشرح آتي در اين باره اعلام راي مينمايد :

راي اکثريت :

از آنجاکه مطابق نص صريح بندهاي 1و2 ماده 247 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن ، موديان و ماموران تشخيص بايستي اعتراض کتبي خود را نسبت به آراء غيرقطعي هيئت هاي حل اختلاف مالياتي بدو با ملحوظ داشتن ساير شرايط ، ظرف موعد مقرر، به حوزه مالياتي مربوط يا قسمت وصول و ابلاغ و خدمات مالياتي تسليم نمايند و هرگونه تعبير و تفسير برخلاف اين مقررات عدول ازاحکام قانوني يادشده ميباشد،بنابراين اعتراضاتي را که به مراجع ديگر از جمله اداره کل امور هيئتهاي حل اختلاف مالياتي تسليم شده و ظرف موعد مقرر قانوني به حوزه مالياتي مربوط ياقسمت وصول و ابلاغ و خدمات مالياتي واصل نگردد، نمي توان قابل قبول دانست .

محمودحميدي
علي افرا
غلامحسين هدايت عبدي
داريوش آل آقا
محمعلي سعيدزاده
محمدعلي بيگ پور

نظراقليت :

ازآنجاکه هدف از وصول اعتراض موديان براساس مقررات ماده 247 قانون مالياتهاي مستقيم مصوب اسفندماه 1366واصلاحيه بعدي آن توسط قسمت وصول و ابلاغ و خدمات مالياتي و يا حوزه هاي مالياتي مربوط در واقع احاله آن به هيئتهاي حل اختلاف مالياتي ميباشد، بنابراين تسليم اعتراض مستقيما" به اداره کل امور هيئتهاي حل اختلاف مالياتي که مسئول اداره کليه هيئتهاي ذيربط مذکور است ، بطريق اولي منطبق با مقررات ماده 247 ياد شده بوده و در صورت پرداخت 10% ماليات موضوع بند يک ماده 247 قانون يادشده ظرف مهلت مقرر، پرونده امر قابل طرح و رسيدگي در هيئت حل اختلاف مالياتي تجديدنظر خواهد بود.
محمدعلي خوش اخلاق
محمدرزاقي
علي اکبر نوربخش

4011/4/30-11/4/75

چون درباره امكان طرح اعتراض موديان مالياتي در هيأت حل اختلاف مالياتي تجديدنظر كه قبلاً در هيأت حل اختلاف مالياتي بدوي مطرح نشده در شعب شورايعالي مالياتي نظرات متفاوتي ابراز شده است , لذا موضوع حسب پيشنهاد شعبه هفتم و ارجاع رئيس شورايعالي مالياتي باستناد ماده 258 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ( واصلاحيه بعدي در جلسه مورخ 16/3/1375 هيأت مالياتهاي عمومي شورايعالي مالياتي مطرح و پس از شور و بررسي منتج به صدور راي هيأت يادشده بشرح زير گرديد :
از حكم ماده 247 قانون مالياتهاي مستقيم مذكور و تبصره هاي آن قيد و حصري داير بر اينكه تنها موارد اعتراض پيشين قابل رسيدگي در هيأت حل اختلاف مالياتي تجديد نظر باشد , مستفاد نمي گردد , عليهذا هيأتهاي حل اختلاف مالياتي تجديد نظر ملزم به رسيدگي كامل به تمامي اعتراضات مودي در برابر مقررات قوانين و آئين نامه ها و دستورالعملهاي مربوط مي باشند .

محمدعلي خوش اخلاق - علي افرا - غلامحسين هدايت عبدي- محمود حيدري - علي اكبرنوربخش- محمد رزاقي - محمدعلي سعيدزاده- صمد كرباسي - داريوش آل آقا

4301/4/30

نامه شماره 4898/39-22/2/76 اداره كل امور هيأتهاي حل اختلاف مالياتي حسب ارجاع مقام معاونت محترم درآمدهاي مالياتي درجلسه مورخ 18/4/1376 هيأت عمومي شوراي عالي مالياتي مطرح است و اجمال آن اينست كه شعب شوراي عالي مالياتي در موارديكه نمايندگان وزارت اموراقتصادي و دارائي و شورايعالي قضائي يا دادگستري عضو هيأت حل اختلاف مالياتي تجديدنظر قبلا نسبت به موضوع مطروحه راي داده باشند راي آنها را راي هيأت تجديدنظر محسوب نميكنند و بدون رسيدگي به شكايت مودي از چنين رائي پرونده را قابل طرح مجدد در هيأت تجديدنظر ميدانند و رياست محترم شوراي عالي مالياتي نيز برهمين اساس پرونده را جهت ارجاع به هيأت حل اختلاف مالياتي تجديد نظر اعاده مينمايد كه اين موضوع مورد قبول و تمكين بعضي از هيأتهاي حل اختلاف مالياتي تجديد نظر نميباشد لذا درخواست شده تا هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم نسبت به موضوع اظهارنظر نمايد .
راي اكثريت
هيأت عمومي پس از بحث و تبادل نظر در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي مبادرت به صدور راي مي نمايد:
از آنجا كه باستناد تبصره 2 ماده 247 قانون مالياتهاي مستقيم نماينده وزارت متبوع يا نماينده دادگستري عضو هيأت حل اختلاف مالياتي تجديدنظر نبايد قبلاً نسبت به موضوع مطروحه راي داده باشند بنابراين چنانچه مفاد تبصره 2 ماده مزبور رعايت نشود و پيش از احراز صلاحيت اعضاء هيأت , اقدام به تحرير و اظهارنظر روي فرم راي گردد , تصميم متخذه به نحو فوق فاقد اعتبار قانوني بوده و راي تلقي نميشود . فلذا چون طبق بند 4 ماده 255 قانون مزبور شوراي عالي مالياتي به شكايت واصله از آراء قطعي هيأتهاي حل اختلاف مالياتي تجديد نظر رسيدگي مينمايد, بديهي است در صورتيكه نسبت به اتخاذ تصميم هيأتي كه قبل از احراز صلاحيت اعضاء آن تشكيل گرديده شكايتي به شوراي عالي مالياتي واصل گردد بلحاظ قابل طرح نبودن چنين شكايتي شورا بدون رسيدگي , پرونده را جهت ارجاع به هيئت حل اختلاف مالياتي تجديدنظري كه وفق مقررات قانون تشكيل ميگردد عودت خواهد داد .

محمود حميدي - علي افرا - غلامحسين هدايت عبدي- محمدعلي بيگ پور -علي اكبرنوربخش - داريوش آل آقا-

نظر اقليت نظر اعضاء اقليت هيئت عمومي شوراي عالي مالياتي حسب دلائل زير بر اين است كه اينگونه آراء بايد در يكي از شعب شوراي عالي مالياتي مطرح شود تا چنانچه معلوم گردد در تشكيل هيئت حل اختلاف مالياتي رعايت تبصره 2 ماده 247 قانون مالياتهاي مستقيم و ساير اصول دادرسي نشده بلحاظ اين نقض و همچنين نقائص ديگري كه ممكن است مودي بطور مدلل در شكوائيه عنوان نموده باشد , راي مذكور نقض و پرونده به هيئت موضوع ماده 257 قانون مذكور ارجاع شود :
1- در ماده 251 قانون مالياتهاي مستقيم كه مجوز اصلي مراجعه موديان و مميزين كل مالياتي به شوراي عالي مالياتي است , علت مراجعه عدم رعايت قوانين و مقررات موضوعه و يا نقض رسيدگي بطور عام مطرح گرديده و تفكيك و تمايزي بين انحاء مختلف قصور يا تخطي از مقررات و نقض رسيدگي در آن مشهود نميباشد و در نتيجه نميتوان گفت عدم رعايت تبصره 2 ماده 247 مستثني از اين قاعده كلي است , بلكه اين نيز يكي از موارد بيتوجهي به قوانين و مقررات و يا نقض رسيدگي است .
2- طبق ماده 256 قانون مالياتهاي مستقيم هر يك از شعب شوراي عالي مالياتي ملزم هستند حسب ارجاع رئيس شوراي عالي مالياتي به شكايت مودي يا مميز كل مالياتي رسيدگي و راي داير بر نقض راي يا رد شكايت صادر نمايند و اختيار ديگري كه يكي از اين اركان با استفاده از آن بتوانند دستور ثالثي بدهند, وجود ندارد . 3- طبق نص صريح ماده 559 قانون آئين دادرسي مدني , اگر دادگاه كه حكم يا قرار داده است , خارج از صلاحيت ذاتي خود به دعوائي رسيدگي كرده باشد , اين ترتيب صدور حكم با قرار از موارد نقض ميباشد .

محمدعلي خوش اخلاق -محمدرزاقي - محمدعلي سعيدزاده

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، جهات و دلايل آن توسط هيات در متن راي قيد شود .

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا اداره امور مالياتي مربوط به موضوع رسيدگي و راي اصلاح كنند .

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود را به انضمام رونوشت برگ تشخيص ماليات جهت رسيدگي نزد دادستان انتظامي مالياتي ارسال كند تا در صورت احراز تخلف نسبت به تعقيب متخلف اقدام نمايد .

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي ، با اعلام دلايل كافي به شوراي عالي مالياتي شكايت و نقص راي و تجديد رسيدگي را درخواست كنند .ماده 251 مكرر در مورد ماليات هاي قطعي موضوع اين قانون و ماليات هاي غير مستقيم كه در مرجع ديگري قابل طرح نباشد و به ادعاي غير عادلانه بودن ماليات مستندا به مدارك و دلايل كافي از طرف مودي شكايت و تقاضاي تجديد رسيدگي شود وزير امور اقتصادي و دارايي مي تواند پرونده امر را به هياتي مركب از سه نفر به انتخاب خود جهت رسيدگي ارجاع نمايد . راي هيات به اكثريت آرا قطعي و لازم الاجرا مي باشد . حكم اين ماده نسبت به عملكرد سنوات 1368 تا تاريخ تصويب اين اصلاحيه نيز جاري خواهد بود .

4301/4/30

نامه شماره 4898/39-22/2/76 اداره كل امور هيأتهاي حل اختلاف مالياتي حسب ارجاع مقام معاونت محترم درآمدهاي مالياتي درجلسه مورخ 18/4/1376 هيأت عمومي شوراي عالي مالياتي مطرح است و اجمال آن اينست كه شعب شوراي عالي مالياتي در موارديكه نمايندگان وزارت اموراقتصادي و دارائي و شورايعالي قضائي يا دادگستري عضو هيأت حل اختلاف مالياتي تجديدنظر قبلا نسبت به موضوع مطروحه راي داده باشند راي آنها را راي هيأت تجديدنظر محسوب نميكنند و بدون رسيدگي به شكايت مودي از چنين رائي پرونده را قابل طرح مجدد در هيأت تجديدنظر ميدانند و رياست محترم شوراي عالي مالياتي نيز برهمين اساس پرونده را جهت ارجاع به هيأت حل اختلاف مالياتي تجديد نظر اعاده مينمايد كه اين موضوع مورد قبول و تمكين بعضي از هيأتهاي حل اختلاف مالياتي تجديد نظر نميباشد لذا درخواست شده تا هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم نسبت به موضوع اظهارنظر نمايد .
راي اكثريت
هيأت عمومي پس از بحث و تبادل نظر در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي مبادرت به صدور راي مي نمايد:
از آنجا كه باستناد تبصره 2 ماده 247 قانون مالياتهاي مستقيم نماينده وزارت متبوع يا نماينده دادگستري عضو هيأت حل اختلاف مالياتي تجديدنظر نبايد قبلاً نسبت به موضوع مطروحه راي داده باشند بنابراين چنانچه مفاد تبصره 2 ماده مزبور رعايت نشود و پيش از احراز صلاحيت اعضاء هيأت , اقدام به تحرير و اظهارنظر روي فرم راي گردد , تصميم متخذه به نحو فوق فاقد اعتبار قانوني بوده و راي تلقي نميشود . فلذا چون طبق بند 4 ماده 255 قانون مزبور شوراي عالي مالياتي به شكايت واصله از آراء قطعي هيأتهاي حل اختلاف مالياتي تجديد نظر رسيدگي مينمايد, بديهي است در صورتيكه نسبت به اتخاذ تصميم هيأتي كه قبل از احراز صلاحيت اعضاء آن تشكيل گرديده شكايتي به شوراي عالي مالياتي واصل گردد بلحاظ قابل طرح نبودن چنين شكايتي شورا بدون رسيدگي , پرونده را جهت ارجاع به هيئت حل اختلاف مالياتي تجديدنظري كه وفق مقررات قانون تشكيل ميگردد عودت خواهد داد .

محمود حميدي - علي افرا - غلامحسين هدايت عبدي- محمدعلي بيگ پور -علي اكبرنوربخش - داريوش آل آقا-

نظر اقليت نظر اعضاء اقليت هيئت عمومي شوراي عالي مالياتي حسب دلائل زير بر اين است كه اينگونه آراء بايد در يكي از شعب شوراي عالي مالياتي مطرح شود تا چنانچه معلوم گردد در تشكيل هيئت حل اختلاف مالياتي رعايت تبصره 2 ماده 247 قانون مالياتهاي مستقيم و ساير اصول دادرسي نشده بلحاظ اين نقض و همچنين نقائص ديگري كه ممكن است مودي بطور مدلل در شكوائيه عنوان نموده باشد , راي مذكور نقض و پرونده به هيئت موضوع ماده 257 قانون مذكور ارجاع شود :
1- در ماده 251 قانون مالياتهاي مستقيم كه مجوز اصلي مراجعه موديان و مميزين كل مالياتي به شوراي عالي مالياتي است , علت مراجعه عدم رعايت قوانين و مقررات موضوعه و يا نقض رسيدگي بطور عام مطرح گرديده و تفكيك و تمايزي بين انحاء مختلف قصور يا تخطي از مقررات و نقض رسيدگي در آن مشهود نميباشد و در نتيجه نميتوان گفت عدم رعايت تبصره 2 ماده 247 مستثني از اين قاعده كلي است , بلكه اين نيز يكي از موارد بيتوجهي به قوانين و مقررات و يا نقض رسيدگي است .
2- طبق ماده 256 قانون مالياتهاي مستقيم هر يك از شعب شوراي عالي مالياتي ملزم هستند حسب ارجاع رئيس شوراي عالي مالياتي به شكايت مودي يا مميز كل مالياتي رسيدگي و راي داير بر نقض راي يا رد شكايت صادر نمايند و اختيار ديگري كه يكي از اين اركان با استفاده از آن بتوانند دستور ثالثي بدهند, وجود ندارد . 3- طبق نص صريح ماده 559 قانون آئين دادرسي مدني , اگر دادگاه كه حكم يا قرار داده است , خارج از صلاحيت ذاتي خود به دعوائي رسيدگي كرده باشد , اين ترتيب صدور حكم با قرار از موارد نقض ميباشد .

محمدعلي خوش اخلاق -محمدرزاقي - محمدعلي سعيدزاده


فصل سوم : مرجع حل اختلاف مالياتي

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات حل اختلاف مالياتي از سه نفر به شرح زير تشكيل خواهد شد :
1- يك نفر نماينده سازمان امور مالياتي كشور .
2- يك نفر قاضي اعم از شاغل يا بازنشسته . درصورتي كه قاضي بازنشسته واجد شرايطي در شهرستانها يا مراكز استانها وجود نداشته باشد بنا به درخواست سازمان امور مالياتي كشور ، رئيس قوه قضائيه يك نفر قاضي شاغل را براي عضويت هيات معرفي خواهد نمود .
3- يك نفر نماينده از اتاق بازرگاني و صنايع و معادن يا اتاق تعاون يا جامعه حسابداران رسمي يا مجامع حرفه اي يا تشكل هاي صنفي يا شوراي اسلامي شهر به انتخاب مودي درصورتي كه برگ تشخيص ماليات ابلاغ قانوني شده باشد و يا همزمان با تسليم اعتراض به برگ تشخيص در مهلت قانوني مودي انتخاب خود را اعلام ننمايد سازمان امور مالياتي با توجه به نوع فعاليت مودي يا موضوع مورد رسيدگي از بين نمايندگان مزبور يك نفر را انتخاب خواهد كرد .

آئين نامه نحوه پرداخت حق الزحمه اعضاء هيأتهاي حل اختلاف مالياتي موضوع تبصره ماده 244 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380
حق الزحمه اعضاء هيأتهاي حل اختلاف مالياتي براساس اين آئين نامه بترتيب زير تعيين و حسب مورد از محل اعتبار مربوط از بودجه سازمان امور مالياتي كشور يا بودجه استان قابل پرداخت خواهد بود:

1- حق الزحمه قضات دادگستري و نمايندگان بند 3 ماده 244 بابت هرجلسه تا (3) ساعت مبلغ شصت هزار ريال و در صورتيكه زمان جلسه بيش از سه ساعت بطول انجامد به ازاء هر ساعت اضافي مبلغ بيست هزار ريال به مبلغ مذكور اضافه مي شود.
2- تعداد جلسات در هر ماه براي هر يك از اعضاء فوق الذكر هيأت با توجه به حجم كار و برنامه ريزي اداره كل ذيربط خواهد بود .
3- تعلق حق الزحمه و پرداخت آن منوط به تأئيد مديركل ذيربط داير به حضور عضو در طول جلسات هيأت حل اختلاف مالياتي , و اتخاذ تصميمات هيأت ( راي يا قرار رسيدگي ) خواهدبود .
4- اعتبار مورد نياز براي واحدهاي مركزي و استان تهران از بودجه سازمان امور مالياتي كشور و در ساير استانها از منابع بودجه استان مربوط تأمين خواهد شد .

اين آئين نامه در اجراي تبصره 2 ماده 244 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي بنا به پيشنهاد شماره 33464/3173/211 مورخ 10/6/1381 سازمان امور مالياتي كشور در چهاربند بشرح فوق در تاريخ 31/6/1381 به تصويب رسيد .

1383/4297-211
سازمان امور اقتصادي و دارايي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور مالياتي
پژوهشكده امور اقتصادي

آئين نامه نحوه پرداخت حق الزحمه اعضا هيات هاي حل اختلاف مالياتي موضوع تبصره 2 ماده 244 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 كه در تاريخ 31/6/1381 به تصويب وزير محترم امور اقتصادي و دارايي رسيده است جهت اجرا به پيوست ابلاغ مي گردد.

محمد قاسم پناهي
معاون فني و حقوقي

آيين نامه نحوه پرداخت حق الزحمه اعضا هياتهاي حل اختلاف مالياتي موضوع تبصره 2 ماده 244 اصلاحي قانون مالياتهاي مستقيم 27/11/1380

حق الزحمه اعضا هياتهاي حل اختلاف مالياتي بر اساس اين آئين نامه بترتيب زير تعيين و حسب مورد از محل اعتبار از بودجه سازمان امور مالياتي كشور يا بودجه استان قابل پرداخت خواهد بود:

1- حق الزحمه قضات دادگستري و نمايندگان بند 3 مادع 244 بابت هر جلسه تا 3 ساعت مبلغ شصت هزار ريال و در صورتيكه زمان جلسه بيش از سه ساعت بطول انجامد به ازا هر ساعت اضافي مبلغ بيست هزار ريال به مبلغ مذكور اضافه مي شود.
2- تعداد جلسات در هر ماه براي هر يك از اعضا فوق الذكر هيات، با توجه به حجمم كار و برنامه ريزي اداره كل ذيربط خواهد بود.
3- تعلق حق الزحمه و پرداخت آن منوط به تاييد مدير كل ذيربط داير به حضور عضو در طول جلسات هيات حل ختلاف مالياتي، و اتخاذ تصميمات هيات(راي يا قرار رسيدگي) خواهد بود.
4- اعتبار مورد نياز براي واحدهاي مركزي و استان تهران از بودجه سازمان امور مالياتي كشور و در ساير استانها از منابع بودجه استان مربوط تامين خواهد شد.

اين آيين نامه در اجراي تبصره 2 ماده 244 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي بنا به پيشنهاد شماره 33464/3173/211 مورخ 10/6/1381 سازمان امور مالياتي كشور در چهار بند بشرح فوق در تاريخ 31/6/1381 به تصويب رسيد.

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور مالياتي اشتغال داشته و در امر مالياتي بصير و مطلع باشند انتخاب خواهند شد .

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها ابلاغ گردد . فاصله تاريخ ابلاغ و روز تشكيل جلسه هيات نبايد كمتر از ده روز باشد مگر به درخواست مودي و موافقت واحد مربوط .

ماده 247 : حذف شد .

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، جهات و دلايل آن توسط هيات در متن راي قيد شود .

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا اداره امور مالياتي مربوط به موضوع رسيدگي و راي اصلاح كنند .

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود را به انضمام رونوشت برگ تشخيص ماليات جهت رسيدگي نزد دادستان انتظامي مالياتي ارسال كند تا در صورت احراز تخلف نسبت به تعقيب متخلف اقدام نمايد .

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي ، با اعلام دلايل كافي به شوراي عالي مالياتي شكايت و نقص راي و تجديد رسيدگي را درخواست كنند .ماده 251 مكرر در مورد ماليات هاي قطعي موضوع اين قانون و ماليات هاي غير مستقيم كه در مرجع ديگري قابل طرح نباشد و به ادعاي غير عادلانه بودن ماليات مستندا به مدارك و دلايل كافي از طرف مودي شكايت و تقاضاي تجديد رسيدگي شود وزير امور اقتصادي و دارايي مي تواند پرونده امر را به هياتي مركب از سه نفر به انتخاب خود جهت رسيدگي ارجاع نمايد . راي هيات به اكثريت آرا قطعي و لازم الاجرا مي باشد . حكم اين ماده نسبت به عملكرد سنوات 1368 تا تاريخ تصويب اين اصلاحيه نيز جاري خواهد بود .


.: آراي ديوان عدالت اداري :.

نسخه قابل چاپ

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات حل اختلاف مالياتي از سه نفر به شرح زير تشكيل خواهد شد :
1- يك نفر نماينده سازمان امور مالياتي كشور .
2- يك نفر قاضي اعم از شاغل يا بازنشسته . درصورتي كه قاضي بازنشسته واجد شرايطي در شهرستانها يا مراكز استانها وجود نداشته باشد بنا به درخواست سازمان امور مالياتي كشور ، رئيس قوه قضائيه يك نفر قاضي شاغل را براي عضويت هيات معرفي خواهد نمود .
3- يك نفر نماينده از اتاق بازرگاني و صنايع و معادن يا اتاق تعاون يا جامعه حسابداران رسمي يا مجامع حرفه اي يا تشكل هاي صنفي يا شوراي اسلامي شهر به انتخاب مودي درصورتي كه برگ تشخيص ماليات ابلاغ قانوني شده باشد و يا همزمان با تسليم اعتراض به برگ تشخيص در مهلت قانوني مودي انتخاب خود را اعلام ننمايد سازمان امور مالياتي با توجه به نوع فعاليت مودي يا موضوع مورد رسيدگي از بين نمايندگان مزبور يك نفر را انتخاب خواهد كرد .

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور مالياتي اشتغال داشته و در امر مالياتي بصير و مطلع باشند انتخاب خواهند شد .

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها ابلاغ گردد . فاصله تاريخ ابلاغ و روز تشكيل جلسه هيات نبايد كمتر از ده روز باشد مگر به درخواست مودي و موافقت واحد مربوط .

ماده 247 : حذف شد .

شماره و تاريخ دادنامه : 54/26/03/75
شماره دادنامه : 54
كلاسه پرونده :75/15
مراجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : سازمان بازرسي كل كشور

موضوع شكايت و خواسته : ابطال بخشنامه شماره 33552/6162/4/30-18/6/74 معاون درآمدهاي مالياتي وزارت امور اقتصادي و دارائي

مقدمه :

شاكي طي شكايت نامه تقديمي اعلام داشته اند :‌بخشنامه شماره 33552/61612/4/30 مورخ 18/6/74 معاون درآمدهاي مالياتي مغاير منطوق مادتين 238و 239 و تبصره ماده 247 قانون ماليات هاي مستقيم مصوب سال 1366 و مقررات تصريحي بند(د) ماده 103 قانون مذكور مي باشد. معاون درآمدهاي مالياتي وزارت اموراقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 637/4/4/30/م مورخ 10/3/75 اعلام داشته اند :
هدف از صدور بخشنامه مورد بحث اين بوده كه چون مشاهده مي شد هيأت هاي حل اختلاف مالياتي بعضاً بدون احراز واقعيات پرونده هاي مالياتي مورد اختلاف را صرفاً به بهانه نقض يا عدم امضاء از دستور كار رسيدگي خارج و خود را فارغ از رسيدگي مي دانستند , در اين صورت لازم بوده تاكيد گردد كه چنانچه مسجل شود تسليم لايحه اعتراضيه واقعاً از جانب خود مودي و يا بنا به خواست او بوده است بايستي نسبت به اعتراض وي رسيدگي و برابر مقررات رفع اختلاف نمايد.
هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره باتفاق آراء به شرح آتي مبادرت به صدور راي مي نمايد.

راي هيأت

نظر به اينكه بخشنامه مورد شكايت متضمن پذيرش اعتراض علي الاطلاق نبوده بلكه منوط و مقيد به احراز از انتساب آن به مودي و يا نماينده قانوني وي و يا تنفيذ اشخاص مذكور گرديده , لذا بخشنامه موردنظر خلاف قانون تشخيص داده نميشود.

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، جهات و دلايل آن توسط هيات در متن راي قيد شود .

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا اداره امور مالياتي مربوط به موضوع رسيدگي و راي اصلاح كنند .

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود را به انضمام رونوشت برگ تشخيص ماليات جهت رسيدگي نزد دادستان انتظامي مالياتي ارسال كند تا در صورت احراز تخلف نسبت به تعقيب متخلف اقدام نمايد .

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي ، با اعلام دلايل كافي به شوراي عالي مالياتي شكايت و نقص راي و تجديد رسيدگي را درخواست كنند .ماده 251 مكرر در مورد ماليات هاي قطعي موضوع اين قانون و ماليات هاي غير مستقيم كه در مرجع ديگري قابل طرح نباشد و به ادعاي غير عادلانه بودن ماليات مستندا به مدارك و دلايل كافي از طرف مودي شكايت و تقاضاي تجديد رسيدگي شود وزير امور اقتصادي و دارايي مي تواند پرونده امر را به هياتي مركب از سه نفر به انتخاب خود جهت رسيدگي ارجاع نمايد . راي هيات به اكثريت آرا قطعي و لازم الاجرا مي باشد . حكم اين ماده نسبت به عملكرد سنوات 1368 تا تاريخ تصويب اين اصلاحيه نيز جاري خواهد بود .


.: بخشنامه :.

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي كه داراي حداقل مدرك تحصيلي كارشناسي يا معادل دررشته هاي مزكور مي باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شوند .

بخشنامه شماره42640

بخشنامه در خصوص استفاده از همكاران واجد صلاحيت به منظور تكميل اعضاء شعب شورايعالي مالياتي ...

13810727

شماره 42640

تاريخ 27/7/81

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان ........

اداره كل امور مالياتي

چون در نظر است پس از تحولات بنيادين و اصلاحات اساسي انجام شده در قانون مالياتهاي مسقيم و در راستاي برنامه ريزيهاي اصولي خصوصاً در بخش سياست ها و تشكيلات مالياتي به لحاظ نقش حساس و راهبردي شورايعالي مالياتي بويژه در تهيه آئين نامه ها و بخشنامه ها واعلام نظر در خصوص شيوه هاي اجرايي و نيز پيشنهادات اصلاحي در رابطه با تغييرات قوانين و مقررات مالياتي و همچنين رسيدگي قانوني به شكايات موديان و يا ادارات امور مالياتي از آراء هيئت هاي حل اختلاف از همكاران واجد صلاحيت ، شايسته و متعهدي كه تخصص و تجارت علمي را در باب فوق داشته و داراي مدرك تحصيلي ليسانس و بالاتر در رشته هاي تحصيلي مندرج در ماده 252 قانون مالياتهاي مستقيم بوده و از سوابق تجربي لازم و توان تحليل و استنتاج قانوني بالائي هم برخوردار باشند با حفظ سمت سازماني به منظور تكميل اعضاء شعب شورايعالي مالياتي استفاده گردد لذا مقتضي است كليه سازمان هاي امور اقتصادي و دارائي استان ها و ا دارات كل امور مالياتي مركز ظرف ده روز ضمن بررسي موضوع نسبت به معرفي افراد واجد شرايط بر اساس صلاحيت هاي برشمرده با اعلام سوابق خدمتي آنان به شرح فرم پيوست اقدام نمايند.

عيسي شهسوار خجسته

رئيس كل سازمان امور مالياتي كشور

بخشنامه شماره20672/4316/4/30

ثبت كليه اوراق در دفاتر حوزه و سرمميزي

13760514

20672/4316/4/30

نظرباينكه ازلحاظ ثبت اوراق مالياتي در دفاتر انديكاتور حوزه هاي مالياتي (مميزي وسرمميزي ) رويه هاي مختلفي بكارميرود كه بعضا" ناهماهنگ و غيراصولي نيز ميباشد ، عليهذا بدينوسيله مقرر ميدارد از اين پس كليه حوزه هاي مالياتي بشرح زير عمل نمايند : 1- گزارشهاي تعيين درآمد يا ماخذ مشمول ماليات و نيز ماليات متعلق كه بعنوان سرمميزي ذيربط تهيه ميشود تحت شماره مربوط در دفتر انديكاتور حوزه مميزي مالياتي ومتقابلا" طي شماره وارده در دفتر سرمميزي مذكور ثبت گردند . 2- اوراق تشخيص وقطعي ماليات ومفاصاحساب و گواهينامه موضوع ماده 35 وگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم و ساير گواهينامه هاي مالياتي تحت شماره صادره همزمان دردفاتر حوزه هاي مالياتي مميزي و سرمميزي مربوط باقيد شماره حوزه هاثبت شوند . بعنوان مثال اگر برگ تشخيص ماليات صادره در تاريخ 25/4/1376 طي شماره 875 دردفتر حوزه مميزي 0534 و طي شماره 1560 دردفتر حوزه سرمميزي 053 ثبت ميگردد ،شماره و تاريخ اين برگ تشخيص " 1560-053/875-0534-25/4/1376" خواهد بود.ضمنا" درخصوص اوراق تشخيص و قطعي ماليات بايد درآمد ياماخذ مشمول ماليات و ميزان ماليات به عدد و حروف درستون شرح دفاتر انديكاتور قيدگردد./ن

داريوش ايرانبدي
معاون درآمدهاي مالياتي

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد اعضا پس از انقضاي سه سال مذكور بلامانع است . رئيس شوراي عالي مالياتي از بين اعضاي شورا كه كارمند وزارت امور اقتصادي و دارايي باشد ، به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شود .

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند .

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور ارجاع مي گردد ويا در مواردي كه شوراي عالي مالياتي تهيه آن را ضروري مي داند پس از تهيه به رئيس كل سازمان امور مالياتي كشور پيشنهاد كند .
2- بررسي و مطالعه به منظور پيشنهاد و اعلام نظر درمورد شيوه اجراي قوانين و مقررات مالياتي و همچنين پيشنهاد اصلاح و تغيير قوانين و مقررات مالياتي و يا حذف بعضي ازآنها به وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور .
3- اظهارنظر درمورد موضوعات و مسايل مالياتي كه وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور حسب اقتضا براي مشورت و اظهارنظر به شوراي عالي مالياتي ارجاع مي نمايد.
4- رسيدگي به آراي قطعي هيات هاي حل اختلاف مالياتي كه از لحاظ عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي مورد شكايت مودي يا اداره امور مالياتي واقع شده باشد .

بخشنامه شماره8603/1923-211

بخشنامه در خصوص راي هيات عمومي شوراي عالي مالياتي در خصوص عدم تسري مفاد متن ماده 199 به اشخاص موضوع تبصره 1 ماده مذكور

13830521

شماره 8603/1923-211

تاريخ 21/5/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

جامعه حسابداران رسمي ايران

سازمان حسابرسي

تصوير راي شماره 3181-201 مورخ 30/4/83 هيات عمومي شوراي عالي مالياتي كه در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم و در خصوص عدم تسري مفاد متن ماده 199 به اشخاص موضوع تبصره 1 ماده مذكور صادر گرديده جهت اجرا ابلاغ و اضافه مي نمايد مفاد بندهاي 4و5 بخشنامه شماره 37343/4056-211مورخ 31/6/1381 در قسمت هاي مغاير با راي مذكور كان لم يكن ميگردد.

البته لازم است تخلفات مسئولين موضوع تبصره 1 ماده 199 قانون مالياتهاي مستقيم جهت تقاضاي مجازات به دفتر حقوقي سازمان گزارش شود تا دفتر حقوقي پس از بررسي مراتب را به واحد رسيدگي به تخلفات اداري ذيربط اعلام نمايد.

حيدري كرد زنگنه

شماره 3181-201

تاريخ 30/4/83

بسمه تعالي

سازمان امور مالياتي كشور

صورت جلسه هيات عمومي

در اجراي دستور رئيس كل سازمان امور مالياتي كشور ذيل نامه شماره 2852-203 مورخ 17/3/83 دادستان انتظامي مالياتي , موضوع در جلسه 8/4/83 هيات عمومي شوراي عالي مالياتي مطرح ميباشد .

اجمال موضوع نامه مزبور اينست :

رئيس شوراي عالي مالياتي قبلاً بموجب نامه شماره 7741-4/30 مورخ 5/10/77 اعلام نموده كه چنانچه وزارتخانه و شركت يا موسسه دولتي يا شهرداري برخلاف مقررات مربوطه مالياتهاي تكليفي را از ذينفع كسر و بحساب مربوطه واريز ننمايند , فقط مشمول تبصره يك ماده 199 بوده و اخذ جريمه معادل 20% ماليات پرداخت نشده , “ متن ماده 199” از آنان منتفي است در حاليكه طبق مفاد بند 4 بخشنامه 37343/4056-211 مورخ 31/6/81 رئيس كل سازمان متبوع , مغاير با نظر يادشده تاكيد شده كه در موارد مذكور جريمه متعلقه موضوع ماده 199 بايد وصول شود و بدين لحاظ پيشنهاد نموده اند كه بمنظور اتخاذ رويه واحد موضوع در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شوراي عالي مالياتي مطرح گردد.

هيات عمومي شورا با عنايت به مراتب و پس از بررسي و بحث و تبادل نظر لازم بشرح زير مبادرت به اصدار راي مينمايد:

با عنايت به عموميت حكم ماده 199 و تسري آن به كليه اشخاص حقوقي و تصريح تبصره 2 ذيل ماده فوق در تعلق توامان جرائم و حبس تاديبي , به مديران متخلف شخص حقوقي غير دولتي و سكوت تبصره يك ماده مزبور بر تعلق جريمه 20% نسبت به تخلف مسئولين وزارتخانه ها و شركتها و موسسات دولتي و شهرداري , بنابراين مسئولين وزارتخانه ها و ..... در صورت تخلف در اجراي مقررات مربوط به مالياتهاي تكليفي , فقط مشمول مجازات مقرر طبق قانون تخلفات اداري خواهند بود و اخذ جريمه موضوع ماده 199 از آنان منتفي ميباشد .

سيدمحمود حميدي محمد رزاقي علي اكبرنوربخش

محمدعلي سعيدزاده اسداله مرتضوي داريوش آل آقا

حسن عباسي پناه غلامرضانوري اسماعيل ملكان

بخشنامه شماره49568/15861/4/30

ارسال سريع پرونده ها به شورا

13681004

49568/15861/4/30

حسب سوابق موجوددرشورايعالي مالياتي ، برخي حوزه هاوواحدهاي مالياتي باوجود مكاتبات مكررازارسال پرونده هاي موردشكايت به شوراي يادشده براي رسيدگي به شكايات موديان وياادارات كل متبوع خودداري مي ورزندوچون شورا بابرنامه ريزي خاص ومنظورداشتن وقت قبلي براي طرح شكوائيه هااقدام به درخواست ارسال پرونده هاي مربوط مينمايد، بنابراين تعلل دراين كارگذشته ازآنكه برانتظارموديان براي اخذنتيجه شكايت خودميافزايد، موجب تضييع وقت اعضاء پرسنل آن مرجع ميگردد. لذابدينوسيله متذكرميگردد:

لازم است اولا" بارويت اين بخشنامه بلافاصله تمامي پرونده هائي كه تااين تاريخ خواسته شده اندبانظارت دقيق آن اداره كل ارسال ثانيا" ازاين پس به محض وصول نام امورعمومي شورايعالي مالياتي در اين زمينه ، پرونده هاي درخواستي بدون وقفه فرستاده شودوتاخيربيش ازيك هفته موجب تعقيب انتظامي مسئولين ذيربط خواهدبود0 بااين توضيح كه اگرارسال پرونده امربنا به جهات خاص قانوني موقتا" ميسرنباشد، مسئولين فوق الذكرمكلفندمراتب را دراسرع وقت به شورااعلام ووقت آتي ارسال پرونده رامشخص نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره35966/7227/4/30

ادغام دفاتر فني در شورا

13740630

35966/7227/4/30

نظر به اينكه تشكيلات دفتر كل فني مالياتي در شورايعالي مالياتي به شوراي مذكور محول گرديده است لذا با توجه به وظايف و اختيارات شوراي مزبور لازم است در موارد بروز اشكال و ابهام مطابق رهنمودها و دستورالعمل هاي آن شورا عمل نمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره56636/44/90-4/30

لزوم رعايت نظرات شورا توسط مراجع مالياتي

13771129

56636/44/90-4/30

بقرار اطلاع , برخي ماموران و مراجع مالياتي از نظراتي كه شوراي عالي مالياتي در پاسخ استعلام آنان يا موديان ماليات اعلام مي دارد , تبعيت ننموده و با ناديده انگاشتن آن استنباط شخصي خود را اعمال مي نمايند كه اين امر علاوه بر ايجاد تشتت رويه و تنوع برخورد با موديان در موارد مشابه , موجبات طرح پرونده در مراجع مختلف مالياتي و طولاني شدن مراحل حل اختلاف مالياتي را فراهم مي نمايد .

از آنجا كه شوراي عالي مالياتي هم بموجب مقررات مواد 252 تا 260 قانون مالياتهاي مستقيم و هم به اعتبار مراتب اداري و تجارب و دانش تخصصي اعضاء آن , تنها مرجع صلاحيتدار قانوني براي اينگونه امور مي باشد و نظرات آن مرجع , خواه در اجراي مفاد ماده 258 قانون مالياتهاي مستقيم و خواه در پاسخگوئي به استعلام واحدهاي مالياتي يا موديان ماليات , پس از بحث و بررسي لازم در مراحل كارشناسي و تبادل نظر اعضاء هيأت عمومي شورا صادر مي گردد . لذا ناديده گرفتن آن در اتخاذ تصميمات مالياتي حسب مورد نقص قانون يا تخلف اداري محسوب مي گردد و طبعاً مستوجب پيگرد قانوني متخلف از طريق دادستاني انتظامي مالياتي خواهد بود .

بنابراين , موكداً به آقايان مديران مالياتي يادآوري مي نمايد كه اولاً – موارد استعلام منحصراً از طريق آنان صورت گيرد و ثانياً – پس از وصول پاسخ , مراقبت كامل نمايند نظرات واصله بموقع اجراء گذاشته شود و در صورتيكه تخلفي در اين رابطه مشاهده نمايند مراتب را مستقيماً به دادستاني انتظامي مالياتي اعلام فرمايند .

بديهي است در مواردي كه ماموران تشخيص ماليات يا مراجع مالياتي نسبت به پاسخهاي اعلام شده از سوي شورا استنباط متفاوتي دارند , لازم است پس از اعمال نظريه شوراي عالي مالياتي در امر مورد استعلام , نظرات خود را كتباً از طريق مديركل مربوط به دفتر اين معاونت اعلام دارند تا به مرجع مزبور منعكس گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه اسناد و مدارك صراحتا يا تلويحا ادعاي نقض قوانين و مقررات موضوعه يا ادعاي نقص رسيدگي شده باشد ، رئيس شوراي عالي مالياتي شكايت را جهت رسيدگي به يكي از شعب مربوط ارجاع خواهد نمود . شعبه مزبور موظف است بدون ورود به ماهيت امر صرفا از لحاظ رعايت تشريفات و كامل بودن رسيدگي هاي قانوني و مطابقت مورد با قوانين و مقررات موضوعه به موضوع رسيدگي و مستندا به جهات و اسباب و دلايل قانوني راي مقتضي بر نقض آراي هيات هاي حل اختلاف مالياتي و يا رد شكايت مزبور صادر نمايد ، راي شعبه با اكثريت مناط اعتبار است و نظر اقليت بايد در متن راي قيد گردد .

بخشنامه شماره43560/8187-4/30

تسريع در ابلاغ آراء موضوع ماده 256 که توسط شعب شورايعالي مالياتي صادر ميگردد

13780830

43560/8187-4/30

بقرار اطلاع برخي از حوزه هاي مالياتي درخصوص ابلاغ آراء موضوع ماده 256 قانون مالياتهاي مستقيم مصوب اسفندماه 66 صادره توسط شعب شوراي عالي مالياتي به موديان ذينفع با تأخير بسيار اقدام نموده و موجبات بلاتكليفي و نارضايتي و اعتراض آنان را فراهم مي نمايند , لذا بلحاظ تسريع جريان امور و احقاق حقوق قانوني موديان محترم مالياتي مقرر ميدارد , مسئولين ذيربط آراء مورد بحث را به محض وصول دردفتر انديكاتور حوزه مالياتي ثبت و حداكثر ظرف ده روز از تاريخ دريافت طبق مقررات قانوني به مودي ابلاغ و ضمن انعكاس مراتب در پرونده مالياتي مربوطه اقدامات بعدي لازم را معمول دارند .
آقايان مميزين كل مالياتي حسن اجراي اين بخشنامه و اعلام موارد تخلف از مفاد آن مي باشند و دادستاني انتظامي مالياتي متخلفين را تحت پيگرد قانوني قرار خواهد داد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه درآن محل يك هيات بيشتر نباشد به هيات حل اختلاف مالياتي نزديكترين شهري كه با محل مزبور در محدوده يك استان باشد ارجاع مي شود . مرجع مزبور مجددا به موضوع اختلاف مالياتي برطبق فصل سوم اين باب و با رعايت نظر شعبه شوراي عالي مالياتي رسيدگي و راي مقتضي مي دهد . رايي كه بدين ترتيب صادر ميشود قطعي و لازم الاجرا است . حكم اين ماده درمواردي كه آراي صادره از هياتهاي حل اختلاف مالياتي توسط ديوان عدالت اداري نقض مي گردد نيز جاري خواهد بود .

بخشنامه شماره58536/13103/4/3

لزوم نظر شورايعالي مالياتي در صدور راي

13721116

58536/13103/4/30

اداره كل

بقرارمسموع بعضي ازهياتهاي حل اختلاف مالياتي حكم قسمت اخير ماده 257 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 رامبني برلزوم رعايت نظرشعب شورايعالي مالياتي درصدور راي ناديده گرفته وازاين جهت علاوه براينكه مرتكب تخلف قانوني و عدم اجراي صحيح مقررات ميشود، موجبات نارضايتي وبدبيني موديان ومراجعه وشكايت آنهارابه سايرمراجع غيرمالياتي نظيرنهاد رياست جمهوري ديوان عدالت اداري ، بازرسي كل كشوروكميسيون اصل 90 قانون اساسي فراهم نموده ودرنهايت سبب تاخيردروصول مالياتهاي حقه نيزميشوند، لذابمنظوراجراي كامل مقررات وپرهيزازبروز وضعيت فوق الاشاره متذكرميشود رعايت حكم قسمت اخيرماده 257 ازالزامات صريح قانوني بوده ودرصورتيكه حكم مزبوررعايت نشود متخلفين ازطريق دادستاني انتظامي مالياتي تحت پيگرد قانوني قرارخواهند گرفت .

احمدحسيني
معاون درآمدهاي مالياتي

بخشنامه شماره41000/3442/5/30

توقف عمليات اجرايي به علت نقض راي توسط شورا

13720812

41000/3442/5/30

نظربه اينكه درخصوص اجراي ماده 259 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن وبطوركلي شروع يابه جريان انداختن مجدد عمليات اجرائي پس ازصدورآراء شورايعالي مالياتي كرارا" سئوالاتي مطرح ونظريه هاي مختلفي ابرازميشود،لذابه لحاظ رفع هرگونه ابهام وايجادرويه واحدشايسته است به مسئوليت امرابلاغ گردد،درموارديكه راي موردشكايت ازطرف شورايعالي مالياتي نقض كه به تبع آن پرونده امربه هيات همعرض ارجاع خواهدشدشروع يا ادامه عمليات اجرائي (حسب مورد) صحيح نبوده ودراين حالت ايجاب مي نمايد كه تاپايان رسيدگي مجدد توسط هيئت حل اختلاف مالياتي موضوع ماده 257 قانون فوق الذكر (هيئت همعرض و صدورراي قطعي ) عمليات اجرائي متوقف بماند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره13094/4741/4/30

رائ هم عرض به تبعيت از نظر شورايعالي مالياتي ميباشد

13690330

13094/4741/4/30

همانگونه كه اطلاع دارند بموجب ماده 257 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 در مواردي كه راي مورد شكايت از طرف شعب شورايعالي مالياتي نقض ميگردد پرونده امر جهت رسيدگي مجدد به هيئت حل اختلاف ديگري ارجاع خواهد شد و مرجع مزبور مجدداً موضوع اختلاف مالياتي را بر طبق فصل سوم قانون مذكور و با رعايت نظر شعبه شورايعالي مالياتي رسيدگي و راي مقتضي ميدهد و رائي كه بدين ترتيب صادر ميشود و لازم الاجرا است .
متاسفانه در بعضي موارد مشاهده گرديده كه هيئتهاي مذكور عليرغم الزام قانوني به تبعيت از نظر شعب شورايعالي مالياتي آرائي برخلاف آن صادر نموده و علاوه بر نقض صريح و آشكار قوانين مالياتي اسباب سلب اعتماد عمومي را نسبت به وزارت امور اقتصادي و دارائي علي الخصوص مراجع دادخواهي پيش بيني شده در قانون مالياتهاي مستقيم فراهم نموده اند كه صدور چنين آرائي تخلف انتظامي محسوب ميگردد .
عليهذا موكداً و براي آخرين بار يادآور ميگردد كه هيئتهاي مذكور قانوناً مكلق و موظف به رعايت نظرات شورايعالي مالياتي در آراء صادره خود ميباشند و به منظور حسن اجراي اين دستورالعمل مديران كل مالياتي وظيفه دارند با بررسي آرائي كه بدين ترتيب صادر ميگردد در صورت مشاهده تخلف مراتب را جهت تعقيب انتظامي به دادستاني انتظامي مالياتي و همچنين جهت اطلاع اينجانب اعلام دارند .

احمد حسيني -معاون درآمدهاي مالياتي

بخشنامه شماره56636/44/90-4/30

لزوم رعايت نظرات شورا توسط مراجع مالياتي

13771129

56636/44/90-4/30

بقرار اطلاع , برخي ماموران و مراجع مالياتي از نظراتي كه شوراي عالي مالياتي در پاسخ استعلام آنان يا موديان ماليات اعلام مي دارد , تبعيت ننموده و با ناديده انگاشتن آن استنباط شخصي خود را اعمال مي نمايند كه اين امر علاوه بر ايجاد تشتت رويه و تنوع برخورد با موديان در موارد مشابه , موجبات طرح پرونده در مراجع مختلف مالياتي و طولاني شدن مراحل حل اختلاف مالياتي را فراهم مي نمايد .

از آنجا كه شوراي عالي مالياتي هم بموجب مقررات مواد 252 تا 260 قانون مالياتهاي مستقيم و هم به اعتبار مراتب اداري و تجارب و دانش تخصصي اعضاء آن , تنها مرجع صلاحيتدار قانوني براي اينگونه امور مي باشد و نظرات آن مرجع , خواه در اجراي مفاد ماده 258 قانون مالياتهاي مستقيم و خواه در پاسخگوئي به استعلام واحدهاي مالياتي يا موديان ماليات , پس از بحث و بررسي لازم در مراحل كارشناسي و تبادل نظر اعضاء هيأت عمومي شورا صادر مي گردد . لذا ناديده گرفتن آن در اتخاذ تصميمات مالياتي حسب مورد نقص قانون يا تخلف اداري محسوب مي گردد و طبعاً مستوجب پيگرد قانوني متخلف از طريق دادستاني انتظامي مالياتي خواهد بود .

بنابراين , موكداً به آقايان مديران مالياتي يادآوري مي نمايد كه اولاً – موارد استعلام منحصراً از طريق آنان صورت گيرد و ثانياً – پس از وصول پاسخ , مراقبت كامل نمايند نظرات واصله بموقع اجراء گذاشته شود و در صورتيكه تخلفي در اين رابطه مشاهده نمايند مراتب را مستقيماً به دادستاني انتظامي مالياتي اعلام فرمايند .

بديهي است در مواردي كه ماموران تشخيص ماليات يا مراجع مالياتي نسبت به پاسخهاي اعلام شده از سوي شورا استنباط متفاوتي دارند , لازم است پس از اعمال نظريه شوراي عالي مالياتي در امر مورد استعلام , نظرات خود را كتباً از طريق مديركل مربوط به دفتر اين معاونت اعلام دارند تا به مرجع مزبور منعكس گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور يا رئيس شوراي عالي مالياتي هيات عمومي شوراي عالي مالياتي با حضور رئيس شورا و روساي شعب و در غياب رئيس شعبه يك نفر از اعضاي آن شورا به انتخاب رئيس شورا تشكيل خواهد شد و موضوع مورد اختلاف را بررسي كرده و نسبت به آن اتخاذ نظر و اقدام به صدور راي مي نمايد . دراين صورت راي هيات عمومي كه با دو سوم آراي تمام اعضا قطعي است براي شعب شوراي عالي مالياتي و هياتهاي حل اختلاف مالياتي درموارد مشابه لازم الاتباع است .

بخشنامه شماره3808/2838-211

بخشنامه در خصوص ماده258 ق.م.م نسبت به كارگاههائي كه اظهارنامه و صورتهاي مالي خود را در موعد قانوني تسليم نكرده اند

13820611

شماره 3808/2838-211

تاريخ 11/6/82

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

تصوير راي شماره 3382- 201-24/4/82 هيات عمومي شوراي عالي مالياتي كه در اجراي ماده 258 قانون مالياتهاي مستقيم و در خصوص تسري مفاد تبصره ذيل ماده 193 قانون مذكور نسبت به كارگاههائي كه اظهارنامه و صورتهاي مالي خود را در موعد قانوني تسليم نكرده اند صادر گرديده جهت اطلاع و اقدام ارسال مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي

بخشنامه شماره50884/5332-211

در خصوص نحوه اجراي تبصره ماده 193 قانون مالياتهاي مستقيم

13810909

50884/5332-211
سازمان اموراقتصادي و دارائي استان
هيأت عالي انتظامي مالياتي
اداره كل
دادستاني انتظامي مالياتي
دفتر
دانشكده اموراقتصادي
دبيرخانه هيأت هاي موضوع ماده 251مكرر
پژوهشكده اموراقتصادي

رأي شماره 6838-201 مورخ 13/8/81 هيأت عمومي شوراي عالي مالياتي راجع به نحوه اجراي تبصره ذيل ماده 193 قانون مالياتهاي مستقيم درباره استفاده موديان مالياتي از معافيت مالياتي موضوع ماده 132 قانون مزبور نسبت به درآمدهاي كتمان شده , كه در اجراي مقررات ماده 258 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 صادر گرديده و براي شعب شوراي عالي مالياتي و هيأت هاي حل اختلاف مالياتي در موارد مشابه لازم الاتباع مي باشد, جهت اجراء به پيوست ابلاغ مي گردد .

عيسي شهسوارخجسته

رأي هيئت عمومي شوراي عالي مالياتي

نظر به اينكه درارتباط با استفاده يا عدم استفاده از معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , نسبت به آن قسمت از درآمد موديان مالياتي كه در صورتهاي مالي تسليمي (ترازنامه وصورت حساب سودوزيان ) كتمان گرديده قبلاً‌ از شعب مختلف شوراي عالي مالياتي آراء‌ متفاوتي صادر گرديده است و اين موضوع در اجراي ماده 258 قانون مزبور در جلسات هيأت عمومي مورخ 23/11/78 و 16/11/80 مطرح گرديد اما منجر به احراز نظر اكثريت اعضاء هيأت , موضوع قسمت اخير ماده 258 نيز نشد , عليهذا حسب ارجاع رياست شوراي عالي مالياتي در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجدداً موضوع در جلسه مورخ 20/7/1381 هيأت عمومي شوراي مزبور مطرح مي باشد. هيأت عمومي شوراي عالي مالياتي پس از بررسي موضوع و شور و تبادل نظر لازم به شرح زير اعلام رأي مينمايد:

رأي اكثريت :
چون بنا به حكم ماده 110 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي , اشخاص حقوقي وكارخانه داران در دوران معافيت مكلف به تسليم اظهارنامه و ترازنامه و حساب سودو زيان متكي به دفاتر قانوني مي باشند و از طرفي بنا به حكم تبصره ماده 193 قانون مذكور عدم تسليم اظهارنامه و صورتهاي مالي فوق الذكر دردوره معافيت موجب عدم استفاده از معافيت مقرر در سال مربوط خواهد شد, بنابراين كتمان درآمد در صورتهاي مالي مذكور در حكم عدم تسليم صورتهاي مالي نسبت به آن قسمت از درآمد كتمان شده بوده و صرفاً باعث عدم استفاده از معافيت موردنظر نسبت به درآمدهاي مكتوم خواهد شد .
سيدمحمود حميدي
محمدعلي بيگ پور
سيداسدالله مرتضوي
داريوش آل آقا
حسن عباسي پناه
عباس رضائيان

نظر اقليت :

نظر به اينكه وفق تبصره ماده 193 قانون مالياتهاي مستقيم , شرط برخورداري از معافيتهاي مدت دار صرفاً تسليم اظهارنامه و ترازنامه و حساب سود و زيان مورد حكم قانوني قرار گرفته است و مطالبه ماليات نسبت به درآمدهاي كتمان شده از محل فعاليتهاي معاف مستلزم حكم صريح خاص خود ميباشد كه چنين صراحتي در آن مشهود نيست , لذا شمول ماليات به درآمد حاصل از فعاليتهاي معاف به دليل كتمان , قانوني بنظر نمي رسد , كما اينكه قبلاً‌ هيأت عمومي سوراي عالي مالياتي موضوع ارائه دفاتر را نيز از اين حيث منتفي دانسته است .

محمدرزاقي
علي اكبر نوربخش
محمدعلي سعيدزاده

بخشنامه شماره44726

پاسخها ي شورا جهت جلوگيري از صدور مكرر دستورالعمل از طريق معاونت مالياتي صورت ميگيرد

13761018

44726

چون متعاقب صدور بخشنامه شماره 35966/7227/4/30 مورخ 30/6/1376 ، مبني برادغام وظايف واختيارات دفتر فني در شوراي عالي مالياتي ، مودبان و بعضا" مديران باماموران تشخيص ماليات ، مسائل و اشكالات مالياتي را مستقيما" از شوراي عالي مالياتي استعلام مي نمايند و شوراي مزبورناگزير ازاعلام پاسخ مستقيم دراينگونه موارد بوده است و درخلال اينگونه مكاتبات و ارتباطات ، معاون درآمدهاي مالياتي كه در قبال وظايف محول ازسوي مقام عالي وزارت ، مسئول حسن اجراي امور مي باشد، بعضا" در جريان امور فوق قرارنمي گيرد،لذابه منظور اعمال نظارت كامل وموثر بر جريان امورمالياتي و پيش گيري از صدور دستورالعمل هاي مكرر، مقتضي است در موارد فوق ونيز در كليه مواردي كه مسائل مالياتي در اجراي ماده 258 قانون مالياتهاي مستقيم به هيات عمومي شوراي عالي مالياتي ارجاع مي گردد، مكاتبات مربوط و اقدامات لازم از طريق اين معاونت و حسب مورد با اعلام اينجانب صورت گيرد تا اهداف نظارت و هماهنگي امور تامين گردد.

علي اكبرعرب مازار
معاون درآمدهاي مالياتي

بخشنامه شماره56636/44/90-4/30

لزوم رعايت نظرات شورا توسط مراجع مالياتي

13771129

56636/44/90-4/30

بقرار اطلاع , برخي ماموران و مراجع مالياتي از نظراتي كه شوراي عالي مالياتي در پاسخ استعلام آنان يا موديان ماليات اعلام مي دارد , تبعيت ننموده و با ناديده انگاشتن آن استنباط شخصي خود را اعمال مي نمايند كه اين امر علاوه بر ايجاد تشتت رويه و تنوع برخورد با موديان در موارد مشابه , موجبات طرح پرونده در مراجع مختلف مالياتي و طولاني شدن مراحل حل اختلاف مالياتي را فراهم مي نمايد .

از آنجا كه شوراي عالي مالياتي هم بموجب مقررات مواد 252 تا 260 قانون مالياتهاي مستقيم و هم به اعتبار مراتب اداري و تجارب و دانش تخصصي اعضاء آن , تنها مرجع صلاحيتدار قانوني براي اينگونه امور مي باشد و نظرات آن مرجع , خواه در اجراي مفاد ماده 258 قانون مالياتهاي مستقيم و خواه در پاسخگوئي به استعلام واحدهاي مالياتي يا موديان ماليات , پس از بحث و بررسي لازم در مراحل كارشناسي و تبادل نظر اعضاء هيأت عمومي شورا صادر مي گردد . لذا ناديده گرفتن آن در اتخاذ تصميمات مالياتي حسب مورد نقص قانون يا تخلف اداري محسوب مي گردد و طبعاً مستوجب پيگرد قانوني متخلف از طريق دادستاني انتظامي مالياتي خواهد بود .

بنابراين , موكداً به آقايان مديران مالياتي يادآوري مي نمايد كه اولاً – موارد استعلام منحصراً از طريق آنان صورت گيرد و ثانياً – پس از وصول پاسخ , مراقبت كامل نمايند نظرات واصله بموقع اجراء گذاشته شود و در صورتيكه تخلفي در اين رابطه مشاهده نمايند مراتب را مستقيماً به دادستاني انتظامي مالياتي اعلام فرمايند .

بديهي است در مواردي كه ماموران تشخيص ماليات يا مراجع مالياتي نسبت به پاسخهاي اعلام شده از سوي شورا استنباط متفاوتي دارند , لازم است پس از اعمال نظريه شوراي عالي مالياتي در امر مورد استعلام , نظرات خود را كتباً از طريق مديركل مربوط به دفتر اين معاونت اعلام دارند تا به مرجع مزبور منعكس گردد .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وثيقه ملكي معرفي كند يا ضامن معتبر كه اعتبار ضامن مورد قبول اداره امور مالياتي باشد ، معرفي نمايد راي هيات تاصدور راي شوراي عالي مالياتي موقوف الاجرا ميماند.

بخشنامه شماره41000/3442/5/30

توقف عمليات اجرايي به علت نقض راي توسط شورا

13720812

41000/3442/5/30

نظربه اينكه درخصوص اجراي ماده 259 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن وبطوركلي شروع يابه جريان انداختن مجدد عمليات اجرائي پس ازصدورآراء شورايعالي مالياتي كرارا" سئوالاتي مطرح ونظريه هاي مختلفي ابرازميشود،لذابه لحاظ رفع هرگونه ابهام وايجادرويه واحدشايسته است به مسئوليت امرابلاغ گردد،درموارديكه راي موردشكايت ازطرف شورايعالي مالياتي نقض كه به تبع آن پرونده امربه هيات همعرض ارجاع خواهدشدشروع يا ادامه عمليات اجرائي (حسب مورد) صحيح نبوده ودراين حالت ايجاب مي نمايد كه تاپايان رسيدگي مجدد توسط هيئت حل اختلاف مالياتي موضوع ماده 257 قانون فوق الذكر (هيئت همعرض و صدورراي قطعي ) عمليات اجرائي متوقف بماند.

احمد حسيني
معاون درآمدهاي مالياتي

بخشنامه شماره50184

نحوه معرفي وثيقه

13720929

50184

چون راجع به چگونگي معرفي وثيقه ملكي موضوع ماده 259 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 كه يكي ازموجبات موقوف الاجرا نمودن راي هيات حل اختلاف مالياتي مرحله تجديد نظرتاصدورراي شورايعالي مالياتي است ونحوه معرفي وثيقه ازلحاظ اينكه مستلزم تنظيم سند رهن دردفاتراسناد رسمي ميباشد ياخير،سئوالاتي مطرح ونظريه هاي مختلفي دراين باره ابراز ميگرددلذا بمنظور رفع هرگونه ابهام وايجاد وحدت رويه مقتضي است به مسئولين امرابلاغ گردد كه درموارد مذكورضمن توجه به اينكه ملك معرفي شده بايستي بلامعارض بوده و ارزش روزآن نيزكمترازبدهي مالياتي مربوط نباشد همچنين توجه داشته باشند كه ضمن توقيف ملك مزبور ازطريق اداره ثبت اسناد واملاك محل (طبق مقررات آئيننامه اجراي وصول مالياتها) بلافاصله ازادامه عمليات اجرايي تا حصول نتيجه راي شوراخودداري نمايند.

معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي كه داراي حداقل مدرك تحصيلي كارشناسي يا معادل دررشته هاي مزكور مي باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شوند .

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد اعضا پس از انقضاي سه سال مذكور بلامانع است . رئيس شوراي عالي مالياتي از بين اعضاي شورا كه كارمند وزارت امور اقتصادي و دارايي باشد ، به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شود .

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند .

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور ارجاع مي گردد ويا در مواردي كه شوراي عالي مالياتي تهيه آن را ضروري مي داند پس از تهيه به رئيس كل سازمان امور مالياتي كشور پيشنهاد كند .
2- بررسي و مطالعه به منظور پيشنهاد و اعلام نظر درمورد شيوه اجراي قوانين و مقررات مالياتي و همچنين پيشنهاد اصلاح و تغيير قوانين و مقررات مالياتي و يا حذف بعضي ازآنها به وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور .
3- اظهارنظر درمورد موضوعات و مسايل مالياتي كه وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور حسب اقتضا براي مشورت و اظهارنظر به شوراي عالي مالياتي ارجاع مي نمايد.
4- رسيدگي به آراي قطعي هيات هاي حل اختلاف مالياتي كه از لحاظ عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي مورد شكايت مودي يا اداره امور مالياتي واقع شده باشد .

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه اسناد و مدارك صراحتا يا تلويحا ادعاي نقض قوانين و مقررات موضوعه يا ادعاي نقص رسيدگي شده باشد ، رئيس شوراي عالي مالياتي شكايت را جهت رسيدگي به يكي از شعب مربوط ارجاع خواهد نمود . شعبه مزبور موظف است بدون ورود به ماهيت امر صرفا از لحاظ رعايت تشريفات و كامل بودن رسيدگي هاي قانوني و مطابقت مورد با قوانين و مقررات موضوعه به موضوع رسيدگي و مستندا به جهات و اسباب و دلايل قانوني راي مقتضي بر نقض آراي هيات هاي حل اختلاف مالياتي و يا رد شكايت مزبور صادر نمايد ، راي شعبه با اكثريت مناط اعتبار است و نظر اقليت بايد در متن راي قيد گردد .

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه درآن محل يك هيات بيشتر نباشد به هيات حل اختلاف مالياتي نزديكترين شهري كه با محل مزبور در محدوده يك استان باشد ارجاع مي شود . مرجع مزبور مجددا به موضوع اختلاف مالياتي برطبق فصل سوم اين باب و با رعايت نظر شعبه شوراي عالي مالياتي رسيدگي و راي مقتضي مي دهد . رايي كه بدين ترتيب صادر ميشود قطعي و لازم الاجرا است . حكم اين ماده درمواردي كه آراي صادره از هياتهاي حل اختلاف مالياتي توسط ديوان عدالت اداري نقض مي گردد نيز جاري خواهد بود .

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور يا رئيس شوراي عالي مالياتي هيات عمومي شوراي عالي مالياتي با حضور رئيس شورا و روساي شعب و در غياب رئيس شعبه يك نفر از اعضاي آن شورا به انتخاب رئيس شورا تشكيل خواهد شد و موضوع مورد اختلاف را بررسي كرده و نسبت به آن اتخاذ نظر و اقدام به صدور راي مي نمايد . دراين صورت راي هيات عمومي كه با دو سوم آراي تمام اعضا قطعي است براي شعب شوراي عالي مالياتي و هياتهاي حل اختلاف مالياتي درموارد مشابه لازم الاتباع است .

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وثيقه ملكي معرفي كند يا ضامن معتبر كه اعتبار ضامن مورد قبول اداره امور مالياتي باشد ، معرفي نمايد راي هيات تاصدور راي شوراي عالي مالياتي موقوف الاجرا ميماند.


.: راي شورا :.

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي كه داراي حداقل مدرك تحصيلي كارشناسي يا معادل دررشته هاي مزكور مي باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شوند .

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد اعضا پس از انقضاي سه سال مذكور بلامانع است . رئيس شوراي عالي مالياتي از بين اعضاي شورا كه كارمند وزارت امور اقتصادي و دارايي باشد ، به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شود .

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند .

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور ارجاع مي گردد ويا در مواردي كه شوراي عالي مالياتي تهيه آن را ضروري مي داند پس از تهيه به رئيس كل سازمان امور مالياتي كشور پيشنهاد كند .
2- بررسي و مطالعه به منظور پيشنهاد و اعلام نظر درمورد شيوه اجراي قوانين و مقررات مالياتي و همچنين پيشنهاد اصلاح و تغيير قوانين و مقررات مالياتي و يا حذف بعضي ازآنها به وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور .
3- اظهارنظر درمورد موضوعات و مسايل مالياتي كه وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور حسب اقتضا براي مشورت و اظهارنظر به شوراي عالي مالياتي ارجاع مي نمايد.
4- رسيدگي به آراي قطعي هيات هاي حل اختلاف مالياتي كه از لحاظ عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي مورد شكايت مودي يا اداره امور مالياتي واقع شده باشد .

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه اسناد و مدارك صراحتا يا تلويحا ادعاي نقض قوانين و مقررات موضوعه يا ادعاي نقص رسيدگي شده باشد ، رئيس شوراي عالي مالياتي شكايت را جهت رسيدگي به يكي از شعب مربوط ارجاع خواهد نمود . شعبه مزبور موظف است بدون ورود به ماهيت امر صرفا از لحاظ رعايت تشريفات و كامل بودن رسيدگي هاي قانوني و مطابقت مورد با قوانين و مقررات موضوعه به موضوع رسيدگي و مستندا به جهات و اسباب و دلايل قانوني راي مقتضي بر نقض آراي هيات هاي حل اختلاف مالياتي و يا رد شكايت مزبور صادر نمايد ، راي شعبه با اكثريت مناط اعتبار است و نظر اقليت بايد در متن راي قيد گردد .

4301/4/30

نامه شماره 4898/39-22/2/76 اداره كل امور هيأتهاي حل اختلاف مالياتي حسب ارجاع مقام معاونت محترم درآمدهاي مالياتي درجلسه مورخ 18/4/1376 هيأت عمومي شوراي عالي مالياتي مطرح است و اجمال آن اينست كه شعب شوراي عالي مالياتي در موارديكه نمايندگان وزارت اموراقتصادي و دارائي و شورايعالي قضائي يا دادگستري عضو هيأت حل اختلاف مالياتي تجديدنظر قبلا نسبت به موضوع مطروحه راي داده باشند راي آنها را راي هيأت تجديدنظر محسوب نميكنند و بدون رسيدگي به شكايت مودي از چنين رائي پرونده را قابل طرح مجدد در هيأت تجديدنظر ميدانند و رياست محترم شوراي عالي مالياتي نيز برهمين اساس پرونده را جهت ارجاع به هيأت حل اختلاف مالياتي تجديد نظر اعاده مينمايد كه اين موضوع مورد قبول و تمكين بعضي از هيأتهاي حل اختلاف مالياتي تجديد نظر نميباشد لذا درخواست شده تا هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم نسبت به موضوع اظهارنظر نمايد .
راي اكثريت
هيأت عمومي پس از بحث و تبادل نظر در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم بشرح آتي مبادرت به صدور راي مي نمايد:
از آنجا كه باستناد تبصره 2 ماده 247 قانون مالياتهاي مستقيم نماينده وزارت متبوع يا نماينده دادگستري عضو هيأت حل اختلاف مالياتي تجديدنظر نبايد قبلاً نسبت به موضوع مطروحه راي داده باشند بنابراين چنانچه مفاد تبصره 2 ماده مزبور رعايت نشود و پيش از احراز صلاحيت اعضاء هيأت , اقدام به تحرير و اظهارنظر روي فرم راي گردد , تصميم متخذه به نحو فوق فاقد اعتبار قانوني بوده و راي تلقي نميشود . فلذا چون طبق بند 4 ماده 255 قانون مزبور شوراي عالي مالياتي به شكايت واصله از آراء قطعي هيأتهاي حل اختلاف مالياتي تجديد نظر رسيدگي مينمايد, بديهي است در صورتيكه نسبت به اتخاذ تصميم هيأتي كه قبل از احراز صلاحيت اعضاء آن تشكيل گرديده شكايتي به شوراي عالي مالياتي واصل گردد بلحاظ قابل طرح نبودن چنين شكايتي شورا بدون رسيدگي , پرونده را جهت ارجاع به هيئت حل اختلاف مالياتي تجديدنظري كه وفق مقررات قانون تشكيل ميگردد عودت خواهد داد .

محمود حميدي - علي افرا - غلامحسين هدايت عبدي- محمدعلي بيگ پور -علي اكبرنوربخش - داريوش آل آقا-

نظر اقليت نظر اعضاء اقليت هيئت عمومي شوراي عالي مالياتي حسب دلائل زير بر اين است كه اينگونه آراء بايد در يكي از شعب شوراي عالي مالياتي مطرح شود تا چنانچه معلوم گردد در تشكيل هيئت حل اختلاف مالياتي رعايت تبصره 2 ماده 247 قانون مالياتهاي مستقيم و ساير اصول دادرسي نشده بلحاظ اين نقض و همچنين نقائص ديگري كه ممكن است مودي بطور مدلل در شكوائيه عنوان نموده باشد , راي مذكور نقض و پرونده به هيئت موضوع ماده 257 قانون مذكور ارجاع شود :
1- در ماده 251 قانون مالياتهاي مستقيم كه مجوز اصلي مراجعه موديان و مميزين كل مالياتي به شوراي عالي مالياتي است , علت مراجعه عدم رعايت قوانين و مقررات موضوعه و يا نقض رسيدگي بطور عام مطرح گرديده و تفكيك و تمايزي بين انحاء مختلف قصور يا تخطي از مقررات و نقض رسيدگي در آن مشهود نميباشد و در نتيجه نميتوان گفت عدم رعايت تبصره 2 ماده 247 مستثني از اين قاعده كلي است , بلكه اين نيز يكي از موارد بيتوجهي به قوانين و مقررات و يا نقض رسيدگي است .
2- طبق ماده 256 قانون مالياتهاي مستقيم هر يك از شعب شوراي عالي مالياتي ملزم هستند حسب ارجاع رئيس شوراي عالي مالياتي به شكايت مودي يا مميز كل مالياتي رسيدگي و راي داير بر نقض راي يا رد شكايت صادر نمايند و اختيار ديگري كه يكي از اين اركان با استفاده از آن بتوانند دستور ثالثي بدهند, وجود ندارد . 3- طبق نص صريح ماده 559 قانون آئين دادرسي مدني , اگر دادگاه كه حكم يا قرار داده است , خارج از صلاحيت ذاتي خود به دعوائي رسيدگي كرده باشد , اين ترتيب صدور حكم با قرار از موارد نقض ميباشد .

محمدعلي خوش اخلاق -محمدرزاقي - محمدعلي سعيدزاده

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه درآن محل يك هيات بيشتر نباشد به هيات حل اختلاف مالياتي نزديكترين شهري كه با محل مزبور در محدوده يك استان باشد ارجاع مي شود . مرجع مزبور مجددا به موضوع اختلاف مالياتي برطبق فصل سوم اين باب و با رعايت نظر شعبه شوراي عالي مالياتي رسيدگي و راي مقتضي مي دهد . رايي كه بدين ترتيب صادر ميشود قطعي و لازم الاجرا است . حكم اين ماده درمواردي كه آراي صادره از هياتهاي حل اختلاف مالياتي توسط ديوان عدالت اداري نقض مي گردد نيز جاري خواهد بود .

3613/4/30

گزارش شماره 37/26014 -11/8/70 اداره كل ماليات بر شركتها عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي حسب ارجاع مورخ 3/3/72 مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درهيئت عمومي شورايعالي مالياتي مطرح است ، و اجمال قضيه ازاين قرار است كه اداره كل مزبور حسب استنباطاز ماده 257 معتقد است در موارديكه شعبه شورايعالي مالياتي راي هيئت حل اختلاف تجديد نظر راصرفا" بايك دليل خاص نقض مي كند هيئت حل اختلاف ماليات تجديد رسيدگي همعرض موضع ماده 257 قانون مكلف است فقط از جهت مذكور رسيدگي و اقدام به صدور راي نمايد و لذا اگر هيئت مذكور به جهت يا جهات ديگري غير از نظر شعبه شورايعالي مالياتي اقدام به صدور راي نمايد. راي صادره بر خلاف مدلول ماده 257
هيات عمومي شورايعالي مالياتي با ملاحظه مدلول مواد 251 ، 256 ، 257 قانون مالياتهاي مستقيم و پس از بحث و تبادل نظر در اطراف و جوانب موضوع و عنايت برويه جاري بشرح آتي مبادرت بصدور راي مي نمايد: طبق نص صريح ماده 257 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 هيئت هاي حل اختلاف مالياتي موضوع ماده مزبور بايد در رسيدگي مجدد با رعايت نظر شعبه شورايعالي مالياتي راي مقتضي صادر نمايند. و با ملاحظه اينكه به موجب قسمت اخيرماده ياد شده آراءصادره قطعي و لازم اجراء است موصوف الاجراء گذاردن آنها به هيچوجه وجاهت قانوني ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنور بخش
علي اصغرمحمدي
محمد علي سعيدزاد

3615/4/30

گزارش شماره 37/26014- 11/8/70 اداره كل ماليات بر شركتها عنوان جناب آقاي حسيني معاونت محترم درآمدهاي مالياتي حسب ارجاع مورخ 3/3/72 مشاراليه و در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 درهيئت عمومي شورايعالي مالياتي مطرح است ، و اجمال قضيه ازاين قرار است كه اداره كل مزبور حسب استنباط از ماده 257 معتقد است در موارديكه شعبه شورايعالي مالياتي راي هيئت حل اختلاف تجديد نظر راصرفا" بايك دليل خاص نقض مي كند هيئت حل اختلاف مالياتي تجديد رسيدگي همعرض موضوع ماده 257 قانون مكلف است فقط از جهت يا جهات ديگري غير از نظر شعبه شورايعالي مالياتي اقدام به صدور راي نمايد . راي صادره بر خلاف مدلول ماده 257 بوده وقطعيت نداشته و قابليت اجرا ندارد.

هيات عمومي شورايعالي مالياتي با ملاحظه مدلول مواد 251 ، 256 ، 257 قانون مالياتهاي مستقيم و پس از بحث و تبادل نظر در اطراف و جوانب موضوع و عنايت برويه جاي بشرح آتي مبادرت بصدور راي مي نمايد: طبق نص صريح ماده 257 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 هيئت هاي حل اختلاف مالياتي موضوع ماده مزبور بايد در رسيدگي مجدد با رعايت نظر شعبه شورايعالي مالياتي راي مقتضي صادر نمايند. و با ملاحظه اينكه به موجب قسمت اخيرماده ياد شده آراء صادره قطعي ولازم اجراء است موقوف الاجراء گذاردن آنها به هيچوجه وجاهت قانوني ندارد.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنور بخش
علي اصغرمحمدي
محمد علي سعيدزاد

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور يا رئيس شوراي عالي مالياتي هيات عمومي شوراي عالي مالياتي با حضور رئيس شورا و روساي شعب و در غياب رئيس شعبه يك نفر از اعضاي آن شورا به انتخاب رئيس شورا تشكيل خواهد شد و موضوع مورد اختلاف را بررسي كرده و نسبت به آن اتخاذ نظر و اقدام به صدور راي مي نمايد . دراين صورت راي هيات عمومي كه با دو سوم آراي تمام اعضا قطعي است براي شعب شوراي عالي مالياتي و هياتهاي حل اختلاف مالياتي درموارد مشابه لازم الاتباع است .

6838-201
رأي هيئت عمومي شوراي عالي مالياتي

نظر به اينكه در ارتباط با استفاده يا عدم استفاده از معافيت مالياتي موضوع ماده 132 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , نسبت به آن قسمت از درآمد موديان مالياتي كه در صورتهاي مالي تسليمي (ترازنامه و صورت حساب سودوزيان ) كتمان گرديده قبلاً از شعب مختلف شوراي عالي مالياتي آراء متفاوتي صادر گرديده است و اين موضوع در اجراي ماده 258 قانون مزبور در جلسات هيأت عمومي مورخ 23/11/78 و 16/11/80 مطرح گرديده اما منجر به احراز نظر اكثريت اعضاء هيأت , موضوع قسمت اخير ماده 258 نيز نشد, عليهذا حسب ارجاع رياست شوراي عالي مالياتي در اجراي ماده 258 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجدداً موضوع در جلسه مورخ 20/7/1381 هيأت عمومي شوراي مزبور مطرح مي باشد. هيأت عمومي شوراي عالي مالياتي پس از بررسي موضوع و شور و تبادل نظر لازم به شرح زير اعلام راي مينمايد:

رأي اكثريت :

چون بنا به حكم ماده 110 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي , اشخاص حقوقي و كارخانه داران در دوران معافيت مكلف به تسليم اظهارنامه و ترازنامه و حساب سودوزيان متكي به دفاتر قانوني مي باشند و از طرفي بنا به حكم تبصره ماده 193 قانون مذكور عدم تسليم اظهارنامه و صورتهاي مالي فوق الذكر در دوره معافيت موجب عدم استفاده از معافيت مقرر در سال مربوط خواهد شد, بنابراين كتمان درآمد در صورتهاي مالي مذكور در حكم عدم تسليم صورتهاي مالي نسبت به آن قسمت از درآمد كتمان شده بوده و صرفاً‌ باعث عدم استفاده از معافيت موردنظر نسبت به درآمدهاي مكتوم خواهد شد.

سيدمحمود حميدي
محمدعلي پيك پور
سيداسداله مرتضوي
داريوش آل آقا
حسن عباسي پناه
عباس رضائيان

نظر اقليت :

نظر به اينكه وفق تبصره ماده 193 قانون مالياتهاي مستقيم , شرط برخورداري از معافيتهاي مدت دار صرفاً تسليم اظهارنامه و ترازنامه و حساب سودوزيان مورد حكم قانوني قرار گرفته است و مطالبه ماليات نسبت به درآمدهاي كتمان شده از محل فعاليتهاي معاف مستلزم حكم صريح خاص خود ميباشد كه چنين صراحتي در آن مشهود نيست , لذا شمول ماليات به درآمد حاصل از فعاليتهاي معاف به دليل كتمان , قانوني بنظر نمي رسد, كما اينكه قبلاً هيأت عمومي شوراي عالي مالياتي موضوع ارائه دفاتر را نيز از اين حيث منتفي دانسته است .

محمد رزاقي
علي اكبر نوربخش
محمدعلي سعيدزاده

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وثيقه ملكي معرفي كند يا ضامن معتبر كه اعتبار ضامن مورد قبول اداره امور مالياتي باشد ، معرفي نمايد راي هيات تاصدور راي شوراي عالي مالياتي موقوف الاجرا ميماند.

11436-4/30

گزارش شماره 35459/32 مورخ 20/10/1377 اداره كل وصول و اجرا مالياتهاي تهران عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 5/11/1377 هيأت عمومي شوراي عالي مطرح است . مفاد گزارش اجمالاً داير بر طرح مسئله چگونگي اقدام راجع به پرونده هاي در دست اجرا پس از نقض آراء هيأتهاي حل اختلاف مالياتي مربوط به آن پرونده ها توسط شوراي عالي مالياتي با ساير مراجع ذيصلاح مي باشد با اين مضمون كه اگر بلحاظ خودداري مودي از سپردن تضمين موضوع ماده 259 قانون مالياتهاي مستقيم توقيف اموال از جمله پلمپ محل متعلق به او صورت گرفته باشد آيا با نقض راي از سوي مراجع مذكور بايد بدون شروع يا ادامه اقدامات اجرائي عمليات اجرا را با همان وضعيت تا صدور راي هيأت حل اختلاف مالياتي همعرض متوقف گذارد و يا رفع توقيف و حسب مورد فك پلمپ الزامي است و يا آنكه اين اقدام فقط در صورت سپردن تضمين موضوع ماده 259 يادشده ميسر خواهد بود .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين خصوص اعلام راي مي نمايد:
نقص آرائي كه مبناي قطعيت ماليات و عمليات وصول و اجرا بوده اند , اصولاً بمنزله قطعيت ماليات و بتبع آن مردود بودن عمليات اجرائي مي باشد , عليهذا ادامه توقيف و پلمپ و يا راكد نگهداشتن عمليات با آخرين وضعيت بوجود آمده در حقيقت بمفهوم ايجاد ضرر و زيان احتمالي براي مودي و امري خارج از حيطه عمل قانون و مقررات مالياتي خواهد بود, در نتيجه لازم است بمحض وصول راي شوراي عالي مالياتي يا مراجع صلاحيتدار ديگر داير بر نقض آراء يادشده از اموال و حقوق مالي موديان رفع توقيف و حسب مورد فك پلمپ بعمل آيد . توضيح اينكه اگر در اثر رفع توقيف بيم تفريط اموال و يا مواجهه با مشكلات بعدي برود اولاً در احاله پرونده به هيأت حل اختلاف مالياتي مربوط بايد تسريع و حتي الامكام اين اقدام خارج از نوبت انجام شود, ثانياً‌ حوزه مالياتي مربوط مي تواند عندالاقتضاء برابر حكم ماده 161 قانون مالياتهاي مستقيم پيش گفته عمل نمايد .

علي اكبر سميعي - محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري - عباس رضائيان - محمدعلي سعيدزاده


فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي كه داراي حداقل مدرك تحصيلي كارشناسي يا معادل دررشته هاي مزكور مي باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شوند .

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد اعضا پس از انقضاي سه سال مذكور بلامانع است . رئيس شوراي عالي مالياتي از بين اعضاي شورا كه كارمند وزارت امور اقتصادي و دارايي باشد ، به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شود .

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند .

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور ارجاع مي گردد ويا در مواردي كه شوراي عالي مالياتي تهيه آن را ضروري مي داند پس از تهيه به رئيس كل سازمان امور مالياتي كشور پيشنهاد كند .
2- بررسي و مطالعه به منظور پيشنهاد و اعلام نظر درمورد شيوه اجراي قوانين و مقررات مالياتي و همچنين پيشنهاد اصلاح و تغيير قوانين و مقررات مالياتي و يا حذف بعضي ازآنها به وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور .
3- اظهارنظر درمورد موضوعات و مسايل مالياتي كه وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور حسب اقتضا براي مشورت و اظهارنظر به شوراي عالي مالياتي ارجاع مي نمايد.
4- رسيدگي به آراي قطعي هيات هاي حل اختلاف مالياتي كه از لحاظ عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي مورد شكايت مودي يا اداره امور مالياتي واقع شده باشد .

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه اسناد و مدارك صراحتا يا تلويحا ادعاي نقض قوانين و مقررات موضوعه يا ادعاي نقص رسيدگي شده باشد ، رئيس شوراي عالي مالياتي شكايت را جهت رسيدگي به يكي از شعب مربوط ارجاع خواهد نمود . شعبه مزبور موظف است بدون ورود به ماهيت امر صرفا از لحاظ رعايت تشريفات و كامل بودن رسيدگي هاي قانوني و مطابقت مورد با قوانين و مقررات موضوعه به موضوع رسيدگي و مستندا به جهات و اسباب و دلايل قانوني راي مقتضي بر نقض آراي هيات هاي حل اختلاف مالياتي و يا رد شكايت مزبور صادر نمايد ، راي شعبه با اكثريت مناط اعتبار است و نظر اقليت بايد در متن راي قيد گردد .

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه درآن محل يك هيات بيشتر نباشد به هيات حل اختلاف مالياتي نزديكترين شهري كه با محل مزبور در محدوده يك استان باشد ارجاع مي شود . مرجع مزبور مجددا به موضوع اختلاف مالياتي برطبق فصل سوم اين باب و با رعايت نظر شعبه شوراي عالي مالياتي رسيدگي و راي مقتضي مي دهد . رايي كه بدين ترتيب صادر ميشود قطعي و لازم الاجرا است . حكم اين ماده درمواردي كه آراي صادره از هياتهاي حل اختلاف مالياتي توسط ديوان عدالت اداري نقض مي گردد نيز جاري خواهد بود .

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور يا رئيس شوراي عالي مالياتي هيات عمومي شوراي عالي مالياتي با حضور رئيس شورا و روساي شعب و در غياب رئيس شعبه يك نفر از اعضاي آن شورا به انتخاب رئيس شورا تشكيل خواهد شد و موضوع مورد اختلاف را بررسي كرده و نسبت به آن اتخاذ نظر و اقدام به صدور راي مي نمايد . دراين صورت راي هيات عمومي كه با دو سوم آراي تمام اعضا قطعي است براي شعب شوراي عالي مالياتي و هياتهاي حل اختلاف مالياتي درموارد مشابه لازم الاتباع است .

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وثيقه ملكي معرفي كند يا ضامن معتبر كه اعتبار ضامن مورد قبول اداره امور مالياتي باشد ، معرفي نمايد راي هيات تاصدور راي شوراي عالي مالياتي موقوف الاجرا ميماند.


.: آراي ديوان عدالت اداري :.

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي كه داراي حداقل مدرك تحصيلي كارشناسي يا معادل دررشته هاي مزكور مي باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شوند .

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد اعضا پس از انقضاي سه سال مذكور بلامانع است . رئيس شوراي عالي مالياتي از بين اعضاي شورا كه كارمند وزارت امور اقتصادي و دارايي باشد ، به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي منصوب مي شود .

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند .

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور ارجاع مي گردد ويا در مواردي كه شوراي عالي مالياتي تهيه آن را ضروري مي داند پس از تهيه به رئيس كل سازمان امور مالياتي كشور پيشنهاد كند .
2- بررسي و مطالعه به منظور پيشنهاد و اعلام نظر درمورد شيوه اجراي قوانين و مقررات مالياتي و همچنين پيشنهاد اصلاح و تغيير قوانين و مقررات مالياتي و يا حذف بعضي ازآنها به وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور .
3- اظهارنظر درمورد موضوعات و مسايل مالياتي كه وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور حسب اقتضا براي مشورت و اظهارنظر به شوراي عالي مالياتي ارجاع مي نمايد.
4- رسيدگي به آراي قطعي هيات هاي حل اختلاف مالياتي كه از لحاظ عدم رعايت قوانين و مقررات موضوعه يا نقص رسيدگي مورد شكايت مودي يا اداره امور مالياتي واقع شده باشد .

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه اسناد و مدارك صراحتا يا تلويحا ادعاي نقض قوانين و مقررات موضوعه يا ادعاي نقص رسيدگي شده باشد ، رئيس شوراي عالي مالياتي شكايت را جهت رسيدگي به يكي از شعب مربوط ارجاع خواهد نمود . شعبه مزبور موظف است بدون ورود به ماهيت امر صرفا از لحاظ رعايت تشريفات و كامل بودن رسيدگي هاي قانوني و مطابقت مورد با قوانين و مقررات موضوعه به موضوع رسيدگي و مستندا به جهات و اسباب و دلايل قانوني راي مقتضي بر نقض آراي هيات هاي حل اختلاف مالياتي و يا رد شكايت مزبور صادر نمايد ، راي شعبه با اكثريت مناط اعتبار است و نظر اقليت بايد در متن راي قيد گردد .

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه درآن محل يك هيات بيشتر نباشد به هيات حل اختلاف مالياتي نزديكترين شهري كه با محل مزبور در محدوده يك استان باشد ارجاع مي شود . مرجع مزبور مجددا به موضوع اختلاف مالياتي برطبق فصل سوم اين باب و با رعايت نظر شعبه شوراي عالي مالياتي رسيدگي و راي مقتضي مي دهد . رايي كه بدين ترتيب صادر ميشود قطعي و لازم الاجرا است . حكم اين ماده درمواردي كه آراي صادره از هياتهاي حل اختلاف مالياتي توسط ديوان عدالت اداري نقض مي گردد نيز جاري خواهد بود .

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور يا رئيس شوراي عالي مالياتي هيات عمومي شوراي عالي مالياتي با حضور رئيس شورا و روساي شعب و در غياب رئيس شعبه يك نفر از اعضاي آن شورا به انتخاب رئيس شورا تشكيل خواهد شد و موضوع مورد اختلاف را بررسي كرده و نسبت به آن اتخاذ نظر و اقدام به صدور راي مي نمايد . دراين صورت راي هيات عمومي كه با دو سوم آراي تمام اعضا قطعي است براي شعب شوراي عالي مالياتي و هياتهاي حل اختلاف مالياتي درموارد مشابه لازم الاتباع است .

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وثيقه ملكي معرفي كند يا ضامن معتبر كه اعتبار ضامن مورد قبول اداره امور مالياتي باشد ، معرفي نمايد راي هيات تاصدور راي شوراي عالي مالياتي موقوف الاجرا ميماند.


.: بخشنامه :.

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه درامور مالياتي بصير و مطلع بوده و داراي شانزده سال سابقه خدمت كه لااقل شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي براي مدت سه سال به اين سمت منصوب مي شود و درمدت مذكور قابل تغيير نيستند مگر به تقاضاي خودشان و يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد آنان پس از انقضاي سه سال مذكور بلامانع است . رئيس هيات عالي انتظامي مالياتي از بين اعضاي اصلي هيات به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي انتخاب و منصوب ميشود.

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات هاي حل اختلاف مالياتي و هيات سه نفري موضوع بند (3) ماده (97) اين قانون و ساير ماموراني كه طبق اين قانون مسئول وصول ماليات هستند و نيز كساني كه با حفظ سمت وظايف ماموران مزبور را انجام مي دهند به درخواست دادستاني انتظامي مالياتي . تعقيب و رسيدگي به پرونده هاي مطروحه در دادستاني و هيات عالي انتظامي مالياتي سابق به عهده مراجع موضوع اين فصل خواهد بود .
ب : نفي صلاحيت شاغلين مقامات مذكور درادامه خدمات مالياتي به جهات مسايل اخلاقي و يا رفتار منافي با حيثيت و شئون ماموران مالياتي و سوء شهرت و اهمال و مسامحه آنان درانجام وظايف خود به درخواست دادستان انتظامي مالياتي .
ج : رسيدگي به اعتراض ماموراني كه صلاحيت آنها مورد تاييد دادستان انتظامي مالياتي قرار نگرفته است نظر هيات دراين گونه موارد براي مسئولين ذيربط معتبر خواهد بود .

بخشنامه شماره38006

عدم شركت مامورين تشخيص در هيئت هاي حل اختلاف

13750817

38006

شورايعالي مالياتي
هيئت عالي انتظامي مالياتي
دادستاني انتظامي مالياتي

حسب اطلاع واصله برخي از مامورين تشخيص با آنكه بموجب ماده 246 قانون مالياتهاي مستقيم و اصول و قواعد كلي دادرسي مكلف به حضور در جلسات هيئت حل اختلاف مالياتي و توجيه قانوني و تشريح دلايل اقدامات خود هستند، اين وظيفه مهم و اساسي را ناديده گرفته و در جلسات مزبور حاضر نميشوند و عدم حضور آنها در اغلب موارد موجب صدورقرار وبالمال كندي جريان اموروتعويق قطعيت ماليات و مختومه شدن پرونده هاي مالياتي مي گردد، لذا موكدا" متذكر مي شود مامورين تشخيص صادركننده برگ تشخيص وفق مقررات جاري ملزم به حضور درجلسات هيئت حل اختلاف مالياتي و پاسخ به سوالات هيئت در مورد دلايل اقدامات خود ميباشند و در غير اينصورت تحت پيگرد انتظامي قرار خواهند گرفت . مميزين كل مالياتي كه نظارت بر حسن اجراي قانون را عهده دار هستند موظفند ازاوقات تشكيل جلسه هيئت در مورد پرونده هاي مالياتي حوزه هاي ابوابجمعي خود مطلع و مامورين ذيربط را به جلسات هيئت اعزام وموارد تخلف را به اداره كل اعلام نمايند والا مواخذه خواهند شد. هيئت هاي حل اختلاف مالياتي در صورتيكه عدم حضور مامورين تشخيص ذيربط موجب عدم امكان صدور راي شود ضمن صدور دستور تجديدوقت رسيدگي با قيد اين مطلب (بعلت عدم حضور مامور تشخيص مربوط تجديد دعوت بعمل آيد .) در صورتجلسه ، موظفند مراتب را سريعا" از طريق اداره كل به دفتر اينجانب و دادستاني انتظامي مالياتي اعلام تامتخلفين تحت پيگرد واقع و مجازات شوند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي

بخشنامه شماره2066

ابلاغ سريع بخشنامه ها به مامورين مالياتي

13750123

2066

به قراراطلاع ،برخي ازادارات كل بخشنامه هاو دستورالعمل هاي مالياتي را كه به منظور تشريح وتوضيح مقررات و نحوه اجراي آنها صادر و ارسال ميشود به موقع به مامورين مالياتي واحدهاي تحت نظارت وسرپرستي خود ابلاغ نمينماين وعدم اطلاع مامورين مذكورازمفاد آنها اولا" موجب بروز اشتباه و اختلال در جريان صحيح امور واجراي كامل مقررات وافزايش اختلافات واعتراضات مالياتي ومتعاقبا" ارجاع پرونده هابه هيئتهاي حل اختلاف و نارضايتي موديان وتاخير درقطعيت و مختومه شدن پرونده هاي مالياتي و كاهش سرعت وصول ماليات حقه قانوني ميشود لذابه منظوراحتراز از نارساييها و مشكلات فوق و بنابرنظامات مقرره اداري موكدا" يادآوري مينمايد:
مسئولين ذيربط بارعايت سلسله مراتب اداري وبه ترتيب موظفند به محض وصول بخشنامه هاودستورالعملهاي صادره مفاد آنرا سريعا" و بدون فوت وقت به كليه مامورين مالياتي ابوابجمعي خودابلاغ ويك نسخه ازآنها را كه به امضاي خوانا ومشخص مامورين ياد شده رسيده ومتضمن تاريخ ابلاغ نيز باشد به عنوان سابقه ابلاغ در بايگاني واحد مالياتي ذيربط ضبط نمايند. عليهذا چنانچه ثابت شود اشتباه ياتخلف مامورين مالياتي به علت عدم ابلاغ مفادبخشنامه هاودستورالعملهاي صادره به آنهابوده است .مسئولين ذيربط در هرسمتي كه باشند بدون اغماض تحت تعقيب قانوني واقع ومسئول كليه عواقب حقوقي و جزايي عدم انجام وظيفه قانوني خودازاين حيث خواهندبود. بديهي است دادستاني انتظامي مالياتي بر حسن اجراي مفاد اين دستورالعمل نظارت و موارد تخلف رااعلام و اقدامات لازم را معمول خواهند نمود.

داريوش ايرانبدي
معاون درآمدهاي مالياتي


.: تصويب نامه :.

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه درامور مالياتي بصير و مطلع بوده و داراي شانزده سال سابقه خدمت كه لااقل شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي براي مدت سه سال به اين سمت منصوب مي شود و درمدت مذكور قابل تغيير نيستند مگر به تقاضاي خودشان و يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد آنان پس از انقضاي سه سال مذكور بلامانع است . رئيس هيات عالي انتظامي مالياتي از بين اعضاي اصلي هيات به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي انتخاب و منصوب ميشود.

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات هاي حل اختلاف مالياتي و هيات سه نفري موضوع بند (3) ماده (97) اين قانون و ساير ماموراني كه طبق اين قانون مسئول وصول ماليات هستند و نيز كساني كه با حفظ سمت وظايف ماموران مزبور را انجام مي دهند به درخواست دادستاني انتظامي مالياتي . تعقيب و رسيدگي به پرونده هاي مطروحه در دادستاني و هيات عالي انتظامي مالياتي سابق به عهده مراجع موضوع اين فصل خواهد بود .
ب : نفي صلاحيت شاغلين مقامات مذكور درادامه خدمات مالياتي به جهات مسايل اخلاقي و يا رفتار منافي با حيثيت و شئون ماموران مالياتي و سوء شهرت و اهمال و مسامحه آنان درانجام وظايف خود به درخواست دادستان انتظامي مالياتي .
ج : رسيدگي به اعتراض ماموراني كه صلاحيت آنها مورد تاييد دادستان انتظامي مالياتي قرار نگرفته است نظر هيات دراين گونه موارد براي مسئولين ذيربط معتبر خواهد بود .


.: راي شورا :.

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه درامور مالياتي بصير و مطلع بوده و داراي شانزده سال سابقه خدمت كه لااقل شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي براي مدت سه سال به اين سمت منصوب مي شود و درمدت مذكور قابل تغيير نيستند مگر به تقاضاي خودشان و يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد آنان پس از انقضاي سه سال مذكور بلامانع است . رئيس هيات عالي انتظامي مالياتي از بين اعضاي اصلي هيات به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي انتخاب و منصوب ميشود.

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات هاي حل اختلاف مالياتي و هيات سه نفري موضوع بند (3) ماده (97) اين قانون و ساير ماموراني كه طبق اين قانون مسئول وصول ماليات هستند و نيز كساني كه با حفظ سمت وظايف ماموران مزبور را انجام مي دهند به درخواست دادستاني انتظامي مالياتي . تعقيب و رسيدگي به پرونده هاي مطروحه در دادستاني و هيات عالي انتظامي مالياتي سابق به عهده مراجع موضوع اين فصل خواهد بود .
ب : نفي صلاحيت شاغلين مقامات مذكور درادامه خدمات مالياتي به جهات مسايل اخلاقي و يا رفتار منافي با حيثيت و شئون ماموران مالياتي و سوء شهرت و اهمال و مسامحه آنان درانجام وظايف خود به درخواست دادستان انتظامي مالياتي .
ج : رسيدگي به اعتراض ماموراني كه صلاحيت آنها مورد تاييد دادستان انتظامي مالياتي قرار نگرفته است نظر هيات دراين گونه موارد براي مسئولين ذيربط معتبر خواهد بود .


فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه درامور مالياتي بصير و مطلع بوده و داراي شانزده سال سابقه خدمت كه لااقل شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي براي مدت سه سال به اين سمت منصوب مي شود و درمدت مذكور قابل تغيير نيستند مگر به تقاضاي خودشان و يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد آنان پس از انقضاي سه سال مذكور بلامانع است . رئيس هيات عالي انتظامي مالياتي از بين اعضاي اصلي هيات به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي انتخاب و منصوب ميشود.

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات هاي حل اختلاف مالياتي و هيات سه نفري موضوع بند (3) ماده (97) اين قانون و ساير ماموراني كه طبق اين قانون مسئول وصول ماليات هستند و نيز كساني كه با حفظ سمت وظايف ماموران مزبور را انجام مي دهند به درخواست دادستاني انتظامي مالياتي . تعقيب و رسيدگي به پرونده هاي مطروحه در دادستاني و هيات عالي انتظامي مالياتي سابق به عهده مراجع موضوع اين فصل خواهد بود .
ب : نفي صلاحيت شاغلين مقامات مذكور درادامه خدمات مالياتي به جهات مسايل اخلاقي و يا رفتار منافي با حيثيت و شئون ماموران مالياتي و سوء شهرت و اهمال و مسامحه آنان درانجام وظايف خود به درخواست دادستان انتظامي مالياتي .
ج : رسيدگي به اعتراض ماموراني كه صلاحيت آنها مورد تاييد دادستان انتظامي مالياتي قرار نگرفته است نظر هيات دراين گونه موارد براي مسئولين ذيربط معتبر خواهد بود .


.: آراي ديوان عدالت اداري :.

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه درامور مالياتي بصير و مطلع بوده و داراي شانزده سال سابقه خدمت كه لااقل شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي براي مدت سه سال به اين سمت منصوب مي شود و درمدت مذكور قابل تغيير نيستند مگر به تقاضاي خودشان و يا به موجب حكم قطعي دادگاه اختصاصي اداري موضوع ماده (267) اين قانون . انتصاب مجدد آنان پس از انقضاي سه سال مذكور بلامانع است . رئيس هيات عالي انتظامي مالياتي از بين اعضاي اصلي هيات به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي انتخاب و منصوب ميشود.

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات هاي حل اختلاف مالياتي و هيات سه نفري موضوع بند (3) ماده (97) اين قانون و ساير ماموراني كه طبق اين قانون مسئول وصول ماليات هستند و نيز كساني كه با حفظ سمت وظايف ماموران مزبور را انجام مي دهند به درخواست دادستاني انتظامي مالياتي . تعقيب و رسيدگي به پرونده هاي مطروحه در دادستاني و هيات عالي انتظامي مالياتي سابق به عهده مراجع موضوع اين فصل خواهد بود .
ب : نفي صلاحيت شاغلين مقامات مذكور درادامه خدمات مالياتي به جهات مسايل اخلاقي و يا رفتار منافي با حيثيت و شئون ماموران مالياتي و سوء شهرت و اهمال و مسامحه آنان درانجام وظايف خود به درخواست دادستان انتظامي مالياتي .
ج : رسيدگي به اعتراض ماموراني كه صلاحيت آنها مورد تاييد دادستان انتظامي مالياتي قرار نگرفته است نظر هيات دراين گونه موارد براي مسئولين ذيربط معتبر خواهد بود .


.: بخشنامه :.

نسخه قابل چاپ

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

بخشنامه شماره52932

پيگيري دادياران نسبت به تاخير مراحل رسيدگي

13691117

52932

جناب آقاي افرا
دادستان محترم انتظامي مالياتي

بنابه گزارشهاي واصله ، بعضي ازماموران تشخيص ماليات با وجود يادآوري هاي مكرر وموكد ، درمقاطعي ازجريان تشخيص تاوصول ماليات ، از ارجاع پرونده به هيات حل اختلاف وصدور وابلاغ برگ قطعي يااحاله وصول ماليات قطعي شده به اجراء درمواعد مقرر مسامحه نموده وگاهي مرحله اي ازكاررا كه بموجب قانون يك ماه مهلت اقدام دارد، باچندين ماه تاخير، انجام ميدهند0 و چون اينگونه سهل انگاري ها بويژه درمورد پرونده هائي كه متضمن ماليات قابل توجه ميباشد، ازمصاديق تخلفات وتقصيرات موضوع بند الف ماده 264 قانون مالياتهاي مستقيم ( مصوب اسفند 1366) بشمارميرود، لذابراي مقابله جدي باچنين مواردي ، لازم است اقدامات زيررامعمول دارند:
1- به هريك ازادارات كل مالياتي تهران يك نفرازآقايان دادياران انتظامي مالياتي اعزام وضمن استقراردرمحل موظف گردد تاخيراقدام درتشخيص ، قطعيت ووصول ماليات پرونده هاي مهم را به مديرمربوط گزارش و موارد مقتضي را جهت بررسي علل و درصورت لزوم تعقيب متخلف به آن دادستاني اعلام نمايند
2- آقايان مميزين كل مالياتي ازجهت نظارت برانجام بموقع كارپرونده هاي ابوابجمعي خود مسئوليت مستقيم داشته اند ولازم است فهرست پرونده هاي مالياتي مهم راكه نشان دهنده مراحل ومهلت اقدام هرپرونده ميباشد، دردسترس داشته باشند.
3- ضمن ترتيب هماهنگي قبلي دراين زمينه بامديران مربوط، رونوشت اين نامه نيز جهت اطلاع وفراهم نمودن زمينه اعمال نظارت آقايان دادياران ، براي آنان ارسال گرديده است .
ضمنا" دستورفرمائيددرپايان هرماه ، موارد تاخيراقدام پرونده هاي مهم با مشخصات هرپرونده ، چگونگي پيشرفت كار درهريك ازادارات مالياتي را به اينجانب گزارش نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

بخشنامه شماره15529/6442/4/30

وكالت كارمندان دارايي

13680512

15529/6442/4/30

اداره كل ماليات برشركتها

پيروبخشنامه هاي شماره 6864-16/2/1368و8032/3045/4/30 -6/4/1368 به ترتيب مربوط به ابلاغ آئين نامه سازمان تشخيص و نحوه اجرائي ماده 171 قانون مالياتهاي مستقيم بدينوسيله حذف تبصره هاي ماده 27 آئين نامه سازمان تشخيص وموضوع ماده 225 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راجع به صدورمجوزوكالت يانمايندگي براي كاركنان سابق وزارت امور اقتصادي ودارائي راكه طبق مرقومه مقام محترم وزارت متبوع درهامش گزارش ثبت شده دردفتروزارتي تحت شماره 15529-7/5/1368 صورت گرفته ، اعلام و متذكرمي گرددحوزه هاومسئولان ومراجع مالياتي تاصدوردستورالعمل آتي موظفند ازپذيرفتن كارمندان شاغل دروزارت اموراقتصادي ودارائي ياكساني كه به هر نحوداراي سابقه خدمت دراين وزارت مي باشند، بعنوان وكيل يا نماينده مودي خودداري نمايند0مقتضي است مراتب رادر اسرع وقت به ماموران واحدهاي مالياتي واعضاي هيئتهاي حل اختلاف مالياتي جهت صدورو اجراابلاغ نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

بخشنامه شماره12081/1478-211

بخشنامه در خصوص دسيدگي به پرونده هاي مالياتب اشخاص حقوقي توسط سازمان حسابرسي در اجراي ماده 272 قانون مابياتهاي مستقيم و رفع مشكلات و ابهامات مالياتي مطروحه

13820317

شماره 12081/1478-211

تاريخ 17/3/1382

سازمان امور اقتصادي و دارايي استان

اداره كل دفتر

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

جامعه حسابداران رسمي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

سازمان حسابرسي

چون در مورد رسيدگي به پرونده هاي مالياتي اشخاص حقوقي توسط سازمان حسابرسي در اجراي ماده 272 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380مشكلات و ابهامات مالياتي مطرح مي باشد به منظور رفع موارد مطروحه ، در پي توافقات بعمل آمده با سازمان حسابرسي موارد زير مقرر مي گردد:

1-در مواردي كه حسابرس مالياتي مواردي را بصورت ابهام يا محدوديت در رسيدگي در قسمت يازدهم گزارش حسابرسي مالياتي به عنوان بند توضيحي درج نموده باشد ، تصميم گيري در اينگونه موارد با رعايت مقررات و بخشنامه هاي سازمان امور مالياتي كشور به عهده ادارات امور مالياتي است .

2-گزارشات حسابرسي حسب مورد مي بايست براساس ضوابط و مقررات اعلام شده توسط سازمان امور مالياتي كشور اصلاح و به ادارات امور مالياتي مربوط اعلام گردد.

3-در مواردي كه از طرف ادارات مالياتي نسبت به گزارش حسابرسي مالياتي با سازمان حسابرسي مكاتبه صورت گيرد ، مديران گروه حسابرسي مكلف به بررسي موضوع و در صورت لزوم اصلاح گزارش و يا پاسخگوئي حسب مورد ظرف پانزده روز از تاريخ دريافت استعلام خواهند بود.

4-حسابرسان عدم رعايت موازين قانون و آئين نامه ها و دستورالعمل هاي مالياتي از جمله سفيد و نانويس بودن ، تاخير ثبت اسناد و مدارك و غيره توسط مودي در تهيه و تنظيم نگهداري دفاتر را باتوجه به آئين نامه تحرير دفاتر و ساير موازين قانوني به ادارات مالياتي جهت طرح در هيات موضوع بند 3 ماده 97 قانون مالياتهاي مستقيم اعلام نمايند و نتيجه تصميم هيات به حسابرس مربوطه اعلام خواهد شد .

5-ذخيره باز خريد و خسارت اخراج و پايان خدمت براي عملكرد سال 1380 موضوع بند“و” ماده 148 قانون مالياتهاي مستقيم صرف عدم سپرده گذاري موجب برگشت هزينه نمي گردد.

6-1% عوارض شهرداري و 2% عوارض آموزش و پرورش به عنوان هزينه قابل قبول تلقي نخواهد شد .

عيسي شهسوار خجسته

بخشنامه شماره40418/4350-211

بخشنامه در خصوص ابهامات مطروحه در رابطه با رسيدگي به پرونده هاي مالياتي اشخاص حقوقي

13820728

شماره 40418/4350-211

تاريخ 28/7/82

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي و دارائي استان

اداره كل امورمالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده اموراقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

سومين جلسه شوراي راهبردي سازمان امور مالياتي كشور و سازمان حسابرسي در خصوص ابهامات مطروحه در رابطه با رسيدگي به پرونده هاي مالياتي اشخاص حقوقي توسط سازمان حسابرسي در اجراي ماده 272 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 تشكيل و پس از بحث و تبادل نظر مقررگرديد:

1- اجراي تبصره ماده 110 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 طبق دستورالعمل صادره به شماره 182799 مورخ 22/5/1380 براي عملكرد سال 1380 از حيث مهلت و ضوابط اجرائي بلااشكال است .

2- شركتهاي دولتي كه در اجراي ماده 62 انون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي .... دارائيهاي ثابت خود را تجديد ارزيابي نمايند, بايد استهلاك دارائيهاي تجديد ارزيابي شده را مطابق جدول استهلاك همان سال محاسبه و منظور نمايند. ضمناً تاريخ ثبت تجديد ارزيابي در دفاتر موثر در موضوع نبوده و هزينه استهلاك براي دوازده ماهه يك دوره مالي محاسبه خواهد گرديد.

3- چنانچه شركتي فروش ملكي را كه جزء دارائيهاي ثابت ميباشد در دفاتر ثبت و از اين بابت درآمد فروش شناسائي نمايد , انتقال مزبور فقط مشمول پرداخت ماليات موضوع ماده 59 قانون مالياتهاي مستقيم بوده و وجه ديگري بابت ماليات بر درآمد انتقال ملك قابل مطالبه نخواهد بود. در صورتيكه هنگام ثبت انتقال ملك مزبور در دفاتر اسنادرسمي , ارزش معاملاتي ملك تغيير نموده باشد , فقط ماليات متعلق به تفاوت ارزش معاملاتي براساس مقررات ماده 59 قانون قابل چنانچه شركتي فروش ساختمان نوساز , اعم از مسكوني و غيره را كه بيش از دو سال از تاريخ صدور گواهي پايان كار آن نگذشته باشد در دفاتر ثبت و از اين بابت درآمد فروش شناسائي نمايد, انتقال مزبور , علاوه بر شمول ماليات موضوع ماده 59 قانون مالياتهاي مستقيم , مشمول ماليات موضوع ماده 77 همان قانون خواهد بود و وجه ديگري بابت ماليات بردرآمد انتقال ملك قابل مطالبه نمي باشد.

در صورتيكه هنگام ثبت انتقال ملك در دفاتراسناد رسمي , ارزش معاملاتي ملك تغيير نموده باشد , در اين حالت فقط ماليات متعلق به تفاوت ارزش معاملاتي براساس مقررات ماده 59 قانون قابل مطالبه و وصول بوده و مشمول ماليات ديگري نخواهد بود.

4- براساس مفاد ماده 108 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/80 اندوخته هاي موضوع ماده 138 قانون مالياتهاي مستقيم مصوب اسفندماه سال 1366 و اصلاحيه بعدي آن با رعايت مقررات ماده اخير الذكر اندوخته و تا تاريخ لازم الاجرا شدن اصلاحيه قانون ياد شده ماليات آن پرداخت نشده در صورت انتقال به حساب سرمايه مشمول ماليات نخواهد بود , ليكن در صورت تقسيم يا انتقال به حساب سود و زيان يا كاهش سرمايه معادل اندوخته اضافه شده به حساب سرمايه , به درآمد مشمول ماليات سال تقسيم يا انتقال يا كاهش سرمايه اضافه مي شود.

از طرفي اندوخته هاي سود ناشي از فعاليت هاي معاف موسسه در دوران معافيت و اندوخته موضوع ماده 138 قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه بعدي آن به شرط احراز شرايط مقرر تا تاريخ تصويب اصلاحيه قانون مالياتهاي مستقيم مصوب 27/11/80 , در صورت تقسيم يا انتقال به حساب سود و زيان و يا كاهش سرمايه از محل اندوخته هاي مزبور مشمول ماليات نخواهد بود.

5- در خصوص شركتهاي دولتي كه در امر كسر و ايصال ماليات موديان ديگر طبق مقررات عمل ننموده اند اجراي مفاد بخشنامه شماره 37343/405-211 مورخ 31/6/1381 مورد تاكيد مي باشد .

6- در موارديكه درآمد مشمول ماليات تعيين شده توسط سازمان حسابرسي كمتر از درآمد ابرازي مودي بر اساس صورتهاي مالي تسليمي باشد به استناد تبصره 2 ماده 210 قانون مالياتهاي مستقيم ماليات ابرازي مورد قبول كه در اظهارنامه نامه يا ترازنامه تسليمي اعلام شده است قطعي خواهد بود لكن اعمال معافيت هاي قانوني و كسر درآمدهائي كه طبق مقررات قانون ياد شده نحوه ديگري براي تشخيص آن مقرر شده و يا درآمدهايي كه داراي نرخ جداگانه اي (درآمدهائي كه ماليات آن مقطوع است ) و همچنين استهلاك زيان سنواتي قابل قبول و هزينه هاي قابل قبول مربوط به سالهاي قبل كه پرداخت يا تخصيص آن در سال مالياتي مورد رسيدگي تحقق و ثبت شده و توسط مودي از حساب سود وزيان ابرازي كسر نگرديده است بلااشكال بوده اما در مورد اشتباه در محاسبات چنانچه در اجراي تبصره ماده 226 اقدام نشده باشد قابل اعمال نخواهد بود.

7- در موارديكه بندهاي مشروط گزارش حسابرسي مالي كه ماهيت درآمدي دارد در گزارش حسابرسي از جانب حسابرس تحت عنوان تعديلات موثر بر افزايش درآمد به درآمد مشمول ماليات اضافه ميگردد. چنانچه ارقام اضافه شده به درآمد مشمول ماليات توسط حسابدار رسمي ناشي از رسيدگي و تعديل حسابها و ارقام درآمدي باشد كه قبلاً در دفاتر مودي به نحوي ثبت شده است در اين صورت گزارش حسابرسي مالياتي مورد قبول خواهد بود . ليكن ارقام مزبور در مواردي كه به نحوي در دفاتر انعكاس نداشته باشد در اين صورت موضوع از مصاديق بند 3 ماده 97 قانون مالياتهاي مستقيم بوده كه بايد به هيات مزبور جهت اظهارنظر نسبت به دفاتر احاطه گردد.

عيسي شهسوار خجسته

بخشنامه شماره10270/2559/230

بخشنامه در خصوص مفاد بندهاي 6 ، 7 دستور العمل حسابرسي مالياتي

13830616

شماره 10270-2559/230

تاريخ 16/6/83

بسمه تعالي

اداره كل امور مالياتي

دفتر

سازمان حسابرسي

جامعه حسابداران رسمي ايران

شوراي عالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

با توجه به اهميت گزارش حسابرسي مالياتي موضوع ماده 272 قانون مالياتهاي مستقيم و بمنظور ارتقاءكيفي گزارشهاي يادشده و كاهش ابهامات و اختلاف نظر في مابين حسابداران رسمي و ماموران مالياتي و بنا باختيار حاصل از بند (د) ماده 272 قانون مذكور مفاد بندهاي 6و7 دستورالعمل حسابرسي مالياتي ضميمه فرم گزارش حسابرسي مالياتي كه طي نامه شماره 3465/467/213 مورخ 27/5/1382 اين سازمان ابلاغ شده بشرح ذيل اطلاح و بند 8 دستورالعمل مزبور حذف و متن تبصره آن بعنوان بند 8 جايگزين ميگردد .

6- در صورتي كه قبل و يا بعداز صدور برگ تشخيص ماليات ، حسب اطلاعات و مدارك بدست آمده در مورد كتمان درآمد ، نياز به بررسي دفاتر و اسناد و مدارك مودي و توضيحات تكميلي حسابدار رسمي باشد. رئيس امور مالياتي موضوع را كتباً از حسابدار رسمي يا مودي حسب مورد استعلام خواهد نمود . حسابدار رسمي و مودي مكلفند ظرف يك ماه از تاريخ دريافت استعلام ، دفاتر و اسناد و مدارك و توضيحات تكميلي را به اداره امور مالياتي ارائه نمايند. در صورت عدم ارائه توضيحات تكميلي يا عدم ارائه دفاتر و اسناد و مدارك در مهلت فوق يا احراز كتمان درآمد ، اداره امور مالياتي با توجه به اطلاعات و اسناد و مدارك بدست آمده طبق قانون و مقررات مالياتهاي مستقيم اقدام و درآمد مشمول ماليات را تعيين خواهد نمود.

7- در صورتي كه قبل از صدور برگ تشخيص ماليات نسبت به گزارش حسابرسي مالياتي در "ب" (هزينه هاي قابل قبول و استهلاك ) و "ج" (مالياتهاي تكليفي ) ماده 272 قانون مالياتهاي مستقيم نياز به بررسي اسناد و مدارك مودي و يا توضيحات تكميلي حسابدار رسمي باشد، رئيس امور مالياتي موضوع را كتباً " از حسابدار رسمي يا مودي استعلام خواهد نمود. اشخاص مزبور مكلفند ظرف يكماه از تاريخ دريافت استعلام اسناد و مدارك و توضيحات تكميلي را به اداره امور مالياتي ارائه نمايند در غير اينصورت و يا اگر پاسخ حسابدار رسمي از لحاظ انطباق با قانون و مقررات مالياتي حسب نظر رئيس امور مالياتي كافي به مقصود نباشد ، اداره امور مالياتي نسبت به تعيين درآمد مشمول ماليات و يا مالياتهاي تكليفي موضوع استعلام اقدام و برگ تشخيص را با توجه به مندرجات گزارش حسابرسي مالياتي و تعديل اقلام مزبور صادر خواهد نمود.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره10264/2559/230

بخشنامه در خصوص مفاد بندهاي 6 ،7 و8 و تبصره بند 8 دستورالعمل حسابداري مالياتي

13830622

شماره 10264/2559/230

تاريخ 22/6/83

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

اداره كل امور مالياتي

دفتر

سازمان حسابرسي

جامعه حسابداران رسمي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دانشكده امور اقتصادي

باتوجه به اهميت گزارشات حسابرسي مالياتي موضوع ماده 272 قانون مالياتهاي مستقيم و به منظور ارتقاء كيفي گزارشهاي ياد شده و همچنين كاهش ابهامات و اختلافات فيمابين حسابداران رسمي و ماموران مالياتي و بنا به اختيار حاصل از بند (د) ماده 272 قانون مذكور بدينوسيله مفاد بندهاي 8،7،6 و تبصره بند 8 دستورالعمل حسابرسي مالياتي شماره 3465/467/213 مورخ 27/5/1382 حذف و متن زير جايگزين آنها مي گردد :

بند 6 – در صورتي كه قبل و يا بعداز صدور برگ تشخيص ، حسب اطلاعات و مدارك به دست آمده نسبت به گزارش حسابرسي مالياتي در خصوص رعايت قوانين و مقررات تجاري ، مالياتي و ساير قوانين و مقررات مرتبط با فعاليت شخص مورد رسيدگي ، تنها در مورد عدم ثبت فعاليتهاي مالي به بررسي اسناد و دفاتر نياز باشد ، اداره امور مالياتي موضوع را كتباً از حسابدار رسمي يا موسسه حسابرسي و مو دي حسب مورد استعلام خواهد نمود .

بند 7- در صورتي كه قبل از صدور برگ تشخيص ماليات نسبت به گزارش حسابرسي مالياتي در خصوص تعيين درآمد مشمول ماليات براساس قوانين و مقررات مالياتي به ويژه مقررات فصل هزينه هاي قابل قبول و استهلاكات و اظهارنظر نسبت به مالياتهايي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي كشور بوده است (مالياتهاي تكليفي ) به توضيحات تكميلي و مداركي نياز باشد بايد مطابق بند (6) فوق اقدام شود. مودي يا يا حسابدار رسمي يا موسسه حسابرسي مكلف است ، حداكثر ظرف يكماه از تاريخ ابلاغ ، اسناد و مدارك و دفاترموضوع بند (6) و توضيحات و اطلاعات تكميلي و مدارك موضوع اين بند را حسب مورد به اداره امور مالياتي مربوط ارائه نمايد. در صورت احراز عدم ثبت فعاليت مالي ، يا در صورت عدم ارائه اسناد و مدارك و دفاتر و يا عدم ارائه توضيحات تكميلي و مدارك در مهلت فوق ، ماموران مالياتي مربوط با توجه به اطلاعات و اسناد و مدارك به دست آمده حسب مورد مطابق بند (2) يا (3) ماده (97) قانون مالياتهاي مستقيم رفتار و نسبت به تعيين درآمد مشمول ماليات و مطالبه ماليات متعلق و يا مالياتهاي تكليفي طبق مقررات مربوط اقدام خواهند نمود .

بند 8- در موارديكه استعلام بعمل آمده در خصوص اعمال معافيتهاي مقرر در قانون مالياتهاي مستقيم و ساير قوانين ذيربط باشد چنانچه در مهلت موضوع بند (7) اين دستورالعمل از طرف حسابرس مالياتي پاسخي داده نشود و يا پاسخ ارائه شده توسط حسابرس مالياتي مورد قبول اداره امور مالياتي (مميزكل ) قرار نگيرد در اين صورت اداره امو ر مالياتي با قبول رسيدگي و تعيين درآمد مشمول ماليات قبل از كسر معافيت توسط حسابرس مالياتي ، نسبت به چگونگي اعمال معافيتها و تعيين ماليات مطابق قوانين و مقررات مالياتهاي مستقيم و بخشنامه ها و آراء‌ شوراي عالي مالياتي و دستورالعمل هاي سازمان امور مالياتي كشور اقدام خواهد نمود.

غلامرضا حيدري كرد زنگنه

بخشنامه شماره35072/3664-211

بخشنامه در خصوص دستورالعمل حسابرسي مالياتي و يك نسخه فرم نمونه گزارش حسابرسي مالياتي مربوط به عملكرد 1380 موديان مالياتي

13810618

شماره 35072/3664-211

تاريخ 18/6/1381

بسمه تعالي

سازمان امور مالياتي كشور

رئيس كل

در اجراي ماده 272 قانون مالياتهاي مستقيم 27/11/1381 دستورالعمل حسابرسي مالياتي و يك نسخه فرم نمونه گزارش حسابرسي مالياتي مربوط به عملكرد 1380 موديان مالياتي جهت اطلاع لازم به پيوست ارسال مي گردد.

رونوشت :

• دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

• دفتر معاون فني و حقوقي جهت اطلاع .

• دفتر فني مالياتي به همراه سابقه .

بخشنامه شماره61644/3404/230

بخشنامه در خصوص همکاري لازم با حسابداران رسمي يا موسسات حسابرسي عضو جامعه حسابداران رسمي ايران

13811101

61644/3404/230
سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
هيات عالي انتظامي مالياتي
دفتر
دادستاني انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
پژوهشكده امور اقتصادي
دانشكده امور اقتصادي

بقرار اطلاع واصله، برخي از واحدهاي مالياتي همكاري لازم را در اجراي تبصره (2) ماده 272 قانون مالياتهاي مستقيم اصلاحي مصوب 27/11/1380 با حسابداران رسمي يا مؤسسات حسابرسي عضو جامعه حسابداران رسمي ايران بعمل نياورده وموجبات تاخير در رسيدگي مالياتي عملكرد سال 1380 را فراهم نموده اند. از آنجا كه در اجراي تبصره (2) ماده مذكور، سازمان امور مالياتي كشور حسابرسي صورتهاي مالي وتنظيم گزارش مالياتي برخي از اشخاص را به سازمان حسابرسي واگذار نموده ومي نمايد واسامي انها از طريق معاونت عملياتي به سازمانها وادارات مالياتي ذيبط اعلام ميگردد لذا مقرر م يدارد ضمن رعايت كامل مفاد دستور العمل حسابرسي مالياتي صادره بشماره بشماره 35072/3664-211 مورخ 18/6/1381، درصورت مراجعه سازمان حسابرسي، همكاري هاي لازم را معمول وپرونده مالياتي واسناد ومدارك مربوط را در اختيار آن قرار دهند.

عيسي شهسوار خجسته

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .

بخشنامه شماره35481

در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

13810619

35481

سازمان امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

با توجه به ماده 273 الحاقي به قانون مالياتهاي مستقيم (موضوع ماده 133 قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380) مبني بر اجراي قانون مذكور از اول سال 1381 وبه منظور اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون مزبور (ماليات بر درآمد املاك) وايجاد وحدت رويه موارد زير را اعلام تا به مورد اجرا گذارده شود:
1- با توجه به حذف تبصره ماده 52 قانون مالياتهاي مستقيم مصوب اسفند 1366، نقل وانتقال املاك شركتهايي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است از اول سال 1381 بر اساس نرخهاي مقرر در ماه دي 59 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380، مشمول ماليات مقطوع مي باشد. وبا توجه به مفاد ماده 76 قانون مذكور وجه ديگري بابت ماليات بر درآمد نقل وانتقال مزبور مطالبه نخواهد شد.
2- با توجه به مفاد ماده 2 اصلاحي قانون مالياتهاي مستقيم وتبصره (2) ذيل آن ، نقل وانتقال قطعي املاك متعلق به وزراتخانه ها ومؤسسات دولتي، دستگاههايي كه بودجه آنها بوسيله دولت تامين مي شود وشهرداريها در زمره فعاليتهاي اقتصادي محسوب نگرديده ومشمول پرداخت ماليات نقل وانتقال قطعي املاك نمي باشد.
3- به صراحت تبصره 1 ماده 53 اصلاحي مورخ 27/11/1380 قانون مالياتهاي مستقيم، محل سكونت پدر يا مادر يا همسر يا فرزند يا اجداد وهمچنين محل سكونت افراد تحت تكفل مالك، اجاري تلقي نمي شود. لذا با عنايت به قسمت اخير تبصره مزبور چنانچه چند واحد مسكوني محل سكونت مالك يا افراد مذكور باشد، در اين صورت علاوه بر يك واحد مسكوني مالك، به تعداد واحدهاي مسكوني محل سكونت افراد ياد شده براي هر كدام يك واحد نيز از شمول ماليات بر درآمد اجاره املاك خارج خواهد بود. مگر اينكه به موجب اسناد ومدارك ثابت گردد كه اجاره پرداخت مي شود. در صورتيكه براي هر يك از افراد مذكور بيش از يك واحد اختصاص داده شده باشد فقط يك واحد به انتخاب مالك از تسهيلات مقرر در اين تبصره برخوردار خواهد بود.
4- به موجب تبصره 10 اصلاحي
ماده 53 از ابتداي سال 1381 كليه واحدهاي مسكوني متعلق به شركت هاي سازنده مسكن اعم از شركت هاي دولتي، خصوصي وتعاوني كه قبل از تنظيم سند رسمي در دفاتر اسناد رسمي، طبق اسناد ومدارك مثبته وبه موجب قرارداد به اشخاص واگذار مي گردد. مادام كه در تصرف خريدار ميباشد، مشروط بر اينكه ماليات نقل وانتقال قطعي موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم به ماخذ تاريخ تصرف پرداخت شده باشد در مدت مذكور (فاصله زماني از تاريخ تصرف تا زمان تنظيم سند رسمي) اجاري تلقي نمي گردد وبه هنگام نقل وانتقال قطعي وتنظيم سند در دفتر اسناد رسمي مطالبه مجدد ماليات نقل وانتقال مورد نخواهد داشت. در اين رابطه توجه واحدهاي مالياتي را به نكات ذيل جلب مي نمايد:
الف- تبصره 10 اصلاحي ماده 53 ياد شده صرفاُ ناظر به واحدهاي مسكوني است كه توسط شركتهاي سازنده مسكن از ابتداي سال 81 به بعد واگذار وتوسط خريدار تصرف شده يا بشود، بنابراين واگذاري وتصرفات قبل از سال 1381 مشمول مقررات قانون مالياتهاي مستقيم قبل از اصلاحي مصوب 27/11/80 خواهد بود.
ب – با توجه به عبارت « از نظر مالياتي با خريدارمانند مالك رفتار خواهد شد»، مذكور در قسمت اخير تبصره ياد شده ، چنانچه خريدار اوليه واحد مربوط را به اجاره واگذار نمايد، همانند مالك، مشمول ماليات اجاره املاك خواهد بود.
5- در اجراي تبصره 11 الحاقي به ماده 53 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 موارد زير مورد توجه قرار گيرد.
الف- مجتمع هاي مسكوني داراي ضوابط الگوي مصرف مسكن: مالكان مجتمع هاي مسكوني (اعم از اشخاص حقيقي وحقوقي) داراي بيش از سه واحد استيجاري كه با رعايت الگوي مصرف مسكن، بنابه اعلام وزارت مسكن وشهرسازي احداث شده يا مي شوند در طول مدت اجاره از صد در صد (100%) ماليات بردرآمد اجاره املاك معاف مي باشند وتغيير احتمالي الگوي مزبور بعد از ساخت موجب قطع معافيت مالكيني كه الگوي مصرف مسكن را در زمان ساخت رعايت نموده اند نخواهد شد.
ب – ساير املاك مسكوني:
مالكين ساير املاك مسكوني، فقط از معافيت درآمد ناشي از اجاره واحد يا واحدهاي مسكوني در تهران تا مجموع يكصد وپنجاه (150) متر مربع ودر ساير نقاط تا مجموع دويست متر مربع (200) زير بناي مفيد، برخوردار خواهند بود وبه اين ترتيب چنانچه زيربناي يك واحد مسكوني حسب مورد بيش از حدنصابهاي تعيين شده باشد، درآمد حاصل از اجاره آن واحد كلاً مشمول ماليات بر اجاره خواهد بود. و در مواردي كه مالك داراي چند ملك باشد كه هر كدام بتنهايي كمتر از حد نصابهاي مذكور مي باشند، مي تواند به انتخاب خود، تعدادي از واحدهائي را كه جمع زير بناي مفيد آنها حداكثر معادل حد نصابهاي ياد شده باشد (در تهران حداكثر تا 150 متر مربع ودر ساير نقاط تا 200 متر مربع زير بناي مفيد) معرفي تا از معافيت درآمد ناشي از اجاره آنها برخوردار گردد.
ياد آور ميشود، ملحقات وقسمتهاي مشاعي ملك شامل بالكن، پاركينگ، انباري خارج از واحد مسكوني، نورگيرهاي غير مسقف يا با سقف شيشه هاي، راه پله، زيرزمين هاي غير مسكوني جزء زيربناي مفيد واحد مسكوني منظور نخواهد شد.
ج – استفاده مالكين مذكور دربند «ب» فوق از معافيت مربوط موكول به ارائه اسناد ومدارك مالكيت وحسب مورد گواهي پايان كار يا صورتمجلس تفكيكي كه مشخص كننده زير بناي مفيد ملك باشد خواهد بود. درصورتي كه اسناد ومدارك رسمي ملك وساير مدارك تسليمي مؤدي، زيربناي مفيد انرا مشخص ننمايد، ميزان زيربناي مفيد ساختمان براساس اعلام كتبي مؤدي مورد پذيرش خواهد بود مگر آنكه خلاف آن ثابت شود.
ضمناً ادارات امور مالياتي موظفند به منظور جلوگيري از استفاده مكرر مؤديان بيش از حد نصاب معافيت مقرر براي تهران وساير نقاط، ظرف مدت 10 روز پس از اعمال معافيت مقرر نسبت به هر مؤدي، وضمن اخذ تعهد از نامبرده (مبني بر عدم استفاده از معافيت) مشخصات كامل وي وملك يا املاك اجاري مربوط را براي اقدامات بعدي به اداره اطلاعات وخدمات مالياتي شهر يا مركز استان ذيربط ارسال دارند.
ادارات مذكور نيز دصورت احراز استفاده بيش از يك معافيت مذكور مراتب راسريعاً جهت مطالبه ماليات وجرائم متعلقه در مهلت قانوني به اداره امور مالياتي كه مؤدي از معافيت مضاعف استفاده نموده است منعكس نمايند.
6- با توجه به مقررات ماده 273 از تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380، معافيت مالياتي موضوع ماده 11 قانون تشويق احداث وعرضه واحدهاي مسكوني استيجاري مصوب 24/3/1377 ومعافيت مالياتي خوابگاههاي دانشجوئي وكليه مقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي، اجتماعي وفرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور ونيز ماده 13 قانون چگونگي مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 واستفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو گرديده است.

عيسي شهسوار خجسته

بخشنامه شماره10857/7116-5/30

بخشنامه در خصوص تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 حسب مقررات ماده 273 الحاقي

13810304

10857/7116-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

نظر به اينكه تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 حسب مقررات ماده 273 الحاقي ، از اول سال 1381 تعيين وكليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد باشد نيز ازلحاظ ترتيب رسيدگي ونرخ مالياتي مشمول اين قانون خواهند شد واز تاريخ اجراي اين قانون كليه قوانين ومقررات مغاير به استثناي احكام مالياتي مقرر در قانون برنامه سوم توسعه اقتصادي اجتماعي وفرهنگي جمهوري اسلامي ايران دردوران برنامه مزبور ونيز ماده 13 قانون چگونگي اداره مناطق آزاد تجاري صنعتي جمهوري اسلامي ايرن مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكرلغو گرديده واين حكم شامل قوانين ومقررات مغايري كه مشمول قوانين ومقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد . توجه ماموران مالياتي رابه اين نكته جلب مينمايد كه مستنبط از مقررات صدر ماده 273 الحاقي مذكور ، حذف مقررات ماده 247 وتبصره هاي آن درخصوص هيات حل اختلاف مالياتي مرحله تجديد نظرسالب حقوق موديان اعم از اشخاص حقيقي يا حقوقي نسبت به پرونده هاي مربوط به عملكرد قبل از تاريخ اجراي قانون اصلاح موادي از قانون مالياتي مستقيم مصوب 27/11/1380 نمي باشد واينگونه پرونده ها اعم از اينكه تاريخ مطالبه ماليات آنها ويا صدور راي هيات حل اختلاف مالياتي مرحله بدوي نسبت به آنها قبل ويا بعد از اجراي مقررات فوق الذكر باشد كماكان از لحاظ تكاليف مودي ،نرخ مالياتي ، مرور زمان مالياتي ،ترتيب رسيدگي ورفع اختلاف مالياتي مشمول مقررات زمان تحصيل درآمد خواهد بود .

عيسي شهسوار خجسته
رئيس سازمان امور مالياتي كشور

بخشنامه شماره23762

محاسبه و مطالبه جرائم در برگ قطعي

13681213

23762
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

با توجه به تغييرات به عمل آمده دراصلاحيه مصوب 27/11/1380 قانون ماليات هاي مستقيم از جمله ماده 273 الحاقي كه به موجب آن كليه اشخاص حقوقي كه شروع سال مالي آنها ازاول فروردين ماه سال 1380 به بعد ميباشد صرفاً از لحاظ نرخ وترتيب رسيدگي مشمول مقررات اصلاحي خواهند شد ، بنابراين اشخاص حقوقي مكلفند اظهارنامه وصورت هاي مالي عملكرد سال 1380 خود را مطابق روال سابق به ادارات امور مالياتي مربوط (حوزه هاي مالياتي )
كه قبلاً صلاحيت رسيدگي وتشخيص درآمد مشمول ماليات آنها را داشته اند تسليم وماليات متعلقه راپرداخت نمايند .
عيسي شهسوار خجسته

بخشنامه شماره35485

مواردي جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

35485
سازمان امور اقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر هيات عالي انتظامي مالياتي
دبيرخانه هياتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مينمايد:
1- نظر به اينكه با توجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد صرفاً از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم ميباشند بنابراين در مواردي كه قسمتي از سال مالي اشخاص حقوقي در قبل و يا بعد از سال 1380 واقع ميشود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكر ميگردد:
الف – اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است از نظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهد بود. ب - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي تابع مقررات اصلاحيه اخير و از لحاظ ساير احكام تابع مقررات قبل از اصلاح خواهند بود.
ج - اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1381) خاتمه مي يابد به جز نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات از جمله اعمال معافيتها تابع قانون قبل از اصلاحيه اخير خواهند بود در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانهاي ميباشد از جمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 77 و 59 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً ، آن قسمت از درآمد حاصل از بساز و بفروشي، نقل و انتقال سهام خارج از بورس و صرف سهام كه در سال 130 تحصيل شده باشد، مشمول ماليات مقطوع نخواهد بود در اين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي قانون خواهد بود.
بديهي است، منظور از ترتيب رسيدگي مقرر در ماده 273 يادشده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيههاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد ميباشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25%) مشمول ماليات ميباشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند د ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدار شركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده، لذا اعمال معافيتةاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است، موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركتهايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول ميشود، در صورتي كه كليه نقل و انتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و در دفاتر قانوني شركت نيز ثبت گردد از سال پذيرش در بورس و فارغ از تاريخ پذيرش آن تا سالي كه از فهرست نرخها در بورس حذف نشدهاند معادل ده درصد (10%) ماليات هر سال آنها بخشوده ميشود معاملات سهام خارج از بورس قبل از تاريخ پذيرش ، سبب محروميت از معافيت مقرر در سال پذيرش نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي از تاريخ 1/1/1381، نقل و انتقال سهام و حق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله ميشوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5/0%) ارزش فروش آنها ميباشند و از اين بابت وجه ديگري به عنوان ماليات بر درآمد مطالبه نخواهد شد. كارگزاران بورس مكلفند ماليات مزبور را به هنگام هر انتقال از انتقالدهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز و ظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط در صورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر در ماده مذكور نيز خواهد بود.
6- به موجب مقررات تبصره2 الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381 ، نقل و انتقال سهام و حق تقدم سهام شركتهاي سهامي كه خارج از بورس انجام ميگيرد و همچنين سهمالشركه شركاء در ساير شركتها، مشمول ماليات مقطوع به ميزان چهار درصد (4%) ارزش اسمي آنها ميباشد و انتقال دهندگان سهام و سهمالشركته و حق تقدم سهام مكلفند قبل از انتقال، ماليات متعلق را به حساب سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكرو وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوقالذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود. ادارات ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات يا تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امور مالياتي مربوط اخذ و ضمن درج شماره و تاريخ آن در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
اداره امور مالياتي مربوط موظف است، گواهي پرداخت ماليات را در اسرع وقت صادر و به مؤدي تسليم و يا به مراجع استعلامكننده ارسال نمايند.
7- با عنايت به مقررات تبصره 3 الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي ز مابهالتفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد (5/0%) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت. اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود. شركتهاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت (هر كدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امور مالياتي كشور (اداره امور مالياتي ذيربط) واريز كنند. اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت ميشود در هنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نميباشد. 8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيرهنويسي سهام جديد، كه حق تقدم آن از سهامداران سلب شده، اقدام و سهام جديد را به قيمتي بيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي، كه همان اندوخته صرف سهام بوده جزو ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مييابد احتساب خواهد شد.
9- عرضهسهام بمنظورپذيرهنويسي اولية مشمول ماليات نقل وانتقال سهام نخواهد بود.
10-درآمد اشخاص حقوقي كه از محل سرمايهگذاري در شركتهاي سرمايهپذير تحصيل ميشود (سود سهام يا سهمالشركه دريافتي)، بموجب تبصره 4 ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و در محاسبه درآمد مشمول ماليات شركت سرمايهگذار نيز منظور نميگردد. همچنين ماليات پرداختي در شركت سرمايهپذير نيز به عنوان ماليات بر شركت بوده و مقطوع تلقي ميگردد.
در مواردي كه سود سهام يا سهمالشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380 (1/1/1380 الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايهپذير مشمول ماليات قرار گرفته باشد، با توجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايهپذير بابت سود سهام يا سهمالشركه پرداختي به شركت سرمايهگذار به عنوان ماليات عليالحساب شركت سرمايهگذار تلقي و از ماليات محاسبه شده قابل كسر خواهد بود اضافه پرداختي از اين بابت نيز قابل استرداد ميباشد.
11-با عنايت به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيتهاي مدتدار كه به موجب قوانين قبلي مقرر شده است، از جمله معافيتهاي موضوع ماده 132 و تبصره 6 آن (قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است.
عيسي شهسوار خجسته

بخشنامه شماره35485

بخشنامه در خصوص ماده 143 و 105 رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي

13810619

شماره 35485

بسمه تعالي

سازمان اموراقتصادي و دارائي استان
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفتر
هيات عالي انتظامي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده اموراقتصادي
پژوهشكده اموراقتصادي

به منظور اجراي صحيح مقررات و تبيين تغييراتي كه طبق اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم به عمل آمده ، موارد زير را جهت رسيدگي و تشخيص درآمد مشمول ماليات عملكرد سال 1380 اشخاص حقوقي يادآوري مي نمايد:
1- نظر به اينكه باتوجه به ماده 273 الحاقي اصلاحيه فوق كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد صرفاً‌ از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول مقررات اصلاحيه مصوب 27/11/1380 قانون مالياتهاي مستقيم مي باشند بنابراين درمواردي كه قسمتي از سال مالي اشخاص حقوقي درقبل و يا بعد از سال 1380 واقع مي شود نكات مرتبط با نحوه اجراي صحيح ساير احكام مالياتي قانون مالياتهاي مستقيم مربوط به قبل و يا بعد از اصلاحيه اخير را به شرح زير متذكرمي گردد.
الف- اشخاص حقوقي كه شروع سال مالي آنها قبل از 1/1/1380 است ازنظر نرخ مالياتي و ساير مقررات تابع قانون قبل از اصلاحيه اخير خواهندبود.
ب – اشخاص حقوقي كه سال مالي آنها عملكرد سال 1380 (1/1/1380 الي 29/12/1380) است از نظر نرخ مالياتي و ترتيب رسيدگي از نظر ساير احكام در مورد تعيين درآمد مشمول ماليات ازجمله اعمال معافيت ها تابع قانون قبل از اصلاحيه اخير خواهند بود . در مواردي كه درآمدهايي طبق مقررات مربوط داراي نرخ جداگانه اي مي باشد، ازجمله درآمدهاي مشمول ماليات مقطوع موضوع مواد 59 و 77 و 143 قانون، نرخ مقطوع مربوط به سال تعلق ماليات يا وقوع فعاليت يا رويداد مالي اعمال خواهد شد. ضمناً آن قسمت از درآمد حاصل از باز و بفروش ،نقل و انتقال سهام خارج از بورس وصرف سهام كه درسال 1380 تحصيل شده باشد ، مشمول ماليات مقطوع نخواهد بود. دراين صورت درآمد مزبور به ساير درآمدهاي شركت اضافه شده و مشمول نرخ موضوع ماده 105 اصلاحي خواهد بود.
بديهي است ، منظور ازترتيب رسيدگي مقرر درماده 273 ياد شده رعايت مفاد مواد 237 الي 243 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي آن است.
2- جمع درآمد مشمول ماليات اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه 1380 به بعد مي باشد وفق مقررات ماده 105 اصلاحي قانون به نرخ بيست و پنج درصد (25% ) مشمول ماليات مي باشد.
3- نظر به اينكه به موجب اصلاحيه اخير نرخ 10% ماليات شركت موضوع بند «د» ماده 105 و معافيت 15% سود سهام پرداختي يا تخصيصي طبق تصميم اركان صلاحيتدارشركت موضوع قسمت اخير ماده 143 قانون مالياتهاي مستقيم قبل از اصلاحيه حذف گرديده ، لذا اعمال معافيت هاي موضوع ماده 143 (قبل از اصلاحيه اخير) در مورد شركت‌هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله دربورس قبول شده و سال مالي آنها از 1/1/1380 به بعد شروع شده است،موضوعيت ندارد.
4- به موجب مقررات ماده 143 اصلاحي، شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود، درصورتي كه كليه نقل وانتقالات سهام آنها بعد از تاريخ پذيرش از طريق كارگزاران بورس انجام و دردفاتر قانوني شركت نيز ثبت گردد از سال پذيرش دربورس و فارغ ازتاريخ پذيرش آن تا سالي كه از فهرست نرخ ها در بورس حذف نشده اند معادل ده درصد(10%) ماليات هرسال آنها بخشوده مي شود. معاملات سهام خارج از بورس قبل ازتاريخ پذيرش، سبب محروميت از معافيت مقرر درسال پذيرش نخواهد بود.
اين بخشودگي براي سالي كه از سهام از فهرست نرخ ها در بورس حذف مي شود، فارغ ازتاريخ حذف آن قابل اعمال نخواهد بود.
5- طبق تبصره (1) ماده 143 اصلاحي ازتاريخ 1/1/1381 نقل وانتقال سهام وحق تقدم سهام شركتها و همچنين ساير اوراق بهاداري كه در بورس معامله مي شوند حسب مورد مشمول ماليات مقطوع به نرخ نيم درصد(5%) ارزش فروش آنها مي باشند و ازاين بابت وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد.
كارگزاران بورس مكلفند ماليات مزبور را به هنگام هرانتقال از انتقال دهندگان وصول و به حساب تعيين شده از طرف سازمان امورمالياتي كشور واريز وظرف مدت ده روز از تاريخ انتقال رسيد آنرا به همراه فهرستي حاوي تعداد و مبلغ فروش مورد انتقال به اداره امور مالياتي ذيربط ارسال دارند.
كارگزاران ذيربط درصورت تخلف از انجام وظايف مذكور به استناد ماده 199 قانون مالياتهاي مستقيم علاوه بر مسئوليت تضامني كه با مؤدي در پرداخت ماليات خواهند داشت، حسب مورد مشمول جرائم مقرر درماده مذكور نيز خواهند بود.
6- به موجب مقررات تبصره (2) الحاقي ماده 143 قانون مالياتهاي مستقيم از تاريخ 1/1/1381، نقل وانتقال سهام و حق تقدم سهام شركت هاي سهامي كه خارج از بورس انجام مي گيرد و همچنين سهم الشركه شركاء در ساير شركتها ، مشمول ماليات مقطوع به ميزان چهاردرصد(4%) ارزش اسمي آنها مي باشد و انتقال دهندگان سهام و سهم الشركه و حق تقدم سهام مكلفند قبل از انتقال ، ماليات متعلق را به حساب سازمان امورمالياتي كشور( اداره امورمالياتي ذيربط) واريز كنند و بابت نقل و انتقالات مذكور وجه ديگري به عنوان ماليات بردرآمد مطالبه نخواهد شد. اين نرخ مقطوع به نقل و انتقالات فوق الذكر كه قبل از تاريخ 1/1/1381 صورت گرفته است قابل تسري نخواهد بود.
ادارارت ثبت يا دفاتر اسناد رسمي مكلفند قبل از ثبت تغييرات با تنظيم سند انتقال حسب مورد گواهي پرداخت ماليات متعلق را از اداره امورمالياتي مربوط اخذ و ضمن درج شماره و تاريخ ان در دفتر ثبت و سند انتقال، گواهي مزبور را ضميمه پرونده مربوط نمايند.
7- با عنايت به مقررات تبصره (3) الحاقي ماده 143 قانون مالياتهاي مستقيم، در شركتهاي سهامي پذيرفته شده در بورس، اندوخته صرف سهام كه ناشي از مابه التفاوت ارزش اسمي سهام منتشره و قيمت فروش آنها مي باشد مشمول ماليات مقطوع به نرخ نيم درصد(5/. %) است و به اين درآمد ماليات ديگري تعلق نخواهد گرفت، اين نرخ مقطوع به اندوخته صرف سهام اشخاص قبل از 1/1/1381 قابل تسري نخواهد بود.
شركت هاي مذكور مكلفند ظرف سي روز (30 روز) از تاريخ ثبت افزايش سرمايه خود در اداره ثبت شركتها و يا ثبت در دفاتر قانوني شركت ( هركدام زودتر باشد) ماليات متعلقه را محاسبه و به حساب مالياتي تعيين شده از طرف سازمان امورمالياتي كشور (اداره امورمالياتي ذيربط) واريز كنند.
اندوخته صرف سهام كه طبق مقررات فوق ماليات آنها محاسبه و پرداخت مي شود ودرهنگام تقسيم يا انتقال به حساب سرمايه يا سود و زيان مشمول ماليات ديگري نمي باشد.
8- در شرايطي كه شركتهاي خارج از بورس براي افزايش سرمايه خود، نسبت به عرضه و پذيره نويسي سهام جديد كه حق تقدم آن از سهامداران سلب شده ، اقدام و سهام جديد را به قيمتي پيش از بهاي اسمي به فروش برساند، مازاد بهاي فروش نسبت به بهاي اسمي ، كه همان اندوخته صرف سهام بوده جز و ارقام درآمدهاي سال يا دوره مالي كه صرف سهام تحقق مي يابد احتساب خواهد شد .
9- عرضه سهام به منظور پذيره نويسي اوليه مشمول ماليات نقل وانتقال سهام نخواهد بود.
10- درآمد اشخاص حقوقي كه از محل سرمايه گذاري درشركتهاي سرمايه پذير تحصيل مي شود ( سود سهام يا سهم الشركه دريافتي )، بموجب تبصره (4) ماده 105 اصلاحي قانون مشمول ماليات ديگري نخواهد بود و درمحاسبه درآمد مشمول ماليات شركت سرمايه گذار نيز منظور نمي گردد. همچنين ماليات پرداختي در شركت سرمايه پذير نيز به عنوان ماليات برشركت بوده و مقطوع تلقي مي گردد.
در مواردي كه سود سهام يا سهم الشركه دريافتي مربوط به سالهاي قبل از عملكرد سال 1380ـ1/1/1380الي 29/12/1380) بوده و به موجب ماده 105 قانون قبل از اصلاحيه در شركت سرمايه پذير مشمول ماليات قرار گرفته باشد، باتوجه به قسمت اخير تبصره ماده 105 مذكور، مالياتهاي پرداختي شركت سرمايه پذير بابت سود سهام يا سهم الشركه پرداختي به شركت سرمايه گذار به عنوان ماليات علي الحساب شركت سرمايه گذار تلقي و ازماليات محاسبه شده قابل كسر خواهد بود و اضافه پرداختي از اين بابت نيز قابل استرداد مي باشد.
11- با عنايب به مفاد ماده 146 اصلاحي مصوب 27/11/1380 كليه معافيت هاي مدت دار كه به موجب قوانين قبلي مقرر شده است ، ازجمله معافيت هاي موضوع ماده 132 و تبصره 6 آن ( قبل از اصلاحيه اخير) با رعايت مقررات مربوط تا انقضاي مدت به قوت خود باقي است./

عيسي شهسوار خجسته

بخشنامه شماره17152/1147-211

بخشنامه در خصوص مواد 273 و 157 قانون مالياتهاي مستقيم

13820408

شماره 17152/1147-211

تاريخ 8/4/82

بسمه تعالي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي

پيرو بخشنامه شماره 10875/7116-5/30 مورخ 4/3/81 و با توجه به اينكه به موجب مفاد ماده 273 الحاقي , تاريخ اجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/80 مجلس شوراي اسلامي , از اول سال 1381 خواهد بود و صرفاً در مورد اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين سال 1380 به بعد باشد , از لحاظ ترتيب رسيدگي و نرخ مالياتي , تاريخ اجرا از اول سال 1380 مي باشد, بنابراين يادآور مي شود مهلت مرور زمان پنج ساله مقرر در ماده 157 اصلاحي قانون مذكور نسبت به ماليات بردرآمد عملكرد سال 1381 و بعد آن و همچنين ساير مالياتهاي موضوع قانون مالياتهاي مستقيم كه سبب تعلق آنها از اول عملكرد سال 1381 به بعد باشد قابل اجرا خواهد بود.

عيسي شهسوار خجسته


.: تصويب نامه :.

فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .


.: راي شورا :.

فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .


فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

15529/6442/4/30 اداره كل ماليات برشركتها پيرو بخشنامه هاي شماره 6864-16/2/1368 و 8032/3045/4/30-6/4/1368 به ترتيب مربوط به ابلاغ آئين نامه سازمان تشخيص و نحوه اجرائي ماده 171 قانون مالياتهاي مستقيم بدينوسيله حذف تبصره هاي ماده 27 آئين نامه سازمان تشخيص و موضوع ماده 225 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 راجع به صدور مجوز وكالت يا نمايندگي براي كاركنان سابق وزارت اموراقتصادي و دارائي را كه طبق مرقومه مقام محترم وزارت متبوع در هامش گزارش ثبت شده در دفتر وزارتي تحت شماره 15529-7/5/1368 صورت گرفته , اعلام و متذكر مي گردد حوزه ها و مسئولان و مراجع مالياتي تا صدور دستورالعمل آتي موظفند از پذيرفتن كارمندان شاغل در وزارت اموراقتصادي و دارائي يا كساني كه به هر نحو داراي سابقه خدمت در اين وزارت مي باشند , بعنوان وكيل يا نماينده مودي خودداري نمايند .
مقتضي است مراتب را در اسرع وقت به ماموران واحدهاي مالياتي و اعضاي هيئتهاي حل اختلاف مالياتي جهت صدور و اجرا ابلاغ نمايند.

احمدحسيني
معاون درآمدهاي مالياتي

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .


.: آراي ديوان عدالت اداري :.

فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .


.: قوانين :.

قانون ماليات مستقيم

باب اول اشخاص مشمول ماليات

اشخاص مشمول ماليات

باب دوم ماليات بر دارائي

فصل اول : ماليات سالانه املاك

فصل دوم : ماليات مستغلات مسكوني خالي

فصل سوم : ماليات بر اراضي باير

فصل چهارم : ماليات برارث

فصل پنجم :حق تمبر

باب سوم ماليات بردرآمد

فصل اول :ماليات بردرآمد املاك

فصل دوم :ماليات بردرآمد كشاورزي

فصل سوم :ماليات بردرآمد حقوق

فصل چهارم :ماليات بردرآمد مشاغل

فصل پنجم :ماليات بردرآمداشخاص حقوقي

فصل ششم :ماليات درآمد اتفاقي

فصل هفتم :ماليات بر جمع درآمد ناشي از منابع مختلف

باب چهارم در مقررات مختلفه

فصل اول :معافيت ها

فصل دوم :هزينه هاي قابل قبول و استهلاك

فصل سوم :قرائن و ضرايب مالياتي

فصل چهارم :مقررات عمومي

فصل پنجم :وظايف موديان

فصل ششم :وظايف اشخاص ثالث

فصل هفتم :تشويقات و جرائم مالياتي

فصل هشتم :ابلاغ

فصل نهم :وصول ماليات

باب پنجم سازمان تشخيص و مراجع مالياتي

فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

فصل دوم : ترتيب رسيدگي

فصل سوم : مرجع حل اختلاف مالياتي

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن