Storg Website

اشخاص مشمول ماليات

فصل اول : ماليات سالانه املاك

فصل دوم : ماليات مستغلات مسكوني خالي

فصل سوم : ماليات بر اراضي باير

فصل چهارم : ماليات برارث

فصل پنجم :حق تمبر

فصل اول :ماليات بردرآمد املاك

فصل دوم :ماليات بردرآمد كشاورزي

فصل سوم :ماليات بردرآمد حقوق

فصل چهارم :ماليات بردرآمد مشاغل

فصل پنجم :ماليات بردرآمداشخاص حقوقي

فصل ششم :ماليات درآمد اتفاقي

فصل هفتم :ماليات بر جمع درآمد ناشي از منابع مختلف

فصل اول :معافيت ها

فصل دوم :هزينه هاي قابل قبول و استهلاك

فصل سوم :قرائن و ضرايب مالياتي

فصل چهارم :مقررات عمومي

فصل پنجم :وظايف موديان

فصل ششم :وظايف اشخاص ثالث

فصل هفتم :تشويقات و جرائم مالياتي

فصل هشتم :ابلاغ

فصل نهم :وصول ماليات

فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

فصل دوم : ترتيب رسيدگي

فصل سوم : مرجع حل اختلاف مالياتي

فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن


شماره 3950
تاريخ 1/2/1381
بسمه تعالي
وزارت امور اقتصادي ودارائي
آئين نامه اجرائي لايحه قانوني اخذ ماليات از انواع نوارهاي ضبط صوت مصوب 1/3/59
وزارت امور اقتصادي و دارائي در اجراي ماده4 لايحه قانوني مصوب 1/3/59 شوراي انقلاب
و ماده 6 آئين نامه اجرائي شماره 35950مورخ 1/7/1370 آئين نامه اصلاحي ذيل را تصويب و جهت اجرا ابلاغ مي نمايد.
ماده 1- ماليات انواع نوار ضبط صوت وارداتي (كاست ، ميني كاست ،ويديو وريل ) كه براي مصرف كننده مستقيماً قابل استفاده مي باشد ، در زمان ترخيص مطابق ماده يك لايحه قانوني مذكور قابل وصول خواهد بود.
گمرك ايران مكلف است قبل از ترخيص انواع نوارهاي فوق وارد كننده را با معرفي نامه كتبي متضمن نام وارد كننده ، نوع و ميزان نوار وارداتي همراه با نمونه كالا براساس اظهار نامه مربوط در تهران به اداره كل مالياتهاي غير مستقيم و در شهرستانها به ادارات امور اقتصادي و دارائي محل مربوط راهنمائي نمايند. ادارات ياد شده مكلفند پس از وصول ماليات گواهي لازم را صادر و به منظور ترخيص كالا به گمرك مربوط همراه نمونه كالا ارسال نمايند.
ماده 2- ماليات انواع نوارهاي ضبط صوت كه بعنوان مواد اوليه تحت عناوين مختلف (جامبو ، پنكيك و…) وارد و مستقيماً براي مصرف كننده قابل استفاده نمي باشد و در كارخانجات و كارگاههاي مونتاژ و يا توليد داخلي تبديل مي گردد، و همچنين انواع نوار ضبط صوت ساخت داخل در زمان فروش به نرخ ماده يك لايحه قانوني ياد شده قابل وصول خواهد بود.
گمرك ايران مكلف است پس از ترخيص انواع نوارهاي موضوع اين ماده فهرست واردكننده را هر ماهه منظم به اظهار نامه حاوي نوع و ميزان كالاي وارداتي و آدرس واردكننده در تهران به اداره كل مالياتهاي غير مستقيم و در شهرستانها به ادارات امور اقتصادي ودارائي محل مربوط ارسال نمايد.
ماده 3- اداره كل مالياتهاي غير مستقيم در تهران وادرات امور اقتصادي و دارائي در شهرستانها مكلفند ماليات متعلق را طبق مفاد لايحه قانوني اخذ و ضمن كد 150600 در پايان هر ماه به خزانه ارسال دارند تا بحساب در آمد عمومي كل كشور منظور گردد.
ماده 4- مديران شركتها و كارخانجات و همچنين صاحبان واحدهاي توليد و مونتاژ نوار ضبط صوت موضوع ماده2 اين آئين نامه موظفند ماليات فروش مربوط به هر ماه را حداكثر تا پانزدهم ماه بعد به حسابهايي كه حسب مورد توسط اداره كل مالياتهاي غير مستقيم در تهران و ادارات امور اقتصادي و دارائي در شهرستانها تعيين مي شود واريز و رسيد مربوط را همراه آمار فروش ماهانه به ادارات يادشده ارائه و رسيد دريافت نمايند.
ماده 5- در صورت كشف هر نوع نوار موضوع اين آئين نامه كه ماليات آن پرداخت نشده و يا ترتيب آن در مهلت مقرر داده نشده باشد برابر ماده (2) لايحه قانوني با مختلفين برخورد خواهد شد .
ماده6- محاسبه و وصول ماليات انواع نوار موضوع ماده (2) اين آئين نامه براساس آمار فروش دريافتي از توليدكنندگان علي الحساب تلقي گريده ، اداره كل مالياتهاي غير مستقيم و ادارات امور اقتصادي و دارائي ذيربط حسب مورد مي توانند به منظور حفظ حقوق دولت عندالزوم دفاتر و اسناد و مدارك توليد كنندگان را مورد رسيدگي قرار داده و در صورت احراز مابه التفاوت ناشي از عدم ارائه آمار صحيح فروش نوار ، ماليات متعلق را وصول و با مسئولين مختلف برابر ماده (2) لايحه قانوني برخورد نمايند .
ماده 7- اين آئين نامه پس از تصويب از تاريخ ابلاغ قابل اجراء‌بوده و جايگزين آئين نامه شماره 35950 مورخ 1/7/70 می گردد
طهماسب مظاهري


شمار ه 2514

تاريخ 26/1/1382

معاونت محترم راهنمايي ورانندگي و امور حمل ونقل ناجا

احتراماً , نظر باينكه قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا, ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي و آئين نامه اجرايي شماره 67452/د/2838/هـ مورخ 28/12/1381 مصوب هيات محترم وزيران از ابتداي سال 1382 لازم الاجراء مي باشد . لذا له منظور اجراي صحيح قانون مزبور مواد را به استحضار مي رساند:

1- با توجه به اينكه طبق مواد (3) و (5) آئين نامه اجرايي فوق الاشاره , مسئوليت وصول ماليات و عوارض خودروهاي توليد داخل موضوع بندهاي (هـ ) ماده (3) بند (ز) ماده (4) قانون مزبور به عهده شركتهاي توليد كننده خوردو مي باشد , لذا شماره گذاري خودروهاي ساخت داخل كه اسناد و مدارك فروش آنها از ابتداي سال 1382 صادر شده يا مي شود , بدون اخذ گواهي پرداخت ماليات و عوارض از ادارات مالياتي ذيربط بلامانع است .

2- به استناد تبصره (2) ماده (5) آئين نامه مذكور , نيروي انتظامي جمهوري اسلامي ايران (معاونت راهنمايي و رانندگي ) مكلف گرديده كه قبل از شماره گذاري انواع خودروهاي سواري و وانت دو كابين وارداتي ( به استثناي خودروهاي سواري عمومي درون شهري يا برون شهري ) گواهي پرداخت ماليات و عوارض را از مالكان خودروهاي مزب اخذ و ضميمه اسناد مربوط نمايد.

3- براساس تبصره (5) ماده (11) آئين نامه اجرايي يادشده ادارات راهنمايي و رانندگي مكلفند پس از اخذ نسخه پرداخت شده قبض ماليات نقل و انتقال مربوط در خصوص نقل و انتقالات خارج از سيستم سازمان ثبت اسناد و املاك كشور , نسبت به ثبت انتقال در سوابق اقدام نمايند.

4- شماره گذاري خودروهاي سواري و وانت دو كابين ساخت داخل كه اسناد و مدارك فروش آنها قبل از سال 1382 صادر شده است و نيز خودروهاي مزبور كه به خارج صادر و مجدداً توسط اشخاص به كشور بازگردانده مي شوند و همچنين خودروهاي وارداتي كه قبل از سال 1382 از گمرك ترخيص شده اند , مستلزم داشتن گواهي پرداخت ماليات و عوارض از ادارات مالياتي ذيربط خواهد بود.

متمني است دستور فرمائيد مراتب را به واحدهاي ذيربط در سراسر كشور جهت اجرا ابلاغ نمايند.

عيسي شهسوار خجسته


21074/1691/5/30

بپيوست تصويرنامه شماره 74670- 6/5/71 رياست جمهوري متضمن مفاد صورتجلسه مورخ 24/4/1371 هيات وزيران درارتباط با" توليدات صنعتي " مذكور در ماده 4 قانون مالياتهاي مستقيم مصوب اسفند1366 جهت اطلاع واقدام لازم ارسال وضمنا"يادآورميگرددكه درخصوص " توليدات صنعتي و فعاليتهاي صنعتي " مذكوردرماده 2 قانون ماليات تعاون ملي براي بازسازي مفاد ماده 1 قانون مذكور در ماده 2 قانون ماليات تعاون ملي براي بازسازي مفاد ماده 1 قانون اصلاح قانون ماليات تعاون ملي براي بازسازي مصوب 2/2/71 لازم الاجراميباشد

احمد حسيني
معاون درآمدهاي مالياتي


شماره 4275
تاريخ 2/2/1381
بسمه تعالي
اداره كل امور اقتصادي و دارائي استان
در اجراي ماده4 لايحه قانوني اخذ ماليات از انواع نوارهاي ضبط صوت مصوب 1/3/59 شوراي انقلاب و ماده (6) آئين نامه اجرائي شماره 35950 مورخ 1/7/1370 بدينوسيله آئين نامه اصلاحي شماره 3950 مورخ 1/2/81 كه به تائيد وزارت متبوع نيز رسيده است جهت اجراء ابلاغ ميگردد.
عيسي شهسوار خجسته
رئيس كل سازمان امور مالياتي كشور
رونوشت : -گمرك جمهوري اسلامي ايران جهت اطلاع و اقدام لازم . -دفتر فني مالياتي . -اداره كل مالياتهاي غير مستقيم .


شماره 73154

بسمه تعالي

سازمان امور اقتصادي و دارائي استان

اداره كل مالياتهاي غير مستقيم

دادستاني انتظامي مالياتي

هيات عالي انتظامي مالياتي

شوراي عالي مالياتي

دبيرخانه 251 مكرر

دفتر

در اجراي حكم تبصره (1) ماده (4) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي , بدينوسيله جدول مربوط به ماليات نقل وانتقال انواع خودرو داخلي در (8) برگ شامل 122 رديف و جدول مربوط به عوارض ساليانه انواع خودرو سواري و وانت دو كابين داخلي در (3) برگ شامل (49) رديف و جدول به ماليات و عوارض شماره گذاري خودرو سواري و وانت دو كابين در (3) برگ شامل (49) رديف كه بر اساس بهاي فروش كارخانه هاي داخلي تدوين گرديده جهت اجراء براي سال 1382 ابلاغ مي گردد.

عيسي شهسوار خجسته


شماره 2515

تاريخ 26-1-1382

سازمان امور اقتصادي و دارائي استان

اداره كل مالياتهاي غير مستقيم

نظر به اينكه در اجراي بندز ماده4 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا ، ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي سوالات و ابهاماتي به وجود آمده ، عليهذا به منظور اتخاذ وحدت رويه و اجراي صحيح مقررات متذكر ميگردد.

1-به استناد ماده (1) و بند (ز) ماده (4) قانون فوق الاشاره ، انواع خودروهاي سواري و وانت دو كابين اعم از توليد داخل و يا وارداتي به استثناي خودروهاي سواري عمومي درون شهري يا برون شهري كه از ابتداي سال 1382 شماره گذاري مي شوند، صرف نظر از زمان توليد و فروش يا ترخيص از گمرك مشمول پرداخت ماليات و عوارض شماره گذاري موضوع قانون مزبور مي باشند .

2- خودروهاي وارداتي يا ساخت داخل كه قبل از سال 1382 حسب مورد به فروش رسيده يا گمرك ترخيص شده اند از حيث تعلق ماليات توليد و واردات تابع احكام قانوني زمان فروش يا ترخيص خواهد بود.

ادارات امور مالياتي مكلفند پس از وصول ماليات و عوارض خودروهاي سواري و وانت دوكابين وارداتي و ساخت داخل كه قبل از سال 1382 حسب مورد به فروش رسيده يا از گمرگ ترخيص شده اند، گواهي لازم را بعنوان نيروي انتظامي جمهوري اسلامي ايران صادر و تسليم مالكان خودروهاي مزبور نمايند. مديران كل مالياتي محترم مسئول حسن اجراي اين بخشنامه خواهد بور./01815/

عيسي شهسوار خجسته


شماره 17225

تاريخ 8/4/1382

بسمه تعالي

وزارت امور اقتصادي و دارائي

سازمان امور مالياتي كشور

رئيس كل

سازمان امور اقتصادي وداراي استان

اداره كل مالياتهاي غير مستقيم

نظر به اينكه در اجراي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي ,پاره اي ابهامات توسط سازمانهاي امور اقتصادي و دارائي مطرح گرديده , عليهذا به منظور اتخاذ وحدت رويه صحيح مقررات يادآور مي گردد:

1- كليه خودروهايي كه با پلاك دولتي , شخصي و عمومي شماره گذاري شده اند در صورت تبديل يا تعويض پلاك مشمول مقررات موضوع بند (ز) ماده 4 قانون تجميع عوارض نمي باشند.

تبصره : كليه خودروهائي كه قبل از اجراي قانون مذكور به عنوان كرايه و تاكسي شماره گذاري شده اند در زمان تبديل پلاك تابع احكام قانوني زمان توليد خودرو خواهند بود.

2- خودروهاي سفارتخانه ها, كنسولگريها و نمايندگيهاي سياسي و فرهنگي خارجي و مامورين آنها به شرط عمل متقابل و همچنين سازمانهاي بين المللي و كارشناسان خارجي مامور از طرف آنها كه از پلاكهاي خاص استفاده مي نمايند مشمول پرداخت ماليات و عوارض شماره گذاري موضوع بند(ز) ماده (4) اين قانون نخواهند بود و در صورت واگذاري اتومبيل به ساير اشخاص مشمول ماليات و عوارض مقرر در بند (ز) ماده (4) قانون يادشده خواهند بود .

3- خودروهايي كه بصورت موقت با مجوز ادارات راهنمايي و رانندگي شماره گذاري مي شوند مشمول ماليات و عوارض شماره گذاري نخواهند بود و صرفاً در صورت تبديل به شماره دائم مشمول ماليات و عوارض موضوع بند (ز) ماده (4) قانون مذكور خواهند بود.

4- به استناد ماده (1) و بند (ز) ماده (4) قانون فوق الاشاره , صرفا انواع خودروهاي سواري و وانت دوكابين اعم از توليد داخل و يا وارداتي به استثناي خودروهاي عمومي سواري درون شهري يا برون شهري كه از ابتداي سال 1382 شماره گذاري مي شوند , صرف نظر از زمان توليد و فروش يا ترخيص از گمرك مشمول پرداخت ماليات و عوارض شماره گذاري موضوع قانون مزبور مي باشند و شماره گذاري وانت تك كابين , كاميون ,كاميونت , موتور سيكلت و ... مشمول ماليات و عوارض شماره گذاري نخواهند بود .

5- كليه خودروهاي وارداتي يا ساخت داخل كه قبل از سال 1382 حسب مورد از گمرك ترخيص يا به فروش رسيده باشند از حيث تعلق ماليات تابع احكام قانوني زمان ترخيص از گمرك يا فروش توليد داخل خواهند بود .

6- خودروهاي اهدائي كه قبل از سال 1382 از گمرك ترخيص گرديده اند در صورت دارا بودن شرايط قانون مستثني شدن ماشين آلات , خودروهاي اهدائي و قطعات و لوازم مربوط به آنها از شمول تبصره (17) ماده واحده قانون چگونگي محاسبه و وصول حقوق گمركي , سود بازرگاني و ماليات انواع خودرو , ماشين آلات راهسازي وارداتي و ساخت داخل و قطعات آنها از پرداخت ماليات قانون چگونگي محاسبه و وصول حقوق گمركي , سود بازرگاني و ماليات انواع خودرو و... مصوب 2/10/71 مجلس شوراي اسلامي معاف مي باشند ليكن در صورتيكه در سال 1382 شماره گذاري شود مشمول ماليات و عوارض موضوع بند (ز) ماده (4) قانون صدرالاشاره خواهند بود.

7- به موجب مواد (1) و (10) قانون صدرالاشاره مالياتهاي موضوع قانون اجازه وصول ماليات غير مستقيم از برخي كالاها و خدمات مصوب 16/7/1374 مجلس شوراي اسلامي لغو و از ابتداي سال 1382 دريافت هر گونه ماليات و عوارض صرفاً به موجب قانون صدرالاشاره و قوانين مربوط صورت مي پذيرد.

عيسي شهسوار خجسته


سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي

دادستاني انتظامي مالياتي

سازمان حسابرسي

جامعه حسابداران رسمي ايران

در اجراي حكم تبصره (1) ماده (4) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا ، ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي بدينوسيله جداول مربوط به ماليات نقل و انتقال انواع خودرو داخلي در (10) صفحه شامل 149رديف ، عوارض ساليانه انواع خودرو سواري و وانت دو كابين داخلي در (3) صفحه شامل (58) رديف و ماليات و عوارض شماره گذاري در (3) صفحه شامل (58) رديف كه بر اساس بهاي فروش كارخانه هاي داخلي تدوين گرديده جهت اجرا براي سال 1383 ابلاغ مي گردد .

عيسي شهسوار خجسته

رونوشت :

جناب آقايان معاونين محترم سازمان امور مالياتي كشور جهت اطلاع .

اداره كل امور مالياتي كالا و خدمات .

دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .


118444/ت /112/ه

توجه : به تصويب نامه شماره 128753/ت17790هـ - 1/2/76 رجوع شود

آيين نامه اجرايي تبصره ماده 6 قانون مالياتهاي مستقيم مصوب اسفند ماه سال 1366 مجلس شوراي اسلامي

ماده 1- واحدهاي مسكوني كه طبق ضوابط مشروحه ذيل باتنظيم سندرسمي براي سكونت به اجاره واگذارميشوددرمدت اجراازپرداخت ماليات موضوع فصل اول قانون مالياتهاي مستقيم (ماليات سالانه املاك )معاف ميباشد:

الف - حداكثرمبلغ اجاره بهاي ماهانه واحد مسكوني نبايد از 5/2% ارزش معاملاتي ملك درسال تنظيم اجاره نامه تجاوزكند.

ب - وجهي بهرعنوان ازمستاجر دريافت نشده باشد.

تبصره 1 - در صورتيكه ملك مشتمل بر چند واحد بوده لكن سند تفكيكي نداشته باشدارزش معاملاتي ملك به نسبت مساحت زيربناي اختصاصي هرواحد تقسيم وملاك عمل قرار ميگيرد.

تبصره 2 - درصورتيكه كف واحد مسكوني پائين تراز كف حياط يا محوطه اصلي باشد( زيرزمين ) ازمبلغ اجاره ماهانه مذكور دراين ماده 15% كسرميشود.

ماده 2 - درصورتيكه واحد مسكوني داراي وسائل و تسهيلات زير باشد حداكثر تا مبالغ مندرج دراين ماده به اجاره بها افزوده ميشود.

الف - تلفن مستقل 5000 ريال در ماه ( در صورتيكه تلفن مشترك باشد مبلغ مذكور به نسبت تعداد مشتركين تقسيم ميشود).
ب - كولر 1500 ريال درماه .
ج - استفاده ازشبكه گازشهري 5000 ريال درماه .
د - پاركينگ اعم ازمسقف ياغيرآن 2500 ريال درماه .
ه - حق استفاده ازحياط يامحوطه غيرمشترك 2500 ريال درماه .
و - حمام وآب گرم وتاسيسات شوفاژ 4000 ريال درماه .

تبصره - چنانچه براي وسائل وتسهيلات فوق دردفترچه ارزش معاملاتي بمنظور محاسبه ارزش اعيان تعيين بهاشده باشد مبلغ مربوط به آن وسائل وتسهيلات به اجاره بها اضافه نخواهد شد.

ماده 3 - در موارديكه اطاقهاي يك واحد مسكوني به دو يا چند مستاجر اجاره داده ميشود اجاره بهاي متعلقه به هريك ازمستاجرين عبارت خواهد بود ازتقسيم اجاره بهاي كل واحد مسكوني به نسبت سطح زيربناي اختصاصي مورداستفاده مستاجر.

تبصره - چنانچه از تسهيلات و وسايل مندرج در ماده 2 فقط بعضي ازمستاجرين استفاده نمايند در اين صورت مبلغ مربوط به تسهيلات ووسايل مزبور فقط به اجاره بهاي مستاجر يا مستاجرين منتفع اضافه ميشود.

ماده 4 - واحدهاي مسكوني كه قبل از تعيين ارزش معاملاتي موضوع ماده 64 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 به اجاره واگذار شده است درصورتيكه اجاره بهاي ماهانه آنهاازنصابهاي مقرردراين آيين نامه به اخذ ارزش معاملاتي موضوع قانون مذكوربيشتر نباشد مشمول معافيت مالياتي خواهد بود.

ميرحسين موسوي
نخست وزير


128753/ت/17790/ه

هيات وزيران درجلسه مورخ 24/1/1376 بنابه پيشنهادمشترك شماره 1317/100 مورخ 16/8/1375 وزارت مسكن وشهرسازي و وزارت اموراقتصادي و دارايي و باستناد تبصره ماده 6قانون مالياتهاي مستقيم - مصوب 1366 - آيين نامه اجرايي تبصره يادشده را به شرح زير تصويب نمود :

آيين نامه اجرايي تبصره ماده (6) قانون مالياتهاي مستقيم

ماده 1- كليه واحدهاي مسكوني بازيربناي يكصدوبيست (120) متر مربع - مفيد- وكمتركه باسندرسمي براي سكونت به اجاره واگذارمي شوند،درمدت اجاره از پرداخت ماليات سالانه املاك ، موضوع فصل اول باب دوم قانون مالياتها مستقيم ، معاف مي باشند . ماده 2- براي تعيين سطح زيربناي مفيد درمورد واحدهاي آپارتماني ، صورتمجلس تفكيكي ثبت ودرمورد واحدهاي غيرآپارتماني ، پايان كارساختمان صادر شده از شهرداريها ملاك عمل مي باشد. اين متن جايگزين تصويبنامه شماره 118444/ت112 مورخ 24/2/1368 مي شود.

حسن حبيبي
معاون اول رييس جمهور


وزارت كشور

هيئت وزيران در جلسه مورخ 1/4/1382 بنا به پيشنهاد مشترك وزارت كشور و شوراي عالي استان ها و به استناد تبصره (1) ماد (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي – مصوب 1381- , آيين نامه اجرايي تبصره يادشده را به شرح ذيل تصويب نمود :

” آيين نامه اجرايي تبصره (1) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “

ماده 1- اصطلاحات به كار رفته در اين آيين نامه تابع تعاريف مندرج در ماده (1) تصويب نامه شماره 67452/ت28328هـ مورخ 28/12/1381 مي باشد.

ماده 2- وجوه قيد شده در بند ”ج“ ماده (6) قانون به نام دهياري ها توسط خزانه معين استان ها و نهايتاً‌ خزانه داري كل در حسابي كه به نام وزارت كشور ( سازمان شهرداري هاي كشور) افتتاح مي گردد , واريز مي شود و براساس مفاد اين آيين نامه و ميانگين درآمد كل شهرستان نسبت به جمعيت بين دهياري هاي شهرستان توسط سازمان شهرداري هاي كشور توزيع و به مصرف مي رسد.

ماده 3- عوارض موضوع بند ”د“ ماده (6) قانون , پس از رعايت تناسب قيدشده بر مبناي سرانه جمعيتي و شاخص هاي ديگر از قبيل درآمد سرانه , بهره مندي از منابع درآمدي مناسب و زير ساخت هاي مناسب بين كلان شهرها و ساير شهرها و دهياري ها براساس جدولي كه در ابتداي هر سال توسط سازمان شهرداري هاي كشور تهيه مي شود , توزيع مي گردد .

ماده 4- وجوه واريز شده به حساب خزانه , بنا به درخواست وزارت كشور (سازمان شهرداري هاي كشور) در پايان هرماه به حساب ويژع سازمان شهرداري هاي كشور واريز مي شود.

ماده 5- چگونگي توزيع و مصرف مبالغ واريزي با توجه به سياست هاي پيش بيني شده و مصوب در فصل عمران شهري و روستايي قوانين برنامه توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و برنامه هاي مصوب توسعه استان و با درنظر گرفتن سياست هاي كلي توسعه شهري و روستايي كشور و در چارچوب رويكردهاي زير خواهد بود:

الف : توسعه شهري

1- توانمند سازي شهرهاي كوچك , شهرهاي جديدالتأسيس وشهرهاي باجمعيت كمتراز يكصدهزارنفر.

2- حمايت از شهرهاي متوسط (شهرهاي با جمعيت يكصد الي پانصدهزارنفر ).

3- حمايت از برخي از پروژه هاي مهم و اضطراري در شهرهاي بزرگ كه از جهات اقتصادي , سياسي , اجتماعي و امنيتي واجد اهميت هستند. (شهرهاي با جمعيت بيش از پانصدهزارنفر ).

ب : توسعه روستايي

1- توسعه پايدار روستايي و ايجاد تعادل هاي زيست محيطي , اجتماعي و اقتصادي .

3- دستيابي به نظام مطلوب ارائه خدمات زيربنايي به روستاها .

تبصره – نحوه تعيين و تصويب طرح ها و پروژه هاي عمراني و زيربنايي مصوب شهرداري ها و دهياري ها و هزينه وجوه مواد (2) و (3) اين آيين نامه مطابق مقررات مندرج در آيين نامه هاي مالي و معاملاتي شهرداري ها و دهياري ها و ساير قوانين و مقررات مربوط خواهد بود .

ماده 6- وزارت كشور (سازمان شهرداري هاي كشور ) موظف است متناسب با نياز شهرداري ها و دهياري ها نسبت به توزيع وجوه موضوع مواد (2) و (3) اين آيين نامه بين شهرداري ها و دهياري هاي كشور در چارچوب سرفصل هاي اعتباري زير اقدام نمايد :

الف : سرفصل هاي اعتباري شهرداري ها

1- كمك به بهبود سيستم حمل و نقل عمومي و عبور و مرور درون شهري .

2- كمك به اجراي طرح هاي توسعه و عمران شهري از قبيل ساماندهي و احياي بافت هاي فرسوده شهري , طرح هاي توسعه گردشگري و ساماندهي حاشيه نشيني .

3- تجهيز شهرداري ها به ماشين آلات عمراني , خدماتي , رايانه اي و غيره .

4- پرداخت وام براي اجراي طرح هاي عمراني و خدماتي درآمدزا .

5- كمك به عمران شهرهاي بندري و مرزي مبادي وصول عوارض گمركي .

6- كمك به بودجه شهرداري هاي كشور .

7- آموزش و اصلاح ساختار تشكيلاتي و توسعه منابع انساني شهرداري ها .

8- هزينه سازمان شهرداري هاي كشور در قالب بودجه مصوب .

9- كمك به اجراي طرح هاي خدمات شهري از قبيل طرح بازيافت و دفن بهداشتي زباله .

10- كمك به طرح هاي پژوهشي و مطالعاتي .

ب : سرفصل هاي اعتباري دهياري ها

1- كمك به اجراي طرح هاي توسعه روستايي از قبيل طرح هاي هادي روستايي و طرح هاي مطالعات روستايي .

2- ارائه خدمات عمومي و زير بنايي به روستاها با هدف ايجاد زيرساخت هاي اساسي نظير بهبود عبور و مرور و توسعه شبكه هاي آب و برق .

3- ايجاد زمينه هاي لازم اقتصادي و اجتماعي توسعه پايدار روستايي .

4- كمك به بودجه دهياري ها .

تبصره 1- دستورالعمل هاي اجرايي در ارتباط با هر يك از سرفصل هاي فوق , توسط سازمان شهرداري هاي كشور تهيه و پس از تأئيد وزارت كشور لازم الاجرا مي شود.

تبصره 2- نظارت بر نحوه عملكرد هزينه اعتبارات واگذار شده بر عهده دفاتر استاني سازمان شهرداري هاي كشور و تا قبل از تشكيل آن , بر عهده استانداري ها مي باشد.

ماده 7- شهرداري ها و دهياري ها مكلفند گزارش عملكرد هزينه اعتبارات خود را از طريق دفاتر استاني سازمان شهرداري هاي كشور ( درصورت عدم تشكيل از طريق استانداري ها) در مقاطع سه ماهه براي سازمان يادشده ارسال نمايند .

ماده 8- مسئوليت حسن اجراي اين آيين نامه با وزارت كشور ( سازمان شهرداري هاي كشور)

محمدرضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور, دفتر رياست قوه قضائيه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امورمجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي , استانداري هاي سراسر كشور , روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.


شماره 1211-30/5

تاريخ :1381/4/8

اداره کل امور اقتصادي دارائي

اداره کل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مکرر

دانشکده امور اقتصادي

شوراي عالي مالياتي

دفتر فني و مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشکده امور اقتصادي

پيرو بخشنامه شماره 606-30/5 مورخ 1380/7/3 تصويبنامه شماره 7945/ت26439ه-1381/2/29 هيات محترم وزيران مبني بر اصلاح ماده 6 آئين نامه تاسيس صندوقهاي غير دولتي موسسه صادرات و نحوه حمايت از آنها موضوع تصويب نامه شماره 4521/ت24152ه مورخ 1380/2/9 جهت اطلاع واقدام لازم به پيوست ارسال ميگردد.

سيد عليرضاسجادي

مدير کل فني مالياتي

وزارت بازرگاني

هيات وزيران در جلسه مورخ 1381/2/25 با توجه به نظر رييس مجلس شوراي اسلامي موضوع نامه شماره 3872هـ/ب مورخ 1380/12/18 تصويب نمود:

ماده 6آئين نامه تاسيس صندوقهاي غير دولتي توسعه صادرات و نحوه حمايت از آنها موضوع تصويب نامه شماره 4521/ت24151هـ مورخ 1380/2/9 به شرح زير اصلاح مي شود:

ماده 6- فعاليت هاي مندرج در ماده 5 اين آئين نامه که در چارچوب ماده 1 اين آئين نامه منحصر به توسعه صادرات کالا و خدمات مي باشد ، به مدت 5 سال (در طول دوره برنامه سوم) از معافيت مالياتي برخوردار است .

محمد رضا عارف

معاون اول رييس جمهور


128753/ت/17790/ه

هيات وزيران درجلسه مورخ 24/1/1376 بنابه پيشنهادمشترك شماره 1317/100 مورخ 16/8/1375 وزارت مسكن وشهرسازي و وزارت اموراقتصادي و دارايي و باستناد تبصره ماده 6 قانون مالياتهاي مستقيم - مصوب 1366 - آيين نامه اجرايي تبصره يادشده را به شرح زير تصويب نمود :

آيين نامه اجرايي تبصره ماده (6) قانون مالياتهاي مستقيم

ماده 1- كليه واحدهاي مسكوني بازيربناي يكصدوبيست (120) متر مربع - مفيد- وكمتركه باسندرسمي براي سكونت به اجاره واگذارمي شوند،درمدت اجاره از پرداخت ماليات سالانه املاك ، موضوع فصل اول باب دوم قانون مالياتها مستقيم ، معاف مي باشند . ماده 2- براي تعيين سطح زيربناي مفيد درمورد واحدهاي آپارتماني ، صورتمجلس تفكيكي ثبت ودرمورد واحدهاي غيرآپارتماني ، پايان كارساختمان صادر شده از شهرداريها ملاك عمل مي باشد. اين متن جايگزين تصويبنامه شماره 118444/ت112 مورخ 24/2/1368 مي شود.

حسن حبيبي
معاون اول رييس جمهور


وزارت بازرگاني

هيات وزيران در جلسه مورخ 1381/2/25 با توجه به نظر رييس مجلس شوراي اسلامي موضوع نامه شماره 3872هـ/ب مورخ 1380/12/18 تصويب نمود: ماده 6

آئين نامه تاسيس صندوقهاي غير دولتي توسعه صادرات و نحوه حمايت از آنها موضوع تصويب نامه شماره 4521/ت24151هـ مورخ 1380/2/9 به شرح زير اصلاح مي شود:

ماده 6- فعاليت هاي مندرج در ماده 5 اين آئين نامه که در چارچوب ماده 1 اين آئين نامه منحصر به توسعه صادرات کالا و خدمات مي باشد ، به مدت 5 سال (در طول دوره برنامه سوم) از معافيت مالياتي برخوردار است .

محمد رضا عارف

معاون اول رييس جمهور


55630

نظربه اينكه صدور برگ تشخيص معاف وهمچنين تهيه گزارش سالانه براي املاك و مستغلات مسكوني مالك علاوه بر هزينه و بار مالي زياد مستلزم صرف قسمت عمده اي از اوقات مامورين مالياتي ذيربط نيز مي باشد ، لذا بلحاظ صرفه جويي در هزينه ها و بكارگيري اوقات مامورين مالياتي در امر رسيدگي به پرونده هاي مهمتر و مشمول ماليات و با عنايت به مفاد ماده 157 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه بر نحوه مطالبه ماليات بوسيله برگ تشخيص تاكيد شده است مقرر مي دارد:
1 در موارديكه موديان ماليات بر درآمد در مواعد مقرر قانوني از تسليم اظهارنامه مالياتي خودداري نموده اند و يا مكلف به تسليم اظهار نامه مالياتي نمي باشند و درآمد تعيين شده براي آنان كمتر از ميزاني است كه مشمول ماليات بر درآمد گردند مقتضي است مامورين مالياتي ذيربط صرفا" به تهيه گزارش رسيدگي كه به تائيد سرمميز مالياتي مي رسد اكتفا نموده و از صدور برگ تشخيص معاف خودداري نمايند و در پايان هر ماه فهرست اين دسته از موديان را نزد مميز كل مالياتي مربوط ارسال دارند.
2 در مورد املاك و مستغلات مورد استفاده مالكين كه يكبار گزارش مسكوني مالك براي آنها تهيه و در پرونده مربوط نيز ضبط مي باشد،مادام كه حسب تحقيقات لازم اجاري بودن ملك براي مامورين تشخيص ذيربط احراز نگرديده ازتهيه مجدد گزارش مسكوني مالك براي سالهاي بعد خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي


63896/ت 28180 هـ
وزارت كشور – سازمان مديريت وبرنامه ريزي كشور

هيئت وزيران در جلسه مورخ 7/12/1381 با توجه به نظر رئيس مجلس شوراي اسلامي، موضوع نامه شماره 4557هـ/ب مورخ 16/10/1381 تصويب نمود:
متن زير به عنوان تبصره به بند (3) تصويب نامه شماره 21619/ت26394هـ مورخ 10/6/1381، موضوع نحوه اجراي طرح تكريم مردم وجلب رضايت ارباب رجوع در نظام اداري اضافه مي گردد:
تبصره – بندهاي الف،ب،ج و د ماده 9قانون رسيدگي به تخلفات اداري در اعمال موارد تنبيهي توسط وزرا و رؤساي سازمان هاي مستقل در مورد دستگاههايي كه مشمول قانون ياد شده هستند، لازم الرعايه مي باشد.
محمد رضا عارف
معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري، دفتر رييس جمهور، دفتر رياست قضاييه، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي وامورمجلس رييس جمهور، دفتر رييس مجمع تشخيص مصلحت نظام، ديوان محاسبات كشور، ديوان عدالت اداري، اداره كل قوانين مجلس شوراي اسلامي، سازمان بازرسي كل كشور، اداره كل حقوقي، اداره كل قوانين ومقررات كشور، كليه وزارتخانهها، سازمان ها ومؤسسات دولتي، نهادهاي انقلاب اسلامي، نهادهاي انقلاب اسلامي، استانداردهاي سراسر كشور، روزنامه رسمي جمهوري اسلامي ايران ودفتر هيئت دولت ابلاغ مي شود.


شماره 5651/7-211

تاريخ 6/1/1382

بسمه تعالي

سازمان امور اقتصادي و دارايي استان

اداره كل

دفتر

دبيرخانه هيات هاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

آئين نامه اجرايي موضوع ماده 9قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شو راي اسلامي كه طي شماره 67452/ت 28328ه مورخ 28/12/1381 به تصويب هياٌت محترم وزيران رسيده است به پيوست جهت اجراء ابلاغ مي گردد.

محمد قاسم پناهي

معاون فني و حقوقي


9681/2254-211
تاريخ 7/6/83
بسمه تعالي
وزارت امور اقتصادي و دارايي
سازمان امور مالياتي كشور
سازمان امور اقتصادي و دارائي استان
اداره كل امور مالياتي استان
اداره كل
دفتر
دبيرخانه هياتهاي موضوع ماده 251مكرر
دانشكده امور اقتصادي
سازمان حسابرسي
شوراي عالي مالياتي
دفتر فني مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
پژوهشكده امور اقتصادي
جامعه حسابداران رسمي ايران
پيرو بخشنامه شماره 8040/1990-211 مورخ 13/5/83 به پيوست تصوير تصويب نامه شماره 21184/ت 31084هـ مورخ 7/5/83 هيات محترم وزيران موضوع اصلاح ماده (3) آئين نامه اجرائي ماده (4) قانون تنظيم بخشي از مقررات تسهيل نوسازي صنايع كشور جهت اطلاع و اجرا ارسال ميگردد.
علي اكبر سميعي
معاون فني و حقوقي
شماره 21184/ت 31084هـ
تاريخ 7/5/1383
رئيس جمهور
تصويب نامه هيات وزيران
بسمه تعالي
وزارت امور اقتصادي و دارايي- وزارت صنايع و معادن
سازمان مديريت و برنامه ريزي كشور
هيئت وزيران در جلسه مورخ 4/5/1383 بنا به پيشنهاد شماره 15962/21101619 مورخ 24/4/1383 وزارت امور اقتصادي و دارايي و به استناد ماده (22) قانون تنظيم بخشي از مقررات تسهيل و نوسازي صنايع كشور و اصلاح ماده (113) قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران – مصوب 1382 – تصويب نمود:
ماده (3) آيين نامه اجرايي ماده (4) قانون تنظيم بخشي ا ز مقررات تسهيل نوسازي صنايع كشور و اصلاح ماده (113) قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران , موضوع تصويب نامه شماره 1907/ت 3037 هـ مورخ 2/2/1383 هيئت وزيران به شرح زير اصلاح مي گردد:
ماده 3- افزايش سرمايه اي كه مطابق ماده (2) اين آيين نامه صورت گيرد , طي پنج سال از اولين سال مالي افزايش سرمايه بنا به درخواست مودي از درآمد مشمول ماليات ابرازي شركت كسر مي گردد.
محمد رضا عارف
معاون اول رئيس جمهور
رونوشت به دفتر مقام معظم رهبري , دفتر رئيس جمهور, دفتر رياست قوه قضاييه , دفتر معاون اول رئيس جمهور, دفتر معاون حقوقي و امور مجلس رئيس جمهور , دفتر رئيس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي روزنامه رسمي جمهوري اسلامي ايران , دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.


55630

نظربه اينكه صدور برگ تشخيص معاف وهمچنين تهيه گزارش سالانه براي املاك و مستغلات مسكوني مالك علاوه بر هزينه و بار مالي زياد مستلزم صرف قسمت عمده اي از اوقات مامورين مالياتي ذيربط نيز مي باشد ، لذا بلحاظ صرفه جويي در هزينه ها و بكارگيري اوقات مامورين مالياتي در امر رسيدگي به پرونده هاي مهمتر و مشمول ماليات و با عنايت به مفاد ماده 157قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 كه بر نحوه مطالبه ماليات بوسيله برگ تشخيص تاكيد شده است مقرر مي دارد:
1 در موارديكه موديان ماليات بر درآمد در مواعد مقرر قانوني از تسليم اظهارنامه مالياتي خودداري نموده اند و يا مكلف به تسليم اظهار نامه مالياتي نمي باشند و درآمد تعيين شده براي آنان كمتر از ميزاني است كه مشمول ماليات بر درآمد گردند مقتضي است مامورين مالياتي ذيربط صرفا" به تهيه گزارش رسيدگي كه به تائيد سرمميز مالياتي مي رسد اكتفا نموده و از صدور برگ تشخيص معاف خودداري نمايند و در پايان هر ماه فهرست اين دسته از موديان را نزد مميز كل مالياتي مربوط ارسال دارند.
2 در مورد املاك و مستغلات مورد استفاده مالكين كه يكبار گزارش مسكوني مالك براي آنها تهيه و در پرونده مربوط نيز ضبط مي باشد،مادام كه حسب تحقيقات لازم اجاري بودن ملك براي مامورين تشخيص ذيربط احراز نگرديده ازتهيه مجدد گزارش مسكوني مالك براي سالهاي بعد خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي


شماره 9717/2031-211

تاريخ 7/6/83

بسمه تعالي

وزارت امور اقتصادي و دارايي

سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل امور مالياتي استان

اداره كل

دفتر

دبيرخانه هياتهاي موضوع ماده 251 مكرر

دانشكده امور اقتصادي

سازمان حسابرسي

شوراي عالي مالياتي

دفتر فني مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

پژوهشكده امور اقتصادي

جامعه حسابداران رسمي ايران

پيرو بخشنامه شماره 5651/7/211 مورخ 6/1/82 به پيوست تصويب نامه شماره 19262/30957 هـ مورخ 16/4/83 هيات محترم وزيران مبني بر اصلاح ماده “11” آئين نامه اجرايي شماره 67452/ت 28328هـ مورخ 28/12/81 موضوع ماده “9” قانون اصلاح موادي از قانون برنامه سوم اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي جهت اطلاع و اجراء ارسال ميگردد.

عـلي اكبــرسميـعي

معاون فني و حقوقي

شماره 19262/ت 30957هـ

تاريخ 16/4/1383

رئيس جمهور

تصويب نامه هيات وزيران

بسمه تعالي

وزارت اموراقتصادي و دارايي- وزارت بازرگاني - وزارت صنايع و معادن

سازمان مديريت و برنامه ريزي كشور- سازمان ثبت و املاك كشور

هيئت وزيران در جلسه مورخ 14/4/1383 با توجه به نظر رييس مجلس شوراي اسلامي , موضوع نامه هاي شماره 95211/6472 هـ/ب مورخ 26/12/1382 و شماره 12083/6712هـ /ب مورخ 26/2/1383 تصويب نمود: آئين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي , موضوع تصويب نامه شماره 67452/ت 28328هـ مورخ 28/12/1381 به شرح ذيل اصلاح مي شود: عبارت “ماليات يادشده , به ازاي سپري شدن يك سال از عمر خودرو (و حداكثر تا پنج سال ) به ميزان ده درصد (10%) و حداكثر تا پنجاه درصد (50%) تقليل مي يابد “ به انتهاي ماده (11) اضافه مي گردد.

محمد رضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضاييه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امور مجلس رييس جمهور , دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور , ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور , كليه وزارتخانه ها , سازمانها و موسسات دولتي , نهادهاي انقلاب اسلامي , سازمان امور مالياتي كشور , گمرك ايران , روزنامه رسمي جمهوري اسلامي ايران , دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود.


43986/3210/5/30

نظرباينكه درمورد نحوه محاسبه مدت مذكوردر ماده 12 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي نسبت به اراضي بايري كه به عللي ازجمله قرارگرفتن درطرح شهرداري مدتي ازشمول ماليات اراضي بايرخارج وسپس مجددا" مشمول ماليات اراضي بايرشده اند سئوالاتي مطرح وابهاماتي وجوددارد عليهذابمنظورايجاد وحدت رويه واجراي صحيح مقررات متذكرميگردد درمدتي كه براي بايرماندن اينگونه اراضي عذرموجه وجودداشته ويامشمول تسهيلات مقرردر ماده 16 قانون يادشده وتبصره هاي ذيربط آن بوده است مدت يامهلتي كه اراضي مزبورازشمول ماليات اراضي بايرخارج بوده درمحاسبه ماليات اراضي بايرمنظورنخواهدشد بعنوان مثال چنانچه قطعه زمين بايري درنيمه دوم سال 1369 درطرح مصوب شهرداري قرارگرفته ودرپايان سال 1370 ازطرح مزبورخارج شده باشد وارزش معاملاتي اين زمين درسنوات 68 لغايت 70 معادل 500000 ريال ودرسنوات 71و72 به ترتيب 550000 و600000 ريال فرض شود،ماليات اراضي بايراين زمين به نحوه زيرمحاسبه خواهدشد.
مدت از1/1/68 لغايت 31/6/1369 نرخ ماده 12 ارزش معاملاتي 18× 2 × 500000
ماليات سال 68 ونيمه اول سال 69 15000=
( يكسال ونيم ) 12 × 100
چون ازنيمه دوم سال 69 لغايت سال 1370 درطرح بود،لذادراين مدت مشمول ماليات اراضي بايرنميباشد.
ماه X نرخ
6 × 2 × 550000
ماليات 6 ماهه اول سال 71 5500 = 12 × 100
6 × 4 × 550000
ماليات 6 ماهه دوم سال 71 11000 = 12 × 100
12 × 4 × 600000
ماليات سال 1372 24000 =
12 × 100
جمع ماليات ريال 55500 = 24000 + 11000 + 5500 + 15000
بعبارت ديگرهيچ زمين بايري نبايد قبل ازآنكه دوسال تمام مشمول ماليات بنرخ 2% ارزش معاملاتي بشود مشمول ماليات بنرخ 4% ارزش معاملاتي وبهمين ترتيب بنرخ 5% ارزش معاملاتي واقع شود."س "

احمد حسيني
معاون درآمدهاي مالياتي


941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

دستورالعمل اجرايي موضوع ماده 12آئين نامه تبصره3 ماده 139اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 در خصوص فعاليت هاي انتشاراتي و مطبوعاتي ،فرهنگي و هنري كه با همكاري وزارت فرهنگ و ارشاد اسلامي تهيه گرديده جهت اطلاع و اقدام لازم به پيوست ارسال مي گردد./1555ع

عيسي شهسوار خجسته

رونوشت :

-جناب آقاي مسجد جامعي وزير محترم فرهنگ و ارشاد اسلامي عطف به رونوشت نامه شماره 484-14/1 مورخ 19/12/82 مشاور آن وزارت جهت استحضار .

-جناب آقاي مظاهري وزير محترم امور اقتصادي و دارايي جهت استحضار.

-جناب آقاي كرباسيان معاون محترم امور اقتصادي و دارايي جهت استحضار.

-جنابان آقايان معاونين و مشاورين محترم سازمان جهت اطلاع .

-دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

-دفترمعاون فني و حقوق جهت اطلاع .

-دفتر فني مالياتي به همراه سابقه .

بسمه تعالي

دستور العمل موضوع ماده 12آئين نامه اجرايي تبصره (3) ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380(معافيت موضوع بند “ل” ماده 139 قانون)

ماده 1- تعريف فعاليتهاي انتشاراتي , مطبوعاتي , فرهنگي و هنري موضوع اين دستور العمل به شرح زير است :

الف – فعاليت انتشاراتي : مجموعه فعاليتهايي كه در فرآيند آفرينش فكري , توليد فني , پخش و فروش كتاب انجام مي شود تا به صورت مكتوب و يا الكترونيكي عرضه و در بازار به دست مصرف كننده برسد.

ب – فعاليت مطبوعاتي : مجموعه فعاليهايي كه در توليد و اشاعه خبر و اطلاع رساني , انتشار و عرضه مطبوعات و نشريات شامل روزنامه و مجله يا ديگر انواع آن بصورت چاپي , الكترونيكي و يا از طريق رسانه هاي ديگر در دسترس و بهره برداري مردم قرار مي گيرد.

ج – فعاليت فرهنگي : مجموعه فعاليتهايي كه براي توسعه ارتباطات فرهنگي , ترويج , عرضه ,ارزشيابي , نقد و بررسي آثار فرهنگي و هنري , اجراي صحنه اي و مبادلات فرهنگي و يا براي پركردن اوقات فراغت و آموزش هاي فرهنگي و هنري در جهت افزايش آگاهي هاي عمومي صورت مي گيرد.(نظير جشنوارها, نمايشگاه ها , مسابقات , نقد و بررسي , مراسم و مجامع )

د – فعاليت هنري : مجموعه فعاليت هايي كه در فرآيند خلاقيت , توليد, تكثير , اجراي صحنه اي , نمايش و توزيع آثار سينمايي, سمعي و بصري , موسيقيايي , هنرهاي نمايشي , هنرهاي تجسمي و مزمت و بازسازي آثار تاريخي , فرهنگي و باستاني انجام مي گردد.

ماده 2- درآمد حاصل از فعاليت هاي انفرادي و يا جمعي موضوعات مذكور در ماده يك اين دستورالعمل توسط اشخاص حقيقي و حقوقي كه داراي مجوز فعاليت (يا پروانه تاسيس ) از وزارت فرهنگ و ارشاد اسلامي مي باشد و بصورت مكتوب , سعي , بصري و صحنه اي توليد, توزيع و عرضه مي گردد از پرداخت ماليات معاف است .

تبصره 1: فهرست فعاليت هاي مشمول معافيت اين دستور العمل به شرح جدول پيوست مي باشد.

تبصره 2: درآمد اشخص حقوقي و حقيقي حاصل از فعاليت هاي مندرج در جدول پيوست در صورت داشتن قرارداد با اشخاص موضوع اين ماده نيز از پرداخت ماليات عاف خواهد بود.

تبصره 3: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي انتشاراتي موضوع بند الف ماده يك دستورالعمل مشروط به ذكر شماره و تاريخ مجوز پروانه نشر در قرارداد آنها خواهد بود.

تبصره 4: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي مطبوعاتي موضوع بند ب ماده يك اين دستورالعمل مشروط به ذكر شماره و تاريخ مجوز فعاليت در امور انتشار مطبوعات يا خبرگزاري و يا اطلاع رساني در قرار داد آنها خواهد بود.

تبصره 5: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي فرهنگي موضوع بند ج ماده يك اين دستورالعمل مشروط به ذكر شماره و تاريخ مجوزهاي تاسيس مستقل يا موردي فعاليت ها در قرار داد آنها خواهد بود.

تبصره 6: معافيت مالياتي اشخاص موضوع تبصره 2 اين ماده در فعاليت هاي هنري موضوع بند د ماده يك اين دستورالعمل مشروط به ذكر شماره و تاريخ مجوزهاي توليد , نمايش , اجراي صحنه اي , تكثير, توزيع و فروش اثر هنري در قرار داد آنها خواهد بود.

تبصره 7: برخورداري از معافيت مالياتي درآمد حاصل از ساير فعاليت هاي هنري اعم از احياء و مرمت آثار تاريخي , فرهنگي و باستاني منوط به ارائه مجوز از سوي ميراثفرهنگي كشور خواهد بود.

تبصره 8: اجراي ضوابط مندرج در تبصره هاي 3, 4, 5 و 6 اين ماده از اول سال مالي 1383 و بعد الزامي بوده و براي سالهاي مالي 1381 و 1382 پس از اخذ تاُييديه انجام فعاليت اشخاص مشمول از وزارت فرهنگ و ارشاد اسلامي قابل اجرا خواهد بود.

تبصره 9: وزارت فرهنگ و ارشاد اسلامي به منظور كنترل و اعمال معافيت , فهرست مشخصات كامل كليه مجوزهاي صادره در خصوص فعاليتهاي موضوع بند “ ل ” ماده 139 قانون مالياهاي مستقيم هر سال را حداكثر تا پايان ارديبهشت ماه سال بعد در قلب بانكهاي اطلاعاتي در تهران به سازمان امور مالياتي كشور و در مراكز استان ها به ادارات كلامور مالياتي تسليم مي نمايد.

ماده 8- فهرست فعاليتهاي انتشاراتي , مطبوعاتي , فرهنگي و هنري موضوع اين دستورالعمل هر دو سال يكبار توسط سازمان امور مالياتي كشور با همكاري و پيشنهاد وزارت فرهنگ و ارشاد اسلامي تعيين و اعلام خواهد شد.

احمد مسجد جامعي

وزير فرهنگ و ارشاد اسلامي

عيسي شهسوار خجسته

رئيس كل سازمان امورمالياتي كشور

فعاليتهاي مشمول | نوع فعاليت | انتشاراتي | رديف
نويسندگي (تحقيق،تاليف،ترجمه،تصحيح و گردآوري)ويراتاري ،صحفه آرايي ،صفحه بندي&NBSP; ،حروف چيني ، خطاطي ، طراحي جلد ، بازنويسي - نشر کتاب اعم از کاغذي يا الکترونيکي - پخش و فروش کتاب | انتشار کتاب | انتشاراتي | 1
توليد خبر-عکاسي - نقد و بررسي خبر -خبر گذاري - تفسير - توليد و پردازش اطلاعات - اطلاع رساني مکتوب يا الکترونيکي که شامل آگهي و تبليغات نخواهد شد . | 1-2-توليد و نشر خبر و اطلاعات | مطبوعاتي | 2
نويسندگي - گزارشگري - تفسير و نقد خبر - روزنامه نگاري - عکاسي -گرافيست و کاريکاتور مطبوعات - مديريت تحريريه مطبوعات - نشر و پخش و فروش نشريات و مطبوعات&NBSP;&NBSP; | 2-2-انتشارات نشريات و مطبوعات
مسابقات کتابخواني ،مطبوعات ، هنرهاي تجسمي | 1-3-مسابقات فرهنگي و هنري | فرهنگي | 3
مراسم - نمايشگاه - مسابقات و نشست ها که به صورت داخلي و بين المللي انجام مي گيرد . | 2-3-جشنوارهاي فرهنگي و هنري
نمايشگاه کتاب ، مطبوعات ، هنرهاي تجسمي | 3-3-نمايشگاه فرهنگي و هنري
شبهاي شهر و ادب - نقد بررسي کتاب و آثار هنري و سينمايي - بزرگداشت ها - يادبود ها - همايش ها - کنگره ها - و ساير نشست ها ي فرهنگي و هنري | 4-3-مراسم و مجامع فرهنگي و هنري
راه اندازي کتابخانه عمومي و اداره آن را در بر دارد . | 5-3-کتابخانه عمومي
فيلمنامه نويسي - تهيه کنندگي - کارگرداني - صدابرداري - صداگذاري - فيلمبرداري - طراحي صحنه و لباس - تدوينگري - مديريت تدارکات - جلوه هاي ويژه - بازيگري - بدل کاري - چهره پردازي - خدمات لابراتواري فيلم سازي - عکاسي - گويندگي منشي گري صحنه - مديريت توليد فيلم - آهنگسازي - دوبلري - انيميشن سازي - مستند سازي - مونتاژگري - بازيگرداني - نور پردازي - دستيار کارگردان و صدابرداري و نمايش فيلم و پخش و فروش آثار تصويري&NBSP; | 1-4-تولي.فتکثير،توزيع و نمايش فيلم | هنري | 4
آهنگسازي - تنظيم کننده آهنگ - نوازندگي - شعر - خوانندگي - ظبط و صداگذاري و تکنوازي - پخش و فروش آثار صوتي | 2-4-تولي،تکثير،توزيعو اجراي صحنه اي موسيقي پخش و فروش آثار صوتي و تصويري
نمايشنامه نويسي - کارگرداني - تهيه کنندگي - صدابرداري - طراحي صحنه - نورپردازي - بازيگري - مديريت تدارکات - چهره پردازي - نمايش صحنه اي - روحوضي - پرده خواني - تعزيه - خيمه شب بازي - عروسکي - سياه بازي و خياباني | 3-4-تئاتر و نمايش صحنه
نقاشي - طراحي - خوشنويسي - مجسمه سازي - نگارگري | 4-4-هنذهاي تجسمي


5586/4/30

گزارش شماره 8576- 4/30 مورخ 8/8/1375 رياست شوراي عالي مالياتي عنوان معاونت محترم درآمدهاي مالياتي ، حسب ارجاع آن معاونت در جلسه مورخ 7/5/1376 هيئت عمومي شوراي عالي مالياتي مطرح است . گزارش مذكرو دايربر پيشنهاد ، طرح و بررسي چند سوال راجع به معافيت مالياتي در مناطق آزاد تجاري صنعتي جمهوري اسلامي ايران و معافيت احتمالي مربوط به دوره انحلال درهيئت عمومي شوراي عالي مالياتي ميباشد كه اهم آنها بقرارزير است :

1- آيا معافيتهاي مالياتي موضوع فصل اول بابت چهارم قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن وهمچنين معافيتهاي مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران شامل ماخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه در دوره معافيت منحل ميشوند ( ماليات دوره انحلال ) نيز ميباشد يا خيرواگر اشخاص حقوقي فعال در مناطق آزاد بشرح فوق از پرداخت ماليات دوره انحلال معاف هستند ، آيا اين معافيت شامل دارائيهاي آنها كه درنقاط خارج از مناطق آزاد وجود دارد خواهد بود ياخير ؟

2- آيا در موارديكه صاحبان سهام يا سهم الشركه اشخاص حقوقي فعال در مناطق آزاد تجاري صنعتي و يا افرادي كه خود بعنوان شخص حقيقي درمناطق مذكور فعاليت داشته و از معافيت ماده 13 قانون چگونگي اداره مناطق آزاد برخورداربوده اند ، فوت مينمايند، ماترك متعلق به آنان واقع آزاد نيز معاف از پرداخت ماليات بر ارث ميباشد يا خير ؟

3- آيا فعاليت شركتهائيكه تمام يا قسمتي از سرمايه آنها مستقيما" يا باواسطه متعلق به دولت است ، درمناطق آزاد تجاري - صنعتي مشمول معافيت مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد ميباشد ؟" هيئت عمومي شوراي عالي مالياتي دراجراي بند3 ماده 255قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي پس از شور و بررسي پيرامون مسائل مذكور بترتيب سوالات مطروحه بشرح ذيل اعلام راي مي نمايد :

1-اولا" درخصوص اشخاص حقوقي كه دردوران معافيت موضوع فصل اول باب چهارم قانون مالياتهاي مستقيم منحل ميشوند ، بايد درآمد ناشي از فعاليتهاي معاف را كه احتمالا" در طي آخرين دوره عمليات تاتاريخ انحلال صورت گرفته ، ازكل ماخذ مشمول ماليات دوره مذكور كسر نمود و مابقي برابر مقررات مشمول ماليات خواهدبود .

ثانيا" نظر باينكه حسب ماده 115قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و تبصره آن ماخذ محاسبه ماليات آخرين دوره عمليات اشخاص حقوقي كه منحل ميشوند ، علاوه برافزايش بهاي دارائيهاشامل نتايج عملكرد آن دوره نيز ميباشد واز طرفي ماليات دوره انحلال درفصل ماليات بردرآمد اشخاص حقوقي ذكر گرديده كه درنتيجه اين ماليات هم در گروه ماليات بردرآمد شناخته شده است ، لذا معافيت مالياتي موضوع ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 شامل آن بخش از دارائيهائي كه مناسب فعاليت اقتصادي ، درتاريخ انحلال در مناطق فوق مستقر بوده نيز ميشود ، اما دارائيهاي اشخاص مشمول ماده 13 مزبور واقع در نقاط خارج از اين مناطق و غيرمربوط با فعاليتهاي موضوع ماده 13 اخيرالذكر در زمان انحلال مشمول اين معافيت نخواهد بود.

2- ماده 13 قانون چگونگي اداره مناطق آزاد تجاري -صنعتي معافيت مالياتي رابراي اشخاصي قائل شده است كه دراين مناطق مبادرت به سرمايه گذاري وفعاليت اقتصادي مي نمايند.بنابراين درمواردفوت اشخاص مزبوردرحقيقت متوفي اقدام به سرمايه گذاري و يا بهرترتيب فعاليت اقتصادي مينموده نه وراث وي ، بالنتيجه وراث بمناسبت اينكه اموال يا حقوق مالي مورث آنها درمناطق آزادتجاري صنعتي واقع است ، نميتوانند بابت اموال وحقوق مذكوراز معافيت مالياتي بهره مندگردند .

3- ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي فوق الذكر كه بمنزله يك قانون خاص ميباشد ، تفاوتي بين شركتهاي مختلف خواه تمام يا قسمتي ازسرمايه آنهابا واسطه يابي واسطه متعلق به دولت باشد يا بخش خصوصي ، قائل نشده است ، عليهذا شركتها بابت سهم دولت محروم از معافيت مقرر موضوع ماده 13 نخواهندبود.

محمد علي خوش اخلاق
محمد رزاقي
غلامحسن هدايت عبدي
محمدعلي بيك پور
داريوش آل آقا
محمدعلي سعيد زاده

نظر اقليت

به استناد ماده 13 قانون چگونگي اداره مناطق آزاد تجاري - صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 اشخاصي كه مجوز هر نوع فعاليت اقتصادي در منطقه آزاد را داشته باشند از تاريخ بهره برداري مندرج درمجوز به مدت پانزده سال درآمد و دارائي هاي مربوط به فعاليت آنها در منطقه آزاد از تمام مالياتهاي مقرر در قانون مالياتهاي مستقيم منجمله ماليات بر ارث معاف ميباشد .

سيدمحمودحميدي
علي افرا
علي اكبر نوربخش


شماره 278

تاريخ 9/1/82

بسمه تعالي

وزارت امور اقتصادي ودارائي سازمان امور مالياتي كشور

سازمان امور اقتصادي و دارائي استان

اداره كل

دفتر

دبيرخانه هيات موضوع ماده 251 مكرر

دانشكده امور اقتصادي

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دادستاني انتظامي مالياتي

دفتر فني مالياتي

پژوهشكده امور اقتصادي

پيرو نظريه هاي 17/8149 -20/11/1362و 17/5057- 9/5/1363 شورايعالي مالياتي نظر به اينكه شرايط احراز و كسر واجبات مالي از جمله خمس و زكات , از ماترك متوفي موضوع ماده 19قانون مالياتهاي مستقيم مصوب اسفند 1366 و اصلاحيه هاي بعدي آن كماكان مورد ابهام بعضي از ماموران مالياتي مي باشد , لهذا بمنظور شفافيت بيشتر موضوع ورفع شبهه مقرر مي دارد:

در مواردي كه وارث بنا به دلايل و مدارك مثبته اطلاع يابند مورث آنها نسبت به ايفاي واجبات مالي كه ماهيتا جزء ديون متوفي مي باشد اقدام ننموده است و در نتيجه بموجب احكام و قواعد شرع انور اسلام خود را مكلف به اداي ديون مزبور از ماترك مي دانند, چنانچه وارث يا وصي جهت برائت ذمه متوفي از محل ماترك و بنام وي اقدام و از مراجع جامع الشرائط ذيربط يا نمايندگان مسلم الوكاله آنان قبض رسيد ممهور و ممضي به امضاء ايشان و يا در خصوص انجام اموري كه في سبيل الله بنفع عموم مسلمين هزينه شده است گواهي مراجع يا مقامات ذيصلاح را حسب مورد مطابق فرم هاي نمونه پيوست ارائه نمايند . ماموران مالياتي ذيربط موظفند پس از رسيدگي هاي لازم نسبت به كسر مبلغ پرداختي هزينه شده بشرح فوق , از ماترك مشمول ماليات متوفي اقدام نمايند.


17222/4/30

گزارش شماره 975/5/30 - 14/5/1369 دفتر فني مالياتي منضم به تصوير نامه شماره 1296/31 - 24/3/1369 اداره كل اطلاعات و خدمات مالياتي و منضمات آن حسب ارجاع شماره 750/20 - 15/5/ 1366 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255قانون مالياتها مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي مطرح است . موضوع گزارش نحوه محاسبه ارزش ريالي موجود مرحوم حاج محمود خبازيها متوفي بسال 1367 دريكي از بانكهاي يونان و بطور كلي تعيين ارزش ريالي موجودي خارج از كشور پرونده هاي ماليات برارثي است كه صورث قبل از سال 1368 فوت نموده است .

هيات عمومي شورا پس از بحث و بررسي كافي پيرامون موضوع بشرح آتي اعلام راي مي نمايد: نظر به اينكه به موجب ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي تشخيص ارزش اموال متوفي به استثناي املاك و اراضي موضوع ماده 189كه براساس قيمت منطقه اي سابق يا ارزش معاملاتي تعيين شده به عهده ماموران تشخيص واگذار گرديده است ، در خصوص مورد ارزش روز ريالي موجودي بانك متوفي در خارج از كشور كه توسط ماموران تشخيص ذيربط به تاريخ حين الفوت و براساس ضوابط صحيح تعيين مي گردد مناط اعتباربراي صدوربرگ تشخيص خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد رزاقي
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
محمد علي سعيدزداه
محمد طاهر
مجيد ميرهادي


16325/4/30

گزارش شماره 2398/5/30 مورخ 20/7/68 دفتر فني مالياتي حسب ارجاع مورخ 20/7/68 معاونت محترم درآمدهاي مالياتي دراجراي بند3 ماده 255قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي درشورا مطرح است . موضوع گزارش اجمالا" عبارت ازاين است كه درخصوص عدم شمول ماليات نسبت به فروش ياانتقال اشجار اعم ازاينكه اشجار به تنهائي مورد معامله واقع شود يااينكه توام باانتقال ملك باشد شورايعالي مالياتي طي آراء مشورتي شماره 5824/4/30 مورخ 16/6/67 و 9569/4/30 مورخ 16/9/67 بااستنادبه قانون مالياتهاي مستقيم مصوب اسفندماه 1345 واصلاحيه هاي بعدي آن اظهارنظرنموده است وچون موضوع يادشده قبلا" بصورت كلي مورد بررسي وصدورنظريه واقع شده و در حال حاضرنيزمسئله مورد بحث به همان كيفيت مطرح است لذادرخواست شده است كه شورايعالي مالياتي باتوجه به مقررات قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نسبت به مطلب مذكوراعلام نظرنمايد.

راي شوراي عالي مالياتي

نظرباينكه كاركاشت وداشت وبهره برداري ازباغات وميوه وانواع نباتات و اشجار هم جزوفعاليتهاي كشاورزي محسوب ميگردد و درآمد حاصل از كليه فعاليتهاي كشاورزي نيزطبق ماده 81 قانون يادشده ازپرداخت ماليات معاف ميباشد لذا مادام كه معافيت مذكورادامه داشته باشد درآمدحاصل ازانتقال اشجاراعم ازاينكه به تنهائي صورت گيرد يا توام باانتقال قطعي املاك باشد از ماليات معاف است مگراينكه انتقال قطعي املاك مشجربلاعوض باشد كه در اينصورت ارزش اشجاردرمحاسبه ماليات بردرآمد اتفاقي انتقال گيرنده منظورخواهدشدودرمورد پرونده هاي مشمول ماليات برارث كل اموال بجامانده از متوفي از جمله اشجار بايد ارزيابي وبارعايت ماده 19قانون مالياتهاي مستقيم مصوب اسفندماه 1366 ماخذاحتساب ماليات برارث قرارگيرد.

محمدتقي نژادعمران
علي اكبرسميعي
محمدطاهر
محمدرزاقي
محمدتقي قزلباش
محمودحميدي
علي اكبرنوربخش
علي اصغر محمدي
مجيدميرهادي


13643/4/30

گزارش شماره 17914/39 مورخ 3/6/1375 اداره كل امورهياتهاي حل اختلاف مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام درجلسه مورخ 20/12/1375 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش اجمالا" عبارت از اينست كه :

" وراث شخص مقتولي بمنظور اجراي حكم قصاص قاتلين ، بموجب مقررات موضوعه ملزم به پرداخت مبلغي شده اند كه پس ازتوديع آن و اجراي حكم ، ورثه مقتول مدعي لزوم كسرمبلغ مذكورازدارائيهاي متوفي ميباشند، از آنجا كه ماده 19قانون مالياتهاي مستقيم درمقام تعريف اموال مشمول ماليات برارث ، هزينه كفن ودفن و ديون محقق و واجبات عبادي و مالي متوفي را قابل كسر از ماترك شناخته ، كسرپرداختي مزبورقابل تامل بنظر ميرسد، اما باعنايت به حكم ماده24قانون يادشده كه بموجب آن ديه از شمول ماليات براث خارج است ،شايد بتوان ديه اي راهم كه وراث مقتول بابت قصاص قاتل پرداخت مينمايند، ازماترك قابل كسردانست . النهايه مصلحت آنست كه بمنظور اتخاذ رويه واحد موضوع مورد رسيدگي واظهارنظر شورايعالي مالياتي قرار گيرد."

هيئت عمومي شورايعالي مالياتي موضوع رامورد شور و بررسي قرارداده دراجراي بند 3 ماده 255قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن راي خود را بشرح آتي دراين باره اعلام مينمايد: باعنايت باينكه درمادتين 19 و 24 وسايرمقررات قانون مالياتهاي مستقيم حكمي براي كسر وجوه پرداختي توسط وراث مقتول جهت قصاص قاتل يا قاتلين ازماترك مقتول پيش بيني نگرديده است ، وجوه مذكور قابل كسر از ماترك نميباشد .

محمد علي خوش اخلاق
سيدمحمود حميدي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمدعلي بيگ پور
علي اكبرنوربخش
داريوش آل آقا
محدعلي سعيدزاده


9179/4/30

دفتر فني مالياتي طي شماره 3744- 5/30- 11/12/1371 گزارشي بشرح مفاد زيرين تقديم معاونت محترم درآمدهاي مالياتي نموده : " در ارتباط با شمول يا عدم شمول مقررات ماده 239 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 نسبت به برگهاي تشخيص ماليات بر ارث و قطعيت آنها در صورت عدم اعتراض به موقع هر يك از وراث ، دو نظريه متفاوت به ترتيب ذيل وجود دارد :

الف ) اصولا مقررات ماده 239 قانون مذكور ناظر به درآمد مشمول ماليات بوده و ما ترك را كه عنوان دارائي داشته از طرفي كليه وراث مشاعا" درآن سهيم مي باشند ، شامل نمي شود ، ضمنا" همانگونه كه طبق مفادتبصره ماده 26 قانون فوق الذكر ، تسليم اظهارنامه از طرف يكي از وراث سالب تكليف ساير ورثه مي گردد ، عدم اعتراض برخي از ورثه به برگ تشخيص ماليات نيز با وجود اعتراض به موقع ساير وراث مانع از رسيدگي هيئت حل اختلاف مالياتي به كل ماترك نمي باشد.

ب ) حكم ماده 239 قانون ياد شده عموميت داشته نسبت به تمام برگهاي تشخيص ماليات در هر منبع مالياتي جاري مي باشد لذا عدم اعتراض به موقع هر كدام از ورثه به برگ تشخيص ماليات موجب قطعيت ماليات متعلقه بوده و اعتراض برخي از وارث سبب رسيدگي هيئت حل اختلاق به كل ماترك نخواهد بود. در خاتمه دفتر مزبور بلحاظ رفع ابهام و ايجاد رويه واحد پيشنهاد ارائه طريق وسيله شورايعالي مالياتي را نموده است . هيئت عمومي شورايعالي مالياتي با توجه به ارجاع موضوع از طرف معاون محترم درآمدهاي مالياتي ، در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و بررسي راجع به مسئله مطروحه در جلسه مورخ 19/7/1372 ، بشرح آتي اعلام راي مي نمايد: با عنايت به اينكه ترتيبات مربوط به رسيدگي و حل اختلاف بشرح فصول دوم و سوم باب پنجم قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ، شامل هر دو نوع ماليات موضوع باب دوم و سوم قانون مزبور ( دارائي و درآمد) مي باشد ، نظريه موضوع بند " ب " گزارش دفترفني مالياتي مورد تائيد است . با اين ترتيب عدم اعتراض به موقع برابر ماده 239 كه از طرف هر يك از وراث ، سبب قطعيت ماخذ مشمول ماليات مندرج در برگ تشخيص ماليات بوده اما اين قطعيت مانع طرح و رسيدگي پرونده مالياتي مربوط در هيئتهاي حل اختلاف مالياتي بابت سهم ساير وراث كه در موعد مقرر اقدام به اعتراض نموده و يا حسب مورد در اجراي تبصره ماده239به هيئتهاي مذكور احاله گرديده ، نخواهد بود.

محمد تقي نژاد عمران
محمد رزاقي
مجيد ميرهادي
حسن عباسي پناه
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

اموال مشمول ماليات بر ارث و بدهيها و هزينه هاي قابل قبول به موجب ماده 19و تبصره آن و ضوابط و نحوه تعيين ارزش اموال مذكور نيزبه موجب ماده 32و تبصره هاي آن تعريف و مشخص شده است ، بنابراين در مورد پرونده هاي ماليات بر ارث بطور كلي وظيفه مامورين تشخيص اين است كه ارزش اموال مذكور در ماده 19 باقيمانده از متوفي را موافق حكم ماده 32و تبصره هاي مربوط تعيين و بدهيها و هزينه هاي قابل قبول را از ارزش آنها كسر تا ارزش اموال مشمول ماليات برارث موضوع ماده 19 مشخص گردد و سپس در صورت اقتضاء ماليات متعلقه را با رعايت بندهاي 1 و 2 و 3 ماده 17 مطالبه نمايند پس از مطالبه ماليات ممكن است اعتراض ورثه بصور مختلفي متجلي شود كه اهم آنها بدو صورت زير خواهد بود:

1 اعتراض به ارزش تعيين شده براي اموال باقيمانده از متوفي .
2 اعتراض به بدهيهاوهزينه هائي كه مورد قبول مامورين تشخيص واقع نشده است .

اينك در صورتيكه پس از رسيدگي به اعتراض در مرحله حل اختلاف مسلم شود در تعيين ارزش اموال حكم ماده 32 رعايت نشده يا در مورد بدهيها و هزينه هاي قابل قبول احكام قانوني ناديده گرفته شده است ، مرجع رسيدگي به اعتراض ارزشهائي را كه پس از رسيدگي در مرحله حل اختلاف براي اموال تعيين شده و موافق حكم قانون است يا بدهيها و هزينه هائي را كه قبلا" توسط مرجع قبلي در قسمتهاي مورداعتراض خواهد نمود ، در اين صورت بنا به اتخاذ ملاك از بند 3 ماده 17 كه اصولا" منصرف از تعداد و طبقه و هويت وراث مي باشد و تبصره ماده 26 و حكم ماده 41 و همچنين بخشنامه شماره 20/2710-29/3/50 بديهي است كه اين جايگزيني حسب مورد ناظر به ارزش اموال و بدهيها و هزينه هاي قابل قبول مربوط به متوفي بوده وارتباطي به نظر يا اعتراض يا اموال شخصي هر يك از وراث بطور جداگانه ندارد ولذا نظر مرجع رسيدگي به اعتراض كه مربوط به پرونده ماليات بر ارث متوفي است در كل پرونده موثر بوده و بايد در مورد كليه ورثه تعميم داده شود ، اعم از اينكه تمام ورثه يا يكي از آنها معترض شده باشد ، زيرا منظور نمودن ارزشهاي متفاوت براي مال واحد بتاريخ حين الفوت متوفي يا بدهيها و هزينه هاي مختلف المبلغ براي موضع واحد بااحكام مواد 32 و 19 و تبصره هاي آنها در مورد ماخذ تعيين ارزش اموال متوفي و بدهيهاوهزينه هاي قابل كسر از ارزش اموال مغايرت دارد و اينكه به اعتبار اعتراض بعضي از وراث وعدم اعتراض بعض ديگر براي مال واحدي در تاريخ حين الفوت متوفي دو ارزش متفاوت و نسبت به بدهي متوفي در موضوع واحدي دو مبلغ مختلف از طرف مجريان قانون ( مامورين تشخيص و مراجع حل اختلاف ) منظور گردد موجه و منطبق با اصول و موازين شناخته شده حقوقي و قانوني نمي باشد.

علي اكبر سميعي
سيد محمود حميدي
محمد طاهر


6905-4/30

نامه شماره 2418/38-26/3/77 اداره كل ماليات بر ارث و اراضي باير عنوان جناب آقاي دكتر عرب مازار معاون محترم درآمدهاي مالياتي مبني بر ضرورت رفع ابهام و اتخاذ رويه واحد در مورد اجراي ماده 3 آئين نامه اجرائي قانون الحاق يك تبصره به ماده 1082 قانون مدني در خصوص مهريه مصوب 13/2/1377 هيأت محترم وزيران , حسب ارجاع مشاراليه در اجراي بند 3 ماده255قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن در جلسه مورخ 28/6/1377 هيأت عمومي شورايعالي مالياتي مطرح گرديد , ابهامات عنوان شده در نامه اداره كل مزبور به شرح زير است :
1- تاريخ اجراي مصوبه مذكور
2- آيا محاسبه مهريه زوجه براساس شاخص كل بهاي ..... اعلام شده از سوي بانك مركزي جمهوري اسلامي ايران در مورد متوفيات قبل از مصوبه مذكور غيرقابل اجرا است يا خير ؟
3- در صورتيكه شاخص مزبور در مورد متوفيات قبل از مصوبه يادشده قابل تسري باشد آيا اين تسري شامل پرونده هاي قطعي شده (سنوات قبل از مصوبه ) نيز مي شود و دراين صورت چنانچه مالياتي پرداخت شده باشد قابل استرداد است يا خير ؟
هيأت عمومي شوراي عالي مالياتي با ملاحظه سوابق و پس از بحث و تبادل نظر بشرح آتي مبادرت به صدور راي مينمايد :
راي اكثريت :
حسب سوابق موجود قانون الحاق يك تبصره به ماده 1082 قانون مدني درخصوص مهريه مصوب 29/4/1376 مجلس شوراي اسلامي كه تاريخ اجراي آن در متن قانون موصوف تعيين نشده است بتاريخ 3/6/1376 در شماره 15287 روزنامه رسمي جمهوري اسلامي ايران چاپ و منتشر گرديده كه با اين ترتيب بدلالت حكم ماده 2 قانون مدني از 19/6/1376 لازم الاجرا شده است و تصويب آئين نامه اجرائي آن درتاريخ 13/2/1377 توسط هيأت محترم وزيران نيز موثر در تاريخ اجراي قانون مذكور نمي باشد, لذا از حيث مقررات ماليات بر ارث در مواردي كه مهريه زوجه بايد از تركه زوج متوفي پرداخت شود , در صورتي كه تاريخ فوت مبناي محاسبه مهريه زوجه متوفي خواهد بود كه وقوع فوت بعد از 18/6/1376 باشد و هرگاه در مورد فوت بعد از تاريخ مذكور بعلت عدم توجه به تاريخ اجراي قانون ماليات اضافي دريافت شده باشد قابل استرداد خواهد بود .

محمدرزاقي - علي اكبرنوربخش - محمدعلي بيك پور - داريوش آل آقا- محمدعلي سعيدزاده - غلامحسين هدايت عبدي - اصغر بختياري -حسن محمديان

نظر اقليت :
به استناد مفاد مواد 2 و 4 قانون مدني با راي اكثريت مبني بر لازم الاجرا شدن حكم تبصره الحاقي مورد بحث از تاريخ 19/6/1376 موافق است , لكن نظر باينكه طلاق و فوت زوج موجب تحقق مهريه نمي باشد, بلكه وقوع عقد نكاح سبب تحقق و تملك مهريه مي شود. لذا نسبت به عقود نكاح كه قبل از 19/6/1376 واقع شده است فرض اطلاع زوجين از اين موضوع كه مقنن در آينده فاصد به الحاق چنين تبصره اي به ماده 1082 قانون مدني ميباشد تا با اين فرض بتوانند در صورت تمايل در حين اجراي عقد بنحو ديگري تراضي نمايند( حكم قسمت اخير تبصره الحاقي ) فرضي نامتحمل و غيرمنطقي است كه بنابر اصول حقوقي نمي توان آنرا به قانونگذار نسبت داد و با توجه به اينكه حكم صدر تبصره در واقع نوعي مجازات مالي براي زوجي است كه مهريه وجه رايج را در سال وقوع عقد تاديه نكرده است , بنا به قاعده قبح عقاب بلابيان و با ملاحظه اينكه تبصره الحاقي تصريحاً يا تلويحاً عطف بماسبق نشده و به عقود نكاح واقعه قبل از لازم الاجرا شدن آن (19/6/76) تسري نيافته است , منعقد به انحصار نفوذ قانوني مفاد تبصره مذكور به مهريه وجه رايج كه به سبب وقوع عقد نكاح بعد از تاريخ 18/6/76 محقق شده است ميباشد و براين سياق عقيده دارد بند الف ماده 4 آئين نامه اجرائي تبصره الحاقي و توابع بند يادشده كه ظهور در تسري حكم تبصره به مهريه وجه رايج حاصل از وقوع نكاح قبل از 19/6/76 دارد نيز موضوعاً خارج از حكم تبصره مزبور ميباشد .

علي اكبر سميعي


12355/4/30

گزارش شماره 4398-5/30- 28/12/1370 دفتر فني مالياتي عنوان مقام معاونت

محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . گزاش ياد شده مشعر بر اين است كه چون در برخي اسناد نكاحيه ، مهريه زوجه به صورت سكه طلا يا جواهر ضمن تقويم ارزش ريالي آن قيد مي گردد ، نظر دفتر فني مالياتي تاكنون براين بوده است كه در اينگونه موارد ، با فوت زوج ، ارزش ريالي مندرج در سند ازدواج بايد جزء ديون محقق متوفي منظور گردد ، اما اخيرا" يكي از نمايندگان دادگستري عضو هيات حل اختلاف مالياتي با استناد به مفاد مصوبه شماره 708 مورخ 9/4/1364 كميسيون استفتاء شورايعالي قضائي چنين اظهار نظر نموده است كه بدهي بايد به قيمت حين الاداء مورد ارزيابي و محاسبه قرار گيرد . النهايه دفتر فني مالياتي بلحاظ رفع ابهام و ايجاد رويه واحد تقاضاي طرح موضع درشورايعالي مالياتي نموده است . اينك هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شور و تبادل نظر دراين زمينه بشرح آتي اعلام راي مي نمايد: در موارديكه مهريه غير نقدي مندرج در سند نكاحيه به ارزش ريالي نيز تقويم شده است ، در محاسبات مربوط به تعيين ارزش اموال مشمول ماليات بر ارث ، بايد ارزش ريالي مهريه به عنوان بدهي متوفي منظور گردد اما از آنجا كه قاعده حقوقي خاصي راجع به اين قبيل موارد وجود ندارد ، صرفا" چنانچه موضوع به عنوان متنازع فيه در مراجع قضائي مطرح و منجر به صدور راي لازم الاجراء دادگاه صالحه گردد ، علي الاصول لازم خواهد بود برابر راي دادگاه مذكور عمل شود.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده


تبصره : بدهي كه متوفي به وراث خود دارد در صورتي كه مستند به مدارك قانوني بوده و اصالت آن مورد تائيد هيئت حل اختلاف مالياتي قرار گيرد قابل كسر از ماترك خواهد بود . در مورد مهريه و نفقه ايام عده تائيد هيئت مذكور لازم نيست و در مورد وراث طبقه دوم و سوم كسر ديون منوط به آن است كه متوفي تا تاريخ فوت خود داراي وراث از طبقه ماقبل حسب مورد بوده باشد.


25783/47871/30

بانك مركزي جمهوري اسلامي ايران
معاونت اموربانكي
بانك
هيات نظارت براموربانكها

پيروبخشنامه شماره 13601/990-5/30 مورخ 24/4/1338 و باعنايت به معافيتهاي مقرردر ماده20قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي وبمنظورمساعدت بوراث طبقه اول متوفي ( پدرومادر اولاد- اولاداولادوهمسر) كه تمكن مالي جهت انجام هزينه هاي ضروري ازقبيل كفن ودفن وسايرمراسم راندارد، مقررميدارد بااحرازهويت كامل وراث تامبلغ دوميليون ريال بدون مطالبه گواهي موضوع ماده35قانون فوق الاشاره به آنان پرداخت نموده ومراتب درتهران به اداره كل ماليات برارث واراضي باير ودرشهرستانها به اداره اموراقتصادي ودارائي محل اطلاع داده شود.

مرتضي محمدخان
وزيراموراقتصادي ودارائي


13601/990/5/30

بانك مركزي ايران , بانك , هيأت نظارت بر امور بانكها
با عنايت به معافيتهاي مقرر در ماده 20قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي و بمنظور مساعدت بوراث طبقه اول (پدر و مادر – اولاد – اولاد اولادو همسر ) متوفي كه تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كف و دفن و ساير مراسم را ندارند مقرر ميدارد با احراز هويت كامل وراث تا مبلغ پانصد هزار ريال (500000ريال ) بدون مطالبه گواهي موضوع ماده 35 قانون فوق الاشاره به آنان پرداخت نموده و مراتب در تهران به اداره كل ماليات برارث و اراضي باير و در شهرستانها به اداره امور اقتصادي و دارائي محل اطلاع داده شود تا مبلغ مذكور جزء ماترك متوفي منظور گردد .

وزير امور اقتصادي و دارائي


سازمان اموراقتصادي ودارائي استان
شوراي عالي مالياتي
اداره كل

دفترفني مالياتي

دفتر

هيأت عالي انتظامي مالياتي

دبيرخانه هيأت هاي موضوع ماده 251 مكرر

دادستاني انتظامي مالياتي

دانشكده اموراقتصادي

پژوهشكده اموراقتصادي

جامعه حسابداران رسمي

سازمان حسابرسي

مقررات مالياتي قانون بودجه سال 1382 كل كشوربشرح زيرابلاغ ميگردد.

بند د تبصره
1

در سال 1382 معادل صددرصد(100%) ماليات متعلقه حاصل از فروش سهام بانك صنعت و معدن در شركتهاي تحت پوشش , پس از واريز به حساب درآمد عمومي كشور(نزدخزانه داري كل) موضوع رديف 130900 قسمت سوم اين قانون , از محل اعتبار رديف 503560 قسمت چهارم اين قانون به عنوان افزايش سرمايه دولت در بانك صنعت و معدن , به اين بانك پرداخت گردد .

تبصره 2- ساماندهي شركتهاي دولتي

به منظور تحقق مبلغ پنج هزار و دويست ميليارد (000 000 000 200 5) ريال درآمد عمومي موضوع رديف 110791 منظور در قسمت سوم اين قانون كليه شركتهاي دولتي و بانكها كه در پيوست شماره (3) اين قانون براي عملكرد سال 1382 آنها سود ويژه پيش بيني شده است مكلفند مبالغ تعيين شده در

جداول پيوست

يادشده به عنوان ماليات عملكرد سال 1382 را به صورت علي الحساب (هرماه معادل يكدوازدهم رقم مصوب ) به سازمان امورمالياتي كشور پرداخت تا به حساب رديف درآمد عمومي يادشده منظور گردد.

محمدقاسم پناهي

معاون فني وحقوقي


شماره 1034-ت 48432ه

تاريخ 16-1-1382

سازمان مديريت و برنامه ريزي كشور

هيئت وزيران در جلسه مورخ 10/1/1382 بنا به پيشنهاد شماره 1242/101 مورخ 10/1/1382 سازمان مديريت و برنامه ريزي كشور و به استناد تبصره (4) ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت –مصوب 1370- تصويب نمود:

1-ضريب جدول حقوقي – موضوع ماده (33) قانون استخدام كشوري – از تاريخ 1/1/1382 سيصدوبيست (320) ريال تعيين مي شود.

2-حقوق بازنشستگي و وظيفه كليه بازنشستگان و وظيفه بگيران مشمول قانون نظام هماهنگ پرداخت دولت كه تا پايان سال 1381 برقرار شده است از تاريخ 1/1/1382 به ميزان دوازده درصد (12%) افزايش مي يابد.

محمد رضا عارف

معاون اول رييس جمهور

رونوشت به دفترمقام معظم رهبري , دفتر رييس جمهور، دفتر رياست قوه قضاييه ، دفتر معاون اول رييس جمهور، دفتر معاون حقوقي و امور مجلس رييس جمهور ، دفتر رييس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها، سازمان هاو موُسسات دولتي ، نهادهاي انقلاب اسلامي ، روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.


1653/4/30

دفتر فني مالياتي طي گزارش شماره 350-5/30 -30/1/1372 عنوان معاونت محترم درآمدهاي مالياتي با استناد بنامه اداره كل ماليات بر شركتها اعلام نموده است .

" شعب و دفتر نمايندگي شركتهاي خارجي كه در ايران به امر بازاريابي و جمع آوري اطلاعات اقتصادي و فني و خدمات بعد از فروش اشتغال دارند ، راسا" اقدام به انعقاد قرار داد فروش و كسب درآمد ننموده بلكه اين اقدام مستقيما" و از طريق خود شركت خارجي صورت مي - گيرد. ضمنا" هزينه هاي شعب و نمايندگيهانيزاز شركت مادر تامين و به مصرف مي رسد. حال حوزه هاي مالياتي و هيئتهاي حل اختلاف مالياتي در نحوه رسيدگي به پرونده هاي مالياتي عملكردسال 1368 و سالهاي بعد شعب و نمايندگيهاي مذكور از روش يكنواختي تبعيت ننموده بلكه گروهي صورتجلسه شماره 17/16441 - 26/11/1366 شورايعالي مالياتي را ملاك عمل قرار داده و گروه ديگر مستندا" به ماده 173 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 راي مزبور را ملغي الاثر دانسته راسا" اتخاذ تصميم مي - نمايد.

دفتر ياد شده درپايان به منظور اتخاذ رويه واحد تقاضاي ارائه طريق قانوني نموده و موضوع حسب پي نوشت معاون محترم درآمدهاي مالياتي به شورايعالي مالياتي ارجاع گرديده است . اينك هيئت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو بررسي دراين خصوص بشرح آتي اعلام راي مي نمايد: درخصوص وجوه دريافتي شعب و نمايندگيهاي خارجي از شركتهاي اصلي ( مادر) مفاد راي شورايعالي مالياتي موضوع صورتجلسه شماره 17/16441- 26/11/1366 بلحاظ انطباق آن با مقررات قابل اجراي فعلي قابل تسري نسبت به دوره عمل 1368 و سنوات بعد نيز مي باشد،اما درآمد ناشي از ارائه خدمات بعد از فروش وسيله شعب و نمايندگيهاي مزبوردر ايران طبق بند 5 ماده 1 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مشمول ماليات خواهد بود و مامورين ذيربط حسب مورد مكلف به تشخيص و مطالبه آن برابر مقررات مي باشند.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
محمود حميدي
داريوش آل آقا
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده


8902/4/30

نامه شماره 8622/12/19 مورخ 2/8/1377 شركت كشتيراني جمهوري اسلامي ايران عنوان مقام عالي وزارت متبوع حسب ارجاع معاونت محترم درآمدهاي مالياتي درجلسه مورخ 17/8/1377 هيأت عمومي شوراي عالي مالياتي مطرح است . مضمون نامه عبارت از اين است كه شركت بنا به اقتضاء و ماهيت كار و بلحاظ صرفه جويي در هزينه ها بخصوص هزينه هاي ارزي ناگزير است بعضي مواقع محموله هائي را از مبادي خارج از كشور بوسيله كشتيهاي خارجي با پرداخت كرايه حمل نمايد , در غير اينصورت بايستي شناور شركت از بنادر ايران بدون بار (خالي ) به بنادر خارجي سفر و محموله مورد نظر را به ايران حمل كند كه خود مستلزم هزينه هنگفتي خواهد بود از آنجا كه صاحبان كشتي خارجي فاقد هرگونه نمايندگي شعبه يا كارگزار در ايران مي باشند و هيچگونه عوارض يا مالياتي را هم تقبل نمي نمايند. خواهشمند است هيأت عمومي شوراي عالي مالياتي با عنايت به مدلول بند الف ماده 107 قانون مالياتهاي مستقيم و اينكه مورد از مصاديق امتيازات و ساير حقوق مذكور در آن ماده نمي باشد اعلام نمايند كه آيا كرايه پرداختي بابت حمل كالا به صاحبان كشتي هاي يادشده مشمول كسر ماليات موضوع حكم بند الف ماده 107 پيش گفته مي باشد يا خير .
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن پس از مطالعه نامه فوق الذكر و بحث و تبادل نظر پيرامون موضوع بشرح آتي اعلام راي مي نمايد :
پرداختي كشتيراني جمهوري اسلامي ايران بشرح مندرجات نامه يادشده بابت كرايه حمل بار بوسيله كشتيهاي خارجي از مبادي خارج از كشور بلحاظ آنكه موضوع از مصاديق بند 5 ماده 1 بند ج ماده 105 ماده 107 و ماده 113 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن نيست , مشمول ماليات موضوع آن قانون نخواهد بود .

علي اكبر سميعي - محمدرزاقي - علي اكبرنوربخش - محمدعلي بيگپور - غلامحسين هدايت عبدي- محمدعلي سعيدزاده - داريوش آل آقا - اصغر بختياري - حسن محمديان


11175-4/30

نامه شماره 45006 مورخ 21/9/1377 معاون درآمدهاي مالياتي داير بر تعيين شقوق مختلف مشمول بند الف ماده 107 قانون مالياتهاي مستقيم معطوف به نامه شماره 37/33552 مورخ 20/8/1377 اداره كل ماليات بر شركتها در جلسه مورخ 3/11/1377 هيأت عمومي شوراي عالي مالياتي مطرح است . بند 2 نامه آن معاونت محترم مبني بر طرح اين مسئله است كه اگر دارنده ماشين آلات و دستگاهها (شركت حفاري ) تجهيزات رابراي تعمير به كشورخارج ارسال دارد و اسناد و مدارك حمل , پروانه گمركي و غيره در اثبات ارسال تجهيزات وجود داشته باشد و تعيمر مذكور در كشور خارج انجام گيرد , آيا شركت خارجي از بابت كار در كشور متبوع خود مي بايستي در ايران هم مشمول ماليات شود؟
هيأت عمومي شوراي عالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه هاي بعدي آن بشرح زير در اين باره اعلام راي مي نمايد :
دريافتي شركتها و موسسات خارجي از ايران بابت تعمير ماشين آلات و تجهيزات در مواردي كه تعمير در كشور خارج انجام گيرد , از مصاديق بند الف ماده 107 مذكور نبوده مشمول ماليات بردرآمد در ايران نخواهد بود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري -عباس رضائيان - محمدعلي سعيدزاده


11778/4/30

معاون محترم درآمدهاي مالياتي طي نامه شماره 2743/م مورخ 29/9/1378 خواستار راي هيأت عمومي شوراي عالي مالياتي درخصوص ماليات بردرآمد فعاليت دفاتر نمايندگي بانكهاي خارجي در ايران شده اند , مفاد نامه مذكور اجمالاً حاكي از اختلاف نظر و مشعر بر اينست كه برخي عقيده دارند , چون دفاتر نمايندگي بانكهاي خارجي در ايران كه با مجوز صادره از بانك مركزي تاسيس ميشوند بموجب مقررات حق فعاليت بانكي در ايران ( از قبيل دريافت سپرده , گشايش حساب و غيره ) را ندارند , مشمول ماليات بر درآمد نميباشند , در صورتيكه نظريه ديگر حاكي از اينست كه اگر چه دفاتر مزبور از فعاليت بانكي در داخل كشور منع شده اند , اما اين دفاتر با فعاليت خود در ايران موجب تحصيل درآمد براي بانكهاي خارجي (شخص حقوقي ) ميشوند و بهمين لحاظ مشمول ماليات هستند , هيأت عمومي شوراي عالي مالياتي توجهاً‌ به مقررات مالياتي جاري از جمله بند 5 ماده يك و بند ج ماده 105 و ماده 107 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه هاي بعدي آن و پس از بحث و تبادل نظر درخصوص مورد , به شرح آتي مبادرت به صدور راي مينمايد :
راي
علاوه بر عموميت حكم بند 5 ماده 1 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه هاي بعدي آن در مورد تعلق ماليات به درآمدي كه اشخاص غيرايراني ( اعم از حقيقي و حقوقي ) در ايران تحصيب مي كنند و همچنين برخي از درآمدهائي كه از ايران كسب مينمايند ,
چون بموجب بند ج ماده 105 قانون موصوف اشخاص حقوقي خارجي و موسسات مقيم خارج از ايران ( باستثناء مشمولان ماده 113 قانون مذكور ) از ماخذ كل درآمدمشمول مالياتي كه از بهره برداري سرمايه در ايران يا از فعاليت هائي كه مستقيماً يا وسيله نمايندگي از قبيل شعبه , نماينده , كارگزار و امثال آن در ايران انجام ميدهند و يا از واگذاري ... از ايران تحصيل مي كنند به نرخ مذكور در ماده 131 مشمول ماليات شناخته شده اند و مفاد بندهاي الف و ب ماده 107 همان قانون نيز نحوه تشخيص درآمد مشمول ماليات اشخاص موضوع بند ج ماده 105 را بترتيب نسبت به درآمدهاي تحصيل شده از ايران و درآمدهاي مكتسبه در ايران مقرر نموده است , لذا بانكهاي خارجي كه از مصاديق بارز اشخاص حقوقي خارجي هستند , چنانچه بموجب اسناد و مدارك و دلايل متقن محرز شود از طريق ايجاد دفاتر نمايندگي مبادرت به تحصيل درآمد در ايران نموده اند , نسبت به درآمد مذكور بطور مسلم مشمول ماليات خواهند بود .

علي اكبر سميعي - محمدرزاقي -علي اكبرنوربخش - محمدعلي بيگپور - داريوش آل آقا- غلامحسين هدايت عبدي - اصغر بختياري -عباس رضائيان - محمدعلي سعيدزاده


69726/8105-211

نظر به اينكه تاريخ لازم الاجرا شدن قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران مورد ابهام بود، مراتب طي شماره 27930/3009-211 مورخ 15/5/1381 از معاون محترم حقوقي و امور مجلس استعلام و قائم مقام محترم معاونت حقوقي رئيس جمهور بموجب نظريه شماره 23080 مورخ 7/12/1381 تاريخ لازم الاجرا شدن قانون برنامه سوم را بطور كلي اول فروردين ماه سال 1379 اعلام نموده كه مراتب جهت اطلاع و اقدام لازم ابلاغ ميگردد.

عيسي شهسوار خجسته

شماره 27930/3009-211

تاريخ 15/5/1381

بسمه تعالي

جناب آقاي ابطحي

معاون محترم حقوقي رئيس جمهور

احتراما

ً همانگونه كه مستحضريد قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در تاريخ 17/1/79 به تصويب شوراي اسلامي رسيده است و بنا به تصريح ماده2 قانون مدني “ قوانين 15 روز پس از انتشار در سراسر كشور لازم الاجرا است مگر آنكه در خود قانون ترتيب خاصي براي موقع اجرا مقرر شده باشد.” نظر به اينكه در مفاد قانون موصوف ، تاريخ اجراء قانون مذكور صراحتاً مشخص نشده و طي تصويب نامه شماره 4520/ت 24152 ه مورخ 9/2/1380 هيئت محترم وزيران ، زمان معافيت از پرداخت ماليات و عوارض كالاها و خدمات صادراتي موضوع بند ب 113 ماده قانون مذكور 1/1/1380 اعلام شده بود و طبق قانون الحاق پنج تبصره به قانون اجراي اصول (85) و (138) قانون اساسي ، رياست محترم مجلس شوراي اسلامي مورد ايراد مصوبه را طي نامه شماره 3653 ه ب مورخ 29/8/1380 به اطلاع رياست محترم جمهوري اسلامي رسانيده و هيئت محترم وزيران نيز طي تصويب نامه شماره 48745/ت 26015 ه مورخ 1/12/1380 ، تاريخ اجراي بند (ب ) ماده 113 قانون فوق الذكر را از “1/1/1380” به عبارت “ تاريخ لازم الاجرا شدن قانون برنامه مذكور ” اصلاح نموده است لذا خواهشمند است دستور فرمائيد تاريخ اجراي قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران را به اين سازمان اعلام نمايند.

عيسي شهسوار خجسته

رونوشت:

1-دفتر كل سازمان امور مالياتي كشور جهت اطلاع

2-دفتر فني مالياتي بهمراه سابقه

شماره23080

تاريخ 7-12-81

سازمان امور مالياتي كشور

عطف به نامه شماره 27930/3009-21 مورخ 15/5/1381 در خصوص استعلام از تاريخ لازم الاجرا شدن قانون برنامه سوم و ضمن ايفا تصوير نامه شماره 10136/دآ مورخ 28/8/1381 شركت آلومينيوم ايران راجع به بند «3» نامه شماره 1013369 مورخ 29/7/1381 وزير محترم صنايع و معادن ، اعلام مي دارد:

الف : در مورد تاريخ لازم الاجرا شدن برنامه سوم توسعه

1)مطابق بند «3» ماده (1) قانون برنامه و بودجه كشور ، برنامه عمراني پنج ساله برنامه جامعي است كه براي مدت پنج سال تنظيم و به تصويب مجلس مي رسد و ضمن آن هدفها و سياستهاي توسعه اقتصادي و اجتماعي طي همان مدت مشخص مي شود . در اين برنامه كليه منابع مالي دولت و همچنين منابعي كه از طرف شركتهاي دولتي و بخش خصوصي صرف عمليات عمراني مي گردد از يك طرف و اعتبارات جاري و عمراني دولت و هزينه هاي عمراني شركتهاي دولتي و بخش خصوصي از طرف ديگر جهت وصول به هدفهاي مذكور پيش بيني مي گردد. از سوي ديگر مطابق ماده (6) قانون محاسبات عمومي هر سال مالي از اول فروردين ماه آغاز و به پايان اسفند ماه ختم مي شود.

عليهذا زمان لازم الاجرا شدن قانون برنامه هر دوره علي القاعده ابتداي اولين سال همان دوره برنامه است .

بنا به مراتب فوق ، تاريخ لازم الاجرا شدن قانون برنامه سوم نيز بطور كلي اول فروردين ماه سال 1379 مي باشد.

همچنانكه قيد «دوران برنامه سوم » و يا «طي سالهاي برنامه » در برخي مواد قانون مذكورمثل بندهاي «ب » و «د» ماده (141)و مواد (146) و (199) ، تاُكيد برهمين معني است . همينطور است ماده (58) كه صراحتاً «از 1379» را مورد حكم قرار داده و مدتي از سال را مستثني نكرده است .

يادآور مي شود در جدول شماره (1) پيوست قانون برنامه سوم ، سنوات دوره پنج ساله اين برنامه از 1379 الي 1384 تعيين شده است .

2) چنانچه در برخي مواد قانون برنامه ،قانونگذار مشخصاً تاريخ ديگري براي انجام بعضي امور مقرر نموده باشد طبعاً همان تاريخ براي اجراي آن امر ملاك عمل است . همانطور كه اين نحوه تعيين تاريخ اجرا در قوانين دوره اي ديگر نيز مسبوق به سابقه است و في المثل در تبصره (60) قانون بودجه سال 1377 كل كشور هياُت وزيران موظف شده است آئين نامه هاي اجرايي قانون را حسب مورد حداكثر تا پايان اسفند ماه 1376 تصويب و ابلاغ نمايد.

ب : بند «3» نامه 1013369مورخ 29/7/1381 وزير صنايع و معادن نظر به اينكه در بند «ع» تبصره (2) قانون بودجه 1379 «واحدهاي بهداشتي و درماني » و همچنين «ماده 138قانون مالياتهاي مستقيم » از حكم لغو معافيتهاي مالياتي دستگاههاي اجرائي و شركتهاي دولتي و وابسته به دولت ، مستثني شده است .

عليهذا شركت آلومينيوم ايران مي توانسته در سال 1379 از تسهيلات مقرر در ماده (138) قانون مالياتها ، عليرغم لغو معافيت دستگاههاي دولتي (به موجب بند «ع» تبصره 2قانون بودجه سال 1379و ماده 58قانون برنامه سوم ) استفاده نمايد زيرا زمان اجراي هردو حكم (بند«ع» تبصره 2 بودجه 1379 و ماده 58برنامه سوم ) چنانكه فوقاً ذكر شد از ابتداي سال 1379است و قانونگذار در مورد ماده 138 قانون مالياتها، در قسمت اخير بند «ع » تبصره (2) بودجه 79 حكم خاص دارد.

سعيد تقديسيان

قائم مقام معاونت حقوقي و امور مجلس رئيس جمهور


941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

تصوير بخشنامه شماره 1050 مورخ 1/2/1381 معاون اول محترم رئيس جمهور ، در خصوص مشمول ماليات بودن درآمدهاي حاصل از فعاليت هاي اقتصادي ..اشخاص مذكور دربند هاي 1و2و3 ماده 2 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي (وزارتخانه ها ، موسسات دولتي ، دستگاههايي كه بودجه آنها وسيله دولت تامين ميشود وشهرداري ها ) موضوع تبصره (2)ماده (2) اصلاحي قانون ياد شده ، جهت اطلاع واقدام لازم به پيوست ارسال ميگردد.

سيد عليرضا سجادي
مدير كل فني مالياتي

بسمه تعالي

بخشنامه به كليه وزارتخانه ها سازمانها موسسات دولتي نهادهاي انقلاب اسلامي واستانداريهاي سراسر كشور

نظر به اينكه مطابق تبصره (2)ماده (2) اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي مقررشده است :
درآمدهاي حاصل از فعاليت هاي اقتصادي از قبيل فعاليت هاي معدلي تجاري خدماتي وساير فعاليت هاي توليدي براي اشخاص موضوع اين ماده كه به نحوي غير از طريق شركت نيز تحصيل مي شود در هر مورد به طور جداگانه به نرخ مذكور در ماده (105) اين قانون مشمول ماليات خواهد بود مسئولان اداره امور اين گونه موارد نسبت به سهم فعاليت مذكور مكلف به انجام دادن تكاليف مربوط مقررات اين قانون خواهند بود در غير اين صورت نسبت به پرداخت ماليات متعلق با مودي مسئوليت تضامني خواهد داشت .
از طرفي با عنايت به اينكه حسب مقررات ماده (273) الحاقي قانون ياد شده تاريخ اجراي اصلاحيه از اول سال 1381 خواهد بود .
لذا مقتضي است كليه دستگاههاي ذكر شده درماده (2) قانون مزبور (وزارتخانه ها وموسسات دولتي ودستگاههايي كه بودجه آنها به وسيله دولت تامين ميشود وشهرداريها ) از اول 1381 درصورت مبادرت به فعالت هاي ياد شده به تكاليف قانوي خود در اين خصوص عمل نمايند .

محمد رضا عارف
معاون اول رئيس جمهور


6214/1593-4/30

بسمه تعالي

اداره كل ......
شوراي عالي مالياتي
دفتر ....
هيات عالي انتظامي مالياتي
دانشكده اموراقتصادي
دادستاني انتظامي مالياتي

بقراراطلاعات واصله ، درارتباط با وضعيت مالياتي بنيادعلوي ابهاماتي وجودداردو بعضي از حوزه هاي مالياتي نسبت به اموال بنياد مذكوركه از طرف بنياد مستضعفان و جانبازان انقلاب اسلامي منتقل ميگرددمطالبه ماليات مينمايند، نظربه اينكه بموجب فرمان حضرت امام خميني (ره ) جهت تشكيل بنياد مستضعفان ، تمام اموال منقول و غيرمنقول سلسله پهلوي مصادره و در قسمت اخير ماده 29 اساسنامه بنياد مذكورمصوب 21/4/59 شوراي انقلاب اسلامي نيز تصريح گرديده كه " بنياد علوي و امثال آن عنوان جداگانه اي نخواهند داشت " و از طرفي نيز حاكم شرع دادگاه ويژه فرمان مورخ 16/6/68 مقام معظم رهبري واصل 49 قانون اساسي ، حكم بر تعلق كليه اموال و املاك بنياد علوي و موقوفات خاندان پهلوي به بنياد مستضعفان و جانبازان صادر نموده است ،لذا موكدا" يادآوري ميگردد كه بنياد علوي اصولا" شخصيت حقوقي مستقل نداشته و مامورين مالياتي ذيربط مكلفند نسبت به درآمدها و نقل و انتقالات اموال مصادره شده از بنياد مورد بحث نيز حسب مورد طبق قوانين و مقررات مالياتي حاكم بر امور مالياتي بنياد مستضعفان و جانبازان و با رعايت مفاد دستورالعمل شماره 12281 مورخ 24/4/72 وزارتي اقدام لازم معمول دارند .

داريوش ايران بدي
معاون درآمدهاي مالياتي


3988/1156/4/30

ضوابط اجرائي قسمت اخير تبصره يك اصلاحي ماده 2 قانون مالياتهاي مستقيم مصوب 7/2/1371

ماده يك - اشخاص موضوع بندهاي 2و4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند66 واصلاحيه بعدي آن در تهران و هر يك از شهرستانها موظفند وفق قانون ومقررات مربوط فعاليتهاي اقتصادي خود را در دفاتر قانوني ثبت و هر ساله اظهار نامه و حساب سود وزيان متكي به دفاتر قانوني خود را تا 4 ماه پس از پايان سال مالي بحوزه مالياتي ذيربط تسليم و ماليات متعلق را با احتساب علي الحسابهاي قبلي پرداخت نمايند.

ماده دو - نقل وانتقال قطعي املاك وانتقال حق واگذاري محل ( سرقفلي ) مستلزم پرداخت ماليات موضوع ماده 59 اصلاحي قانون مالياتهاي مستقيم مصوب 7/2/71 و اخذ گواهي انجام معامله موضوع ماده 187 قانون مذكور بوده و در موارديكه انتقال حق واگذاري محل بموجب اسناد رسمي انجام نمي گيرد نيز اشخاص مزبور و مسئولين اداره امور آنها موظف به پرداخت ماليات متعلق برابر مقررات خواهند بود.

ماده سه - درآمد مشمول ماليات حاصل از فعاليتهاي تجاري ، توليدي ، يا صنعتي ، بساز و بفروشي ، اجاره املاك و بهره برداري از معادن براساس اظهارنامه و حساب سود وزيان متكي به دفاتر قانوني به تفكيك هر مورد تعيين و در صورت عدم تسليم بموقع مدارك مذكور و يا در دفاتر از طريق علي الراس تشخيص خواهد شد .

تبصره - تاخير تحرير دفاتر در مورد فعاليتهاي انجام شده مربوط به سال مالي منتهي به سال 1375 تا سه ماه پس از تصويب و صدور اين ضوابط با رعايت ساير مقررات مربوط موجب رد دفاتر نخواهد بود و در مورد سنوات قبل از آن نيز ماليات متعلق بر اساس اسناد و مدارك ابرازي مودي و يا بدست آمده توسط حوزه مالياتي محاسبه و قابل وصول خواهد بود.

ماده چهار - هدايا و كمكهاي خيريه و بلاعوض اشخاص با رعايت مقررات آئين نامه اجرائي مربوط و همچنين وجوهات بريه ولي فقيه در محاسبه درآمد مشمول ماليات اشخاص مزبور منظور نخواهد شد.

مرتضي محمد خان
وزير امور اقتصادي و دارائي


9794/4/30

اداره كل اطلاعات و خدمات مالياتي

عطف به نامه شماره 105030/31 مورخ 30/8/75 عنوان جناب آقاي مهندس ايرانبدي معاونت محترم درآمدهاي مالياتي اشعار ميدارد: همانطوريكه اطلاع دارندطبق ماده 232قانون مالياتهاي مستقيم مصوب 3/12/1366 مجلس شوراي اسلامي ، افشاي اطلاعات درمورد موديان مالياتي جز درامرتشخيص درآمد وماليات و درحدنياز نزد مراجع ذيربط منع گرديده وليكن بموجب نظريه شماره 6/6578 مورخ 24/10/66 دفتر حقوقي و امورمجلس وزارت متبوع " چنانچه اطلاعات خواسته شده از طريق مراجع قضائي مذكور درمواد 101 آئين دادرسي كيفري و 399 آئين دادرسي مدني مطالبه گردد، دادن اطلاعات و اسناد منع قانوني نخواهد داشت . " بنابراين ابراز هرگونه اطلاعات مربوط به پرونده مالياتي موديان به موسسات وسازمانهاي دولتي نيز از جمله سازمان تامين اجتماعي مستلزم كسب مجوز لازم از طريق مراجع قضائي خواهد بود.
محمدعلي خوش اخلاق
رئيس شوراي عالي مالياتي


19259/2145/5/30

نظرباينكه قرارگاه بازسازي خاتم الانبياء (ص )ازجمله اشخاص مذكور دربند يك ماده دوقانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي بوده ومشمول پرداخت مالياتهاي موضوع اين قانون نميباشد، بنابراين توجه خواهند داشت كه هرگونه پرداخت به قرارگاه مذكور مشمول كسرماليات علي الحساب موضوع ماده 104 قانون مذكورنيزنخواهدبود.

از طرف وزيراموراقتصادي ودارائي


37628/9160/4/30

كليه شركتهاوموسسات متعلق وياموردمشاركت مستقيم بنيادمستضعفان وجانبازان پيروبخشنامه شماره 228/1- 24/4/1372 درموردشركتهاوموسسات متعلق ويامورد مشاركت مستقيم بنياد مستضعفان وجانبازان مقررميشود:

درموارديكه شركتهاوموسسات مذكوربابت عدم انجام تكاليف قانوني مقرر مشمول پرداخت جرايم مختلف (جريمه تاخير موضوع ماده 190 وسايرجرايم ) ميشوند جرايم دريافتي بقدرالسهم بنياد به حساب مندرج در بند 3 بخشنامه مذكور واريز ميگردد.

مرتضي محمدخان
وزيراموراقتصادي ودارائي


1238/112/4/30

بمنظور رفع مشكل اجرائي نحوه پرداخت ماليات سهم بنياد مستضعفان و جانبازان انقلاب اسلامي كه از طرف شركتهاي تابعه تقسيط ميشود و اطلاعات راجع به وصولي و اقساط در اختيار ماموران تشخيص ماليات ذيربط قرار نميگيردو براساس تصميمات متخذه درجلسه مورخ 11/10/1375 نمايندگان شوراي عالي مالياتي ، ادارات كل ماليات بر شركتها ، خزانه ، وصول و اجراء مالياتهاي تهران و بنياد مذكور مقرر ميدارد :
1- امورمالي و حسابداري بنياد پس از دريافت چكها و سفته هاي تقسيط شده از واحدهاي مالياتي وزارت اموراقتصادي و دارائي فهرست چكهاو سفته هاي وصول شده و نشده را بهمراه مدارك مستند حداكثر ظرف ده روز پس از سررسيد به ادارات كل مالياتي در تهران و استانها حسب مورد اعلام نمايد.
2- درمورد ماليات نقل و انتقال قطعي املاك قبوض مربوط به ماليات سهم بنياد بصورت نقد و يا چك بانكي ( نقدي ) به واحدهاي مالياتي ارائه شود تا موجب تسريع انجام كارو صدور گواهي هاي مالياتي گردد . ضمنا" براي يكنواختي انجام امور فرمهاي ضميمه بشرح زير موردعمل قرار گيرد.
الف - فرم شماره 1 از طرف آن اداره كل جهت نمايندگي معاونت مالي بنياد دراستان مربوط ابلاغ گردد.
ب - قسمت صدر فرم شماره 2 توسط نمايندگي معاونت مالي بنياد تكميل و پس از تكميل قسمت ذيل آن نيزتوسط حسابداري اداره كل به حوزه مالياتي ذيربط ارسال شود.

داريوش ايران بدي
معاون درآمدهاي مالياتي


53606/11201/4/30

كميته امداد امام خميني

عطف بنامه شماره 7028/440 مورخ 11/9/74 اشعار ميدارد:

همانگونه كه قبلانيز اعلام گرديده كميته امداد امام خميني بموجب تصويب نامه شماره 116462/ت 255 مورخ 6/4/1368 هيات وزيران از جمله نهادهاي انقلاب اسلامي موضوع قسمت اخير بند 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند 66 واز ابتداي سال 1358 از پرداخت مالياتهاي مقرر در قانون مزبور معاف گرديده است و درآمدهاي حاصل از فعاليتهاي اقتصادي آن كميته از جمله درآمد املاك نيز بلحاظ عدم تهيه و ابلاغ ضوابط اجرائي موضوع قسمت اخير بند ( د) ماده يك قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/71 فعلامشمول ماليات نميباشدوچون بدهيهاي مالياتي مالكين قبلي املاك مصادره مورد نظر جز موارديكه بموجب احكام صادره پرداخت بدهيهاي ملك مورد مصادره بعهده آن بنياد ويا خريداران املاك موصوف ميباشد ارتباطي به بنياد ندارد لذا بموجب تصوير اين نامه به واحدهاي مالياتي ابلاغ ميگردد كه از مطالبه و وصول اينگونه بدهيها از آن نهاد خودداري و پس از وصول بدهيهاي احتمالي سنوات قبل از سال 68 نسبت به صدور گواهي انجام معامله املاك آن بنياد اقدام نمايند.

داريوش ايرانبدي
معاون درآمدهاي مالياتي


27926/2006/5/30

اداره كل

نظربه اينكه درارتباط بامسائل مالياتي موقوفات عام سوالاتي مطرح ميشود، لذابه منظورايجادهماهنگي ورفع ابهامات احتمالي نكات زيررامتذكرميگردد:

1 - به قراراطلاع ،بعضي ازمامورين تشخيص ماليات هنگام رسيدگي به پرونده مالياتي موقوفات عام جهت اعطاي معافيت مقرربدون توجه به مفادآئين نامه هاي اجرائي مربوط اقدام به مطالبه اسنادومدارك اضافي ماننداسنادهزينه هاي انجام شده رامينمايندكه اين عمل علاوه برايجادمشكل براي مرجع ناظرمربوط ، تاخير جريان امررسيدگي رانيزدرپي خواهدداشت ، لذابه جهت ايجادرويه واحدوتسريع درانجام امورمقتضي است به واحدهاي مالياتي تابعه ابلاغ فرماينددراين قبيل مواردصرفا" به اسنادومدارك مصرح درآئين نامه هاي يادشده ( رونوشت مصدق وقفنامه ويااسنادديگري كه مثبت وقف باشدرونوشت صورتحساب درآمدوهزينه موقوفه باتعيين نوع آنهابه تفكيك ومبالغي كه به حساب اندوخته منظورشده است مفاصاحساب عملكردسال مالي موقوفه وگواهي لازم مبني بررعايت مقررات آئين نامه اجرائي مربوط جهت استفاده ازمعافيت مالياتي مقرركه ازسوي سازمان حج واوقاف وامورخيريه صادروتسليم مي گردد) اكتفانموده و از مطالبه ساير سايراسنادهزينه خودداري نمايند.

2 - باتوجه به معافيت مالياتي موقوفات عام واينكه تعلق ماليات منوط به عدم رعايت آئين نامه اجرائي مربوط مي باشد، لذا در مواردي كه موقوفات مذكوراملاك خودرابه اجاره واگذارمي نمايند كسر ماليات اجاره موضوع اطلاعيه شماره 13703-4/30 مورخ 22/12/67 وزارت امور اقتصادي و دارائي توسط مستاجر موردي نخواهدداشت .

3 - چون آئيننامه اجرائي موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66مجلس شوراي اسلامي درتاريخ 27/3/68 به تصويب هيئت وزيران رسيده وممكن است برخي ازمامورين تشخيص چنين تصورنمايندكه معافيت مالياتي موردبحث ازتاريخ تصويب آن قابل اعطامي باشد ، لزوما" يادآوري مي نمايدكه معافيت مزبوردرصورت رعايت مفادآئيين نامه مربوط وگواهي سازمان حج واوقاف و امورخيريه ، ازتاريخ 1/1/1368 جاري خواهدبود.

احمدحسيني
معاون درآمدهاي مالياتي


51336/10268/4/30

پيروبخشنامه شماره 24911-7/8/1373 درخصوص نحوه وصول ماليات از ستاداجرائي فرمان حضرت امام (ره ) و واريزآن بحساب مربوط بدينوسيله توجه ماموران تشخيص وسايرمسئولين مالياتي رابه نكات زيرمعطوف داشته مقرر ميدارد ضمن رسيدگي به پرونده هاي مالياتي مربوط طبق دستورالعمل مذكوردر اين بخشنامه اقدام نمايند.
1 - راجع به اشخاص حقوقي كه سهام ياسهم الشركه آنها كلا" يابعضا" متعلق به ستاد است واين اشخاص بابت درآمد يادارائيهاي زمان پيش ازتملك داراي بدهي مالياتي ميباشند، چون مسئول پرداخت اينگونه بدهيها بلحاظ وجود شخصيت حقوقي موسسه فعلي خواهدبود،لازم است مالياتهاي قابل وصول ازاين ممرباعنايت به حكم معظم رهبري بحسابجاري شماره 1730 ستاد نزدبانك ملي ايران شعبه خيابان جم واريزودراين باره برابرمندرجات بخشنامه يادشده رفتارگردد.
2 - همانطوركه دربند4بخشنامه مذكوردرفوق تصريح گرديده ،انتقال حق واگذاري محل ونقل وانتقال قطعي املاك متعلق به ستادازپرداخت ماليات معاف ميباشد وهمچنين ستاد درزمان مالكيت خود مشمول ماليات بردارائي يادرآمد حسب مورد نخواهدبود .حال چنانچه مالكين ازحيث ماليات مربوط به املاك ياحق واگذاري محل موردنظرپيش ازتملك ستاد بدهكارباشند،پرداخت بدهي مالياتي بعهده مالكين وقت بوده وستاد تكليفي به پرداخت ماليات غيرندارد0عليهذا دراين قبيل موارد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات گذشته ازستادنسبت به صدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم اقدام نمايند.

مرتضي محمدخان
وزيراموراقتصادي ودارائي


2747

دراجراي فرمان مقام معظم رهبري كه طي شماره 5015 - 15/1/1372 واصل گرديده است ، نحوه اخذماليات ازبنيادمستضعفان وجانبازان بشرح زير تعيين وابلاغ ميگردد:

1 - شركتهاي بنيادمستضعفان وجانبازان كماكان مكلف به انجام وظايف قانوني خودازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سود وزيان و پرداخت ماليات در سر رسيد مقررمي باشند و تشخيص درآمدمشمول ماليات آنهاومحاسبه ومطالبه ماليات متعلقه بايدبموجب احكام مقرردر قانون مالياتهاي مستقيم مصوب 3/12/66 واصلاحيه آن توسط مامورين تشخيص ذيربط انجام وپس ازمطالبه ماليات ، موارداختلاف طبق قواعدقانوني درمراجع حل اختلاف شامل مميزكلي ذيربط وهيئتهاي حل اختلاف مالياتي بدوي و تجديدنظرو شورايعالي مالياتي برحسب موردمطرح ومطابق قانون اقدام ميشود.

2 - پس ازقطعيت قانوني ماليات ،مالياتهاي متعلقه اعم ازده درصدماليات شركت وماليات سودتقسيم شده ونشده واندوخته ( بامحاسبه مالياتي كه توسط شركتهادرموعد مقررپرداخت شده است ) مطابق روش قانوني مرسوم ازطريق واريزبحساب مالياتي دربانك ملي ايران وصول مي شود، لكن توجه داشته باشندكه ماليات متعلق به درآمدمشمول ماليات سهم بنياد درشركتهااعم از 10% ماليات شركت و سهم اندوخته وسودتقسيم شده وتقسيم نشده بايدبطورمجزامشخص ودرپرونده مالياتي هرشركت ثبت وضبط گرددتابتوان بموقع نسبت به انتقال مالياتهاي متعلقه به سهم درآمد بنياداز حساب خزانه بحساب تمركزي خاص اقدام نمود ، لازم به يادآوري است كه انتقال وجوه مالياتي مزبوربحساب موردنظرمنحصرا" ازطريق خزانه داري كل انجام خواهدشدوادارات كل مالياتي بايد حداكثر هر سه ماه يكبارفهرست مالياتهاي متعلقه به سهم درآمدبنيادرابه تفكيك هرپرونده به اداره كل اطلاعات وخدمات مالياتي ارسال تا اقدامات بعدي براي انتقال مالياتهاي وصول شده به حساب تمركزي خاص معمول گردد.

3 -انتقال قطعي كليه املاكي كه توسط مراجع قانوني به نفع بنيادمصادره شده است ،مشمول ماليات انتقال قطعي نخواهدبودوگواهي ماده 187 در موردانتقال قطعي املاك مزبوربايدبدون وصول ماليات صادرگردد.

4 - اموال واملاكي كه بنيادبه منظوراهداف اقتصادي خريداري نموده است ، ماداميكه بشركت تبديل نشده اند، درصورت انتقال قطعي ياواگذاري به اجاره مشمول مالياتهاطبق مقررات مربوط خواهندشد.

5 - اجاره املاك متعلق به شركتهائيكه تمام ياقسمتي ازسرمايه آنهامتعلق به بنياداست ، طبق مقررات مشمول ماليات ميباشدولي در موردماليات متعلقه نسبت به سهم بنيادنيزبايدبشرح قسمت اخيربند2اين دستورالعمل اقدام شود.

6 - درموردانتقالات قطعي وحق واگذاري محل املاك شركتهائيكه تمام ياقسمتي ازسرمايه آنهابه بنيادتعلق داردومشمول ماليات ثابت ماده 59 قانون ميباشدو ماليات ديگري به آنهاتعلق نميگيرد ،بايد در موقع انتقال ماليات متعلق را پرداخت نمايند. ولي درموردماليات متعلق به سهم بنياد، بايدبراساس قسمت اخيربند2 اين دستورالعمل اقدام شود.

7 - مفاداين دستورالعمل نسبت به ماليات عملكردسال 70 به بعدقابل اجراء بوده ودرمورد مالياتهاي عملكردسنوات قبل از70 ، كماكان بايد مطابق مقررات قبل ازصدورفرمان اقدام لازم بعمل آيد.

8 -اين دستورالعمل شامل ماليات حقوق وساير مالياتهاي تكليفي نبوده و مالياتهاي مزبوركماكان بايدطبق مقررات مربوط كسرو به حساب خزانه واريز گردد.

محسن نوربخش
وزيراموراقتصادي ودارائي


12280/4/30

بنيادمستضعفان وجانبازان انقلاب اسلامي ( سازمان صنايع )

بازگشت بنامه شماره 7840/62/ج 30/10/1375 اشعارميدارد: چنانچه بابت حضورمديران درجلسات شركتهاي تحت پوشش آن بنيادوطبق صورتجلسات مجمع عمومي عادي ساليانه ، شركتهاي تحت پوشش وجوهي به آن بنيادپرداخت نماينداين وجوه مشمول كسرماليات تكليفي نبوده وپرداخت كننده نيزتكليفي نسبت به كسرماليات نخواهدداشت لكن لازم است شركتهاي تحت پوشش آن بنياد مشخصات اعضاء هيات مديره موردنظرخودوميزان پرداختي ازاين بابت به آن بنياد رادرتهران به اداره كل اطلاعات وخدمات مالياتي ودرشهرستانهابه اداره امور اقتصادي ودارايي محل اعلام نمايدالبته بديهي است اختصاص ياپرداخت وجوه تحت عنوان پاداش اعضاء هيات مديره به آنها( اشخاص حقيقي ) طبق مقررات مربوط مشمول ماليات حقوق خواهدبود.

محمدعلي خوش اخلاق
رييس شورايعالي مالياتي


16851/2423/5/30

سازمان حج واوقاف وامورخيريه
بازگشت بنامه شماره 4165/130 مورخ 21/5/1369 عنوان وزيرمحترم امور
اقتصادي و دارائي اشعارميدارد:

بموجب مقررات ماده 7آئيننامه اجرائي موضوع تبصره 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 45وماده 21آئيننامه اجرائي موضوع تبصره 4ماه 2 قانون ماليا- تهاي مستقيم مصوب اسفند ماه 66 مجلس شوراي اسلامي ،موقوفات عام درهرسال مال كه شرايط وترتيبات مقرر درقانون وآئيننامه اجرائي مربوط رارعايت ننمايند براي همان سال ازمعافيت مالياتي مقرر استفاده نخواهند كرد، باتوجه به مراتب بعنايت به صورتجلسه مشورتي شماره 17/1293 مورخ 12/9/60 شورايعالي مالياتي مبني براينكه عدم ارسال صورتحساب درآمد وهزينه موقوفات ومفاصا حساب مربوط ازطرف اداره اوقاف بمثابه عدم رعايت ترتيبات مقرر در آئيننامه بوده ومورد نميتواندبراي همان سال ازمعافيت برخوردار شود لذا، انجام پيشنهادآن سازمان بشرح مندرج درقسمت اخيرنامه فوق الذكرمبني بر معافيت مالياتي موقوفاتي كه مفاصا حساب خود راخارج ازموعد مقرر دريافت وتسليم اداره اموراقتصادي و دارائي محل مينمايند امكان پذير نميباشد، لكن اين امرمانع ازطرح موضوع درهيئتهاي حل اختلاف مالياتي جهت رسيدگي وصدور راي مقتضي نخواهد بود0

احمد حسيني
معاون درآمدهاي مالياتي


13661/1163/5/30

سازمان ثبت واسناد واملاك كشور

نظرباينكه بااجراي قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 7/2/1371 وبراساس مقررات بند" د "ماده 1 قانون مزبوردرآمد حاصل ازحق واگذاري محل ، مستغلات ونقل وانتقالات قطعي املاك اشخاص موضوع بندهاي 2 قانون مالياتهاي مستقيم ازاول سالجاري بدون رعايت معافيتهاي مقرردرهرمورد به نرخهاي مربوط مشمول ماليات ميباشد كه بااين ترتيب بديهيست مفاد بند الف بخشنامه شماره 41392/2715/5/30 مورخ 22/8/1368 ازتاريخ اجراي اصلاحيه مذكورمنتفي گرديده عليهذا بنابه حكم كلي ماده 187 قانون مالياتهاي مستقيم تنظيم اينگونه اسناد معامله اشخاص موضوع بند 2 ماده 2 قانون مزبور نيز مستلزم اخذ گواهي انجام معامله از حوزه مالياتي ذيربط خواهدبود، بنابراين خواهشمنداست مراتب راجهت اطلاع به نحو مقتضي به كليه دفاتراسناد رسمي ابلاغ فرمائيد.

محسن نوربخش
وزيراموراقتصادي و دارائي


12281

دراجراي فرمان مقام معظم رهبري درخصوص معافيت مالياتي بنيادكه طي شماره 501515/1/72 دفتر معظم له به وزارت اموراقتصادي ودارائي ابلاغ گرديده نحوه اجراي فرمان مذكور بشرح زيراعلام ميگردد:
1 - بنياد مستضعفان وجانبازان كليه موسسات خودگردان خود را بشركت تبديل نموده وهيچگونه موسسه خودگردان وثبت نشده نخواهد داشت وكليه مسئولين شركتها موظف به نهايت همكاري بامامورين تشخيص و وصول ماليات بوده ومكلفند اظهارنامه مالياتي وسود وزيان وترازنامه خود را مطابق با واقعيت تنظيم وتسليم نمايند به نحوي كه كمترين اختلاف را بانظرمامورين تشخيص داشته باشد.
2 - به منظور ايجادهماهنگي درموسسات اقتصادي كشور كليه شركتهائي كه صددرصد متعلق به بنياد بوده ياشركتهائي كه بنياد مزبور درآنها مشاركت مستقيم دارد همانند سايرشركتها مكلف به انجام وظايف قانوني خود را ازحيث تسليم بموقع اظهارنامه وترازنامه وحساب سودو زيان به حوزه هاي مالياتي بوده ونحوه تشخيص ماليات تامرحله قطعيت و وصول مطابق قواعدومقررات جاري مالياتي در وزارت اموراقتصادي ودارائي در مورد آنها مجري خواهد بود.
3 - چون برطبق بند4 فرمان مذكور مالياتهاي متعلق به سهم بنياد بايستي به حساب تمركز خاص جهت پرداخت هزينه هاي مربوط به جانبازان ، مستضعفين وسايرموارد مصوب واريز شود وفعلا" حساب 3504 بنيادنزد بانك صادرات ايران شعبه شماره 1054 نبش كوچه فرخي واقع در خيابان وليعصرتهران براي اينكار تعيين گرديده مقررميگردد كليه موديان ذيربط وهمچنين حوزه هاي مالياتي وجوه ماليات بردرآمد مربوط به بنياد مستضعفان وجانبازان رااعم از 10% ماليات شركت ، ماليات سودسهام متعلق به بنياد ،ماليات اندوخته سهم بنياد ، دركليه مقاطع اعم از علي الحساب ماليات ابرازي ،تشخيص شده قطعي شده ،وياهرگونه پرداخت ديگر مستقيما" بحساب فوق الاشاره واريز وضمن نگهداري يك نسخه از رسيدواريز وجه درپرونده مربوطه نزد حوزه نسخه ديگر را به دفتر معاونت درآمدهاي مالياتي ارسال نمايند. ضمنا" 1% وجوه واريزشده به حساب اخيرالذكر درپايان هرماه توسط بنياد به حساب شماره 530074 امورمالي وزارت اموراقتصادي ودارائي نزد بانك ملي ايران شعبه ارك تهران پرداخت خواهدشد.
4 - باتوجه به معافيت مالياتي بنياد،انتقال قطعي املاك وحق واگذاري محل متعلق به بنياد مشمول ماليات نبوده ليكن بدهيهاي مالياتب قبلي درصورت وجودبايستي پرداخت ووصول شود.
5 - انتقالات قطعي حق واگذاري محل املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق و تحت پوشش بنياد است مشمول ماليات بنرخ ماده 59 قانون مالياتهاي مستقيم بوده وماليات ديگري ب آنها تعلق نميگيرد وبايستي درموقع انتقال ماليات راپرداخت نمايند وبديهي است كه درمورد ماليات متعلق به سهم بنياد به ترتيب بند 3 بالا عمل ميشود.همچنين درآمداجاري املاك متعلق به شركتهائي كه تمام ياقسمتي ازسرمايه آنها متعلق به بنياد است طبق مقررات مشمول ماليات بوده ودرمورد پرداخت و وصول ماليات متعلقه نسبت به سهم بنياد بهمان ترتيب فوق اقدام خواهد شد.
6 - مفاد اين دستورالعمل نسبت به ماليات عملكرد شركتهائي كه پايان سال مالي وعملكرد آنهادرطول سال 1370 و بعد ميباشد قابل اجرابوده ودر مورد مالياتهاي عملكرد سنوات مالي قبل ازمبداء مذكور مقررات قبل ازصدور فرمان جاري خواهد بود.
7 - اين دستورالعمل شامل ماليات حقوق وسايرمالياتهاي تكليفي نبوده ومالياتهاي مزبور كماكان بايد مطابق مقررات مربوطه توسط شركتها وبنياد از مبالغ پرداختي كسروبحساب وزارت اموراقتصادي ودارائي واريز گردد.
8 - به منظوراحتساب و واريز مالياتهاي تكليفي مكسوره ازشركتهاي متعلق به بنياد وشركتهايي كه بنياد درآنها مشاركت مستقيم دارد بحساب مالياتي ويژه بنياد هرماهه ادارات كل مالياتي معادل رسيدهاي ارائه شده ازبابت مالياتهاي مكسوره ازطرف اشخاص حقيقي وحقوقي طرف قرارداد ازشركتهاي مذكور دربالا بقدرسهم بنياد پس از وضع مالياتهاي استردادي ازمحل موجودي حسابهاي مربوطه وزارت اموراقتصادي ودارائي بحساب 3504 بنياد نزد بانك صادرات ايران شعبه خيابان فرخي واريز شود.
9- مفاد اين دستورالعمل جايگزين دستورالعمل 2747- 6/2/72 خواهدبود.

محسن نوربخش
وزير اموراقتصادي و دارايي
ازطرف محمد جواد وهاجي


3902/4/30

گمرك ايران
دفتر امور واردات

عطف بنامه شماره 237557/618/94/73 مورخ 28/3/1373 كه تصوير آن از طريق اداره كل اطلاعات و خدمات مالياتي واصل گرديده است اشعار مي دارد :
همانگونه كه ضمن دستورالعمل شماره 19008/913-5/30 مورخ 29/4/1371 تصريح گرديده است (تصوير پيوست ) كليه واردكنندگان كالا اعم ازاشخاص حقيقي يا حقوقي (بجز اشخاص مستثني شده در دستورالعمل ياد شده ) كه با استفاده ويا بدون استفاده از كارت بازرگاني و يا بهر طريق ديگر مبادرت به ورود كالا به كشور مي نمايد مشمول ماليات علي الحساب موضوع دستورالعمل فوق الذكر و 44473/4781- 5/30 مورخ 16/12/1372 بوده وفقط موسسات دولتي موضوع بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن بسبب معافيت ماليات بر درآمد ازاين قاعده مستثني ميباشند. عليهذا ضمن يادآوري اينكه اشخاص حقيقي مطابق مقررات فصل ماليات بر درآمد مشاغل و اشخاص حقوقي مطابق فصل ماليات بر درآمد اشخاص حقوقي قانون مزبور ماليات بر درآمد پرداخت مي نمايند،چنانچه در تشخيص موسسات موضوع بند يك ماده 2 قانون يادشده ابهام وجود داشته باشد ميتوانند حسب مورد ادارات اموراقتصادي و دارائي محل و يا اداره فني مالياتي اين شوري استعلام نمايند.

محمدعلي خوش اخلاق
رئيس شورايعالي مالياتي


37112/3073/5/30

چون حسب اعلام سازمان اوقاف وامورخيريه ،امكان مصرف عوايدبعضي از موقوفات درعتبات عاليات واقع دركشورعراق بعلت وضع خاص منطقه وساير مشكلات موجودتاكنون فراهم نگرديده ولزوم نگهداري عوايد موردبحث به مدت 5سال ديگرازسوي سازمان مذكوردرخواست گرديده است ،لذا ضمن ارسال تصويرنامه شماره 3709/410 مورخ 25/12/71 وتصاويرنامه شماره 2147/410 مورخ 10/7/72 و6 برگ فهرست اسامي موقوفات منظم به ان ،مقرر مي دارد ،به واحدهاي مالياتي تابعه ابلاغ فرماييد تابا عنايت به مقررات تبصره 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66و اصلاحيه بعدي ان وهمچنين مفادماده 11 ائين نامه اجرائي تبصره 4ماده 2 قانون مذبوروتبصره ان وسايرمقررات مالياتي مربوطه نسبت به انجام درخواست سازمان فوق الذكراقدام لازم به عمل اورد .

احمدحسيني
معاون درامدهاي مالياتي


8612/12379/4/30

پيروبخشنامه شماره 19259-2145-5/30 مورخ 7/6/1373 قرارگاه هاي تابعه قرارگاه بازسازي خاتم الانبياء (ص ) و موسسات و سازمانهاي تحت پوشش و متعلق به قرارگاه مذكور كه در اداره ثبت شركتها و موسسات غيرتجاري به ثبت نرسيده و داراي شخصيت حقوقي مستقل نميباشد نيز بعنوان يكي از آحاد قرارگاه يادشده تلقي و مشمول حكم بخشنامه فوق الذكرخواهندبود.

داريوش ايران بدي
معاون درآمدهاي مالياتي


41392/2715/5/30

سازمان ثبت اسناد واملاك كشور

پيرو بخشنامه شماره 17310/1054-5/30 مورخ 15/4/68 خواهشمند است مراتب زير رابطريق مقتضي به كليه دفاتراسناد رسمي ابلاغ فرمائيد:
الف درموارديكه انتقال دهندگان قطعي املاك وياحقوق ناشي ازآن از قبيل اجاره وحق واگذاري محل ،اشخاص موضوع بندهاي 1 و2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي هستند، چون اشخاص مذكور اصولا"مشمول پرداخت ماليات نمي باشند لذاازاعلام مراتب به حوزه هاي مالياتي جهت صدورگواهي موضوع ماده 187 قانون مزبور خودداري گردد دراين رابطه لازم به يادآوريست كه صورت اسامي نهادهاي انقلاب اسلامي موضوع بند 2 ماده 2 قانون فوق الاشاره نيز بموجب تصويبنامه شماره 116462/ق- 255 مورخ 6/4/68 هيات محترم وزيران بشرح زيراعلام گرديده است :
1 دفترتبليغات قم
2 سازمان تبليغات اسلامي
3 شورايعالي انقلاب فرهنگي
4 جهاد دانشگاهي
5 بنياد شهيد انقلاب اسلامي
6 كميته امداد امام خميني
7 بنياد پانزده خرداد
8 بنياد مسكن انقلاب اسلامي
9 بنياد جانبازان انقلاب اسلامي (به بنيادمستضعفان وجانبازان انقلاب اسلامي اصلاح گرديده است )
بديهي است چون فهرست اسامي مدارس علوم اسلامي كه ميبايست ازطرف شوراي مديريت حوزه علميه قم اعلام گردد تاكنون به وزارت متبوع واصل نگرديده است بنابراين درحال حاضراخذ گواهي مربوطه براي انتقالات مزبوراين قبيل مدارس ضروري است .
ب درموارديكه انتقال دهندگان ازجمله موسسات عام المنفعه مندرج در بند4 ماده 2 قانون فوق الذكر باشند بنابه حكم كلي ماده 187 قانون ياد شده مورد تابع مقررات ماده اخيرالذكربوده واخذ گواهي انجام معامله از حوزه مالياتي ذيربط الزامي است .

وزيراموراقتصادي و دارائي


3030

جناب آقاي وهاجي
رئيس كل محترم گمرك جمهوري اسلامي ايران

پيرو نامه شماره 32501/3273-5/30 مورخ 19/9/1373 نظر باينكه طبق گزارش مجدد اداره كل امور اقتصادي و دارائي آذربايجان غربي ، مبادي گمركي استان مذكورنسبت به اجراي مفاد بخشنامه شماره 19008/913-5/30 29/4/1371 و وصول 2% ماليات علي الحساب موضوع نامه شماره 44473/4781/5/30 مورخ 16/12/1372 ( تصوير پيوست ) كه باستثناءموسسات دولتي موضوع بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن شامل كليه واردكنندگان كالا اعم از دارندگان كارت بازرگاني و غيره مي شود ، امتناع ورزيده وعلت امر را نداشتن دستورالعمل روشن و خاصي اعلام نموده اند ، عليهذا بمنظور استيفاي حقوق دولت و باتاكيد برحسن اجراي مفادنامه هاي فوق الذكركه براساس مقررات قانون مالياتهاي مستقيم تنظيم و صادر شده مقتضي است دستورفرمائيد نسبت به موضوع رسيدگي و از نتيجه اقدامات بعمل آمده اين وزرات را مطلع نمايند.

مرتضي محمدخان
وزيرامور اقتصادي و دارائي


17030/1078/5/30

سازمان ثبت اسناد واملاك كشور

پيرو نامه شماره 13661/1163-5/30 - 27/4/1371 ونظرباينكه درارتباط با تكاليف دفاتر اسناد رسمي نسبت به مطالبه يا عدم مطالبه گواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 واصلاحيه بعدي آن در ارتباط با اشخاص موضوع بند يك ماده 2 قانون مذ كور سئوالات متعددي از سوي دفاتراسناد رسمي مطرح ميگردد لذا بمنظوررفع ابهام وتسريع درانجام امور خواهشمند است دستور فرمائيد به كليه دفاتراسناد رسمي ابلاغ فرمايند در موارديكه انتقال دهندگان قطعي املاك ياحقوق ناشي از آن اشخاص موضوع بند 1 ماده 2 يادشده هستند، چون اشخاص مذكورمشمول پرداخت ماليات نمي باشند لذا در موارد ياد شده از اعلام مراتب به حوزه هاي مالياتي جهت صدور گواهي انجام معامله خودداري گردد.

احمد حسيني
معاون درآمدهاي مالياتي


59630/10464/4/30

نظربه اينكه درموردموقوفاتي كه به موجب وقف نامه اشخاصي بعنوان متولي وناظرتعيين وبه منظورجبران زحماتي كه آنهادرحسن اداره موقوفه متقبل ميشوند قسمتي ازدرآمدموقوفه تحت عنوان حق التوليه وحق النظاره به آنهااختصاص داده ميشود.درآمدمذكورباتوجه به تبصره 2ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66واصلاحيه بعدي آن مشمول معافيت مالياتي مربوط به موقوفات نبوده وچنانچه متولي وناظرموقوفات اشخاص حقيقي باشنددرآمدي كه بابت حق التوليه وحق النظاره مزبورتحصيل مينمايند مشمول حكم كلي ماده 93 قانون مالياتهاي مستقيم خواهد بود و از طرفي چون اشخاص مذكور در عداد مشمولين ماده 96 ق .م .م . نيستند درصورتيكه بابت درآمدهاي موصوف شخصا" دفاترقانوني نگهداري نكرده باشند، درآمدمشمول ماليات هرسال آنهابايدازطريق اعمال ضريب به دريافتي سالانه آنها تعيين وبارعايت معافيت موضوع ماده 101 ، نسبت به محاسبه ماليات به نرخ ماده 131 اقدام لازم بعمل آيدبنابراين لازم است حوزه هاي مالياتي مربوطه مطابق مقررات فعلي درمورد محاسبه درآمد مشمول ماليات اشخاص مذكور درفوق اقدام نمايند0
مفاد اين بخشنامه درجلسه مورخ 25/10/73 هيات عمومي شورايعالي مالياتي مطرح وبااكثريت آراء موردتائيدقرارگرفته است 0

مرتضي محمدخان
وزيراموراقتصادي ودارائي


24830/2426/5/30

پيرو بند 2 دستورالعمل شماره 27926/2006-5/30 مورخ 7/6/1368 باتوجه به معافيت مالياتي موقوفات عام موضوع بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و با عنايت به مفاد تبصره 5 ذيل ماده مذكور مبني براينكه تعلق ماليات منوط به عدم رعايت آئين نامه اجرائي مربوطه درهرسال خواهد بوديادآوري مينمايد، در مواردي كه موقوفات مزبور املاك خود رابه اجاره واگذارمينمايند كسرماليات علي الحساب اجاره موضوع تبصره 9الحاقي به ماده 53 قانون اصلاح موادي ازقانون مالياتهاي مستقيم مصوب 7/2/1371 مجلس شوراي اسلامي توسط مستاجرين لزومي نخواهد داشت .

احمدحسيني
معاون درآمد هاي مالياتي


40/5/30

بسمه تعالي
نظرباينكه هيات وزيران بموجب تصويب نامه شماره 2079-7/ت/1035 مورخ 12/12/1368 تصويب نموده اند كه عبارت بنياد جانبازان انقلاب اسلامي درتصويب نامه هاي هيات وزيران به عبارت بنيادمستضعفان وجانبازان انقلاب اسلامي اصلاح گردد لذاخواهشمند است دستور فرمائيد واحدهاي تابعه در ارتباط با بند 8 تصويب نامه شماره 116462/ت -255 مورخ 6/4/1368 هيات وزيران كه طي نامه شماره 911-5/30 مورخ 21/4/68 اين دفتر ارسال گرديده است مراتب را مورد توجه قرار دهند.

محمدعلي خوش اخلاق
مديركل دفتر فني مالياتي


37854/2697/5/30

اداره كل ماليات برشركتها

پيرو بخشنامه شماره 17464/4868/4/30 مورخ 27/4/1368 متضمن ابلاغ آئينامه اجرائي موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي وبه منظور رفع ابهامات احتمالي نكات زير متذكر ميگردد.
1 مراجع ناظري كه قبلا" موافق آئينامه اجرائي موضوع تبصره 2 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن امر نظارت بردرآمد وهزينه موسسات عام المنفعه اين وزارت به آنان تفويض شده است كماكان به امر نظارت خود باقي و اقدامات آنان وفق مقررات آئينامه اجرائي موضوع تبصره 4 ماده 2 قانون جديد مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي نيز قانوني خواهد بود.
2 به استناد بند "ب " ماده 13 آئينامه اخيرالذكر امر نظارت بر درآمد وهزينه موسسات عام المنفعه اي كه داراي مال موقوفه نيزباشند از عملكرد سال 1368 به بعد بعهده سازمان حج و اوقاف وامورخيريه خواهد بود .بديهي است كه نظارت مراجع تعيين شده قبلي در اينگونه موارد صرفا" نسبت به سنوات قبل ازاجراي قانون جديد وتاپايان عملكرد 1367 معتبرميباشد.
3 درمورداملاكي كه بلاعوض به موسسات عام المنفعه واگذار ميشود درصورتي كه براي موسسات مذكور حسب مورد طبق قوانين مالياتي مصوب اسفند ماه 1345 و 1366 و آئينامه هاي مربوط مرجع ناظر تعيين شده باشد حوزه هاي مالياتي مكلفند بدون مطالبه ماليات درآمد اتفاقي ازموسسه مربوط گواهي موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 مجلس شوراي اسلامي را صادر و تسليم و مراتب را در تهران به اداره كل ماليات بر شركتها و درشهرستانها به حوزه مالياتي ذيربط اعلام نمايند. بديهي است واحدهاي مالياتي ذيصلاح پس از اتمام سال مالياتي به موضوع رسيدگي وهرگاه موسسات انتقال گيرنده املاك شرايط مقرر براي استفاده از معافيت ماليات بردرآمد را رعايت نكرده باشند نسبت به مطالبه و وصول ماليات متعلقه اقدام خواهند نمود.

محمدنوربخش
وزيراموراقتصادي ودارائي


35694/2442/5/30

سازمان ثبت اسناد و املاك كشور
پيرونامه شماره 41392/2715/5/30-22/8/68 اشعار ميدارد : گرچه نهادها و بنيادهاي مذكور در نامه فوق به موجب قانون مالياتهاي مستقيم مصوب اسفندماه 1366 نسبت به درآمدهاي املاك خود از ابتداي سال 1368 به بعد از معافيت مالياتي برخوردارند و بهمين لحاظ جهت انتقالات املاكي كه از ابتداي سال 1368 به بعد در تملك آنان درآمده نيازي به گواهي انجام معامله موضوع ماده 187 نمي باشد , لكن نظر به اينكه نهادها و بنيادهاي مذكور ( باستثناي بنياد 15 خرداد و بنياد مسكن انقلاب اسلامي كه قبلاً نيز معاف شناخته شده اند ) نسبت به درآمدهاي حاصله مربوط به بعضي از منابع مالياتي در سنوات قبل از سال 1368 معافيتي نداشته و اينكه بعضاً ممكن است داراي بدهي مالياتي مربوط به مال الاجاره دريافتي و انتقال حق واگذاري محل ( سرقفلي ) باشند , لذا خواهشمند است دستور فرمائيد به كليه دفاتر اسناد رسمي ابلاغ گردد جهت ثبت انتقالات املاك ( اعم از انتقال مالكيت ملك يا حقوق مربوط به آن ) كه قبل از سال 1368 به تملك اشخاص يادشده بجز دو نهاد مذكور درآمده است مطالبه گواهي انجام معامله موضوع ماده 187 قانون يادشده الزامي ميباشد .

احمدحسيني – معاون درآمدهاي مالياتي


28221/8867/4/30

پيرو بخشنامه شماره 15853/4939/4/30 مورخ 13/5/1376 و در اجراي فرمان مقام معظم رهبري به شرح نامه شماره 28496/1 مورخ 15/8/1376 دفتر معظم له با توجه به بند 3 دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت اقتصادي ابلاغ گرديده است , جامعه الامام الصادق عليه السلام نيز از لحاظ ماليات , فعاليتهاي اقتصادي و سود سهام شركتها و موسسات وابسته مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي
وزير امور اقتصادي و دارائي


15853/4939-4/30

در اجراي فرمان مقام معظم رهبري ” دستورالعمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليتهاي اقتصادي “ كه طي نامه شماره 33352/1 مورخ 23/4/76 دفتر معظم له به وزارت اموراقتصادي و دارائي ابلاغ گرديده , به پيوست جهت اطلاع و اجرا ابلاغ مي گردد .

مرتضي محمدخان -وزير اموراقتصادي و دارائي


12206/1377-4/30

سازمان ثبت اسناد و املاك كشور
احتراماً , پيرو نامه شماره 17030/1078-5/30 مورخ 13/4/72 , نظر به اينكه ممكن است دفاتر اسناد رسمي در تشخيص اشخاص مصداق بند 1 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 66 و اصلاحيه بعدي آن كه مشمول مالياتهاي موضوع قانون مزبور نمي باشند مرتكب اشتباهاتي بشوند كه مالاً موجب تاخير در وصول مالياتهاي حقه و همچنين تعقيب مسئولين دفاتر اسناد رسمي گردد و از طرفي تشخيص اشخاص موضوع بند 1 يادشده نيز از وضايف قانوني و تخصصي مامورين مالياتي است , لذا بمنظور سهولت كار دفاتر اسناد رسمي و اجتناب از هرگونه ابهام و اشتباه خواهشمند است دستورفرمايند به كليه دفاتر اسناد رسمي ابلاغ فرمايند قطع نظر از اينكه انتقال دهندگان قطعي املاك يا حقوق ناشي از آن چه اشخاصي باشند مراتب را حسب صدر ماده 187 به حوزه مالياتي ذيربط اعلام و پس از كسب گواهي انجام معامله اقدام به ثبت يا اقاله يا فسخ سند معامله حسب مورد بنمايند . بديهي است در موارديكه انتقال دهنده از اشخاص موضوع بند 1 ماده 2 باشد گواهي انجام معامله با رعايت عدم شمول ماليات صادر خواهد شد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي


48845/11369/4/30

پيرو بخشنامه شماره 15853/4939-4/30 مورخ 13/5/76 منضم به دستور العمل يكسان سازي ماليات نهادهاي انقلاب اسلامي داراي فعاليت هاي اقتصادي در اجراي امريه مقام معظم رهبري كه به شرح نامه شماره 46383/1 مورخ 8/11/77 دفتر معظم له ابلاغ گرديده است . موسسه خيريه باقيات الصالحات نيز از لحاظ مالياتي مشمول مقررات دستورالعمل مذكور مي باشد .

حسين نمازي

وزير امور اقتصادي و دارائي


27828/5235-4/30

نظر به اينكه اعمال حكم بند”ش“ تبصره 2 قانون بودجه سال 1378 كل كشور مبني بر لغو معافيت مالياتي وزارتخانه ها , سازمانها , دستگاههاي اجرائي , شركتهاي دولتي و نهادهاي عمومي , بنيادها و موسسات انتفاعي وابسته به دولت كه داراي فعاليت اقتصادي مي باشند در سال 1378 مامورين تشخيص ماليات را از نظر اجرائي با مشكلاتي مواجه نموده و سوالات متعددي مطرح . نظريه ها و شيوه هاي گوناگوني پيشنهاد مي گردد , لذا بمنظور رفع ابهامات موجود و اتخاذ رويه واحد و تسريع جريان امور توجه ماموران و مسئولين مالياتي را به نكات زير معطوف مي دارد :
1- از آنجا كه وزارتخانه ها , سازمانها و دستگاههاي اجرائي دولتي ( مانند نهاد رياست جمهوري , دانشگاهها , سازمان برنامه و بودجه , سازمان امور اداري و استخدامي كشور , سازمان حج و اوقاف , سازمان تربيت بدني , سازمان بهزيستي و غيره ) و نهادهاي عمومي (مانند شهرداريها) با اجازه قانون بمنظور اداره امور كشور و ارائه خدمات عمومي منطبق با وظايف تخصصي مشخص ايجاد گرديده و اصولاً مجاز به انجام فعاليت هاي تجاري و اقتصادي نيستند , طبعاً از شمول حكم بند ”ش“ مزبور مستثني مي باشند و در اين راستا چنانچه صدور گواهي مالياتي موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفندماه 66 براي تنظيم اسناد رسمي قانوناً لازم باشد , مسئولين ذيربط بايد بدون وصول ماليات سريعاً نسبت به صدور گواهي لازم اقدام نمايند .
2- در مورد اشخاص مذكور در بند ”ش“ يادشده كه در سال 1378 بلحاظ داشتن فعاليت اقتصادي مشمول ماليات شناخته مي شوند , لازم است با رعايت موارد مستثني شده در قسمت اخير آن بند حسب مورد طبق قوانين و مقررات مالياتي مربوط رسيدگي و نسبت به مطالبه و وصول ماليات متعلقه اقدام و در صورت وجود اختلاف در مواقع صدور گواهي انجام معامله با اخذ سپرده يا تضمين معتبر گواهي مذكور , در اسرع وقت صادر و تسليم گردد , و سپس پرونده امر خارج از نوبت جهت رسيدگي به مراجع حل اختلاف مالياتي ارجاع و برابر روال قانوني راي صادر بموقع اجراء گذارده شود .
3- مفاد اين بخشنامه به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است . ضمناً پاره اي اشكالات ديگر مربوط به اجراي حكم بند”ش“ مورد بحث در دست مطالعه است كه پس از حصول نتيجه نهائي به آگاهي خواهد رسيد .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي

22501/6350-4/30-16/6/1378

پيرو بخشنامه شماره 48845/11369-4/30 مورخ 2/12/1377 شماره حساب غيرقابل برداشت 4159 نزد بانك ملي شعبه ولايت بنام تمركز وجوه مالياتي موسسه خيريه باقيات الصالحات جهت واريز ماليات اعلام مي گردد .

حسين نمازي -وزير اموراقتصادي و دارائي مالياتي


49504/8349-4/30

پيرو بخشنامه شماره 27828/5235-4/30 مورخ 6/6/78 درخصوص نحوه اجراي حكم بند ”ش“ تبصره (2) قانون بودجه سال 1378 كل كشور بدينوسيله متذكر مي شود چنانچه بيمارستانهاي دولتي و داروخانه هاي آنها از جمله موسسات وابسته به دانشگاههاي دولتي يا وزارتخانه ها بوده و شخصيت حقوقي مستقلي بصورت شركت نداشته باشند در اين صورت طبق بند يك بخشنامه فوق الذكر از شمول حكم بند (ش) تبصره 2 قانون بودجه سال 1378 كل كشور مستثني بوده و مشمول ماليات نخواهد بود .

علي اكبر عرب مازار -معاون درآمدهاي مالياتي


7171-4/30

به پيوست تصوير نامه شماره 6649/43 مورخ 14/5/77 اداره كل سياسي وزارت كشور عنوان اداره كل ماليات بر شركتها , متضمن فهرست انجمن هاي مربوط به ” اقليتهاي ديني مذكور در قانون اساسي “ كه به تصويب كميسيون ماده 10 قانون احزاب , مستقر در وزارت كشور رسيده و پروانه فعاليت دريافت نموده اند بلحاظ ارتباط موضوع با بند 5 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 جهت اطلاع و اقدام لازم ايفاد مي گردد .

علي اكبر سميعي – رئيس شوراي عالي مالياتي


شماره 11104/6247
سازمان امور اقتصادي و دارائي استان
اداره كل
دفتر روابط عمومي امور بين الملل
دبيرخانه هيات موضوع ماده 251 مكرر
دانشكده امور اقتصاد ي
شوراي عالي مالياتي
هيات عالي انتظامي مالياتي
دادستاني انتظامي مالياتي
دفتر فني مالياتي
جامعه حسابداران رسمي ايران
به منظور اجراي صحيح حكم تبصره 2 ماده 2 اصلاحي قانون مالياتهاي مستقيم و اتخاذ رويه واحد در اين خصوص نكات زير را متذكر ميگردد:
1-منظور از موسسات دولتي ، موسسات دولتي موضوع ماده 3 قانون محاسبات عمومي است .
2-تمامي دستگاههائي كه بودجه آنها وفق قوانين بودجه كل كشور سالانه كلاً وسيله دولت تامين ميشود (مهمترين آنها مجلس شوراي اسلامي و دستگاههاي وابسته به آن مانند ديوان محاسبات عمومي كشور) ، جزء دستگاههاي بند 2 ماده 2 قانون مالياتهاي مستقيم ميباشند ، با اين توضيح كه صرف كمكهاي بودجه اي دولت به برخي نهادها سبب شمول اين بند نسبت به آنها نخواهد بود .
3-مسئولان اداره امور هريك از فعاليتهاي اقتصادي اشخاص حقوقي مذكور در ماده 2 قانون مزبور ، در صورت تحصيل درآمد ناشي از فعاليتهاي اقتصادي ملزم به رعايت تكاليف قانوني مربوط به اشخاص حقوقي ميباشد .
4-بديهي است كه دولت بدون اذن قانون مجاز به امر تجارت و توليد و نظاير آنها و بعبارت ديگر اشتغال به فعاليتهاي اقتصادي بمفهوم ورود در بازار دادو ستد نيست و اگر سياست دولت از باب اعمال ماليه عمومي مطلوب گاهي مبتني بر اين امر باشد، در اين قبيل موارد هم معمولاً قصد انتفاع نبوده و دستگاه ذيربط نيز ملزم به واريز در آمد حاصله به حساب مربوط نزد خزانه كشور خواهد بود. النهايه توجه داشته باشند ،فعاليتهاي اقتصادي كه اشخاص حقوقي موضوع ماده 2 قانون مالياتهاي مستقيم حسب وظايف محوله يا مسئوليتهاي سازماني و يا مفاد اساسنامه مصوب مجلس شوراي اسلامي انجام ميدهند ، مشمول ماليات تلقي نمي گردد و بخصوص در اين راستا بايد توجه داشت كه حقوق و عوارض قانوني وصولي شهرداريها و درآمدهاي ناشي از فعاليتهائي كه عيناً مشمول مقررات مالي حقوق و عوارض قانوني باشد ، نبايد جزء اقلام درآمد ناشي از فعاليت اقتصادي منظور شود.
5-نقل و انتقال قطعي املاك و حق واگذاري محل موضوع ماده 59 قانون مالياتهاي مستقيم توسط نهادهاي موضوع ماده 2 و مال الاجاره دريافتي آنها از اين بابت بمنزله فعاليت اقتصادي موضوع اين تبصره مشمول ماليات نمي باشد. لكن آن قسمت از درآمدناشي از فروش ساختمانهاي نوساز از اين قاعده مستثني بوده و طبق مقررات ماده 77 قانون مزبور مشمول پرداخت ماليات خواهد بود.
6-درآمد واحدهاي رفاهي نهادهاي مذكور (مانند ادارات رفاه و تعاون و باشگاهها و رستوانهاي آنها كه جهت رفع نياز كاركنان ايجاد ميشوند) بعنوان در‎آمد ناشي از فعاليتهاي اقتصادي ، مشمول ماليات تلقي نميشود.
7-ساير درآمدهاي حاصله خارج از حدود مذكور برابر مقررات قانون مالياتهاي مستقيم مشمول ماليات خواهد بود كه در اين موارد نيز بايستي با امعان نظر به كليه جوانب امر درآمد مشمول ماليات را حسب مورد طبق ماده 106 و يا احكام قانون مالياتهاي مستقيم و عندالاقتضاء اعمال معافيتهاي مقرر (درصورت شمول) تعيين و ماليات را به نرخ 25% موضوع ماده 105 محاسبه و وصول نمايند، توضيح آنكه ، گرچه در تبصره 2 ماده 2 قانون مالياتهاي مستقيم ، درآمد در هر مورد بطور جداگانه مشمول نرخ ماده 105 شناخته شده ، ليكن بلحاظ واحد بودن نرخ مالياتي (بميزان 25%) ، درصورت انعكاس تمامي رويدادهاي مالي در دفاتر و اظهارنامه و صورتهاي مالي ، پرداخت ماليات موضوعه براي يك سال مالياتي بطور يكجا و همچنين مطالبه ماليات در موارد تشخيص علي الراس بدين ترتيب فاقد اشكال قانوني خواهد بود.


44096/ت /305/ه

هيئت وزيران درجلسه مورخ 27/3/1368 بنابه پيشنهادشماره 348/11962-4/30 مورخ 12/11/1367 وزارت اموراقتصادي ودارائي آئين نامه اجرائي بندهاي 2 و 3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي راكه باهمكاري وزارتخانه هاي كشورو فرهنگ وارشاد اسلامي تهيه گرديده است بشرح زير تصويب نمودند:

" آئين نامه اجرائي بندهاي 2 و3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366"

فصل اول - معافيت موضوع بند 2 ماده 2

ماده 1 - نهادهائيكه طبق نظرهيئت وزيران جزو نهادهاي انقلاب اسلامي شناخته شده يابشوند ازتاريخ تشخيص هيئت وزيران از پرداخت ماليات معافند.

تبصره - منظورازتاريخ تشخيص درماده فوق سال حصول وصف عنوان " نهادهاي انقلاب اسلامي " ميباشد كه درهرصورت قبل ازمرحله قطعيت ماليات موثردرمقام خواهد بود.

ماده 2- مدارسي كه طبق تشخيص شوراي مديريت حوزه علميه قم ازجمله مدارس علوم اسلامي شناخته شده يابشوندازتاريخ تشخيص شوراي مذكورازپرداخت ماليات معافند.

تبصره - درخصوص مدارس اسلامي استفاده از معافيت مالياتي براي هرسال ارائه تائيديه شوراي مديريت حوزه علميه قم مبني برتداوم فعاليت مدرسه درزمره مدارس علوم اسلامي حداكثرتاپايان تيرماه سال بعد به حوزه مالياتي مربوطه الزامي است .

ماده 3- آن قسمت ازدرآمد صندوق عمران موقوفات كشوركه صرف امور عمران موقوفات و تامين هزينه سازمان حج واوقاف وامورخيريه ميگردد از پرداخت ماليات معاف است مشروط براينكه هرساله گواهي لازم مبني برصرف درآمد در امورمذكور توسط سازمان حج واوقاف وامورخيريه صادروحداكثرتاپايان تيرماه سال بعد به وزارت اموراقتصادي و دارائي تسليم گردد.

فصل دوم - معافيت موضوع بند3 ماده 2

ماده 4 -هرگاه درآمدسالانه هرموقوفه عام بيش ازپانصدهزارريال باشد متوليان موقوفه مكلفند بامعرفي اداره حج واوقاف وامورخيريه حساب جداگانه اي بنام موقوفه دريكي ازبانكهاي ايراني افتتاح و عوايدحاصله رابه آن حساب واريز وهرگونه پرداخت راازطريق آن انجام دهند.درموردموقوفاتي كه براي اداره آنهاازطرف سازمان امين ياامناءمنصوب شده اند حساب مذكورباامضاء مشترك امين ياامناء واداره حج واوقاف وامورخيريه افتتاح خواهد شد.

ماده 5 - متوليان يا امين ياامناءموقوفات عام موضوع بند 3 ماده 2 قانون مالياتهاي مستقيم مكلفند درآمد موقوفه راظرف 15 روز، بعدازوصول به حساب مذكور درماده فوق الذكر واريز نمايند.

ماده 6 - برداشت ازحساب بانكي بوسيله متولي ياامين ياامناءبراي پرداخت مخارج مقرر بايد متناسب با آن باشد و پس ازانجام مخارج لازم درصورتيكه مبلغي نزد متولي ياامين ياامناء مربوط باقي بماند متولي ياامين ياامناء مكلفند بارعايت ماده 5 باقيمانده رابحساب مربوط به بانك برگشت دهند. تبصره - باتوجه به وضع موقوفات وميزان درآمد ومصارف آنهادرصورت صلاحديدسازمان حج واوقاف وامورخيريه به ادارات حج واوقاف وامورخيريه ميتوانند به متولي ياامين ياامناء موقوفه اجازه دهند كه تامبلغ يكصدهزارريال ازحساب بانكي مربوط بعنوان تنخواه گردان برداشت و دراختيار داشته باشند.

ماده 7- ادارات حج واوقاف وامورخيريه مكلفند پس ازافتتاح حساب براي موقوفه ظرف يكماه مراتب راجهت اطلاع از وضع موقوفه به اداره اموراقتصادي و دارائي محل اعلام ورونوشت مصدق وقفنامه يااسناد ديگركه مثبت وقف باشد به اداره مزبورارسال دارند.

ماده 8- صورتحساب درآمدوهزينه هرسال مالي موقوفه بايد متكي به اسناد و مدارك قابل قبول باشد و تا آخر خردادماه سال بعدبه اداره حج واوقاف و امورخيريه مربوط تسليم شود.

اين صورتحساب بايد متضمن مبالغ درآمدهاي سال قبل وهزينه و مصارفي كه طبق اعتبارات پيش بيني شده دربودجه مربوط بعمل آمده تعيين نوع آنهابه تفكيك و مبالغي كه بحساب اندوخته منظورشده است باشد.

ماده 9 -اداره حج واوقاف وامورخيريه مربوط موظف است به صورتحسابهاي مذكور درماده فوق رسيدگي و(مفاصاحساب )عملكرد سال مالي موقوفه راصادرو حداكثر تاپايان سال دريافت صورتحساب يك نسخه از آنرا (مفاصاحساب ) به ضميمه يك نسخه از صورتحساب مذكوروگواهي لازم مبني بررعايت مقررات اين آئين نامه براي استفاده موقوفه ازمعافيت مالياتي مقرربه اداره اموراقتصادي و دارائي محل تسليم نمايد.

تبصره 1 -درصورتيكه متولي ياامين ياامناء موقوفه صورتحساب مذكوردرماده 8اين آئين نامه را درمهلت مقرر تسليم نموده باشد ورسيدگي بحسابهاي موقوفه و صدور مفاصا حساب به مدت بيشتري نياز داشته باشد ياباارجاع امربه مراجع قضائي تاحصول نتيجه صدورمفاصاحساب متعذر باشدبنابرتقاضاي مدلل سازمان حج و اوقاف وامورخيريه وزارت اموراقتصادي ودارائي درصورت تشخيص موجه بودن دلائل ابرازي مهلت مناسبي راجهت صدورتسليم مفاصا حساب تعيين و اعلام خواهد نمود اين مهلت بمدت مرور زمان ازنظر مطالبه ماليات اضافه ميشود.

تبصره 2 -درصورتيكه متولي ياامين ياامناء موقوفه ازتسليم صورتحساب مذكوردر ماده 8 اين آئين نامه درمهلت مقرر خودداري نمايد اداره حج واوقاف وامور خيريه مربوطموظف است مراتب راحداكثرتاپايان مهلت مذكوردراين ماده براي تشخيص درآمدمشمول ماليات موقوفه و مطالبه ماليات متعلق به اداره امور اقتصادي ودارائي محل اعلام نمايد.

ماده 10- صدور مفاصا حساب مذكور درماده فوق بااداره حج و اوقاف وامور خيريه محل مصرف عوايدموقوفات است و چنانچه محل مصرف عوايد در حوزه هاي مختلف باشد ياسازمان حج واوقاف و امورخيريه درمحل مصرف عوايد تشكيلاتي نداشته باشد تعيين اداره صالحه باسازمان مزبور خواهد بود.

ماده 11 -درهرسال مالي كه دراجراي بودجه موقوفه مصرف درآمد آنها به امور مذكور دربودجه كلا" يا بعضا"ممكن نباشد عدم امكان از طرف متولي يا امين موقوفه بايد به اداره حج واوقاف و امور خيريه مربوط اعلام شود و درآمد هرسال كه تاسه سال پس از انقضاي سال مالي بمصارف مقرر نرسدپس از سه سال مذكور مشمول ماليات خواهد بود مگرآنكه قبل از انقضاي سه سال مذكور سازمان حج و اوقاف وامورخيريه لزوم نگهداري بيش از سه سال رابا قيد مدت لازم به وزارت اموراقتصادي و دارائي اعلام نمايد.

تبصره- تاريخ انقضاي سه سال يامدت تمديدي برحسب مورد تاريخ سررسيد پرداخت ماليات ومبداء مرور زمان براي مطالبه ماليات خواهد بود.

فصل سوم معافيت موضوع بند 4 ماده 2

بخش اول : موسسات عام المنفعه ماده 12- موسسات عام المنفعه درصورتي ميتوانندازمعافيت مالياتي استفاده نمايند كه واجد شرايط ذيل باشند الف ) موسسه رسما" به ثبت رسيده وغيرانتفاعي بودن آن دراساسنامه تصريح شده باشد.

ب ) درآمد وعوايدآنها بموجب اساسنامه به مصارف امورمذكوردربند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 برسد واين امرمورد تائيد مرجع ناظربشرح ماده 13 اين آئين نامه قرارگيرد.

ج ) اساسنامه موسسه حاكي از اين باشد كه موسسين ياصاحبان سرمايه حق برداشت و ياتخصيص هيچگونه سودي اعم از سود سهام ياسرمايه رانداشته وخود و وابستگان درجه يك آنهامبادرت به انجام معاملات باموسسه ننمايند و بعدازانحلال دارائي موسسه بااذن ولي فقيه يانماينده معظم له درسازمان حج واوقاف و امورخيريه به يكي ازموسسات عام المنفعه ديگرو يابه تشخيص وزارت اموراقتصادي و دارائي به يكي از وزارتخانه ها ياموسسات و يانهادهاي انقلاب اسلامي واگذار گردد.

د ) بردرآمد وهزينه آن بشرح مفاد اين آئين نامه نظارت قانوني بعمل آيد. ماده 13- نظارت بردرآمد و هزينه موسسات عام المنفعه موضوع بند 4قانون ماده 2قانون مالياتهاي مستقيم ولواينكه مال موقوفه باشندبترتيب زيراعمال خواهد شد.

الف ) مرجع نظارت بردرآمد هزينه موسسات عام المنفعه كه مصلحت اداره امور آنهامتوقف بردخالت ولي فقيه باشدبانماينده مقام رهبري يا قائم مقام رهبري حسب مورد ميباشد.

ب ) نظارت بردرآمدو هزينه ، آن دسته از موسسات كه اداره امورآنها بموجب قانون يا آئين نامه هاي مربوط به سازمان حج واوقاف وامور خيريه محول گرديده و همچنين موسساتي كه داراي مال موقوفه هستند باسازمان مذكوراست 0 ج ) مرجع نظارت بردرآمد وهزينه وسايرموسسات عام المنفعه وزارت امور اقتصادي و دارائي است كه ميتواندحسب مورد تكليف نظارت مزبور رابه وزارتخانه ذيربط يا ادارات تابعه خود تفويض نمايند.

ماده 14- موسسات نامبرده موظفند ظرف سي روز ازتاريخ ثبت تصوير يارونوشت مصدق اساسنامه خود را به مراجع ناظر و نسخه ديگر آن رابه وزارت امور اقتصادي و دارائي نيز تسليم و ظرف همين مدت دريكي از بانكهاي محل حسابجاري افتتاح و كليه وجوه درآمدرابارعايت مقررات ماده 4 و 5 تبصره ماده 5 اين آئين نامه به آن حساب منتقل و بنحو مقرردرماده 6 عمل نمايند. درصورتيكه تعيين مرجع ناظربعهده وزارت اموراقتصادي و دارائي باشد تصوير يا رونوشت مصدق اساسنامه بايد ظرف سي روز از تاريخي كه وزارت مذكور مرجع ناظر رابموسسه اعلام نمايد، بمرجع ناظر تسليم شود.

ماده 15- طرز تنظيم و تسليم صورتجلسات درآمد وهزينه موسسه به مرجع ناظر ومهلت تسليم آن وترتيب رسيدگي و مواعدآن و سايرتكاليف وامور مقرر درمواد 8 و9اين آئين نامه درمورد موسسات عام المنفعه و موردبحث نيز لازم الرعايه است مديريامديران موسسات عام المنفعه مذكوردرقبال مراجع ناظر مسئول اجرا كليه تكاليفي خواهد بود كه دراين آئين نامه بعهده آن موسسات محول شده است .

بخش دوم : مجامع حرفه اي

ماده 16- مجامعي كه بموجب قوانين خاص تاسيس وبه پيشنهاد وزارت امور اقتصادي و دارائي و تصويب هيئت وزيران بعنوان مجامع حرفه اي شناخته شوند مشروط براينكه توسط مراجع ذيربط بردرآمد و هزينه هاي آنها نظارت بعمل آيد از پرداخت ماليات معاف خواهند بود.

ماده 17- مرجع نظارت بردرآمد وهزينه مجامع حرفه اي موضوع اين آئين نامه جز درموارديكه مصلحت امر نظارت نمايند.مقام رهبري با نماينده قائم مقام رهبري رااقتضاءدارد وزارت اموراقتصادي ودارائي است كه ميتوانداين تكليف نظارت رابه وزارتخانه و ياسازمان دولتي ذيربط تفويض نمايد.

فصل چهارم معافيت موضوع بند 5 ماده 2

ماده 18-انجمنهاوهياتهاي مذهبي مربوط به اقليتهاي ديني مذكوردرقانون اساسي ايرانيان زرتشتي ،كليمي ومسيحي مكلفندگواهي لازم مبني برتصويب رسميت خودراازوزارت كشوراخذويك نسخه ازآنرابه وزارت اموراقتصادي ودارائي و نسخه ديگر رابه اداره حج واوقاف و امورخيريه محل انجمن ياهيئت تسليم نمايند.

ماده 19- استفاده انجمن ياهيئتهاي مذكوراز معافيت مالياتي موضوع بند 5 ماده 2 قانون مالياتهاي مستقيم موكول به آن است كه درآمد و هزينه آنها مورد تائيد اداره حج و اوقاف وامورخيريه محل باشد.

ماده 20- طرز تنظيم وتسليم صورتحساب درآمدوهزينه انجمنهاوهيئتهاي مزبور به اداره حج واوقاف وامور خيريه محل و مهلت تسليم آن وترتيب رسيدگي براي آن و صدورگواهي لازم به ترتيب مقرردرماده 8 و 9 اين آئين نامه خواهد بود.

فصل پنجم مقررات متفرقه

ماده 21- درهرسال مالي كه شرايط وترتيبات مقرر درقانون و اين آئين نامه رعايت نشودازمعافيتهاي مقرردربندهاي 2و3 و 4 و 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366 فقط براي همان سال استفاده نخواهد شد.

ماده 22-درموردموقوفات عام بطوركلي و موسسات عام المنفعه كه اداره امورآنها به سازمان حج واوقاف و امور خيريه محول شده يا بشوددر صورت نبودن متولي منصوص ياامين منصوب يامديرمسئول تكاليف مقرره درقانون مالياتهاي مستقيم واين آيين نامه در ارتباط بااشخاص مذكور بعهده ادارات حج واوقاف وامور خيريه مربوط خواهد بود.

ميرحسين موسوي

نخست وزير


116462/ت/255/ه

هيئت وزيران درجلسه مورخ 27/3/68 بنابه پيشنهاد شماره 36831/12514-4/30 مورخ 29/11/67 وزارت اموراقتصادي ودارائي و باستنادحكم قسمت اخيربند 2 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي تصويب نمودند كه نهادهاي زير :

1 دفترتبليغات قم
2 سازمان تبليغات اسلامي
3 شورايعالي انقلاب فرهنگي
4 جهاد دانشگاهي
5 بنياد شهيد انقلاب اسلامي
6 كميته امداد امام خميني
7 بنياد پانزده خرداد
8 بنياد جانبازان انقلاب اسلامي
9 بنياد مسكن انقلاب اسلامي

بعنوان نهادهاي انقلاب اسلامي ازمعافيت مالياتي موضوع ماده 2 قانون مذكور استفاده نمايند هرگونه تغييردرفهرست مذكورموكول به پيشنهادوزارت امور اقتصادي و دارائي وتصويب هيات وزيران خواهدبود.
ميرحسين موسوي
نخست وزير


36052/ت/21625/هـ

هيأت وزيران در جلسه مورخ 5/5/1378 به استناد بند (4) اصلاحي ماده (2) قانون مالياتهاي مستقيم – مصوب 1366- تصويب نمود :
بنياد اميد صالحان از موسسات موضوع بند (4) اصلاحي ماده (2) قانون مالياتهاي مستقيم - مصوب 1366- محسوب مي گردد .

حسن حبيبي
معاون اول رئيس جمهوري

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


13968/4/30

نامه شماره 3336-5/30- 2/8/69 دفتر فني مالياتي مبني براينكه عام المنفعه شناختن دانشگاه آزاد اسلامي و موسسات مشابه بلحاظ دريافت شهريه از دانشجويان جاي تامل است عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در شورايعالي مالياتي مطرح است . هيات عمومي شورايعالي مالياتي با ملاحظه سوابق موضوع و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي مي نمايد: صرف دريافت شهريه از دانشجويان موجب عدم استفاده از معافيت مالياتي نمي باشد و دانشگاه آزاد اسلامي و موسسات مشابه درصورت تطبيق وضعيت آنها با آئين نامه موضوع تبصره 4 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 مي توانند از معافيت مالياتي استفاده نمايند.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده
محمد رزاقي


14066/4/30

نامه شماره 2683-5/30- 13/10/72 دفتر فني مالياتي عنوان معاون محترم درآمدهاي مالياتي حسب ارجاع ايشان در جلسه مورخ 8/12/72 هيئت عمومي شوراي عالي مالياتي مطرح باشد.

موضوع نامه فوق الذكر راجع به چگونگي انطباق حكم قسمت اخير تبصره يك ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه هاي بعدي با وضعيت حقوقي سازمان تامين اجتماعي كه طبق نظريه دفتر امور شركتهاي دولتي موسسه اي دولتي تلقي شده از جهت شمول ماليات نسبت به فعاليت هاي اقتصادي سازمان مزبور است . هيئت عمومي شوراي عالي مالياتي در اجراي مفاد بند 3 ماده 255 قانون مذكور پس از بررسي موضوع و تبادل نظر بشرح آتي مبادرت به صدور راي مي نمايد :

حكم قسمت اخير الحاقي تبصره يك ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي شامل كليه موسسات مذكور در بند 2 ماده 2 قانون مذكور از جمله سازمان تامين اجتماعي مي باشد، اما نظر به اينكه اجراي حكم قسمت اخير تبصره يك ماده 2 مورد بحث موكول به تهيه ضوابط اجرائي گرديده است ،عليهذا تازمانيكه ضوابط اجراي ياد شده تهيه و ابلاغ نگرديده ، مطالبه ماليات از درآمد ناشي از فعاليتهاي اقتصادي موسسات مذكور در بند 2 ماده 2 قانون مذكور كه بنحوي غير از طريق شركت تحصيل مي شود ، موجه نخواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
علي اكبر نوربخش
محمود حميدي
علي نصيري نسب
محمد علي سعيدزاده
محمد طاهر
مجيد ميرهادي
حسن محمديان


14435/4/30

دفتر فني مالياتي طي گزارش شماره 4311- 5/30- 20/12/1370 عنوان مقام معاونت درآمدهاي مالياتي اعلام نموده است كه درباره معافيت درآمد موقوفات عام مصروف براي امور بهداشتي و درماني نظرات مختلفي ابراز مي شود ، بدين معني كه چون در بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 ( همچنين اصلاحيه بعدي آن ) تنها كلمه " بهداشت " بكار رفته و ذكري از درمان نشده است ، بعضا" عقيده برآن دارند كه فعاليتهاي درماني منفك از فعاليتهاي بهداشتي بوده بالنتيجه درآمد مصرفي براي اموردرماني معاف از پرداخت ماليات نخواهد بود. موضوع گزارش حسب ارجاع معاون محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم در جلسه مورخ 6/12/1371 هيات عمومي شورايعالي مالياتي مطرح و منتج به صدور راي هيات بشرح زير گرديد :

استنباط از حكم بند 3 ياد شده و ساير مقررات موضوع ماده 2 مذكور و تبصره هاي آن اين است كه از نظر مالياتي اصطلاح " بهداشت " بمعني عام آن ( مشتمل به پيشگيري و درمان ) مورد توجه مقنن بوده است ، عليهذا درآمد موقوفات عام كه به مصرف امور درماني نيز برسد ، با شرط رعايت كامل آئين نامه اجرائي مربوط و تائيد مرجع ناظر از پرداخت ماليات معاف خواهد بود.

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبر نوربخش
علي اصغر محمدي
محمد علي سعيدزاده


14437/4/30

گزارش شماره 2573- 5/30- 21/9/1371 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي مشعر بر طرح مسئله تعلق يا عدم تعلق ماليات سالانه املاك نسبت به املاك مورد وقف حسب ارجاع آن مقام در جلسه مورخ 16/12/71 هيات عمومي شورايعالي مالياتي مطرح و راي هيئت عمومي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در اينخصوص بشرح زير صادر گرديد:

راي اكثريت

املاك موقوفات عام در صورت رعايت شرايط مقرر قانوني طبق صدور ماده 2 قانون مالياتهاي مستقيم و با عنايت به بند 3 آن ماده مشمول ماليات سالانه املاك نمي باشد. اما املاك مورد وقف خاص ،بلحاظ آنكه راجع به آن معافيتي در قانون ياد شده پيش بيني نگرديده مشمول ماليات مذكور خواهد بود و در اينگونه موارد ماليات بايد نسبت به ارزش تمامي املاك موقوفه متبوع بدون منظور داشتن معافيت يك واحد مسكوني موضوع صدر ماده 3 قانون مذكور براساس نرخ آن ماده محاسبه و از متولي ذيربط با قيد هويت موقوفه متبوع مطالبه گردد.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

از آنجا كه درماده 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن كليه مالكين ( اعم از اشخاص حقيقي و حقوقي ) نسبت به ارزش املاك خود و حسب مورد املاك فرزندان تحت تكفل خود مشمول ماليات گرديده اند و در مورد املاك وقفي مالك خاص وجود ندارد . لذا نظراقليت راي مشورتي شماره 344/4/30 - 4/3/1369 رادراين مورد هم صادق مي داند.

علي اكبر سميعي
محمد طاهر
مجيد ميرهادي


3634/4/30

گزارش شماره 543-5/30 - 23/3/68 دفتر فني مالياتي حسب ارجاع مقام معاونت درآمدهاي مالياتي در جلسه مورخ 31/3/68 هيئت عمومي شورايعالي مالياتي مطرح است . مفاد گزارش مزبور اجمالا" عبارت از اين است كه به موجب بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي موضوع پذيرفتن پرداختي تا ميزان سي درصد سود مشمول ماليات جزء هزينه هاي قابل قبول ، طرف پرداخت ، موسسات موضوع ماده 2 تعيين گرديده , حال كه تنها در بندهاي اول و چهارم ماده 2 مذكور از موسسه نام برده شده است ، اين سئوال مطرح مي گردد كه پرداختي به حساب ساير اشخاص مذكور در اين ماده مانند انجمن ها و جمعيتها و موقوفات ، مشمول هزينه هاي قابل قبول موضوع بند 10- فوق الاشعار خواهد بود يا خير. مضافا" اينكه جهت احتساب اينگونه كمكهاي موديان به دولت پيش بيني لازم در ماده 172 قانون فوق الذكر به عمل آمده است .

هيئت عمومي شورايعالي مالياتي باستناد بند 3 ماده 255 قانون مالياتهاي مستقيم پس از بحث و تبادل نظر بشرح آتي اعلام راي مي نمايد مستنبط از حكم بند 10 ماده 148 قانون مالياتهاي مستقيم مصوب 3/12/66 مجلس شوراي اسلامي اين است كه عنوان " موسسه " در ارتباط با ماده 2 قانون فوق الذكر به معني عام آن بكار برده شده و حكم مزبور به موسسات موضوع بندهاي اول و چهارم ماده 2 مورد بحث محدود نمي گردد و نيز مقررات موضوع ماده 172 آن قانون دليل بر عدم تعميم بند 10 ياد شده نسبت به تمامي اشخاص مذكور در ماده 2 نخواهد بود.

محمد تقي نژاد عمران
محمد تقي قزلباش
محمود حميدي
علي اكبرنوربخش
علي اصغر محمدي
علي اكبر سميعي
محمد طاهر
محمد رزاقي
اصغرآباداني


12413/4/30

گزارش شماره 48/23919-20/10/1373 اداره كل اموراقتصادي ودارائي استان تهران عنوان جناب آقاي حسيني معاون محترم درآمدهاي مالياتي وضمائم آن مشعربراينكه مكتب جامعه الزهرا بلحاظ عدم اجراي تبصره 2 آئين نامه اجرائي بندهاي 2 , 3 , 4 , 5 ماده 2 قانون مالياتهاي مستقيم مصوب 3/12/1366 وسيله حوزه مالياتي مربوط بابت دوره عمل سنوات 1369 و 1370 مشمول ماليات وطرف مطالبه ماليات بر درآمد واقع شده است ، حسب ارجاع معاونت محترم يادشده دراجراي بند3 ماده 255 قانون مالياتهاي مستقيم درجلسه مورخ 7/12/1373 هيئت عمومي شورايعالي مالياتي موردبررسي و شور وتبادل نظرقرارگرفت وراي هيئت دراين باره بشرح زير صادر گرديد:

راي اكثريت

گر چه تشخيص ومطالبه ماليات بدليل عدم اجراي تبصره ماده 2 آئين نامه اجرائي مذكورتوسط حوزه مالياتي صورت گرفته ليكن چون جامعه الزهراء (س) بموقع طي نامه شماره 2/1953/3-24/4/1370 عنوان شوراي عالي محترم مديريت حوزه علميه قم تقاضاي تائيديه مقرررا نموده و طبق نوشته ذيل همان نامه شوراي مذكورتلويحا" بلحاظ ارسال تائيديه قبلي ، صدور تائيديه مجدد را ضروري ندانسته است ،هيئتهاي حل اختلاف مالياتي ميتوانند با عنايت به مدارك ياد شده واحرازتداوم فعاليت مجتمع علمي و آموزشي علوم اسلامي خواهران حوزه علميه قم جامعه الزهراء(س) بعنوان يك مدرسه علوم اسلامي مطابقت آن نهاد رابامفادقسمت اخير بند2 ماده 2 قانون مالياتهاي مستقيم تائيدوبرآن اساس اتخاذتصميم نمايند.

محمدتقي نژادعمران
علي اكبرسميعي
علي افرا
غلامحسين هدايت عبدي
محمودحميدي
علي اكبرنوربخش
عين اله علاء
محمدعلي سعيدزاده

نظراقليت

بنا به صراحت تبصره ماده 2 آئين نامه يادشده ولزوم تعيين تكليف بموقع حوزه هاي مالياتي ، عضواقليت اعتقادبه اجراي دقيق ماده 2 مذكورتاپايان تيرماه هرسال دارد.

محمد رزاقي


3757/4/30

نامه شماره 634/5/30- 18/2/72 دفتر فني مالياتي عنوان مقام محترم معاونت درآمدهاي مالياتي درخصوص موقوفات عام و موسسات عام المنفعه مشعر بر اينكه يكي از موارد مذكور در بند 3 ماده 2" تحقيقات فرهنگي " و مورد ديگر " تعليم و تربيت " مي باشد و با اينوصف موقوفات عام و موسسات عام المنفعه اي كه درآمد آنها به مصرف امور هنري مي رسد آيا با توجه به مفهوم عام كلمه " فرهنگ " و " تعليم و تربيت " استحقاق استفاده از معافيت مالياتي را دارند يا خير؟ حسب ارجاع مشاراليه دراجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 و اصلاحيه بعدي آن در هيئت عمومي شورايعالي مالياتي مطرح و پس از بحث و تبادل نظر بشرح آتي مبادرت بصدور راي گرديد:

نظر به اطلاق و عموم كلمات " فرهنگ " و تعليم و تربيت " فعاليت هاي هنري خارج از امور فرهنگي و تعليم و تربيت نمي باشد و موقوفات عام و موسسات عام المنفعه كه درآمد آنها صرف فعاليتهاي هنري نيز مي شود استحقاق استفاده از معافيت مذكور در ماده 2 قانون مالياتهاي مستقيم مصوب اسفند ماه 66 را بشرط رعايت ساير شرايط و آئين نامه مربوط خواهند داشت .

محمد تقي نژاد عمران
علي اكبر سميعي
محمد طاهر
محمد رزاقي
مجيد ميرهادي
محمود حميدي
علي اكبرنور بخش
علي اصغرمحمدي
محمد علي سعيدزاده


19671/4/30-25/11/68

گزارش شماره 2377/5/30 مورخ 27/9/68 دفتر فني مالياتي حسب ارجاع شماره 48316 مورخ 27/9/68 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 مجلس شوراي اسلامي در هيئت عمومي شورايعالي مالياتي مطرح است .
اجمال موضوع اين است با فرمان واجب الاطاعه حضرت امام رضوان ا…تعالي عليه درخصوص معافيت از پرداخت آستان قدس رضوي و موسسات وابسته , ماليات سال عملكرد 1366 به شركت سنگاه كه سهام آن با واسطه متعلق به آستان قدس رضوي است مي تواند از معافيت استفاده نمايد يا خير ؟ بنظر دفتر فني چون اينگونه شركتها نمي توانند از جمله موقوفات عام آستان قدس رضوي موضوع بند 7 ماده 255 قانون مالياتهاي مستقيم يادشده باشند .
از طرفي سهام آنها با واسطه (نه مستقيم ) متعلق به آستان قدس رضوي است .
در اين صورت درآمد آنها مشمول معافيت نمي گردد .
هيئت عمومي با امعان نظر در موضوع و بحث و تبادل نظر كافي بشرح آتي اعلام راي مي نمايد :
نظر باينكه قانون معافيت سهام و سهم الشركه آستان قدس رضوي از ماليات بردرآمد مصوب 21/11/55 تا پايان عملكرد سال 67 مجري بوده است و بموجب قانون مزبور صرفاً‌ موسساتي كه تمام يا قسمتي از سرمايه يا سهام آنها به آستان قدس رضوي است آن قسمت از درآمد مشمول ماليات شركت كه به سهم سرمايه تعلي مي گيرد يا بعنوان سود سهام به آستان قدس رضوي پرداخت يا تخصيص داده مي شود از پرداخت 10% ماليات شركت موضوع بند ت ماده 80 قانون مالياتهاي مستقيم مصوب اسفندماه 1345 و اصلاحيه هاي بعدي آن و ماليات سود سهم سرمايه يا سود سهام حسب مورد معاف مي باشند .
در نتيجه شركن سنگاه كه حسب گزارش دفتر فني مالياتي تمام يا قسمتي از سرمايه آن مستقيماً به آستان قدس رضوي تعلق ندارد نمي تواند در عملكرد 1366 از معافيت مقرر در ماده واحده مذكور استفاده نمايد.

محمدتقي نژاد عمران- علي اكبر سميعي - محمدطاهر - محمدتقي قزلباش - محمود حميدي -علي اكبرنوربخش- علي اصغر محمدي - عباس رضائيان - عليرضا متين


2821/4/30-30/2/69

گزارش شماره 2866/5/30-1/9/68 دفتر فني مالياتي حسب ارجاع مورخ 2/9/68 معاونت محترم درآمدهاي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب 66 در جلسه مورخ 30/2/69 شورايعالي ماليات مطرح است .
مفاد گزارش مزبور اجمالاً عبارت از اين است كه سازمان تامين اجتماعي با استناد به ماده 5 لايحه قانوني اصلاح قانون تشكيل سازمان تامين اجتماعي مصوب 28/4/58 شوراي انقلاب اسلامي ايران خود را مشمول ماليات تعيين شده براي مبلغ آبونمان ثابت تلفنهاي خودكار و بهاي كليه خدمات مخابراتي بين المللي مقرر در قوانين بودجه كل كشور ندانسته لكن اداره كل خزانه و اداره كل مالياتهاي غيرمستقيم سازمان مذكور را مشمول ماليات يادشده دانسته و دفتر فني مالياتي نيز نظر به معافيت سازمان از ماليات مذكور دارد .
هيأت عمومي شورايعالي مالياتي پس از بحث و بررسي و مشاوره در اطراف و جوانب موضوع يادشده بشرح آتي اعلام نظر مي نمايد :
چون سازمان تامين اجتماعي بموجب قانون خاص تشكيل و ماده 5 لايحه قانوني اصلاح قانون تشكيل سازمان مزبور تصريح به معافيت سازمان از پرداخت هرگونه ماليات دارد لذا اظهارنظر اداره كل خزانه و اداره كل مالياتهاي غيرمستقيم مبني بر شمول ماليات مورد بحث به سازمان تامين اجتماعي وجاهت قانوني نداشته و سازمان تامين اجتماعي از پرداخت ماليات موصوف معاف مي باشد .

محمدتقي نژاد عمران - علي اكبر سميعي -محمدطاهر - محمدرزاقي - رضا زنگنه - محمود حميدي - علي اكبر نوربخش -علي اصغر محمدي -مجيدميرهادي


3640/4/30-4/5/71

گزارش شماره 333-5/30-29/2/71 دفتر فني مالياتي در مورد معافيت يا عدم معافيت مالياتي نقل و انتقال اموال در اختيار ولي فقيه كه توسط ستاد اجرايي فرمان حضرت امام (ره ) انجام مي شود عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع مورخ 30/2/71 در اجراي بند 3 ماده 255 ق. م. م مصوب اسفندماه 66 و اصلاحيه هاي بعدي در هيأت عمومي شورايعالي مالياتي مطرح است .
هيئت عمومي پس از بحث و تبادل نظر در اطراف و جوانب موضوع بشرح آتي مبادرت بصدور راي مي نمايد :

راي اكثريت
انتقالات اموال موضوع فرمان مورخ 6/2/68 حضرت امام (ره) كه با وكالت وكلاي مذكور در فرمان توسط ستاداجرايي انجام مي شود مشمول ماليات نمي باشد.

محمدتقي نژاد عمران - علي اكبر سميعي - سيدمحمدحميدي - محمدرزاقي - مجيدميرهادي - علي اكبرنوربخش - علي اصغر محمدي

نظر اقليت
از آنجا كه در قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحات بعدي آن تصريحي بر معافيت ستاد اجرائي فرمان حضرت امام رضوان ا.
.
.
تعالي عليه مشاهده نمي شود, ستاد مزبور مشمول معافيت از پرداخت ماليات نمي باشند .

محمدطاهر - محمدعلي سعيدزاده


13040/4/30-17/11/74

گزارش شماره 108-5/30 مورخ 29/1/1374 شوراي عالي مالياتي عنوان معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 3/11/1374 هيأت عمومي شورايعالي مالياتي مطرح است .
به موجب گزارش مزبور اداره كل امور اقتصادي و دارائي زنجان ضمن نامه شماره 16630 مورخ 22/12/1373 استعلام نموده كه آيا احداث ساختمان اداري براي اداره اوقاف و امورخيريه شهرستان خدابنده و ايجاد بازار سنتي از محل درآمد موقوفات حضرت قيدار نبي (ع) كه جزئيات واقف نبوده با امور عمراني و آباداني مصرحه در بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 قابل انطباق مي باشد يا خير ؟
هيأت عمومي شوراي عالي مالياتي پس از بررسي و بحث و تبادل نظر در اجراي بند 3 ماده 255 قانون مذكور به شرح زير مبادرت به صدور راي مي نمايد:
صرف نظر از لزوم رعايت موازين شرعي كه مسئوليت آن به عهده سازمان اوقاف و امور خيريه مي باشد , وجوه حاصل از درآمد موقوفه مورد بحث كه به مصرف احداث ساختمان اداري و بازار سنتي و هزينه هاي جنبي آن مي رسد از مصاديق امور عمراني و آباداني مندرج در بند 3 ماده 2 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه آن بوده و با رعايت ترتيبات مقرر در آئين نامه اجرائي موضوع تبصره 4 ماده 2 قانون مذكور مشمول معافيت مالياتي خواهد بود .

محمدعلي خوش اخلاق - علي اكبر سميعي- علي افرا - محمد رزاقي - علي اكبر نوربخش -غلامحسين‌هدايت‌عبدي - صمد كرباسي - محمدعلي سعيدزاده - محمود حيدري


6741/4/30-19/6/75

گزارش شماره 37/18760 مورخ 18/5/1375 اداره كل ماليات برشركتها عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/6/1375 هيأت عمومي شورايعالي مالياتي مطرح است .
گزارش مذكور مشعر بر طرح است مسئله است كه آيا سود دريافتي اشخاص موضوع بند 2 ماده 2 قانون مالياتهاي مستقيم بابت سپرده هاي آن اشخاص نزد بانكها باستناد ضوابط اجرائي موضوع قسمت اخير تبصره يك اصلاحي ماده 2 يادشده بعنوان درآمد ناشي از فعاليت اقتصادي و تجاري مشمول ماليات خواهد بود يا خير .
هيأت عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفندماه 1366 و اصلاحيه بعدي آن پس از شور و تبادل نظر در اينخصوص بشرح آتي اعلام راي مي نمايد :
با توجه به مفاد 2 قانون مالياتهاي مستقيم و نيز قسمت الحاقي به تبصره يك ماده مذكور و با در نظر گرفتن مقررات قانون تجارت سود متعلق به سپرده نزذ بانكها از جمله درآمدهاي حاصل از فعاليت هاي اقتصادي موضوع قسمت الحاقي مزبور نبوده و بنا به حكم كلي صدور ماده 2 فوق الذكر و با رعايت مقررات مربوط مشمول ماليات نخواهد بود .

محمدعلي خوش اخلاق - محمدرزاقي - محمدعلي بيگ پور - علي اكبر نوربخش - داريوش آل آقا -صمد كرباسي- محمدعلي سعيدزاده - علي افرا - محمود حيدري


شماره و تاريخ دادنامه : 117-17/10/73
مرجع رسيدگي : هيأت عمومي ديوان عدالت اداري
شاكي : سرپرست اموال و دارائيهاي بنياد مستضعفان و جانبازان استان مازندران
طرف شكايت : وزارت امور اقتصادي ودارائي
موضوع شكايت و خواسته : ابطال بخشنامه شماره 13661/1163/5/30-27/4/71 وزير امور اقتصادي و دارائي

مقدمه :

شاكي طي دادخواست تقديمي اعلام داشته است وزير محترم اموراقتصادي و دارائي در بخشنامه فوق الذكر از سازمان ثبت اسناد و املاك كشور درخواست نموده كه آن سازمان به دفاتر اسناد رسمي دستور دهد كه ثبت كليه معاملات فقط با پرداخت ماليات امكان پذير است بدون اينكه در اين بخشنامه نهادهاي انقلاب اسلامي (موضوع بند 2 ق.م.م مصوب سال 66 مجلس شوراي اسلامي و تصويب نامه شماره 116462/ق-255-6/4/68 هيأت وزيران كه نهادهاي انقلابي را احصاء نموده و بنياد جانبازان را نيز از جمله نهادهاي انقلاب بر شمرده است ) را مستثني كرده باشد بنابراين با شرح فوق و به دلائل زير ابطال آن بخشنامه مورد استدعاست :
1- نظر صريح مقام معظم رهبري درپاسخ بنامه شماره 4531/0-28/4/71 رياست بنياد مستضعفان و جانبازان انقلاب اسلامي مبني بر معافيت از پرداخت ماليات در كليه فعاليتهاي اقتصادي كه فرمودند”‌بسمه تعالي با توجه به اينكه درآمد و سودحاصل از كارهاي اقتصادي بنياد مستضعفان و جانبازان در امور حمايتي جانبازان و مردم مستضعف و محروم مصروف ميگردد لذا با پيشنهاد جنابعالي تا اطلاع بعدي موافقت ميشود. “
2- بند 2 ماده 2 قانون مالياتهاي مستقيم نهادهاي انقلاب اسلامي را از پرداخت ماليات معاف كرده است در جهت تعيين موضوع هيأت دولت در تصويب نامه 6/4/68 نهادهاي انقلابي معاف از پرداخت ماليات را كه يكي از آنها بنياد جانبازان و مستضعفان ميباشد نام برده است كه اين تصويب نامه تحت نامه مورخ 22/8/68 به سازمان ثبت اسناد و املاك كشور ابلاغ گرديده متاسفانه وزير امور اقتصادي و دارائي تحت بخشنامه شماره 13661/1163/5/30- 27/4/71 كه به سازمان ثبت اسناد و املاك كشور ابلاغ شده است بخشنامه سابق را كان لم يكن تلقي نموده است صادر كننده بخشنامه به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب مورخ 7/2/71 مجلس شوراي اسلامي استناد نموده در حاليكه در قانون فوق الذكر هيچ اشاره به خروج نهادهاي انقلابي از پرداخت ماليات نشده است وزير اموراقتصادي و دارائي علاوه بر آن قانون به ماده 187 قانون مالياتهاي مستقيم مصوب سال 66 كه بطور كلي معامله تمام اشخاص را تابع آن قانون دانسته است استناد نموده و در حاليكه همانطوريكه مستحضريد عام , خاص مصرحه را از اعتبار خارج نمي كند چرا كه عليرغم عموميت ماده 187 بند 2 ماده 2 همان قانون به صراحت نهادهاي انقلابي را از پرداخت ماليات معاف دانسته است و نظر به اينكه هيچ قانون لاحق قانون فوق را نسخ نكرده است مستدعي است نسبت به ابطال بخشنامه شماره 13661/1163/5/30-27/4/71 عنايت فرمايند. نماينده قضائي وزارت امور اقتصادي و دارائي در پاسخ به شكايت مذكور طي نامه شماره 7006-91 مورخ 11/8/72 مبادرت به ارسال تصوير نامه شماره 3108-5/30 -1/8/72 مدير كل دفتر فني مالياتي نموده است .

در نامه اخير آمده است گذشته از اينكه مقررات صدر ماده 187 قانون ماليات هاي مستقيم به طور كلي ناظر به وظايف دفاتر اسناد رسمي مبني بر اخذ گواهي انجام معامله و قيد شماره و مرجع صدور آن در سند معامله مي باشد و انجام تكاليف قانوني مذكور ارتباطي به شمول يا عدم شمول ماليات كه تشخيص و تطبيق آن با مقررات از وظايف ماموريت تشخيص است ندارد همچنين بخشنامه مورد نظر نيز بتا توجه به مقررات اصلاحي مصوب 7/2/71 قانون ماليات هاي مستقيم و به منظور تاكيد در انجام تكاليف قانوني دفاتر اسناد رسمي در اجراي مقررات ماده يادشده صدر گرديده است و بديهي است كه معافيت هاي مالياتي در موقع رسيدگي و صدور گواهي انجام معامله موضوع ماده مذكور مدنظر مامورين ذيربط قرار مي گيرد. ضمناً نحوه اجراي فرمان مقام معظم رهبري در خصوص معافيت مالياتي بنياد مستضعفان و جانبازان طي دستورالعمل شماره 12281-24/4/72 به كليه واحدهاي مالياتي و بنياد مذكور ابلاغ گرديده است . هيأت عمومي ديوان عدالت اداري در تاريخ فوق به رياست حجة الاسلام و المسلمين اسماعيل فردوسي پور و با حضور روساي شعب ديوان تشكيل و پس از بحث و بررسي و انجام مشاوره و با اكثريت آراء به شرح آتي مبادرت به صدور راي مي نمايد:

راي هيأت عمومي

با توجه به عموم و اطلاف ماده 187 قانون ماليات هاي مستقيم مصوب 66 مبني بر تكليف صاحبان دفاتر اسناد رسمي به ثبت معاملات پس از اخذ گواهي انجام معامله از حوزه مالياتي مربوط و لزوم تشخيص مصاديق معاف از پرداخت ماليات توسط مراجع صلاحيتدار بخشنامه شماره 13661/1163/5/30-27/4/71 مغاير قوانين معتبر در تاريخ صدور بخشنامه تشخيص داده نمي شود.

اسماعيل فردوسي پور
رئيس هيأت عمومي ديوان عدالت اداري


تبصره 1- شركت هايي كه تمام يا قسمتي از سرمايه آنها متعلق به اشخاص و موسسه هاي مذكور در بندهاي فوق باشد , سهم درآمد يا سود آنها مشمول حكم اين ماده نخواهد بود . حكم اين تبصره مانع استفاده شركت هاي مزبور از فعاليت هاي مقرر در اين قانون , حسب مورد, نيست .


تبصره 2- درآمدهاي حاصل از فعاليت هاي اقتصادي از قبيل فعاليتهاي صنعتي , معدني , تجاري , خدماتي و ساير فعاليت هاي توليدي براي اشخاص موضوع اين ماده , كه به نحوي غير از طريق شركت نيز تحصيل مي شود , در هر مورد به طور جداگانه به نرخ مذكور در ماده (105) اين قانون مشمول ماليات خواهد بود.مسئولان اداره امور در اين گونه موارد نسبت به سهم فعاليت مذكور مكلف به انجام دادن تكاليف مربوط طبق مقررات اين قانون خواهند بود . در غير اينصورت نسبت به پرداخت ماليات متعلق با مودي مسئوليت تضامني خواهند داشت .


12620/786/5/30

نظر باينكه ، انقضاي مهلت تسليم اظهارنامه ماليات سالانه املاك در آخرارديبهشت ماه سالجاري درارتباط باصدورگواهي انجام معامله موضوع ماده 187 قانون مالياتهاي مستقيم مصوب اسفند 1366 كه مستلزم وصول ماليات سالانه املاك نيزميباشد مشكلاتي براي موديان وهمچنين حوزه هاي مالياتي ازحيث اجرا ماده 15 آئيننامه سازمان تشخيص موضوع ماده 225 قانون مذكورمطرح گرديده است عليهذا باعنايت به معافيتهاي مقرر در ماده 3 قانون مذكور و بمنظور ايجاد رويه واحد وتسريع دركارارباب رجوع و رفاه حال آنان ونيزوصول بموقع مالياتها مقرر ميدارد درمواردي كه ارزش معاملاتي ملك يااملاك مورد انتقال اشخاص حقيقي كمتر از20000000 ريال است حوزه هاي مالياتي بااخذ تعهد لازم از مودي مبني براينكه ( خود وفرزندان تحت تكلف وي ) مشمول ماليات سالانه املاك نميباشد وپس ازوصول بدهيهاي مالياتي مربوط به مورد معامله نسبت به صدور گواهي انجام معامله اقدام ومشخصات كامل ملك مورد انتقال را با نشاني ومشخصات مالك (انتقال دهنده ) بحوزه مالياتي محل سكونت مودي اعلا نمايند.

احمد حسيني
معاون درآمدهاي مالياتي

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


58322/8333-4/30

با آنكه بموجب اصلاحيه قانون مالياتهاي مستقيم مصوب 7/2/71 عبارت ” ماليات سالانه املاك “ از قسمت اخير ماده 187 حذف گرديده است , معهذا بطوريكه اطلاع ميرسد برخي از حوزه هاي مالياتي اين اصلاحيه مهم را مورد توجه قرار نداده , صدور گواهي موضوع ماده مورد بحث را موكول به ارائه گواهي معافيت يا پرداخت ماليات سالانه املاك از حوزه هاي مالياتي محل سكونت مودي مينمايند كه اين رويه خلاف قانون موجب بطي جريان امور و تاخير غيرموجه در صدور گواهي يادشده و نارضائي ارباب رجوع شده است , لذا بمنظور اجراي صحيح مقررات موكداً‌ متذكر مي شود :

مامورين تشخيص مجاز نيستند براي صدور گواهي موضوع ماده 187 , متقاضي را ملزوم به ارائه گواهي معافيت يا پرداخت ماليات سالانه املام نمايند و لازم است منحصراً با وصول مالياتهاي تصريح شده ( حسب مورد) در ماده مزبور نسبت بصدور گواهي مربوط و تسليم آن به متقاضي اقدام گردد . بديهي است تخلف از قانون و اين دستورالعمل موجب پيگرد متخلف خواهد شد .

مديران و مميزين كل نظارت بر حسن اجراي اين بخشنامه و گزارش موارد تخلف به دادستاني انتظامي مالياتي را عهده دار خواهند بود . مفاد اين دستورالعمل به تأئيد هيأت عمومي شوراي عالي مالياتي رسيده است .

علي اكبر عرب مازار
معاون درآمدهاي مالياتي

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


شماره 19262/ت30957 هـ

تاريخ 16 تيـــــر 1383

بسمه تعالي

وزارت امور اقتصادي و دارايي- وزارت بازرگاني – وزارت صنايع و معادن

سازمان مديريت و برنامه ريزي كشور – سازمان ثبت اسناد و املاك كشور

هئيت وزيران در جلسه مورخ 14/4/1383 با توجه به نظر رييس مجلس شوراي اسلامي ، موضوع نامه هاي شماره 95211/6472هـ/ب مورخ 26/12/1382 و شماره 12083/6712هـ/ب مورخ 26/2/1383 تصويب نمود :

آيين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي ، موضوع تصويب نامه شماره 67452/ت28328هـ مورخ 28/12/1381 به شرح ذيل اصلاح مي شود :

عبارت “ ماليات ياد شده ، به ازاي سپري شدن يك سال از عمر خودرو ( و حداكثر تا پنج سال ) به ميزان ده درصد ( 10% ) و حداكثر تا پنجاه درصد ( 50% ) تقليل مي يابد “ به انتهاي ماده (11 ) اضافه مي گردد .

محمد رضا عارف

معاون اول رئيس جمهور

رونوشت: به دفتر مقام معظم رهبري ، دفتر رئيس جمهور ، دفتر رياست قوه قضائيه ، دفتر معاون اول رئيس جمهور ، دفتر معاون حقوقي و امور مجلس رئيس جمهور ، دفتر رئيس مجمع تشخيص مصلحت نظام ، ديوان محاسبات كشور ، ديوان عدالت اداري ، اداره كل قوانين مجلس شوراي اسلامي ، سازمان بازرسي كل كشور ، اداره كل حقوقي ، اداره كل قوانين و مقررات كشور ، كليه وزارتخانه ها ، سازمانها و موسسات دولتي ، نهادهاي انقلاب اسلامي ، سازمان امور مالياتي كشور ، گمرك ايران ، روزنامه رسمي جمهوري اسلامي ايران ، دبيرخانه شوراي اطلاع رساني دولت و دفتر هيئت دولت ابلاغ مي شود .

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


941-5/30
اداره كل امور اقتصادي ودارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيات هاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

فهرست كالاهاي توليدي موضوع بند(هـ ) ماده3 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا, ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي كه در جلسه مورخ 12/11/1382 هيات محترم وزيران به تصويب و طي شماره 60320/ت 30064هـ مورخ 18/11/1382 ابلاغ شده است . جهت اطلاع و اجرا در سال 1383 ارسال مي گردد.

عيسي شهسوار خجسته

رونوشت :

•جنابان آقايان معاونين محترم سازمان جهت اطلاع .

•دفتر روابط عمومي و امور بين الملل جهت اقدام لازم .

•دفتر رئيس كل سازمان امور مالياتي كشور جهت اطلاع .

•دفتر فني مالياتي به همراه سابقه.

60320/ت30064هـ

تاريخ 18بهمن 1382

بسمه تعالي

وزارت امور اقتصادي و دارائي –وزارت صنايع و معادن –وزارت بازرگاني وزارت كشور –سازمان مديريت و برنامه ريزي كشور

هيئت وزيران در جلسه مورخ 12/11/1382 بنا به پيشنهاد مشترك وزارتخانه هاي امور اقتصادي و دارائي , صنايع و معادن , بازرگاني , كشور و سازمان مديريت و برنامه ريزي كشور و به اسناد بند(هـ) ماده (3) قانون اصلاح وادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي و جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي واردتي –مصوب 1381 –تصويب نمود:

1-فهرست كالاهاي توليدي كه امكان استفاده از آنها به عنوان محصول نهايي وجود دارد, براي سال 1383 به شرح جدول پيوست كه تاييد شده به مهر دفتر هيئت دولت ميباشد , تعيين مي گردد.

2-در مواردي كه كالاهاي مزبور به صورت بسته بندي شده و يا مظروف به فروش مي رسند از ماخذ قيمت فروش , مشمول ماليات و عوارض مقرر خواهند بود و حاصل فروش آنها قابل تفكيك به اجزاء نمي باشد.

3-در مواردي كه كالاهاي يادشده ب صورت كارمزدي توليد مي شوند از حيث تعريف تطبيق با مقررات در رابطه با نحوه وصول ماليات و عوارض مزبور از طريق صاحب كالا (سفارش دهنده ) به موجب دستورالعملي خواهد بود كه توسط سازمان امور مالياتي كشور تهيه اجرا خواهد شد .

تبصره – مفاد اين بند به مواردي كه كالاهاي موضوع بند (الف) ماده (3) قانون ياد شده نيز به صورت كارمزدي توليد مي شوند قابل تسري خواهد بود. 4- اقلام زير مجموعه هر يك از گروه كالاهاي فهرست بند (1) اين تصويب نامه , طبق نظر اكثريت نمايندگان اعضاي كارگروه كه به شرح پيوست تعيين گرديده است , توسط سازمان امور مالياتي كشور به واحد هاي تابعه ابلاغ خواهد شد.

محمدرضا عارف

معاون اول رييس جمهور

رونوشت به دفتر مقام معظم رهبري , دفتر رييس جمهور , دفتر رياست قوه قضاييه , دفتر معاون اول رييس جمهور , دفتر معاون حقوقي و امور مجلس رييس جمهور, دفتر رييس مجمع تشخيص مصلحت نظام , ديوان محاسبات كشور, ديوان عدالت اداري , اداره كل قوانين مجلس شوراي اسلامي , سازمان بازرسي كل كشور , اداره كل حقوقي , اداره كل قوانين و مقررات كشور, كليه وزارتخانه ها, سازمان ها و موسسات دولتي , نهادهاي انقلاب اسلامي , دبيرخانه شوراي اطلاع رساني دولت , روزنامه رسمي جمهوري اسلامي ايران و دفتر هيئت دولت ابلاغ مي شود.

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


شماره 1163/293-11

تاريخ 2/2/1383

بسمه تعالي

اداره كل امور مالياتي كالا و خدمات اداره كل امور مالياتي استان

به پيوست فهرست محصولات صنايع واقع در محدوده آن اداره كل كه مطابق حكم قسمت اخير بند(ه)ماده 3 قانون "اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “ به تشخيص و اعلام سازمان حفاظت محيط زيست آلاينده محيط شناخته شده اند و در سال 1383 مشمول پرداخت يك درصد عوارض ميباشند به انضمام تصوير نامه هاي شماره 3/6055-2 مورخ 9/12/1382و 3/6297-2 مورخ 27/12/82 سازمان مزبور جهت اجرا ارسال ميگردد .

1-مراتب مشمول شدن واحدهاي مزبور بر اساس فهرست سازمان حفاظت محيط زيست , به موديان ذيربط اعلام گردد.

2-تكاليف و مواعد قانوني جهت پرداخت عوارض مزبور را طبق فرم پيوست به مودي يادآوري گردد.

3-شماره حساب بانكي شهرداري محل و يا شماره حساب بانكي تمركز وجوه سازمان شهرداري كشور كه ميبايستي وجوه مقرر به آن حساب واريز گردد, حسب مورد(بر اساس داخل حريم يا خارج شهر) به مودي ذيربط اعلام گردد.

4-محل وقوع واحدهاي مشمول را از حيث داخل يا خارج از حريم شهر را با هماهنگي مراجع ذيربط مشخص و به مودي اعلام گردد.

عيسي شهسوار خجسته

رونوشت :

-جناب آقاي مظاهري وزير محترم امور اقتصادي و دارايي جهت استحضار.

-جناب آقاي مقيمي معاون محترم وزير كشور و رئيس سازمان شهرداريهاي كشور جهت استحضار, خواهشمند است دستور فرمائيد كه شهرداريهاي محل و نماينده سازمان شهرداريهاي كشور از مراجعه براي رسيدگي , مطالبه و وصول عوارض مزبور واحدهاي مشمول خودداري نمايند.

-جناب آقاي حجت معاون محترم سازمان حفاظت محيط زيست جهت استحضار.

-جنابان آقايان معاونين محترم سازمان جهت اطلاع .

-دفتر فني مالياتي به همراه سوابق .

فهرست صنايع آلاينده كل كشور

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


شماره 14468

تاريخ 27/3/1382

بسمه تعالي

سازمان امور مالياتي كشور

اداره كل امور مالياتي

اداره كل

دفتر

شورايعالي مالياتي

هيات عالي انتظامي مالياتي

دانشكده امور اقتصادي

پژوهشكده امور اقتصادي

به پيوست دستورالعمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/11/1381 مجلس شوراي اسلامي (تجميع عوارض ) جهت اطلاع و اجرا ابلاغ مي گردد.

عيسي شهسوار خجسته

دستور العمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنكي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا و ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 مجلس شوراي اسلامي (تجميع عوارض )

1- به موجب مفاد ماده (3) و (4)ماده قانون , كالاها و خدمات ذيل از ابتداي سال 1382 مشمول پرداخت ماليات و عوارض مي باشند:

الف – انواع نوشابه هاي گازدار ساخت داخل موضوع بند الف ماده (3) قانون 12درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 3درصد فروش به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور كالاهاي صادراتي موضوع اين بند از ماليات و عوارض مذكور معاف مي باشد. ماليات و عوارض كالاهايي كه توسط اشخاص غير از توليد كننده نهايي كالا صادر مي شوند از محل درآمدهاي مالياتي و عوارض وصولي قابل اختصاص به وزارت كشور (سازمان شهرداريها) وفق مقررات آئين نامه مربوط قابل استرداد مي باشد.

ب –سيگار توليد داخل 12 درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 3 درصد فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

پ – بنزين 10 درصد قيمت مصوب فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 10درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ت – نفت سفيد و نفت گاز 10 درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ث –نفت كوره 5 درصد قيمت مصوب فروش به عنوان عوارض به حساب تمركز وجوه وزارت كشور

ج –ساير كالاهاي توليدي موضوع بند (هـ) ماده 3 قانون 2 درصد فروش به عنوان ماليات به حساب سازمان امور مالياتي كشور 1درصد فروش به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهر به حساب تمركز وجوه وزارت كشور كالاهاي صادراتي موضوع اين بند از ماليات و عوارض مذكور معاف مي باشد .ماليات و عوارض كالاهايي كه توسط اشخاص غير از توليد كننده نهايي كالا صادر مي شود از محل درآمدهاي مالياتي و عوارض وصولي قابل اختصاص به وزارت كشور (سازمان شهرداريها) طبق مقررات آئين نامه مربوط قابل استرداد مي باشد.

چ- خدمات مخابراتي موضوع بند الف (4) قانون 5 درصد بهاي خدمات به عنوان ماليات به حساب سازمان امور مالياتي كشور 1 درصد بهاي خدمات به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور

ح –واگذاري خطوط تلفن همراه 20 درصد بهاي واگذاري به عنوان ماليات به حساب سازمان امور مالياتي كشور

خ – برق و گاز مصرفي مشتركين به استثناء مصارف صنعتي , معدني و كشاورزي 3 درصد بهاي مصرف به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج شهرها به حساب تمركز وجوه وزارت كشور

د- آب مصرفي مشتركين در حوزه استحفاظي شهرها. 3درصد بهاي مصرف به عنوان عوارض به حساب شهرداري محل

ذ- خدمات هتل , متل ,مهمانسرا , هتل آپارتمان ,مهمانپذير , مسافرخانه , تالارها و باشگاهها 2 درصد هزينه به عنوان عوارض در داخل حريم شهرها به حساب شهرداري محل و در خارج حريم شهرها به حساب تمركز وجوه وزارت كشور

ر- حمل و نقل برون شهري مسافر در داخل كشور 5 درصد بهاي بليط به عنوان عوارض به حساب شهرداري محل فروش بليط

ز- عوارض سالانه انواع سواري و وانت دوكابين اعم از توليد داخل يا وارداتي 1 در هزار بهاي مندرج در جداول اعلامي عوارض به عنوان عوارض به حساب شهرداري محل

ژ- شماره گذاري انواع خودروهاي سواري و وانت دو كابين موضوع بند (ز) ماده 4 قانون 2درصد بهاي فروش اعلامي به عنوان ماليات به حساب سازمان امور مالياتي كشور 1 درصد بهاي فروش اعلامي به عنوان عوارض به حساب تمركز وجوه وزارت ط – نقل و انتقال انواع خودرو موضوع بند (ح) ماده 4قانون

1 درصد بهاي مندرج در جداول اعلامي به عنوان ماليات به حساب سازمان امور مالياتي كشور 2- ادارات امور مالياتي مكلفند فهرست موديان موضوع بند(هـ) ماده (3) قانون را از ساير حوزه ها يا ادارات مربوط به شرح فرم شماره (1) اخذ و نسبت به تشكيل پرونده مالياتي اقدام نمايند .

3- ماموران مالياتي مكلفند به شرح فرم «اطلاع رساني » (فرم شماره 2) با موديان محترم مالياتي مكاتبه و وظايف و تكاليف مقرر را يادآوري نمايند.

4- موديان مالياتي در اجراي ماده 28 آئين نامه اجرايي موضوع ماده 9 قانون مكلفند فهرست فروش / درآمد ماهانه (فرم شماره 4) هر ماه خود را حداكثر ظرف دو ماه از انقضاي ماه مزبور به اداره مالياتي ذيربط (حوزه مالياتي) تسليم و رسيد در يافت نمايند.

5- ماموران مالياتي (ادارات امور مالياتي ) مكلفند فهرست فروش / درآمد ماهانه (فرم شماره 4) هر مودي را اخذ و در دفتر انديكاتور ثبت و رسيد آنرا به مودي تسليم نمايند .

6- ادارات امور مالياتي جهت رسيدگي ادواري پرونده هاي مربوط , برنامه زمانبندي خاص تهيه و به مورد اجرا گذارند به نحوي كه حداكثر تا پايان تيرماه سال بعد مابه التفاوت ماليات و عوارض متعلق به شرح فرم شماره (3) مطالبه گردد.

7- به منظور نظارت بر حسن اجراي قانون و انجام بررسي و رسيدگيهاي لازم ماموران مالياتي مربوط مي توانند به توليد كنندگان كالا و ارائه دهندگان خدمات مراجعه و دفاتر , اسناد و مدارك آنها را رسيدگي و گزارش لازم به شرح فرم «گزارش رسيدگي به ماليات وعوارض كالاها و خدمات » (فرم شماره 5) تهيه و تنظيم و نسبت به مطالبه ماليات و عوارض متعلق اقدام نمايند.در اينصورت ماموران مالياتي مربوط مكلفند يك هفته قبل از مراجعه مراتب را كتباً به اطلاع موديان برسانند. چنانچه مودي از ارائه دفاتر و اسناد و مدارك مورد در خواست ماموران مالياتي خودداري نمايند , ادارات امور مالياتي موظفند ماليات , عوارض و جرائم متعلق را پس از رسيدگي هاي لازم بر مبناي فروش /درآمد كه از طريق علي الراس تشخيص خواهد شد , محاسبه , مطالبه و وصول نمايند برگ مطالبه توسط مامور مالياتي (مميز مالياتي ) تنظيم و پس از تاييد سر مميزي مالياتي به مودي ابلاغ خواهد شد.

8- چنانچه مودي يا وكيل تام الاختيار وي ظرف مدت ده روز از تاريخ ابلاغ برگ مطالبه , كتباً اعتراض خود را نسبت به برگ مذكور به اداره امور مالياتي ذيربط تسليم ننمايد و يا نسبت به پرداخت ماليات و عوارض مطالبه شده اقدام ننمايد , برگ مطالبه قطعي و از طريق عمليات اجرايي اقدام به وصول خواهد شد .مهلت فوق از طريق درج در برگ مطالبه به اطلاع مودي رسانده مي شود.

9- مميزين كل ذيربط مكلفند حداكثر ظرف مدت ده روز از تاريخ تسليم اعتراض مودي به اداره امور مالياتي ذيربط نسبت به رفع اختلاف موجود اقدام نمايند و در صورتيكه دلايل مودي را موثر در اصلاح برگ مطالبه تشخيص دهند مراتب را به حوزه مالياتي مربوط (مامور مالياتي ) جهت اصلاح برگ مطالبه اعلام نمايد و حوزه مالياتي (مامور مالياتي ) ذيربط مكلف است ظرف مدت يك هفته نسبت به صدور برگ مطالبه اصلاحي و ابلاغ آن به مودي اقدام نمايد.

10 - هرگاه مودي ظرف مدت ده روز از تاريخ ابلاغ برگ مطالبه اصلاحي , نسبت به پرداخت ماليات و عوارض حسب مورد اقدام ننمايد , از طريق عملياتي اجرايي وفق مقررات قانوني اقدام به وصول خواهد شد.

11 -ادارات امور مالياتي مكلفند پس از وصول ماليات و عوارض شماره گذاري انواع خودروهاي سواري و وانت دوكابين وارداتي ب استثناي خودروهاي سواري عمومي درون شهري يا برون شهري , گواهي لازم عنوان اداره كل راهنمايي و رانندگي وامور حمل و نقل شهرستان مربوط طبق فرم شماره (6) صادر و يك نسخه از گواهي مذكور را تسليم مودي نمايند.

12 –ادارات امور مالياتي مكلفند فهرست كامل نقل وانتقال خودرو كه در اجراي تبصره (1) ماد 11 آئين نامه قانون از سوي دفاتر اسناد رسمي هر پانزده روز يكبار ارسال مي گردد را در دفتر انديكاتور ثبت و رسيد آنرا به دفاتر مذكور ارائه نمايند.

13 –ماليات و عوارض مقرر در قانون كه توسط سازمان امور مالياتي كشور وصول مي شود طبق قبوض پرداخت ماليات و عوارض در كليه شعب بانك ملي ايران به حساب هاي تعيين شده واريز مي گردد.

حسابهاي مفتوحه موضوع قانون منحصراً در تهران و بصورت متمركز به شرح ذيل افتتاح گرديده است :

- حساب شماره 90034 تحت عنوان تمركز وجوه درآمد ماليات بنزين

- حساب شماره 90035 تحت عنوان تمركز وجوه درآمد ماليات دخانيات

- حساب شماره 90036 تحت عنوان تمركز وجوه درآمد ماليات واگذاري تلفن همراه

- حساب شماره 90033 تحت عنوان تمركز وجوه درآمد حاصل از عوارض متمركز (بنزين و دخانيات)

لازم است ادارات كل امور مالياتي كل مالياتي استانها نيز نسبت به افتتاح حسابهاي مورد نياز از طريق خزانه معين استان براي منابع مشروحع ذيل اقدام نمايند:

- حساب تمركز وجوه درآمد حاصل از ماليات نقل و انتقال خودرو

- حساب تمركزوجوه درآمد ماليات شماره گذاري

- حساب تمركز وجوه درآمد ماليات نوشابه

- حساب تمركز وجوه درآمد ماليات ساير كالاها

- حساب تمركز وجوه درآمد ماليات خدمات مخابراتي

- حساب تمركز وجوه درآمد حاصل از عوارض خارج از حريم شهرها بنام وزارت كشور(سازمان شهرداريها)

- حساب تمركز وجوه درآمد حاصل از عوارض متمركز براي شماره گذاري بنام وزارت سازمان شهرداريها كشور

14- در اجراي ماده 18 آئين نامه قانون , حساب عوارض داخل حريم شهرها توسط شهرداري محل اعلام مي گردد.

15- وصول عوارض برق , گازو آب مصرفي مشتركين , خدمات هتل , متل , مهمانسرا ,هتل آپارتمان , مهمانپذير , مسافرخانه ها , تالارها و باشگاهها , حمل و نقل برون شهري مسافر در داخل كشور و عوارض ساليانه انواع خودروهاي سواري و وانت دوكابين داخلي يا وارداتي موضوع بندهاي (ج) , (د) , (هـ) , (و) ماده 4 قانون به شهرداريهاي محل محول شده است لذا رسيدگي و مطالبه عوارض مذكور به عهده ماموران مالياتي نمي باشد.

16-مرجع رسيدگي به شكايات ناشي از اقدامات اجرايي در وصول ماليات و عوارض موضوع مواد (3) و (4) قانون كه توسط سازمان امور مالياتي كشور وصول مي شود , هيات حل اختلاف مالياتي موضوع ماده 216 قانون مالياتهاي مستقيم مي باشد .

17- ماخذ محاسبه ماليات و عوارض متعلق , بهاي كالا يا خدمات مندرج در صورتحساب بوده و در صورتيكه صورتحساب موجود نباشد و يا از ارائه آن خودداري شود و يا به موجب اسناد و مدارك مثبته احراز شود كه ارزش مندرج درآنها واقعي نيست , بهاي روز كالا يا خدمات به تاريخ روز تعلق ماليات يا عوارض حسب مورد مي باشد.

18- اضافه پرداختي توليد كنندگان و ارائه دهندگان خدمات بابت ماليات و عوارض كه وصول آن به عهده سازمان امور مالياتي كشور مي باشد , حسب درخواست مودي و پس از رسيدگي ماموران مالياتي ذيربط و احراز اضافه پرداختي از محل وصولي جاري و يا درآمد عمومي همانند روش متداول مربوط به استرداد مالياتها انجام و يا به حساب بدهيهاي آتي مودي منظور مي گردد همچنين ادارات امور مالياتي موظفند با گواهي دفاتر اسناد رسمي مبني بر عدم انجام معامله نقل و انتقال خودرو , ماليات وصول شده را وفق مقررات قانوني به مودي مسترد نمايند.

19- مطالبات معوق قابل وصول تا پايان سال 1381 دستگاهها از بابت وجوهي كه دريافت آنها به موجب قانون لغو شده است طبق مقررات مربوط توسط دستگاههاي ذير بط وصول و همچنان به حسابهايي كه بدين منظور افتتاح شده بود , واريز مي گردد . وجوه وصولي از اين بابت به درآمد عمومي كشور واريز مي شود.

20- كليه خودروهايي كه قبل از اجراي قانون با پلاك دولتي , شخصي و عمومي شماره گذاري شده اند در صورت تبديل پلاك مشمول مقررات موضوع بند (ز) ماده (4) قانون نمي باشد.

21- خودروهايي كه بصورت موقت وارد كشور مي شوند و مجوز تردد از ادارات راهنمائي و رانندگي دريافت مي دارند در صورت اتمام مدت تردد و شماره گذاري دائم , مشمول ماليات و عوارض موضوع بند (ز) ماده (4) اين قانون خواهند بود.

خودروهاي اهدايي نيز مشمول ماليات و عوارض شماره گذاري مقرر مي باشند.

بسمه تعالي

فرم شماره 2

سازمان امور مالياتي كشور

شركت /خانم /آقا

به نشاني:

تلفن :

احتراماً

به موجب بند(هـ) ماده (3) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا,ارائه دهندگان خدمات و كالاهاي وارداتي مصوب 22/10/1381 كليه فروشندگان كالا و ارائه دهندگان خدمات مكلفند كه از ابتداي سال 1382 سه درصد(3%) بهاي فروش كالاهاي توليدي موضوع تصويب نامه شماره 67439/ت 28322 هـ مورخ 28/12/1381 هيات محترم وزيران را بعنوان ماليات و عوارض (2%ماليات –1%عوارض ) بادرج در سند يا فاكتور فروش از خريداران كالا اخذ نمايند ضمن يادآوري مقررات مذكور خواهشمند است ترتيبي اتخاذ نمائيد تا ماليات و عوارض ضمن يادآوري مقررات مذكور خواهشمند است ترتيبي اتخاذ نمائيد تا ماليات و عوارض مربوط به هر ماه را حداكثر تا پايان دوماه بعد به حسابهاي مشروحه زير:

1- حساب شماره بانك ملي ايران به نام سازمان امور مالياتي كشور بابت ماليات

2- حساب شماره بانك ملي ايران به نام شهرداري محل /تمركز وجوه وزارت كشور بابت عوارض

(قابل پرداخت در كليه شعب ) واريز و رسيد آنرا بانضمام فهرست فروش /درآمد ماهانه مطابق فرم پيوست به اين حوزه مالياتي تسليم و نسخه اي از فيش عوارض پرداختي مربوط به شهرداري محل را به همان شهرداري ارائه نمايند.

بديهي است بموجب ماده 29 آئين نامه اجرائي قانون مذك.ر , در صوررت عدم پرداخت ماليات و عوارض يادسده در مهلت قانوني مقرر جريمه اي معادل 5/2 درصد به ازاي هر ماه تاخير بصورت روز شمار قابل محاسبه و وصول خواهد بود و اين جريمه قابل بخشودگي نمي باشد.

مهر وامضاء مميز مالياتي

نشاني و تلفن حوزه مالياتي

گزارش رسيدگي به ماليات و عوارض كالا و خدمات از

نام مودي :

شماره شناسنامه / ثبت :

تاريخ توليد/ ثبت :

محل تولد/ تبت :

به نشاني :

در اجراي تبصره (2) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا , ارائه دهندگان خدمات و كالاهاي واردات مصوب 22/10/1381 مجلس شوراي اسلامي طي نامه شماره 0مورخ كه در تاريخ به مودي ابلاغ شده است از مودي درخواست گرديده كه ماليات و عوارض كالا و خدمات موضوع قانون مذكور را ضمن درج در ذيل صورتحساب فروش , از خريداران اخذ و ضمن واريز به حسابهاي معين شده , حداكثر ظرف مدت (2) ماه خلاصه فهرست فروش كالا وارائه خدمات مربوطه را بهمراه اصل فيش بانكي عوارض كالا و ماليات متعلقه را به حوزه مالياتي وصول عوارض كالا و خدمات مستقر در اداره كل ارائه نمايندلذا نتيجه رسيدگي به قرار زير است :

1- مودي نسبت به تسليم فهرست فروش كالا و ارائه خدمات ماهانه بشرح جدول پيوست اقدام نموده , با توجه به خلاصه پيوست , مودي در طي دوره مورد رسيدگي مبلغ ريال فروش ابراز نموده كه با بررسي دفاتر قانوني مودي فروش در طي دوره مورد رسيدگي مبلغ ريال مي باشد , لذا عوارض و ماليات مودي به ترتيب مبلغ و ريال تعيين ميگردد جريمه تاخير در پرداخت ماليات و عوارض مذكور به ترتيب مبلغ و ريال ميباشد ضمناً خلاصه محاسبات در جدول پيوست شماره يك مشخص گرديده است . 2- مودي نسبت به تسليم فهرست فروش كالا وارائه خدمات در موعد مقرر اقدام ننموده لذا با توجه به جدول پيوست شماره 2 ماليات و عوارض كالا و خدمات با توجه به نحوه رسيدگي طبق دفاتر/ علي الراس به ترتيب مبلغ و ريال تعيين ميگردد.

مهر و امضاء مميز مالياتي

اظهار نظر سرمميز مالياتي

مهر وامضاء سر مميز مالياتي

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


شماره60320/ت 30064 ه

تاريخ 18/11/1382

وزارت امور اقتصادي و دارايي- وزارت صنايع و معادن –وزارت بازرگاني وزارت كشور-سازمان مديريت و برنامه ريزي

هيئت وزيران در جلسه مورخ 12/11/1382بنا به پيشنهاد مشترك وزارتخانه هاي امور اقتصادي و دارايي ، صنايع و معادن ، بازرگاني ، كشور و سازمان مديريت و برنامه ريزي كشور و به استناد بند (ه) ماده (3) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي و جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا، ارائه دهندگان خدمات و كالاهاي وارداتي –مصوب 1381 –تصويب نمود:

1-فهرست كالاهاي توليدي كه امكان استفاده از آنها به عنوان محصول نهايي وجود دارد،براي سال 1383 به شرح جدول پيوست كه تاييد شده به مهر دفتر هيئت دولت ميباشد ، تعيين مي گردد.

2-درمواردي كه كالاهاي مزبور به صورت بسته بندي شده و يا مظروف به فروش مي رسند از ماخذ قيمت فروش ، مشمول ماليات و عوارض مقرر خواهند بود و حاصل فروش آنها قابل تفكيك به اجزاء نمي باشد.

3-در مواردي كه كالاهاي يادشده به صورت كارمزدي توليد مي شوند از حيث تعريف و تطبيق با مقررات در رابطه با نحوه وصول ماليات و عوارض مزبور از طريق صاحب كالا(سفارش دهنده ) به موجب دستورالعملي خواهد بود كه توسط سازمان امور مالياتي كشور تهيه و اجرا خواهد شد.

تبصره – مفاد اين بند به مواردي كه كالاهاي موضوع بند (الف ) ماده (3) قانون يادشده نيز به صورت كارمزدي توليد مي شوند قابل تسري خواهد بود.

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


1864/4/30

گزارش شماره 3921-5/30- 21/10/1373 دفتر فني مالياتي عنوان معاونت محترم درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه هيئت عمومي شورايعالي مالياتي مطرح است . گزارش مذكور مشعر بر اين است كه " در ارتباط با مجتمعهاي آپارتماني بزرگ نظيرآتي ساز و غيره كه واحدهاي احداثي را با تنظيم مبايعه نامه عادي واگذار ولكن بلحاظ وجود مشكلات ثبتي و شهرداري انتقال قطعي و رسمي آنها سالها به عهده تعويق مي افتد ، از نظر تشخيص مالكيت فروشنده ياخريدار در مرحله زماني تنظيم سند عادي تا سند قطعي جهت وصول ماليات سالانه املاك موضوع ماده 3 قانون مالياتهاي مستقيم ابهام وجود دارد . ضمنا" اگر چه حسب آراء شماره 9621/4/30- 25/7/1369و 14005/4/30- 27/12/1372 هيئت عمومي شورايعالي مالياتي اينگونه انتقالات وهنچنين انتقالات حقوق متصرفين به اشخاص غير در حكم انتقال از طرف مالك محسوب گرديده است ، معهذا نظر به اينكه مفاد آراء ياد شده درارتباط بافصول ماليات بردرآمد املاك ( انتقال حقوق ناشي از عقود اجاره بشرط تمليك با بانكها) و همچنين مقررات بر ارث صادر گرديده و نسبت به ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك تصريحي ندارد ، لذا مطالبه ماليات سالانه املاك از سازندگان ( مالكين رسمي مجتمعهاي آپارتماني موصوف ) يا خريداران عادي اينگونه املاك در مرحله قبل از تنظيم سند رسمي انتقال مورد سوال واحدهاي مالياتي مي باشد."

هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 پس از شورو تبادل نظر در اين خصوص به شرح زير اعلام راي مي نمايد:

همانطور كه طي آراء 9621/4/30- 25/7/1369 و 14005/4/30- 7/12/1372 هيئت عمومي شورايعالي مالياتي نيز تصريح گرديده ،در خصوص املاك مورد اشاره دفتر فني مالياتي حسب مورد مالكيت خريداران عادي آپارتمانهاي موصوف و همچنين صاحبان حقوق نسبت به املاك موضوع عقود اجاره بشرط تمليك از حيث مالياتي محرز است ، عليهذا در اجراي احكام ساير فصول قانون مالياتهاي مستقيم از جمله ماليات سالانه املاك هم بايد با خريداران و صاحبان حقوق نامبرده مانند مالك رفتار نمود.

محمد علي خوش اخلاق
علي اكبر سميعي
علي افرا
محمد رزاقي
غلامحسن هدايت عبدي
محمود حميدي
علي اكبر نوربخش
عين اله علاء
محمد علي سعيدزاده

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


14437/4/30

گزارش شماره 2573- 5/30- 21/9/1371 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي مشعر بر طرح مسئله تعلق يا عدم تعلق ماليات سالانه املاك نسبت به املاك مورد وقف حسب ارجاع آن مقام در جلسه مورخ 16/12/71 هيات عمومي شورايعالي مالياتي مطرح و راي هيئت عمومي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 در اينخصوص بشرح زير صادر گرديد:

راي اكثريت

املاك موقوفات عام در صورت رعايت شرايط مقرر قانوني طبق صدور ماده 2 قانون مالياتهاي مستقيم و با عنايت به بند 3 آن ماده مشمول ماليات سالانه املاك نمي باشد. اما املاك مورد وقف خاص ،بلحاظ آنكه راجع به آن معافيتي در قانون ياد شده پيش بيني نگرديده مشمول ماليات مذكور خواهد بود و در اينگونه موارد ماليات بايد نسبت به ارزش تمامي املاك موقوفه متبوع بدون منظور داشتن معافيت يك واحد مسكوني موضوع صدر ماده 3 قانون مذكور براساس نرخ آن ماده محاسبه و از متولي ذيربط با قيد هويت موقوفه متبوع مطالبه گردد.

محمد تقي نژاد عمران
محمد رزاقي
محمود حميدي
علي اكبر نور بخش
علي اصغر محمدي
محمد علي سعيدزاده

نظر اقليت

از آنجا كه درماده 3 قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 و اصلاحيه بعدي آن كليه مالكين ( اعم از اشخاص حقيقي و حقوقي ) نسبت به ارزش املاك خود و حسب مورد املاك فرزندان تحت تكفل خود مشمول ماليات گرديده اند و در مورد املاك وقفي مالك خاص وجود ندارد . لذا نظراقليت راي مشورتي شماره 344/4/30 - 4/3/1369 رادراين مورد هم صادق مي داند.

علي اكبر سميعي
محمد طاهر
مجيد ميرهادي
جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserved.
معاونت برنامه ريزي و پژوهشي - دفتر طراحي سيستم ها و روشها


2067/113-5/30
اداره كل امور اقتصادي و دارائي
شوراي عالي مالياتي
اداره كل
دفتر فني مالياتي
دفترهيات عالي انتظامي مالياتي
دبيرخانه هيأتهاي موضوع ماده 251 مكرر
دادستاني انتظامي مالياتي
دانشكده امور اقتصادي
پژوهشكده امور اقتصادي

در اجراي مقررات مربوط به قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 مجلس شوراي اسلامي , با توجه به اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق و بمنظور محاسبه صحيح ماليات حقوق از اول سال 1381 نكات زير متذكر مي گردد :

الف – اصلاحيه قانون مربوط به فصل ماليات بردرآمد حقوق بشرح ذيل مي باشد :

1- در ماده 84 قانون مالياتهاي مستقيم ميزان شصت برابر حداقل حقوق مبنا به يكصدوپنجاه برابراصلاح شده و تبصره هاي (1)و(2) آن مربوط به 25 درصدبخشودگي و مقررات ماليات اضافه كاري حذف شده است .
2- ماده 85 بشرح ذيل اصلاح شده است :
نرخ ماليات بردرآمد حقوق درمورد كاركنان مشمول نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10%) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون(000/000/42) ريال به نرخ ده درصد(10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .
3- نرخ هاي ماده (131) اصلاحي به شرح ذيل مي باشد :
تا ميزان سي ميليون (000/000/30) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد(15%)
تا ميزان يكصد ميليون(000/000/100) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون ريال به نرخ بيست درصد(20%)
تا ميزان دويست و پنجاه ميليون (000/000/250) ريال درآمد مشمول ماليات سالانه نسبت به مازاد يكصدميليون ريال به نرخ بيست و پنج (25%)
تا ميزان يك ميليارد (000/000/000/1) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون ريال به نرخ سي درصد(30%)
نسبت به مازاد يك ميليارد(000/000/000/1) ريال درآمد مشمول ماليات سالانه به نرخ سي و پنج درصد(35%)
4- ماده 86 به شرح زير اصلاح و يك تبصره به آن الحاق شده است :
ماده 86- پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلفند ماليات متعلق را طبق مقررات ماده 85 اين قانون محاسبه و كسرو ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماههاي بعد فقط تغييرات را صورت دهند .
تبصره – پرداخت هايي كه از طرف غير از پرداخت كنندگان مقرري مزد و حقوق اصلي به عمل مي آيد پرداخت كنندگان اين قبيل وجوه مكلفند هنگام هر پرداخت ماليات متعلق را بدون رعايت معافيت موضوع ماده 84 اين قانون به نرخ هاي مقرر در ماده 85 اين قانون محاسبه و كسر و ظرف سي روز با صورتي حاوي نام ونشاني دريافت كنندگان و ميزان آن به اداره امور مالياتي محل پرداخت كنند .
5- در ماده 89 بعد از عبارت “ مفاصاحساب مالياتي “ عبارت “ يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني “ اضافه شده است .
6- ماده 90 به شرح زير اصلاح شده است :
در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند ياكمتراز ميزان واقعي پرداخت نمايند , اداره امورمالياتي محل اشتغال حقوق بگير, يا در مورد مشمولان تبصره ماده 82 اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده 157 اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده 88 اين قانون نيز جاري خواهد بود .
7- بندهاي ماده 91 در مواردي به شرح زير اصلاح شده است :
الف – به انتهاي بند(5) عبارت “ حق سنوات وحقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت ميشود“ اضافه شده است .
ب – در بند(6) به استثناء هزينه سفر و فوق العاده مسافرت مربوط به شغل كه از پرداخت ماليات معاف مي باشند , معافيت ساير فوق العاده هاي : بدي هوا , محروميت از تسهيلات زندگي , محل خدمت , اشتغال خارج از مركز , مرزي , شرايط محيط كار , نوبت كاري , كشيك , جذب و همچنين مزاياي ارزي و اشتغال مأمورين در خارج از كشور حذف و مبالغ پرداختي از اين بابت همانند ساير درآمدهاي حقوق مشمول ماليات مي باشند .
ج – معافيت فوق العاده كسري صندوق در بند (7) حذف شده است .
د – معافيت مزاياي غيرنقدي و يا وجوهي كه تحت عنوان اياب و ذهاب يا تغذيه به كارگران پرداخت ميشود(موضوع بند 8 ماده 91) حذف شده است .
هـ - بند(10) به شرح زير اصلاح شده است :
“ عيدي سالانه يا پاداش آخرسال جمعا” معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده 84 اين قانون از پرداخت ماليات معاف شده است . “ كه با اين ترتيب ميزان معافيت مالياتي عيدي سالانه يا پاداش آخر سال 1381 يك ميليون و چهارصد و پنجاه هزار ريال خواهد بود .
و – معافيت مزاياي غيرنقدي و يا وجوهي كه بابت مزاياي غيرنقدي به مأموران كشوري پرداخت ميشود( موضوع بند11 ماده 91) حذف شده است .
ز – بند 13 به شرح زير اصلاح شده است :
مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دودوازدهم معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف شده است .
كه اين معافيت مزاياي غيرنقدي براي سال1381 مبلغ 2900000 ريال خواهدبود.
ح – به بند 14 معافيت مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان اضافه شده است بنابراين توجه خواهند داشت كه از تاريخ 27/11/1380 كليه جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان از پرداخت ماليات بردرآمد حقوق معاف خواهند بود .
ط – بندهاي 15 و 16 موضوع نرخ مالياتي اعضاء هيأت علمي دانشگاهها و مؤسسات آموزش عالي و معافيت (50%) ماليات حقوق كادر عملياتي و تخصصي شركت هواپيمايي و . . . حذف شده است .
8- ماده (92) به شرح زير اصلاح شده است :
پنجاه درصد(50%) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت وبرنامه ريزي كشور بخشوده شده است . بنابراين توجه خواهند داشت از تاريخ 27/11/1380 پنجاه درصد ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته )طبق فهرست سازمان مديريت و برنامه ريزي كشور ) اعم از اينكه پرداخت كننده بخش دولتي يا غيردولتي باشد بخشوده شده است .
ب – چون بموجب تصويب نامه شماره 59675/ت 26006 هـ مورخ 28/12/1380 هيأت وزيران ضريب جدول حقوق موضوع ماده 33 قانون استخدام كشوري از تاريخ 1/1/1381 دويست و نود (290) ريال تعيين گرديده بنابراين طبق مقررات ماده 84 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 ميزان معافيت ماليات حقوق كليه حقوق بگيران در سال 1381 بشرح زير خواهد بود .
معافيت سالانه درآمد حقوق 17400000 = 290 * 150 * 400
معافيت ماهانه درآمد حقوق 1450000 = 12 / 17400000
ح – اينك جهت روشن شدن بيشتر موضوع و بعنوان مثال ماليات حقوق در فرض هاي مختلف بشرح زير محاسبه ميگردد :
1- مثال اول : در مورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت باشد . حقوق و فوق العاده شغل مشتمر ماهانه 900000 ريال فوق العاده جذب مستمر 300000 ريال , فوق العاده شرايط محيط كار مستمر 150000 ريال , فوق العاده نوبت كاري مستمر 50000 ريال و اضافه كار ساعتي در فروردين ماه 300000 ريال
درآمد حقوق مستمر ماهانه 1400000 = 50000 + 150000 + 300000 + 900000
درآمد حقوق سالانه با فرض ثابت بودن حقوق ماهانه 16800000 = 12 * 1400000
چون ميزان درآمد حقوق مستمر سالانه از معافيت سالانه حقوق بگير كمتر است بنابراين حقوق بگير مذكور مشمول ماليات نمي شود .
درآمدمستمرسال واضافه كار فروردين ماه 17100000 + 300000 + 16800000
چون مجموع درآمد حقوق مستمر سال و اضافه كار فروردين ماه نيز بحد نصاب معافيت موضوع ماده 84 اصلاحي نمي رسد بنابراين اضافه كار حقوق بگير مذكور در فروردين ماه نيز مشمول ماليات نخواهد بود . حال اگر حقوق بگير فوقالذكر در ارديبهشت ماه 400000 ريال اضافه كار ساعتي و يا پاداش دريافت نمايد و حقوق مستمر ماهانه او تغيير ننمايد 300000 ريال از مبلغ 400000 ريال دريافتي ارديبهشت از پرداخت ماليات معاف بوده و فقط 100000 ريال مازاد آن به نرخ ده درصد مشمول ماليات خواهد بود . درضمن دريافتيهاي غيرمستمر ماههاي بعد حقوق بگير مزبور كلا“ به نرخ ده درصد مشمول ماليات خواهد بود .
لازم به توضيح است كه محاسبه مذكور در مواردي كه حقوق بگير مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد نيز تاميزان 42000000 ريال درآمد مشمول ماليات سالانه (درآمد حقوق سالانه پس از كسر معافيت سالانه ) به نرخ ده درصد و مازاد 42000000 ريال به نرخهاي ماده 131 اصلاحي حسب مورد ميتواند مورد عمل قرار گيرد .
2- مثال دوم درمورد حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت است :
حقوق وفوق العاده شغل مستمر ماهانه 2500000 ريال فوق العاده جذب مستمر 700000 ريال حق مديريت مستمر 500000 ريال اضافه كار ساعتي غيرمستمر 800000 ريال .
درآمد حقوق و فوق العاده هاي مستمر ماهانه 3700000=500000+700000+2500000
درآمد حقوق و فوق العاده هاي مستمر سالانه 44400000 =12*3700000
درآمد مشمول ماليات سالانه
27000000 = 17400000 – 44400000
ماليات سالانه
2700000 = 10% * 27000000
ماليات مستمر ماهانه
225000 = 12 / 2700000
ماليات اضافه كار
80000 = 10% * 800000
جمع ماليات حقوق و اضافه كار ماه
305000 = 80000 + 255000
3- مثال سوم حقوق بگيري كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نباشد .
مبلغ حقوق و فوق العاده شغل مستمر ماهانه 5500000 ريال – فوق العاده جذب مستمر 1000000 ريال حق مديريت مستمر 500000 ريال – فوق العاده شرايط محيط كار مستمر 300000 ريال اياب و ذهاب 200000 ريال اضافه كار ساعتي غيرمستمر 400000 ريال حقوق و فوق العاده هاي مستمرماهانه 7500000=200000+300000+500000+1000000+5500000
درآمد حقوق مستمر سالانه 90000000 = 12 * 7500000
درآمد مشمول ماليات سالانه72600000 = 17400000 – 90000000
مازاد مشمول نرخ هاي مقرر در ماده 131 اصلاحي
30600000 = 42000000 – 72600000
4200000 = 10% * 42000000
6120000 = 20% * 30600000 ماليات سالانه 10320000 = 6120000 + 4200000
ماليات ماهانه 860000 = 12 / 10320000
ماليات اضافه كار ماهانه 80000 = 20% * 400000 ماليات حقوق و اضافه كار ماهانه 940000 = 80000 + 860000
ضمنا, درخصوص اجراي مفاد تبصره 86 اصلاحي همانطور كه قبلا, نيز بموجب بند(3) دستورالعمل شماره 8250/1769/4/30 مورخ 24/2/1368 و بخشنامه شماره 24304/1064/5/30 مورخ 19/5/1372 توجه داده شده , مقررات تبصره مذكور ناظر به مواردي است كه دريافت كننده اين قبيل وجوه با حفظ رابطه استخدامي با سازمان يا واحد سازماني متبوع خود موقتا, بطور تمام وقت يا پاره وقت با حكم رسمي مأمورخدمت در سازمان يا واحدسازماني ديگر ميشود و معمولا“ اين مأموريت ها با علم و اطلاع و حسب مورد با موافقت دو سازمان با دو واحد سازماني مربوطه تحقق مي يابد كهدر اينصورت اگر نامبرده مازاد برمقرري , مزدوحقوق اصلي دريافتي از موسسه متبوع , مبلغي نيز بابت اشتغال در محل مأموريت دريافت نمايد . اين دريافتي مشمول ماليات طبق مقررات تبصره ماده 86 اصلاحي خواهد بود . اما اگر با اين مأموريت يا انتقال موقت تمامي حقوق (وحسب مورد فوق العاده هاي مقرر) از طرف كارفرماي محل مأموريت صورت پذيرفت مقررات تبصره ماده 86 جاري نبوده و ماليات درآمد حقوق نامبرده برابر مفاد ماده 85 اصلاحي محاسبه و كسر خواهدشد . ساير پرداختكنندگان حقوق هم كه اصولا“ فارغ از مسائل و شرايط فوق الذكر اقدام به استخدام كاركنان خود نمودهاند, همچنان بايستي برابر حكم ماده 85 اصلاحي عمل نمايند .
ضمنا“ جدول محاسبه ماليات بردرآمدحقوق كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت و ساير حقوق بگيران نيز تهيه و پيوست ميباشد تا پرداخت كنندگان حقوق حسب مورد از آن استفاده لازم را نمايند .
عيسي شهسوار خجسته

جدول ما ليات حقوق اشخاصي كه مشمول قانون نظام هماهنگ پرداخت كاركنان دولت نيستند در سا ل1381 بر اساس قانون اصلاح موادي از قانون مالياتهاي مستقيم مصوب 27/11/1380 و تغيير ضريب حقوق به 290 ريال


11945/4/30

گزارش شماره 3012/5/30 - 25/9/1371 دفتر فني مالياتي عنوان مقام معاونت درآمدهاي مالياتي حسب ارجاع آن مقام در جلسه مورخ 13/10/1371 هيات عمومي شورايعالي مالياتي مطرح است . موضوع گزارش مشعر براين است كه چون در قانون مالياتهاي مستقيم مصوب اسفند ماه 1366 واصلاحيه هاي بعدي آن براي صندوقهاي قرض الحسنه و صندوقهاي تعاون اسلامي معافيت خاصي پيش بيني نگرديده است و با اين وصف صندوقهاي مزبور تا كنون به عنوان موسسات غير انتفاعي مشمول مقررات بند ب ماده 105 قانون ياد شده شناخته شده اند، بنظر مي رسد اينگونه صندوقها با عنايت به فعاليت آنها در زمينه انجام خدمات عام المنفعه ( رفع نيازهاي مادي نيازمندان ) چنانچه اساسنامه خود را با آئين نامه اجرائي موضوع ماده 2 آن قانون منطبق و مفاد آئين نامه را ضمن كسب تائيديه مرجع ناظر دولتي ذيربط رعايت نمايند ، مشمول معافيت موضوع بند 4 ماده 2 فوق الذكر خواهند بود النهايه دفتر فني مالياتي از حيث تائيد يا عدم تائيد نظريه ابرازي مذكور خواستار نظر شورايعالي مالياتي گرديده است .
اينك هيات عمومي شورايعالي مالياتي در اجراي بند 3 ماده 255 قانون مالياتهاي مستقيم پس از شور و بررسي دراين خصوص بشرح زير اعلام راي مي نمايد:
با عنايت به نص صريح بند 4 ماده 2 قانون فوق الاشعار ، نظر دفتر فني مالياتي مبني بر امكان برخورداري اينگونه صندوقها از معافيت مالياتي موضوع بند4 مذكور بشرط انطباق مفاد اساسنامه و رعايت ساير مقررات مربوط ، مورد تائيد مي باشد.

محمدتقي نژاد عمران
علي اكبر سميعي
محمد طاهر
مجيدميرهادي
محمود حميدي
علي اكبر نوربخش
رضا زنگنه
محمد رزاقي
محمد علي سعيدزاده


اشخاص مشمول ماليات

ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند:

1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقر...

ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامي...


فصل اول : ماليات سالانه املاك

ماده 3 حذف شد....

ماده 4 حذف شد....

ماده 5 حذف شد....

ماده 6 حذف شد....

ماده 7 حذف شد....

ماده 8 حذف شد....

ماده 9 حذف شد....


فصل دوم : ماليات مستغلات مسكوني خالي

ماده 10 حذف شد....

ماده 11 حذف شد....


فصل سوم : ماليات بر اراضي باير

ماده 12 حذف شد....

ماده 13 حذف شد....

ماده 14 حذف شد....

ماده 15 حذف شد....

ماده 16 حذف شد....


فصل چهارم : ماليات برارث

ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث...

ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2...

ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق م...

ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,0...

ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالك...

ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر مالي...

ماده 23- حذف شد ....

ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج...

ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات ا...

ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي ك...

ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در اي...

ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد...

ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف ا...

ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي...

ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن ...

ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال ...

ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ...

ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا ...

ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواه...

ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند ...

ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مال...

ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول ...

ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي ,...

ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرا...

ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول...

ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكن...

ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا م...


فصل پنجم :حق تمبر

ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود ....

ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها...

ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون )...

ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد ر...

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مش...

ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال...

ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي ...

ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد ....


فصل اول :ماليات بردرآمد املاك

ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد امل...

ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هز...

ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر ...

ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما د...

ماده 56 : حذف شد ....

ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات ...

ماده 58: حذف شد ....

ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به...

ماده 60: حذف شد ....

ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به ...

ماده 62 : حذف شد ....

ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است م...

ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخا...

ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به...

ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي ب...

ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به ع...

ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است...

ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن...

ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توس...

ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخ...

ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي...

ماده 73 : حذف شد ....

ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نما...

ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود ....

ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات ب...

ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ما...

ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي ...

ماده 79 :حذف شد ....

ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظي...


فصل دوم :ماليات بردرآمد كشاورزي

ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مرا...


فصل سوم :ماليات بردرآمد حقوق

ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته ...

ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور ...

ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول م...

ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون ب...

ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم ...

ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخ...

ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت ...

ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف...

ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغا...

ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي...

ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود ....


فصل چهارم :ماليات بردرآمد مشاغل

ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معاف...

ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده ...

ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص در...

ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان <...

ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحسا...

ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غير...

ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اي...

ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جدا...

ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت ...

ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت م...

ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درص...

ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع ب...


فصل پنجم :ماليات بردرآمداشخاص حقوقي

ماده 105 : جمع درآمد شركتها و درآمد ناشي از فعاليت هاي انتفاعي ساير اشخاص حقوقي از منابع مختلف در ايران يا خارج از ايران تحصيل مي شود , پس از وضع زيا...

ماده 106 : درآمد مشمول ماليات در مورد اشخاص حقوقي ( به استثناي درآمدهايي كه طبق مقررات اين قانون نحوة ديگري براي تشخيص آن مقرر شده است ) از طريق رسيد...

ماده 107 : درآمد مشمول ماليات اشخاص حقوقي خارجي و موسسات مقيم خارج از ايران به شرح زيرتشخيص مي گردد :
الف - در مورد پيمانكاري در ايران نسبت ...

ماده 108 : اندوخته هايي كه ماليات آن تا تاريخ لازم الاجرا شدن اين اصلاحيه پرداخت نشده در صورت انتقال به حساب سرمايه مشمول ماليات نخواهد بود , ليك...

ماده 109 : درآمد مشمول ماليات در مورد موسسات بيمه ايراني عبارت است از :
1- ذخاير فني در آخر سال مالي قبل
2- حق بيمه دريافتي در معاملات بيم...

ماده 110 : اشخاص حقوقي مكلف اند اظهارنامه و ترازنامه و حساب سود و زيان متكي به دفاتر و اسناد و مدارك خود را حداكثر تا چهارماه پس از سال مالياتي ...

ماده 111 : شركت هايي كه با تأسيس شركت جديد يا با حفظ شخصيت حقوقي يك شركت , در هم ادغام يا تركيب مي شوند از لحاظ مالياتي مشمول مقررات زير مي باشند : <...

ماده 112 : حكم ماده (99) و تبصره آن در مورد عمليات پيمانكاري اشخاص حقوقي اعم از ايراني و خارجي جاري خواهد بود ....

ماده 113 : ماليات مؤسسات كشتيراني و هواپيمايي خارجي بابت كرايه مسافر و حمل كالا و امثال آنها از ايران به طور مقطوع عبارت است از پنج درصد كليه وجوهي كه...

ماده 114 : آخرين مدير يا مديران شخص حقوقي مشتركا موظف اند قبل از تاريخ تشكيل مجمع عمومي با ساير اركان صلاحيت دار كه براي اتخاذ تصميم نسبت به انحلال ش...

ماده 115 : مأخذ محاسبه ماليات آخرين دورة عمليات اشخاص حقوقي كه منحل مي شوند ارزش دارايي شخص حقوقي است منهاي بدهيها و سرمايه پرداخت شده و اندوخته ...

ماده 116 :مديران تصفيه مكلف اند ظرف شش ماه از تاريخ انحلال ( تاريخ ثبت انحلال شخص حقوقي در اداره ثبت شركتها ) اظهارنامه مالياتي مربوط به آخرين دوره عم...

ماده 117 :اداره امور مالياتي مكلف است برابر مقررات اين قانون به اظهارنامه مربوط به آخرين دوره عمليات اشخاص حقوقي خارج از نوبت رسيدگي نموده و در صورتي ...

ماده 118 : تقسيم دارايي اشخاص حقوقي منحل شده قبل از تحصيل مفاصا حساب مالياتي يا بدون سپردن تأمين معادل ميزان ماليات مجاز نيست ....


فصل ششم :ماليات درآمد اتفاقي

ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل ت...

ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تق...

ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله...

ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت ...

ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد ....

ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات بر...

ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود ....

ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد...

ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا م...

ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پر...


فصل هفتم :ماليات بر جمع درآمد ناشي از منابع مختلف

ماده 129: حذف شد...

ماده 130 : بدهي هاي گذشته موضوع مواد(3) تا (16) و تبصرة (3) ماده (59) , ماده (129) قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن ق...

ماده131 : نرخ ماليات بردرآمد اشخاص حقيقي به استثناي مواردي كه طبق مقررات اين قانون داراي نرخ جداگانه اي مي باشد به شرح زير است :
- تا ميزان سي مي...


فصل اول :معافيت ها

ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد ا...

ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات م...

ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي ...

ماده 135 : حذف شد ....

ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است ....

ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر...

ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعت...

ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت...

ماده 140: حذف شد ....

ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات ,...

:ماده 142
درآمد کارگاه های فرش دستباف و صنلیع دستی و شرکت های تعاونی و اتحادیه های تولیدی مربوطه از پرداخت مالیات معاف است ....

ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف ن...

ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گر...

ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان ...

ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است ....


فصل دوم :هزينه هاي قابل قبول و استهلاك

ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي...

ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت ...

ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي...

ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردی که طبق جدول مذکور در ماده 151 اين قانون برای استهلاک نرخ تعیین شود نرخها ثابت بوده و در ...

ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود ....


فصل سوم :قرائن و ضرايب مالياتي

ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهر...

ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد...

ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازما...


فصل چهارم :مقررات عمومي

ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول مالي...

ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاري...

ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار...

ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعل...

ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و...

ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت ...

ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي ...

ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول مالي...

ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نم...

ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بان...

ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا ...

ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و د...

ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور ي...

ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد ...

ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را ...

ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي با...

ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان م...

ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصي...

ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهایی است كه سبب تعلق ماليات یا ...

ماده 174: ماليات بردرآمدهایي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به ...

ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل اس...

ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصی وصول نمايد . آئين نامه اجرائي اين ماده تو...


فصل پنجم :وظايف موديان

ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل...

ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسلي...

ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور ماليات...

ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي ا...

ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني...


فصل ششم :وظايف اشخاص ثالث

ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كسا...

ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحسا...

ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت می رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و ...

ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسن...

ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالي...

ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسن...

ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جه...


فصل هفتم :تشويقات و جرائم مالياتي

ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول...

ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد...

ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با ...

25...

ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفات...

ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار ...

ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب ...

ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 ...

ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها ...

ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقر...

ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه ...

ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با ...

ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي ...

ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باش...


فصل هشتم :ابلاغ

ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سك...

ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و ع...

ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد....

ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود ....

ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي...

ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد ...

ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد ....


فصل نهم :وصول ماليات

ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كن...

ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به انداز...

ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ...

ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط ب...

ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد...

ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان...

ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه و...

ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات...

ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارد...


فصل اول : مراجع تشخيص ماليات و وظايف و اختيارات آنها

ماده 219 : شناسايي وتشخيص درآمد مشمول ماليات ، مطالبه و وصول ماليات موضوع اين قانون به سازمان امور مالياتي كشور محول مي شود كه به موجب بند (الف) ماده ...

ماده 220 : اصلاحات عبارتي زير در اين قانون انجام مي شود : 1- در مواد ذيل عبارت سازمان امور مالياتي كشور جايگزين عبارت وزارت امور اقتصادي و دارايي مي ...

ماده221حذف شد ....

ماده222حذف شد ....

ماده223حذف شد ....

ماده224حذف شد ....

ماده 225 خذف شد...

ماده 226 : عدم تسليم اظهارنامه در موعد مقرر از طرف مودياني كه مكلف به تسليم اظهارنامه و ترازنامه و حساب سود وزيان هستند موجب عدم رسيدگي به ترازنامه و ...

ماده 227 : در مواردي كه اظهارنامه و ترازنامه و حساب سود وزيان مودي حسب مورد قبول مي شود و همچنين پس از تشخيص علي الراس و صدور برگ تشخيص ، چنانچه ثابت ...

ماده 228 : درمواردي كه اظهارنامه يا ترازنامه و حساب سود وزيان مودي اوراق مورد قبول واقع نشود و يا اساسا مودي مزبور را در موعد قانوني تسليم نكرده باشد...

ماده 229 : اداره امور مالياتي مي تواند براي رسيدگي به اظهارنامه يا تشخيص هر گونه درآمد مودي به كليه دفاتر و اسناد و مدارك مربوط مراجعه و رسيدگي نمايند...

ماده 230 : در مواردي كه مدارك و اسناد حاكي از تحصيل درآمد نزد اشخاص ثالث به استثناي اشخاص مذكور در ماده(231) اين قانون موجود باشد اشخاص ثالث مكلف اند ...

ماده 231 : در مواردي كه ادارات امور مالياتي كتبا از وزارتخانه ها ، موسسات دولتي ، شركت هاي دولتي و نهادهاي انقلاب اسلامي و شهرداريها و ساير موسسات و ن...

ماده 232 : اداره امور مالياتي و ساير مراجع مالياتي بايد اطلاعاتي را كه ضمن رسيدگي به امور مالياتي مودي به دست مي آورند تلقي و از افشاي آن جز در امر تش...

ماده 233 : در صورتي كه اداره امور مالياتي ضمن رسيدگي هاي خود به تخلفات مالياتي مودي موضوع ماده (201) اين قانون برخورد نمودند مكلف اند مراتب را براي تع...

ماده 234 خذف شد...

ماده 235 : اداره امور مالياتي مكلف است نسبت به مودياني كه بدهي مالياتي قطعي خود را پرداخت نموده اند حداكثر ظرف پنج روز از تاريخ وصول تقاضاي مودي مفاصا...


فصل دوم : ترتيب رسيدگي

ماده 236 : حذف شد ....

ماده 237 : برگ تشخيص ماليات بايد بر اساس ماخذ صحيح و متكي به دلايل و اطلاعات كافي و به نحوي تنظيم گردد كه كليه فعاليت هاي مربوط و درآمدهاي حاصل از آن ...

ماده 238 : در مواردي كه برگ تشخيص ماليات صادر و به مودي ابلاغ مي شود ، چنانچه مودي نسبت به آن معترض باشد مي تواند ظرف سي روز از تاريخ ابلاغ شخصا يا به...

ماده 239 : در صورتي كه مودي ظرف سي روز از تاريخ ابلاغ برگ تشخيص ماليات قبولي خود را نسبت به آن كتبا اعلام كند يا ماليات مورد مطالبه را به ماخذ برگ تشخ...

ماده 240 : در موقع طرح پرونده در هيات حل اختلاف مالياتي نماينده اداره امور مالياتي بايد در جلسات مقرر هيات شركت كند و براي توجيه مندرجات برگ تشخيص دلا...

ماده 241 : حذف شد ....

ماده 242- اداره امور مالياتي موظف است در هر مورد كه به علت اشتباه در محاسبه ، ماليات اضافي دريافت شده است و همچنين در مواردي كه مالياتي طبق مقررات اين...

ماده 243 : در صورتي كه درخواست استرداد از طرف مودي به عمل آمده باشد اداره امور مالياتي آن را وارد داند ، مودي مي تواند ظرف سي روز از تاريخ اعلام نظر...


فصل سوم : مرجع حل اختلاف مالياتي

ماده 244 : مرجع رسيدگي به كليه اختلاف هاي مالياتي جز درمواردي كه ضمن مقررات اين قانون مرجع ديگري پيش بيني شده ، هيات حل اختلاف مالياتي است . هر هيات ح...

ماده 245 : نمايندگان سازمان امور مالياتي كشور عضو هيات از بين كارمندان سازمان مذكور كه داراي ده سال سابقه خدمت بوده و لااقل شش سال آن را در امور ماليا...

ماده 246: وقت رسيدگي هيات حل اختلاف مالياتي در مورد هر پرونده ، جهت حضور مودي يا نماينده مودي و نيز اعزام نماينده اداره امور مالياتي بايد به آنها اب...

ماده 247 : حذف شد ....

ماده 248 : راي هيات حل اختلاف مالياتي بايستي متضمن اظهارنامه موجه و مدلل نسبت به اعتراض مودي بوده و در صورت اتخاذ تصميم به تعديل درآمد مشمول ماليات ، ...

ماده 249: هياتهاي حل اختلاف مالياتي مكلف اند ماخذ مورد محاسبات ماليات را در متن راي قيد و درصورتي كه در محاسبه اشتباهي كرده باشند ، با درخواست مودي يا...

ماده 250 : در مواردي كه هيات حل اختلاف مالياتي برگ تشخيص ماليات را رد و يا اين كه تشخيص اداره امور مالياتي را تعديل نمايد مكلف است نسخه اي از راي خود...

ماده 251 : مودي يا اداره امور مالياتي مي توانند ظرف يك ماه از تاريخ ابلاغ راي قطعي هيات حل اختلاف مالياتي، به استناد عدم رعايت قوانين و مقررات موضوعه ...


فصل چهارم : شوراي عالي مالياتي و وظايف واختيارات آن

ماده 252 : شوراي عالي مالياتي مركب است از بيست و پنج نفر عضو كه از بين اشخاص صاحب نظر ، مطلع و مجرب درامور حقوقي ، اقتصادي، مالي، حسابداري و حسابرسي ك...

ماده 253: دوره عضويت اعضاي شوراي عالي مالياتي از تاريخ انتصاب است و در اين مدت قابل تغيير نيستند مگر تقاضاي خودشان يا به موجب حكم قطعي دادگاه اختصاصي...

ماده 254 – شوراي عالي مالياتي داراي هشت شعبه و هر شعبه مركب از سه نفر عضو خواهد بود . رئيس و اعضاي شعب از طرف رئيس شوراي عالي مالياتي منصوب مي شوند ....

ماده 255: وظايف و اختيارات شوراي عالي مالياتي به شرح زير است :
1- تهيه آيين نامه ها و بخشنامه هاي مربوط به اجراي اين قانون در مواردي كه از طرف و...

ماده 256 : هرگاه از طرف مودي يا اداره امور مالياتي شكايتي درموعد مقرر از راي قطعي هيات حل اختلاف مالياتي واصل شود كه ضمن آن با اقامه دلايل و يا ارائه ...

ماده 257 : درمواردي كه راي مورد شكايت از طرف شعبه نقض مي گردد پرونده امر جهت رسيدگي مجدد به هيات حل اختلاف مالياتي ديگر ارجاع خواهد شد و درصورتي كه در...

ماده 258 : هرگاه درشعب شوراي عالي مالياتي نسبت به موارد مشابه رويه هاي مختلف اتخاذ شده باشد حسب ارجاع وزير امور اقتصادي و دارايي يا رئيس كل سازمان امو...

ماده 259 : هرگاه شكايت از راي هيات حل اختلاف مالياتي از طرف مودي به عمل آمده باشد و مودي به ميزان ماليات مورد راي وجه نقد يا تضمين بانكي بسپرد و يا وث...


فصل پنجم : هيات عالي انتظامي مالياتي و وظايف و اختيارات آن

ماده 261: هيات عالي انتظامي مالياتي مركب خواهد بود از سه نفر عضو اصلي و دو نفر عضو علي البدل كه از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي...

ماده 262: وظايف و اختيارات هيات عالي انتظامي مالياتي به شرح زير است :
الف : رسيدگي به تخلفات اداري درامور مالياتي كليه ماموران مالياتي و نمايند...


فصل ششم : دادستاني انتظامي مالياتي و وظايف و اختيارات آن

ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور ...

ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در...

ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : ...

ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي ...

ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي ا...

ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است ت...

ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با...

ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليا...

ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امو...

ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرس...

ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از ...


ماده 1 : اشخاص زير مشمول پرداخت ماليات مي باشند:

1- كليه مالكين اعم از اشخاص حقيقي يا حقوقي نسبت به اموال يا املاك خود واقع در ايران طبق مقررات باب دوم .

2- هر شخص حقيقي ايراني مقيم ايران نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .

3- هر شخص حقيقي ايراني مقيم خارج از ايران نسبت به كليه درآمدهايي كه ايران تحصيل مي كند .

4- هر شخص حقوقي ايراني نسبت به كليه درآمدهايي كه درايران يا خارج از ايران تحصيل مي نمايد .

5- هر شخص غير ايراني ( اعم از حقيقي يا حقوقي ) نسبت به درآمدهايي كه در ايران تحصيل مي كند و همچنين نسبت به درآمدهايي كه بابت واگذاري امتيازات يا ساير حقوق خود و يا دادن تعليمات و كمك هاي فني و يا واگذاري فيلم هاي سينمائي ( كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي گردد ) از ايران تحصيل مي كند .

بخشنامه (1)

1 - بخشنامه در خصوص مقررات مالياتي قانون بودجه 1382

تصويب نامه (1)

1 - تصويب نامه هيئت وزيران ضريب جدول حقوق و حقوق بازنشستگي و وظيفه بگيران

راي شورا (4)

1 - شعب خارجي

2 - پرداختي کشتيراني از نظر ماليات تکليفي پرداخت کرايه حمل از مبادي خارج از کشور

3 - عدم شمول دريافتي شرکتهاي خارجي از بابت تعميراتي که در خارج از کشور انجام مي گيرد

4 - تحصيل در آمد بانکهاي خارجي از طريق دفاتر نمايندگي و شعب در ايران


ماده 2:اشخاص زير مشمول پرداخت مالياتهاي موضوع اين قانون نيستند :
1- وزارتخانه ها و موسسات دولتي
2- دستگاههايي كه بودجه آنها وسيله دولت تامين مي شود .
3- شهرداريها

بخشنامه (37)

1 - بخشنامه درخصوص تاريخ لازم الاجرا شدن برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران

2 - در خصوص شمول ماليات درآمدهاي حاصل از فعاليتهاي اقتصادي

3 - شخصيت حقوقي بنياد علوي تابع قوانين بنياد مستضعفان مي باشد

4 - ضوابط اجرايي

5 - افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

6 - عدم مشمول ماليات قرارگاه بازسازي خاتم الانبيا

7 - جريمه هم بقدرالسهم بنياد به حساب بنياد واريز شود

8 - نحوه پرداخت سهم بنياد مستضعفان از طرف شركتهاي تابعه

9 - مالياتاملاك مصادره كميته امداد امام خميني

10 - موقوفات عام

11 - ستاد اجرايي فرمان امام ونحوه وصول ماليات

12 - نحوه اخذ ماليات از مستضعفان

13 - مالياتهاي تکليفي شرکتهاي تحت پوشش بنياد مستضعفان

14 - موقوفات عام

15 - لزوم اخذ گواهي اشخاص مذکور در بند 2 ماده 2

16 - نحوه تشخيص و وصول ماليات بنياد مستضعفان و واحدهاي تابعه

17 - علي الحساب گمرکي

18 - موقوفات در عراق

19 - موسسات وابسته به قرارگاه خاتم الانبيا نيز مشمول ماليات نمي باشند

20 - عدم ضرورت اخذ گواهي در مورد اشخاص موضوع بند 1 و 2 ماده 2

21 - علي الحساب گمرک

22 - عدم لزوم اخذ گواهي مشمولين بند 1 ماده 2

23 - ماليات متولي و ناظرين موقوفات

24 - عدم کسر ماليات اجاره از مشمولين بند 3 ماده 2

25 - اصلاح نام بنياد جانبازان انقلاب اسلامي به بنياد مستضعفان

26 - مراجع ناظر موسسات

27 - پيرو 68/8/22 لزوم اخذ گواهي توسط بنياد و نهاد هاي معاف

28 - جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

29 - دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

30 - اعلام اسامي انجمنها و هياتهاي مذهبي اقليتها

32 - تشخيص اشخاص مشمول بند 1 ماده 2 توسط مامورين تشخيص مشخص گردد

33 - موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

34 - اعمال حکم بند ش تبصره 2 بودجه 78 مبتي بر لغو معافيت مالياتي وزارتخانه ها

35 - اجراي احکام بند ش تبصره 2 بودجه 78 درباره بيمارستانها و داروخانه هاي وابسته به دانشگاههاي دولتي

36 - فهرست انجمنهاي مربوط به اقليتهاي ديني

37 - بخشنامه اجراي صحيح حكم تبصره 2 ماده 2 اصلاحي قانون مالياتهاي مستقيم

131 - مواد 84و85و86و89و90و91و92

تصويب نامه (3)

1 - آيين نامه بند هاي 2 -3 - 4و 5 ماده 2

2 - اسامي نهادهاي انقلاب اسلامي

3 - بنياد اميد صالحان نيز از موسسات بند 4 ماده 2 مي باشد

آئين نامه (1)

1 - آيين نامه اجراي بندهاي 2و3و4و5 ماده 2

راي شورا (13)

2 - دانشگاه آزاد

3 - سازمان تامين اجتماعي

4 - موقوفات عام

5 - موقوفات

6 - پرداختي به موسسات عام المنفعه

7 - جامعه الزهرا

8 - فعاليتهاي هنري

9 - معافيت آستان قدس

10 - معافيت سازمان تامين اجتماعي

11 - اموال در اختيار ولي فقيه

12 - موقوفه قيدار بني

13 - سود سپرده

105 - صندوقهاي قرض الحسنه

ديوان عدالت اداري (1)

1 - معافيت بنياد مستضعفان مانع از اخذ گواهي نمي گردد

تبصره (3)

1 - تبصره 1

2 - تبصره 2

3 - تبصره 3


ماده 3 حذف شد.

بخشنامه (6)

1 - صدور گواهي ملک در ارتباط با ماليات سالانه املاک

2 - صدور گواهي ماده 187 نيازي به گواهي پرداخت ماليات سالانه املاک ندارد

3 - بخشنامه در خصوص تصويب نامه هيات محترم وزيران در خصوص آئين نامه قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و ...

4 - بخشنامه در خصوص فهرست کالاهاي توليد موضوع بند هـ ماده 3 قانون اصلاح موادي از قانون برنامه سمو ...

5 - بخشنامه در خصوص فهرست محصولات صنايعي كه به تشخيص و اعلام سازمان حفاظت محيط زيست آلاينده محيط شناخته شده اند و در سال 1383 مشمول پرداخت يك درصد عوارض مي باشد .

6 - بخشنامه در خصوص دستورالعمل اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا ,

تصويب نامه (2)

1 - تصويب نامه هيات محترم وزيران در خصوص بند (ه) ماده 3 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ،اجتماعي و فرهنگي

2 - تصويب نامه هيات محترم وزيران در خصوص آئين نامه اجرايي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و ....

راي شورا (2)

1 - اسناد عادي

2 - موقوفات


ماده 4 حذف شد.

بخشنامه (6)

1 - توليدات و فعاليتهاي صنعتي

2 - بخشنامه در خصوص آئين نامه اخذ ماليات از نوارهاي ضبط صوت

3 - بخشنامه دذ خصوص حكم تبصره (1) ماده (4) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي ...

4 - بخشنامه در خصوص ماليات و عوارض خودروهاي سواري و وانت دوكابين وارداتي و ساخت داخل كه قبل از سال 1382 به فروش رسيده اند....

5 - بخشنامه در خصوص اجراي قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران و چگونگي برقراري و وصول عوارض و ساير وجوه از توليد كنندگان كالا ,....

6 - بخشنامه در خصوص تبصره 1 ماده 4 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي ...

آئين نامه (2)

1 - آئين نامه اصلاحي اجرائي لايحه قانوني اخذ ماليات از انواع نوارهاي ضبط صوت مصوب 1/3/59

2 - بخشنامه در خصوص قانون تجميع عوارض به معاونت محترم راهنمائي و رانندگي و امور حمل و نقل ناجا


ماده 5 حذف شد.


ماده 6 حذف شد.

بخشنامه (1)

1 - بخشنامه درخصوص ماده 6 آئين نامه تاسيس صندوقهاي غيردولتي موسسه صادرات و نحوه حمايت از آنها

تصويب نامه (4)

1 - آيين نامه تبصره ماده 6

2 - آيين نامه اجرايي تبصره ماده 6 معافيت مالياتي سالانه املاک مسکوني استيجاري

3 - ” آيين نامه اجرايي تبصره (1) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “

4 - تصويب نامه هيات وزيران در خصوص ماده 6 آئين نامه تاسيس صندوق هاي غير دولتي توسعه صادرات و نحوه حمايت از آنها

آئين نامه (3)

1 - آيين نامه تبصره ماده 6

2 - آيين نامه اجرايي ماده 6 معافيت سالانه املاک مسکوني استيجاري

3 - ” آيين نامه اجرايي تبصره (1) ماده (6) قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي و چگونگي برقراري و وصول عوارض و ساير وجوه از توليدكنندگان كالا , ارائه دهندگان خدمات و كالاهاي وارداتي “


ماده 7 حذف شد.

بخشنامه (1)

1 - خودداري از صدور برگ تشخيص معاف


ماده 8 حذف شد.

بخشنامه (1)

1 - خودداري از صدور برگ تشخيص معاف


ماده 9 حذف شد.

بخشنامه (3)
1 - در خصوص طرح تكريم مردم و جلب رضايت ارباب رجوع

2 - بخشنامه در خصوص آئين نامه اجرائي ك.ض.ع ماده 9 قانون اصلاح موتدي از قانون برنامه سوم توسعه اقتصادي

3 - بخشنامه در خصوص اصلاح ماده 11 آئين نامه اجرايي موضوع ماده 9 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي و اجتماعي و..


ماده 10 حذف شد.


ماده 11 حذف شد.

بخشنامه (2)

1 - خودداري از صدور برگ تشخيص معاف

2 - بخشنامه در خصوص اصلاح ماده 11 آئين نامه اجرايي موضوع ماده 9 قانون اصلاح موادي از قانون برنامه سوم توسعه اقتصادي و اجتماعي و...


ماده 12 حذف شد.

بخشنامه (2)

1 - زمينهايي که در طرح قرار مي گيرند

2 - بخشنامه در خصوص دستورالعمل اجرائي موضوع ماده 12 آئين نامه تبصره 3 ماده 139 اصلاحي قانون مالياتهاي مستقيم مصوب 27/11/1380 (فعاليتهاي انتشاراتي و مطبوعاتي )


ماده 13 حذف شد.


ماده 14 حذف شد.


ماده 15 حذف شد.


ماده 16 حذف شد.

بخشنامه (1)

1 - زمينهايي که در طرح قرار مي گيرند


ماده 17- هرگاه در نتيجه فوت شخصي اعم از فوت واقعي يا فرضي اموالي از متوفي باقي بماند به شرح زير مشمول ماليات است :
1- درصورتي كه متوفي يا وارث يا هردو ايراني مقيم باشند نسبت به سهم الارث هريك از وراث از اموال مشمول ماليات بر ارث موضوع ماده 19 اين قانون واقع درايران يادر خارج از ايران به دولت محلي كه مال درآن واقع گرديده پرداخت شده است به نرخ مذكور در ماده 20 اين قانون .
2- در صورتي كه متوفي و وراث هر دو ايراني مقيم خارج از ايران باشند سهم الارث هريك از وراث از اموال و حقوقي مالي متوفي كه در ايران موجود است به نرخ مذكور در ماده 20 اين قانون و نسبت به آن قسمت كه در خارج از ايران وجود دارد پس از كسر ماليات برارثي كه از آن بابت به دولت محل وقوع مال پرداخت شده است به نرخ بيست و پنج درصد .
3- در مورد اتباع خارجي و ساير موارد نسبت به آن قسمت از اموال و حقوق مالي متوفي كه در ايران موجود است كلا“ مشمول ماليات به نرخ مذكور در ماده 20 اين قانون براي وراث طبقه دوم .

راي شورا (1)

1 - در مورد معافيت در مناطق آزاد از ماليات انحلال، ارث و نقل و انتقال سهام


ماده 18- وراث از نظر اين قانون به سه طبقه تقسيم مي شوند :
1- وراث طبقه اول كه عبارتند از : پدر , مادر , زن , شوهر , اولاد و اولاد اولاد
2- وراث طبقه دوم كه عبارتند از : اجداد, برادر , خواهر و اولاد آنها
3- وراث طبقه سوم كه عبارتنداز : عمو, عمه , دائي , خاله و اولاد آنها


ماده 19- اموال مشمول ماليات بر ارث عبارت است از كليه ماترك متوفي واقع در ايران و يا خارج از ايران اعم از منقول و غير منقول و مطالبات قابل وصول وحقوق مالي پس از كسر هزينه كفن و دفن در حدود عرف و عادت و واجبات مالي و عبادي در حدود قواعد شرعي و ديون محقق متوفي .

بخشنامه (1)

1 - بخشنامه در خصوص شرائط احراز و كسر واجبات مالي از جمله خمس و زكات از ماترك متوفي موضوع ماده 19 قانون مالياتهاي مستقين مصوب اسفند 1366 و اصلاحيه هاي بعد از آن

راي شورا (6)

1 - تعيين ارزش موجودي ارزي

2 - اشجار

3 - پرداختي وراث مقتول جهت قصاص قابل کسر از ماترک نمي باشد

4 - برگ تشخيص ارث

5 - در خصوص مهريه زوج متوفي

6 - مهريه غير نقدي

تبصره (1)

1 - بدهي كه متوفي به وراث خود دارد


ماده 20- نرخ ماليات بر ارث نسبت به سهم الارث به شرح زير است :
تا مبلغ 50,000,000ريال طبقه اول 5% طبقه دوم 15% طبقه سوم 35%
تا مبلغ 200,000,000 ريال نسبت به مازاد 50,000,000ريال طبقه اول 15% طبقه دوم 25 % طبقه سوم 45%
تا مبلغ 500,000,000 ريال نسبت به مازاد 200,000,000ريال طبقه اول 25% طبقه دوم 35% طبقه سوم 55% نسبت به مازاد 500,000,000ريال طبقه اول 35% طبقه دوم 45% طبقه سوم 65%
از سهم الارث هريك از وراث طبقه اول مبلغ سي ميليون ( 30,000,000) ريال به عنوان معافيت كسر و مازاد به نرخ هاي مذكور مشمول ماليات مي باشد . معافيت مذكور براي هريك از وراث طبقه اول كه كمتر از بيست سال سن داشته يا محجور يا معلول و يا از كار افتاده باشند مبلغ پنجاه ميليون (50,000,000) ريال خواهد بود . 0

بخشنامه (2)

1 - پيرو مورخ 24/4/68 ميزان پرداخت بانک به ورثه

2 - پرداخت مبلغ تا 500000 ريال بدون اخذ گواهي


ماده 21- اموالي كه جزء ماترك متوفي باشد و تا يك سال پس از قطعيت ماليات و غير قابل رسيدگي بودن پرونده امر در مراجع مالياتي طبق قوانين يا احكام خاص مالكيت آنها سلب و يا به موجب گواهي سازمان ذيربط بلاعوض در اختيار وزارتخانه ها , موسسه هاي دولتي , شهرداريها , نهادهاي انقلاب اسلامي يا شركت هايي كه صددرصد (100%) سهام آنها متعلق به دولت باشد قرارگيرد , از شمول ماليات بر ارث خارج و در صورتي كه بابت سلب مالكيت عوضي داده شود ارزش آن عوض يا اموال سلب مالكيت شده هر كدام كمتر است جزء اموال مشمول ماليات بر ارث محسوب و در هر حال چنانچه مالياتي اضافه پرداخت شده باشد مسترد خواهد شد . حكم اين ماده در مواردي كه وراث تمام يا قسمتي از اموال را كه جزء ماترك باشد بطور رايگان به يكي از اشخاص مذكور در ماده (2) اين قانون واگذار كنند نيز جاري است .


ماد ه 22- در صورتي كه به موجب راي هيئت حل اختلاف مالياتي مطالبات متوفي غير قابل وصول تشخيص داده شود , مطالبات مذكور جزء ماترك منظور نمي شود و اگر ماليات آن قبلا وصول شده باشد مسترد خواهد شد و در صورت وصول احتمالي اين گونه مطالبات ورثه ملزم به پرداخت ماليات متعلق خواهند بود . در هر صورت وزارت امور اقتصادي و دارائي از نظر تامين ماليات متعلق مي تواند به عنوان ثالث در دعوي مربوط شركت و يا راسا اقامه دعوي نمايد .


ماده 23- حذف شد .

بخشنامه (2)

1 - خريد يا انتقال اموال بنام فرزند خوانده

2 - درج کامل مشخصات انتقال گيرنده در متن گواهي صادره

1 - خريد يا انتقال اموال بنام فرزند خوانده

2 - درج کامل مشخصات انتقال گيرنده در متن گواهي صادره

راي شورا (1)
1 - انتقال ملك اولاد


ماده 24- اموال زير ازشمول ماليات اين فصل خارج است :
1- وجوه بازنشستگي و وظيفه و پس انداز خدمت و مزاياي پايان خدمت , مطالبات مربوط به خسارت اخراج, بازخريد خدمت و مرخصي استحقاقي استفاده نشده و بيمه هاي اجتماعي و نيز وجوه پرداختي توسط موسسات بيمه يا بيمه گزار و يا كارفرما از قبيل بيمه عمر, خسارت فوت و همچنين ديه و مانند آنها حسب مورد كه يك جا و يابطور مستمر به ورثه متوفي پرداخت مي گردد .
2- اموال منقول متعلق به مشمولين بند 4 ماده 39 قرارداد وين مورخ فروردين 1340 و ماده (51) قرارداد وين مورخ ارديبهشت ماده 1342 و بند(4) ماده (38) قرارداد وين مورخ اسفند ماه 1353 با رعايت شرايط مقرر در قرارداد مزبور با شرط معامله متقابل .
3- اموالي كه براي سازمانها و موسسه هاي مذكور در ماده (2) اين قانون مورد وقف يا نذر يا حبس واقع گردد به شرط تائيد سازمانها و موسسه هاي مذكور .
4- هشتا د درصد اوراق مشاركت و سپرده هاي متوفي نزد بانك هاي ايراني وشعب آنها در خارج از كشور و موسسه هاي اعتباري غير بانكي مجاز , همچنين پنجاه درصد ارزش سهام متوفي در شركتهايي كه سهام آنها طبق قانون مزبور در بورس پذيرفته شده باشد و چهل درصد ارزش سهام الشركه متوفي در ساير شركتها و نيز چهل درصد ارزش خالص دارائي متوفي در واحدهاي توليدي , صنعتي , معدني و كشاورزي .

بخشنامه (2)

1 - معافيت سپرده هاي بانکي متوفي

2 - محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي

آئين نامه (1)

1 - آيين نامه اجرايي بند 3 ماده 24

راي شورا (2)

1 - پرداختي وراث مقتول جهت قصاص قابل کسر از ماترک نمي باشد

2 - پاداش پايان خدمت پرداختي به مستخدم يا ورثه بلافصل او مشمول ماليات نميباشد


ماده 25- وراث طبقات اول و دوم نسبت به اموال شهداي انقلا ب اسلامي مشمول ماليات بر ارث موضوع اين فصل نخواهند بود . احراز شهادت براي ا ستفاده از مقررات اين ماده منوط به تائيد يكي از نيروهاي مسلح جمهوري اسلامي ايران و يا بنياد شهيدانقلاب اسلامي حسب مورد مي باشد


ماده 26- وراث ( منفردا يا مجتمعا ) يا ولي يا امين يا قيم يا نماينده قانوني آنها مكلف اند ظرف شش ماه از تاريخ فوت متوفي اظهارنامه اي روي نمونه مخصوصي كه از طرف سازمان امور مالياتي كشور تهيه مي شود حاوي كليه اقلام ما ترك با تعيين بهاي زمان فوت و تصريح مطالبات و بدهي هايي كه طبق مقررات اين فصل قابل احتساب هستند به ضميمه مدارك زير به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند .
1- رونوشت يا تصوير گواهي شده اسناد مربوط به بدهي و مطالبات متوفي
2- رونوشت يا تصوير گواهي شده كليه اوراقي كه مثبت حق مالكيت متوفي نسبت به اموال و حقوق مالي است .
3- در صورتي كه اظهار نامه از طرف وكيل يا قيم يا ولي داده شود رونوشت يا تصوير گواهي شده وكالت نامه يا قيم نامه .
4- رونوشت يا تصوير گواهي شده آخرين وصيت نامه متوفي اگر وصيت نامه موجود باشد .

تبصره (1)

1 - تسليم اظهار نامه


ماده 27- اداره امور مالياتي صلاحيت دار در مورد ارث , اداره امر مالياتي است كه آخرين اقامتگاه قانوني متوفي در محدوده آن واقع بوده است و اگر متوفي در ايران مقيم نبوده , اداره امور مالياتي مربوط در تهران خواهد بود .

تبصره (1)

1 - -


ماده 28- مشمولين ماليات بر ارث مكلف اند ماليات متعلق را براساس اظهارنامه تا سه ماه پس از انقضاي مهلت تسليم اظهار نامه به رسم علي الحساب پرداخت و رسيد دريافت دارند .

راي شورا (1)

1 - مفاصا ارث

تبصره (1)

1 - -


ماده 29- سازمان امور ماليات كشور مكلف است به منظور اجراي صحيح مقررات ماليات بر ارث , دفتر مركزي ارث را در تهران تشكيل دهد . ادارات امور مالياتي مكلف اند اظهارنامه هاي دريافتي را ظرف مدت يك هفته پس از دريافت به مذكور ارسال نمايند . دفتر مركزي ارث اظهار نامه هاي واصله را ثبت و مهمور ظرف يك ماه جهت اقدامات قانوني بعدي به اداره امور مالياتي مربوط اعاده خواهد نمود . در صورتي كه براي يك متوفي اظهارنامه هاي متعددي واصل شده باشد , دفترمركزي ارث اظهار نامه هاي مذكور را به اداره امور مالياتي كه اولين اظهار نامه را به دفتر مزبور فرستاده است ارسال و مراتب را به ساير ادارات امور مالياتي ذيربط اعلام خواهد نمود.

بخشنامه (1)

1 - ترتيب پرونده هايي که تاريخ فوت متولي قبل از سال 68 مي باشد


ماده 30- اداره امور مالياتي مربوط مكلف است اظهارنامه موديان را طبق مقررات اين فصل رسيدگي و ارزش اموال را تشخيص و به شرح زير عمل كند : الف: درصورتي كه جمع ارزش اموال مشمول ماليات اظهار شده در اظهار نامه با ارزش تعيين شده همان اموال توسط اداره امور مالياتي بيش از 15 درصد اختلاف نداشته باشد, اظهار نامه را قطعي تلقي و مراتب را ظرف شش ماه به مؤدي ابلاغ نمايد . ب: درصورتي كه اختلاف بيش از 15 درصد باشد و همچنين در مواردي كه وراث يا نماينده قانوني آنها و ساير كساني كه طبق مقررات اين قانون مكلف به دادن اظهار نامه هستند از تسليم اظهار نامه خودداري كنند يا در اظهار نامه قسمتي از اموال را ذكر ننمايند ماليات متعلق را بر طبق مقررات اين قانون تشخيص و به مؤدي ابلاغ كند .

راي شورا (1)

1 - کتمان دارايي

تبصره (1)

1 - -


ماده 31- ا داره امور مالياتي مكلف است پس از تسليم اظهار نامه از طرف وراث يا نماينده قانوني آنها در صورت درخواست كتبي ظرف مدت يك هفته گواهي نامه متضمن رونوشت مصدق ريز ماترك را كه در اظهارنامه نوشته شده صادر و به مودي تسليم نمايد . اين گواهي نامه فقط از نظر صدور برگ حصر وراثت معتبراست . رسيدگي به تقاضاي حصر وراثت در دادگاههاموكول به ارائه گواهي نامه مذكور در اين ماده خواهدبود و مديران دفتر دادگاههاي صادر كننده تصديق حصر وراثت موظف اند رونوشت گواهي شده آن را ظرف 15 روز از تاريخ صدور به اداره امور مالياتي محل بفرستد.

بخشنامه (2)

1 - گواهي تسليم اظهار نامه ارث

2 - بخشنامه در خصوص تصوير صفحه دوم روزنامه رسمي كشور به شماره 17090 مورخ 7/8/82 متضمن انتشار دستورالعمل راجع به افزايش بهاي تركه موضوع قسمت اخير ماده 364 قانون امور حسبي اصلاحي سال 1374


ماده 32- ماخذ ارزيابي املاك اعم از عرصه يا اعيان , ارزش معاملاتي ملك با رعايت تبصره (1) ماده (59) اين قانون درزمان فوت بوده و ماخذ ارزيابي ساير اموال و حقوق مالي متوفي, ارزش آنها در تاريخ فوت خواهد بود .

راي شورا (6)

1 - اسناد عادي

2 - ارزيابي املاك

3 - مالكيت با اسناد عادي

4 - تعيين ارزش موجودي ارزي

5 - ارزيابي سهام

6 - موقوفه و استيجاري

تبصره (4)

1 - -

2 - -

3 - -

4 - -

جستجو

صفحه نخست
سايتهاي مرتبط
نظرخواهي
نقشه سايت
موديان بدانند
تماس با ما
پرسشهاي متداول
طرح جامع مالياتي
دريافت نرم افزار
Copyright (c) 2005 for State Tax Organization of Iran. All rights reserv


ماده 33- ماموران كنسولي ايران در خارج از كشور موظف اند ظرف مدت سه ماه از تاريخ اطلاع از وقوع فوت اتباع ايراني مراتب را ضمن ارسال كليه اطلاعات در مورد ماترك آنان اعم از منقول يا غير منقول وا قع در كشور محل ماموريت خود , با تعيين مشخصات و ارزش آنها , از طريق وزارت امور خارجه به وزارت امور اقتصادي و دارائي اعلام نمايند .

تصويب نامه (1)

1 - آيين نامه تبصره ماده 33 ماترک خارج از کشور

آئين نامه (1)

1 - آيين نامه تبصره ماده 33 ماترک خارج از کشور

تبصره (1)

1 - -


ماده 34- بانكها و شركتها و موسسات و اشخاصي كه اموال از متوفي نزد خود دارند مكلف اند ظرف يك ماه از تاريخ اطلاع از فوت صورت آن اموال اعم از وجوه نقد يا سفته يا جواهر و نيز مقدار سهام الشركه متوفي را تنظيم و به اداره امور مالياتي محل تسليم نمايند, همچنين موظف انددرصورت مراجعه اداره امور مالياتي , دفاتر و اسناد مورد نياز را براي رسيدگي در اختيار آنها بگذارند .

بخشنامه (2)

1 - اطلاعات حسابهاي بانکي متوفي

2 - محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي


ماده 35- ادارات ثبت اسناد و املاك موقعي كه مال غير منقول را به ا سم وراث يا موصي له ثبت مي نمايند , همچنين كليه دفاتر اسنادرسمي در موقعي كه مي خواهند تقسيم نامه يا هر نوع معامله وراث راجع به ترك را ثبت كنند , بايد گواهي نامه اداره امور مالياتي صلاحيت دار را مبني بر عدم شمول ماليات يا اين ماليات متعلق كلا پرداخت يا ترتيب يا تضمين لازم براي پرداخت آن داده شده است مطالبه نمايند و قبل از ارائه اين گواهي نامه مجاز به ثبت نيستند .

بخشنامه (8)

1 - بخشنامه در خصوص موضوع ماده 35 قانون مالياتهاي مستقيم پيرو بخشنامه 3786/649-201 پس از احراز کامل هويت وارث ياد شده تا مبلغ ده ميليون ريال

2 - پرداخت مبلغ تا 500000 ريال بدون اخذ گواهي

3 - محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي

4 - پيرو مورخ 24/4/68 ميزان پرداخت بانک به ورثه

5 - بخشنامه در خصوص ماده 35 مساعدت بوارث طبقه اول متوفي (پدر ،مادر ،همسر ،اولاد ،اولاداولاد)حساب بانكي متوفي بدون اخذ گواهي ماده 35

6 - بخشنامه در خصوص شعب بانكها منجلمه بانك ملي ايران شعبه جوانان ميرداماد توجه به مفاد نامه صدرالذكر و قبل از اخذ گواهي ماليايت موضوع ماده 35

7 - بخشنامه در خصوص موضوع ماده 35 قانون مالياتهاي مستقيم پيرو بخشنامه 3786/649-201 پس از احراز کامل هويت وارث ياد شده تا مبلغ ده ميليون ريال

8 - كريم و مساعدت وراث متوفي اعم از (طبقه اول ، دوم ، سوم و يا وصي مرحوم حسب مورد ) كه با توجه به افزايش سطح قيمت ها تمكن مالي جهت انجام هزينه هاي ضروري از قبيل كفن ودفن و يا برگزاري مراسم ترحيم را ندارند

راي شورا (1)

1 - مفاصا ارث


ماده 36- بانكها و شركتها و مؤسسات و اشخاصي كه وجوه نقد يا سفته يا جواهر يا سهام يا سهم الشركه ويا هر نوع مال ديگر از متوفي نزد خود دارند مجاز نخواهند بود آن را به وارث يا وصي حسب مورد تسليم و يا به نام آنان ثبت نمايند مگر اين كه گواهي نامه موضوع قسمت اخير ماده 35 اين قانون ارائه گردد .

بخشنامه (2)

1 - پيرو مورخ 24/4/68 ميزان پرداخت بانک به ورثه

2 - محاسبه ماليات نقل وانتقال سرقفلي بساز و بفروشي


ماده 37- درصورتي كه به موجب احكام دادگاهها براساس حقوق مالي متوفي مالي به ورثه برسد , مديران دفتر دادگاهها مكلف اند رونوشت حكم را به اداره امور مالياتي مربوط ارسال دارند تا درصورتي كه قبلا ماليات آن وصول نشده باشد اقدام به مطالبه ماليات گردد. اين حكم در مواردي كه اسناد و مدارك تازه اي مربوط به دارائي متوفي بدست آيد جاري خواهد بود . در صورتي كه پس از قطعيت ماليات اسناد و مدارك تازه اي مربوط به بدهي متوفي يا عدم تعلق دارائي به وي ارائه گردد و در محاسبه ماليات موثر باشد پرونده امر جهت صدور راي مقتضي به هيئت حل اختلاف مالياتي ارسال و طبق راي هيئت اقدام خواهد شد .

بخشنامه (2)

1 - از دارايي و بدهي متوفي بعد از قطعيت

2 - بخشنامه در خصوص دستورالعمل موضوع ماده 40 قانون محاسبات عمومي

راي شورا (1)

1 - دارائي جديد متوفي


ماده 38- اموالي كه به موجب وقف يا حبس يا نذر يا وصيت منتقل مي شود , در صورتي كه از موارد معافيت مذكور در بند 3 ماده 24 اين قانون نباشد و يا مشمول مقررات فصل ماليات بر درآمد اتفاقي نگردد , به شرح زير مشمول ماليات است :
الف : در مورد وقف و حبس , منافع مال هر سال مشمول ماليات به نرخ مقرر در ماده 131 اين قانون خواهد بود .
ب :در نذر و وصيت چنانچه منافع مورد نذر و وصيت باشد , به شرح بند الف فوق و درصورتي كه عين مال مورد نذر ووصيت باشد , ارزش مال طبق مقررات اين فصل تعيين ويك جا به نرخ مقرر براي وراث طبقه دوم مشمول ماليات خواهد بود .

راي شورا (1)

1 - موقوفات خاص

تبصره (3)

1 - -

2 - -

3 - -


ماده 39- در مورد وقف , متولي و در مورد حبس و نذر, حبس و نذر كننده و در موردوصيت , وصي مكلف اند حداكثر ظرف مدت سه ماه از تاريخ وقوع عقد يا فوت موصي , حسب مورد , اظهار نامه اي روي نمونه اي كه ازطرف سازمان امور مالياتي كشور تهيه مي شود حاوي مشخصات و ارزش مال مورد وقف و حبس يا نذر يا وصيت به انضمام اسناد مربوطه به اداره امور مالياتي صلاحيت دار تسليم و رسيد دريافت دارند و همچنين درصورتي كه مورد از مصاديق بند الف ماده 38 اين قانون باشد : ماليات منافع هر سال را تا آخر تير ماه سال بعد و چنانچه مورد از مصاديق قسمت اخير بند ب ماده مزبور باشد , ماليات متعلق را حداكثر ظرف مدت سه ماه از تاريخ انقضاي مهلت تسليم اظهار نامه پرداخت كنند و يا از تسهيلات مذكور در موارد 40 و 41 اين قانون استفاده نمايند.

راي شورا (1)

1 - موقوفات خاص

تبصره (1)

1 - -


ماده 40- در صورتي كه مشمولان ماليات اين فصل قادر به پرداخت تمام يا قسمتي از ماليات خود نباشد سازمان امورمالياتي كشور مي تواندبا اخذ تضمين معتبر قرار تقسيط آن را تا مدت سه سال از تاريخ قطعي شدن ماليات متعلق بدهد و در صورتي كه دادن تضمين تقسيط براي وراث مقدور نباشدمي توانند طبق ماده 41 اين قانون عمل كنند .

بخشنامه (3)

1 - تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

2 - اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

3 - تفويض اختيار به معاونين و مميزين كل در مورد تقسيط و بخشودگي جرائم


ماده 41- سازمان امور مالياتي كشور مي تواند در صورتيكه جز ماترك , وجوه نقد موجود نباشد به تقاضاي كتبي وراث معادل مالياتي متعلق , مالي را اعم از منقول يا غير منقول از ماترك با توافق وراث انتخاب و به قيمتي كه مبناي محاسبه ماليات بر ارث قرار گرفته است به جاي ماليات قبول كند.

تبصره (1)

1 - -


ماده 42- درصورتي كه جز ماترك متوفي كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد و ارزش ساير اموال متوفي تكافوي ماليات بر ارث متعلق به ماترك را نكند , پس ازوصول ماليات از محل ساير اموال نسبت به مازاد ماليات و همچنين در مواردي كه ماترك منحصر به كارخانه يا كارگاه توليدي يا واحدهاي كشاورزي باشد سازمان امور مالياتي كشور مكلف است درصورت تقاضاي وراث با تقسيط ماليات در مدت مناسبي موافقت نمايد .

بخشنامه (3)

1 - تقسيط و بخشودگي جرائم مالياتهاي جاري و بقايا

2 - اختيار مديران در مورد مدت تقسيط ماليات بقايا و جاري

3 - تفويض اختيار به معاونين و مميزين كل در مورد تقسيط و بخشودگي جرائم


ماده 43- درصورتي كه بانكها و شركتها و موسسات و اشخاصي كه مالي از متوفي نزد خود دارند از اجراي مواد 34 و 36 اين قانون تخلف نمايند , علاوه براين كه تا معادل ارزش مالي كه نزد آنها بوده , با وراث نسبت به پرداخت ماليات و جرائم متعلق مسئوليت تضامني دارند , مشمول جريمه اي معادل پنج درصد قيمت مال نيز خواهند بود . در مورد بانكها و شركتهاي دولتي و موسسات دولتي , مختلف و شركا و معا ونان وي در تخلف نيز مسئوليت تضامني خواهند داشت .


ماده 44- از هر برگ چك كه از طرف بانكها چاپ مي شود در موقع چاپ دويست ريال حق تمبر اخذ مي شود .

بخشنامه (2)

1 - در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم

2 - بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها


ماده 45- از اوراق مشروحه زير نسبت به مبلغ آنها معادل سه در هزار حق تمبر اخذ مي شود : برات, فته طلب ( سفته ) و نظاير آنها

بخشنامه (2)

1 - در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مالياتهاي مستقيم

3 - بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

تبصره (1)

1 - -


ماده 46- از كليه اسناد تجاري قابل انتقال كه در ايران صادر و يا معامله ومورد استفاده قرارداده ميشود ( به استثناي اوراق مذكور در مواد 45و48 اين قانون ) و اسناد كاشف از حقوق مالكيت نسبت به مال التجاره از قبيل بارنامه هوائي و دريائي و همچنين اوراق بيمه مال التجاره پنج هزار ( 5000) ريال و بارنامه زميني وصورت وضعيت مسافري يك هزار ريال ( 1000)حق تمبر دريافت خواهدشد و موسسه هاي حمل و نقل مسئول تنظيم دقيق بارنامه هستند و بايد هويت و نشاني صحيح صاحب كالاو ساير اطلاعات مربوط را درآن درج نمايند و نسخ كافي اوراق مذكور را حداقل تا پنج سال ازتاريخ صدور نگاهداري كنند .

بخشنامه (1)

2 - بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

راي شورا (2)

1 - وکالت در بورس

2 - بارنامه راه آهن

تبصره (1)

1 - -


ماده 47- از كليه قراردادها و اسناد مشابه آنها به شرح زير كه بين بانكها و مشتريان آنها مبادله يا ازطرف مشتريان تعهد مي شود, درصورتي كه در دفاتر اسناد رسمي ثبت نشود , معادل ده هزار ريال حق تمير اخذ مي شود :
1- برگ قبول شرايط عمومي حساب جاري
2- قرارداد وام يا اعطاي تسهيلات از هر نوع كه باشد و نيز اوراق و فرم هاي تعهد آوري كه بانكها به نام هاي مختلف در موقع انجام معاملات به امضاي مشتريان خود مي رساند.
3- قراردادهاي انواع سپرده هاي سرمايه گذاري
4- وكالت نامه هاي بانكي كه در دفتر بانك تنظيم مي شود و مشتريان حق امضاي خودرا به ديگري واگذار مي نمايند .
5- قراردادهاي ديگري كه بين بانكها و مشتريان منعقد مي شود و طرفين تعهدات و مسئوليت هايي را به عهده مي گيرند و به امورمذكور در اين ماده مرتبط مي شود :
6- ضمانت نامه هاي صادره از طرف بانكها
7- تقاضاي صدور ضمانت نامه در صورتي كه تقاضا از طرف بانك قبول شده و ضمانت نامه صادر گردد .
8- تقاضاي گشايش اعتبار اسنادي براي داخله ايران يابراي كشورهاي خارج در صورتي كه تقاضا از طرف بانك قبول شده و اعتبار اسنادي گشايش يابد.

بخشنامه (1)

2 - بخشنامه در اجراي اصلاحات انجام شده در قانون ماليات مستقيم در خصوص اصلاح و تعيين حق تمبر موضوع فصل پنجم از باب دوم قانون مايات مستقيم نحوه وصول ما به التفاوت حق تمبر چك بانكها

راي شورا (1)

1 - وکالت در بورس


2/////////

ماده 48- سهام و سهم الشركه كليه شركتهاي ايراني موضوع قانون تجارت به استثناي شركت هاي تعاوني براساس ارزش اسمي سهام يا سهم الشركه به قرار دو در هزار مشمول حق تمبر خواهد بود.كسورصد ريال هم صد ريال محسوب ميشود.

بخشنامه (1)

1 - شرکتهاي تابعه وابسته به سازمان گسترش مشمول معافيت تبصره 3 ماده 48 مي باشد

راي شورا (3)

1 - بخشودگي شرکتهاي دولتي

2 - بخشودگي حق تمبر شرکتهاي دولتي

3 - عدم احتساب روز ثبت و روز پرداخت حق تمبر جزء مهلت قانوني

تبصره (1)

1 - -

0


ماده 49- درصورتي كه اسناد مشمول حق تمبر موضوع مواد 47,46,45و48 اين قانون در ايران صادرشده باشد صادر كنندگان بايد تمبر مقرر را برروي آنها الصاق و ابطال نمايند و هر گاه اسناد مذكور در خارج از كشور صادرشده باشد اولين شخصي كه اسناد مزبور را متصرف مي شود بايد قبل از هر نوع امضا اعم از ظهر نويسي يا معامله يا قبولي يا پرداخت به ترتيب فوق عمل نمايد ودر هر صورت يا تاديه مي نمايند متضامنا مسئول پرداخت حقوق مقرر خواهند بود.


ماده 50-وزارت امور اقتصادي و دارائي مجاز است سفته و برات و بارنامه و اوراق ديگر مشمول حق تمبر را چاپ و دردسترس متقاضيان بگذارد . وزارت امور اقتصادي و دارائي مي تواند در مواردي كه مقتضي بداند به جاي الصاق و ابطال تمبر به دريافت حق تمبر در قبال صدور قبض ماليات اكتفا نمايد .

بخشنامه (2)

2 - واريز تمبر به حساب درآمد مالياتي نيز مجاز مي باشد

3 - در خصوص اجراي ماده 50 قانون ماليات هاي مستقيم (حق تمبر)


ماده 51- درصورت تخلف از مقررات اين فصل , متخلف علاوه بر اصل حق تمبر , معادل دو برابر آن جريمه خواهد شد .

بخشنامه (1)

21 - بخشنامه در خصوص تصويب قانون بخش تعاوني اقتصاد جمهوري اسلامي ايران مصوب 1370 در مجلس محترم شوراي اسلامي


ماده 52- درآمد شخص حقيقي يا حقوقي ناشي از واگذاري حقوق خود نسبت به املاك واقع در ايران پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد املاك مي باشد .

بخشنامه (5)

1 - در خصوص حذف تبصره ذيل ماده 52 قانون مالياتهاي مستقيم مبني بر درآمد املاك شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده

2 - ماليات اجاره پرداختي شرکتهاي دولتي

3 - انتقال املاک بانکها و شرکتهاي دولتي

4 - عدم وصول ماليات نقل و انتقال از سازمان ملي زمين و مسکن در هنگاميکه قصد تنظيم سند اراضي را دارد

5 - بخشنامه در خصوص نحوه رسيدگي به درآمد املاك شركتهائي كه تمام سرمايه آنها به طور مستقيم با واسطه متعلق به دولت است

راي شورا (10)

1 - در خصوص حذف تبصره ذيل ماده 52 قانون مالياتهاي مستقيم مبني بر درآمد املاك شركتهائي كه تمام سرمايه آنها بطور مستقيم يا با واسطه متعلق به دولت است تابع مقررات فصل اول باب سوم قانون مالياتهاي مستقيم نبوده

2 - ماليات اجاره پرداختي شرکتهاي دولتي

3 - انتقال املاک بانکها و شرکتهاي دولتي

4 - عدم وصول ماليات نقل و انتقال از سازمان ملي زمين و مسکن در هنگاميکه قصد تنظيم سند اراضي را دارد

5 - بخشنامه در خصوص نحوه رسيدگي به درآمد املاك شركتهائي كه تمام سرمايه آنها به طور مستقيم با واسطه متعلق به دولت است

ديوان عدالت اداري (2)

1 - لغو دادنامه 25-30/1/66

2 - املاک مشمولين ماده 115


ماده 53 : درآمد مشمول ماليات املاكي كه به اجاره واگذار مي گردد عبارت است از كل مال الاجاره , اعم از نقدي و غيرنقدي , پس از كسر بيست و پنج درصد بابت هزينه ها و استهلاكات و تعهدات مالك نسبت به مورد اجاره . درآمد مشمول ماليات در مورد اجارة دست اول املاك مورد وقف يا حبس براساس اين ماده محاسبه خواهد شد . در رهن تصرف , راهن طبق مقررات اين فصل مشمول ماليات خواهد بود . هرگاه موجر مالك نباشد , درآمد مشمول ماليات وي عبارت است از مابه التفاوت اجاره دريافتي و پرداختي بابت ملك مورد اجاره . حكم اين ماده در مورد خانه هاي سازماني متعلق به اشخاص حقوقي در صورتي كه ماليات آنها طبق دفاتر قانوني تشخيص شود جاري نخواهد بود .

بخشنامه (26)

1 - عدم کسر ماليات اجاره از مشمولين بند 3 ماده 2

2 - پيرو دستورالعمل 2000 تعيين درصد ارزش معاملاتي جهت اجاره

3 - ارسال فرم اظهار نامه براي موديان

4 - پرداخت به موقع مالياتهاي تکليفي

5 - گواهي پرداخت ماليات توسط ادارات

6 - ماليات اجاره پرداختي شرکتهاي دولتي

7 - افشاي اطلاعات كوديان از طريق مراجع قضايي مجاز مي باشد

8 - دستور العمل يکسان سازي ماليات نهادهاي انقلاب اسلامي

9 - جامعه الامام الصادق(ع) نيز مشمول مقررات يکسان سازي ماليات مي باشد

10 - قراردادهاي اجاره املاکي که بصورت ارزي ميباشد

11 - دستورالعمل در مورد نحوه تسويه و قطعي نمودن ماليات و بخشودگي جرائم

12 - مالياتهاي تکليفي مکسوره توسط نهادهاي انقلاب اسلامي نبايستي بحساب خاص ايشان واريز گردد

13 - خود اظهاري املاک مسکوني استيجاري

14 - حوزه ها بايستي مالياتهاي تکليفي پرداخت شده را با تائيد سرمميز قبول نمايد

15 - موسسه خيريه باقيات الصالحات نيز مشمول مقررات يکسان سازي ماليات نهادها مي باشد

16 - اجراي راي شماره 6642-30/4 شورا در مورد ساير مجتمع هاي مشابه

17 - طرح خوداظهاري ماليات املاک مسکوني استيجاري

18 - خوداظهاري در مورد املاک مسکوني استيجاري عملکرد 77

19 - خوداظهاري در مورد املاک مسکوني اجاري عملکرد سال 1377

20 - املاک اجاري با زيربناي 120 متر مربع و کمتر از ماليات معاف ميباشند

21 - ...

22 - در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

23 - در خصوص اجراي صحيح مقررات اصلاحي فصل اول از باب سوم قانون (ماليات بر درآمد املاک) وايجاد وحدت رويه

24 - بخشنامه در خصوص تبصره 9 ماده 53

25 - بخشنامه در خصوص اعلام نظر كميسيون محترم اقتصادي مجلس شوراي اسلامي ؛ مقررات تبصره 11 الحاقي به ماده 53

26 - بخشنامه در خصوص نحوه اعطاء معافيت مالياتي مقرر در تبصره 11 ماده 53 و...

تصويب نامه (1)

1 - در مورد املاک استيجاري زير 120 متر بنا

راي شورا (4)

1 - انتقال با اسناد عادي

2 - صاحبان حق در شهرکها عينا مانند مالک مي باشند

3 - اجاره دست دوم

4 - تاخير در پرداخت اجاره

تبصره (11)

1 - -

2 - -

3 - -

4 - -

5 - -

6 - -

7 - -

8 - -

9 - -

10 - -

11 - -


ماده 54 : مال الاجاره از روي سند رسمي تعيين مي شود و در صورتي كه اجاره نامه رسمي وجود نداشته باشد يا از تسليم سند يا رونوشت آن خودداري گردد و يا موجر علاوه بر اجاره بها وجهي به عنوان وديعه يا هر عنوان ديگر از مستأجر دريافت نموده باشد , ميزان اجاره بها براساس املاك مشابه تعيين خواهد شد . چنانچه بعدا اسناد و مدارك مثبته به دست آيد كه معلوم شود اجارة ملك بيش از مبلغي است كه مأخذ تشخيص درآمد مشمول ماليات قرار گرفته , ماليات مابه التفاوت طبق مقررات اين قانون قابل مطالبه خواهد بود .

بخشنامه (7)

تبصره (2)


ماده 55 : هرگاه مالك خانه يا آپارتمان مسكوني , آن را به اجاره واگذار نمايد و خود محل ديگري براي سكونت خويش اجاره نمايد يا از خانة سازماني كه كارفرما در اختيار او مي گذارد استفاده كند در احتساب درآمد مشمول ماليات اين فصل ميزان مال الاجاره اي كه به موجب سند رسمي يا قرارداد مي پردازد يا توسط كارفرما از حقوق وي كسر و يا براي محاسبة ماليات حقوق تقويم مي گردد از كل مال الاجارة دريافتي او كسر خواهد شد .

راي شورا (2)


ماده 56 : حذف شد .


ماده 57 :در مورد شخص حقيقي كه هيچ گونه درآمدي ندارد تا ميزان معافيت مالياتي درآمد حقوق موضوع ماده (84) اين قانون از درآمد مشمول ماليات سالانه مستغلات از ماليات معاف و مازاد طبق مقررات اين فصل مشمول ماليات مي باشد . مشمولان اين ماده بايد اظهارنامة مخصوصي طبق نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه خواهد شد به اداره امور مالياتي محل وقوع ملك تسليم و اعلام نمايند كه هيچ گونه درآمد ديگري ندارد . اداره امور مالياتي مربوط بايد خلاصة مندرجات اظهارنامه مودي را به اداره امور مالياتي محل سكونت مودي ارسال دارد و در صورتي كه ثابت شود اظهارنامه مودي خلاف واقع است ماليات متعلق به اضافه يك برابر آن به عنوان جريمه وصول خواهد شد . در اجراي حكم اين ماده حقوق بازنشستگي و وظيفه دريافتي و جوايز و سود ناشي از سپرده هاي بانكي درآمد تلقي نخواهد شد .

راي شورا (3)

تبصره (2)


ماده 58: حذف شد .


ماده 59 : نقل و انتقال قطعي املاك به مأخذ ارزش معاملاتي و به نرخ پنج درصد(5%) و همچنين انتقال حق واگذاري محل به مأخذ وجوه دريافتي مالك يا صاحب حق و به نرخ دو درصد (2%) در تاريخ انتقال از طرف مالكان عين يا صاحبان حق مشمول ماليات مي باشد .

بخشنامه (31)

راي شورا (6)

ديوان عدالت اداري (1)

تبصره (2)


ماده 60: حذف شد .

بخشنامه (1)

راي شورا (1)


ماده 61 : در مواردي كه انتقال ملك در دفاتر اسناد رسمي انجام نمي شود نيز ارزش معاملاتي ملك طبق مقررات اين فصل در محاسبة ماليات ملاك عمل خواهد بود و به طور كلي براي املاكي كه ارزش معاملاتي آنها تعيين نشده ارزش معاملاتي نزديكترين محل مشابه مناط اعتبار مي باشد .

بخشنامه (1)

راي شورا (1)


ماده 62 : حذف شد .

بخشنامه (6)

راي شورا (3)


ماده 63 : نقل و انتقال قطعي املاكي كه به صورتي غير از عقد بيع انجام مي شود به استثناي نقل و انتقال بلاعوض كه طبق مقررات مربوط مشمول ماليات است مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل خواهد بود و چنانچه عوضين , هر دو ملك باشند هر يك از متعاملين به ترتيب فوق ماليات نقل و انتقال قطعي مربوط به ملك واگذاري خود را پرداخت خواهند نمود .

بخشنامه (1)


ماده 64 :تعيين ارزش معاملاتي املاك به عهدة كميسيون تقويم املاك , متشكل از هفت عضو مي باشد كه در تهران از نمايندگان سازمان امور مالياتي كشور و وزارتخانه هاي مسكن و شهرسازي , جهادكشاورزي و نمايندة سازمان ثبت اسناد و املاك و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر در شهرستانها از مديران كل يا رؤساي ادارات امور مالياتي , مسكن و شهرسازي , جهادكشاورزي و ثبت اسناد و املاك به ترتيب در مراكز استانها يا شهرستانها حسب مورد و يا نمايندگان آنها و سه نفر معتمد محل بصير و مطلع در امور تقويم املاك به معرفي شوراي شهر تشكيل و هر سال يك بار نسبت به تعيين ارزش معاملاتي املاك اقدام خواهد نمود . در موارد تقويم املاك واقع در هر بخش و روستاهاي تابعه ( براساس تقسيمات كشوري ) سه نفر معتمد محل بصير و مطلع در امور تقويم املاك توسط شوراي بخش مربوط معرفي خواهند شد . در صورت نبودن شوراي شهر يا بخش سه نفر با شرايط مذكور كه كارمند دولت نباشند , به معرفي فرماندار يا بخشدار مربوط در كميسيون شركت خواهند نمود . كميسيون تقويم املاك در تهران به دعوت سازمان امور مالياتي كشور و در شهرستانها به دعوت مديركل يا رئيس اداره امور مالياتي در محل سازمان مزبور يا ادارات تابعه آن تشكيل خواهد شد . جلسات كميسيون با حضور حداقل پنج نفر كه سه نفرآنها عضو دولت باشند رسميت مي يابد و تصميمات متخذه با رأي موافق چهارنفر معتبر است . كميسيون مزبور مكلف است :
الف : قيمت اراضي شهري را با توجه به آخرين ارزش معاملاتي تعيين شده و موقعيت جغرافيايي ( شبكه بندي زمين , نوع خاك , خدمات تحت الارضي , آب و هوا و ارتفاع ) و وضعيت حقوقي ( مشاع بودن , نوع مالكيت از لحاظ جاري بودن ياداشتن دفترچه مالكيت , استيجاري بودن)وخدمات شهري (آب , برق , تلفن, گاز , بهداشت , آموزش و پرورش , شبكة حمل و نقل شهري و ساير خدمات ) و ميزان مساحت و تراكم جمعيت و تراكم ساخت و موقعيت ملك از لحاظ قرار داشتن در مناطق تجاري و صنعتي ومسكوني وآموزشي ويامختلط وبه طور كلي نوع كاربري اراضي و دسترسي ها به فضاي سبز و مراكز خريد و كيفيت شوارع از نظر حمل و نقل و عبور و مرور .
ب : قيمت زمينهاي كشاورزي و روستايي را علاوه بر رعايت موارد مذكور در بند (الف) فوق , فاصلة تا شهر , نوع محصول و قيمت آنها , نوع خاك و ميزان آب و داشتن قابليت براي كشت مكانيزه و وضعيت طبيعي زمين و داشتن جاده و نوع جاده و فاصله تا جاده هاي اصلي و مواردي كه مالكين عرصه و اعيان و اشجار باغات متفاوت باشند .
ج : قيمت ساختمان را با توجه به نوع مصالح ( اسكلت فلزي يا بتون آرمه يا اسكلت بتوني و سوله و غيره ) و قدمت و تراكم و طريقه استفاده از آن ( مسكوني , تجاري , اداري , آموزشي , بهداشتي و خدماتي و غيره ) و نوع مالكيت از نظر عرصه و اعيان تعيين نمايد . ارزش معاملاتي تعيين شده پس از يك ماه از تاريخ تصويب نهايي كميسيون تقويم املاك لازم الاجرا مي باشد و تا تعيين ارزش معاملاتي جديد معتبر است .

بخشنامه (9)

راي شورا (4)

تبصره (2)


ماده 65 : نقل و انتقال قطعي املاك كه در اجراي قوانين و مقررات اصلاحات اراضي به عمل آمده و يا خواهد آمد و واحدهاي مسكوني از طرف شركت هاي تعاوني مسكن به اعضاي آنها مشمول ماليات موضوع اين فصل نخواهد بود .


ماده 66 : در صورتي كه انتقال گيرنده دولت يا شهرداريها يا موسسات وابسته به آنها بوده و همچنين در مواردي كه ملك به وسيلة اجراي ثبت و ساير ادارات دولتي به قائم مقامي مالك انتقال داده مي شود چنانچه بهاي مذكور در سند كمتر از ارزش معاملاتي باشد در محاسبه ماليات موضوع ماده (59) اين قانون بهاي مذكور در سند به جاي ارزش معاملاتي هنگام انتقال حسب مورد ملاك عمل قرار خواهد گرفت .

بخشنامه (1)

راي شورا (2)


ماده 67 : فسخ معاملات قطعي املاك بر اساس حكم مراجع قضايي به طور كلي و اقاله يا فسخ معاملات قطعي املاك در ساير موارد تا شش ماه بعد از انجام معامله به عنوان معامله جديد مشمول ماليات موضوع اين فصل نخواهد بود .

بخشنامه (1)

راي شورا (1)


ماده 68 : املاكي كه در اجراي ماده 34 قانون ثبت مصوب مرداد ماه 1320 و اصلاحات بعدي آن به دولت تمليك مي شود از پرداخت ماليات نقل و انتقال قطعي معاف است .


ماده 69 : اولين انتقال قطعي واحدهاي مسكوني ارزان و متوسط قيمت كه ظرف مدت ده سال از تاريخ تصويب اين قانون مطابق ضوابط و قيمت هايي كه وزارتخانه هاي مسكن و شهرسازي و امور اقتصادي و دارايي تعيين مي نمايند احداث و حداكثر در مدت يك سال از تاريخ انقضاي مهلت اجراي برنامه احداث كه حسب مورد توسط وزارت مسكن و شهرسازي يا شهرداري محل تعيين مي شود منتقل مي گردد از پرداخت ماليات بر نقل و انتقال قطعي املاك معاف مي باشد .

بخشنامه (4)

آئين نامه (1)

راي شورا (1)


ماده 70 : هرگونه مال يا وجوهي كه از طرف وزارتخانه ها و موسسات و شركت هاي دولتي يا شهرداريها بابت عين يا حقوق راجع به املاك و اراضي براي ايجاد و يا توسعه مناطق نظامي يا مرافق عامه از قبيل توسعه يا احداث جاده , راه آهن , خيابان , معابر , لوله كشي آب و نفت و گاز , حفر نهر و نظاير آنها به مالك يا صاحب حق تعلق مي گيرد يا به حساب وي به وديعه گذاشته مي شود از ماليات نقل و انتقال موضوع اين فصل معاف خواهد بود . املاكي كه طبق قوانين مربوطه در فهرست آثار ملي ايران به ثبت رسيده يا مي رسد در صورت انتقال به سازمان ميراث فرهنگي كشور نسبت به كل ماليات نقل و انتقال قطعي متعلق و در ساير موارد كه مالكيت در دست اشخاص باقي مي ماند نسبت به 50 درصد ماليات مربوط به درآمد موضوع فصل ماليات بردرآمد املاك از معافيت مالياتي برخوردار خواهد شد . و همچنين هرگونه وجه يا مالي كه از طرف اشخاص مذكور بابت تملك املاك يا حقوق واقع در محدودة طرح هاي نوسازي , بهسازي و بازسازي محلات قديمي و بافت هاي فرسوده شهرها به مالكين يا صاحبان حق تعلق مي گيرد از پرداخت ماليات نقل و انتقال معاف است .

بخشنامه (4)

راي شورا (5)


ماده 71 : زمين هايي كه از طريق اسناد عادي معامله گرديده است در موقع تنظيم سند رسمي به نام خريدار قيمت اعياني احداث شده وسيله خريدار در محاسبه منظور نخواهد شد مشروط بر اين كه موضوع مورد تأئيد مراجع ذيصلاح دولتي يا محاكم قضايي يا شهرداري محل كه ملك در محدودة آن واقع است حسب مورد قرار گرفته باشد .

راي شورا (1)


ماده 72 : در مواردي كه پس از پرداخت ماليات از طرف مودي معامله انجام نشود اداره امور مالياتي مربوط مكلف است بنا به درخواست مودي و تأئيد دفتر اسناد رسمي مربوط , مبني بر عدم ثبت معامله ظرف پانزده روز از تاريخ اعلام دفتر اسناد رسمي ماليات وصول شده متعلق به معاملة انجام نشده را از محل وصولي جاري طبق مقررات اين قانون مسترد دارد . حكم اين ماده در مورد استرداد ماليات هاي مربوط به حق واگذاري و درآمد اتفاقي نيز جاري خواهد بود .

راي شورا (1)


ماده 73 : حذف شد .

بخشنامه (1)


ماده 74 : در مورد املاك با عنوان دستدارمي يا عناوين ديگر كه حسب عرف محل در تصرف شخصي است چنانچه متصرف تمامي حقوق خود نسبت به ملك را به ديگري منتقل نمايد مزبور مشمول ماليات نقل و انتقال قطعي املاك برابر مقررات اين فصل مي باشد . همچنين در مورد درآمد حاصل از واگذاري ساير حقوق مربوط به اين نوع املاك متصرف از نظر مالياتي مانند مالك حسب مورد مشمول ماليات مربوط خواهد بود و در موارد فوق تاريخ تصرف تاريخ تملك متصرف محسوب مي گردد .

بخشنامه (5)

راي شورا (4)


ماده 75 : از نظر مالياتي مستأجرين املاك اوقافي اعم از اين كه اعيان مستحدثه در آن داشته يا نداشته باشند نسبت به عرصه مشمول مقررات اين فصل خواهند بود .

راي شورا (1)

تبصره (2)


ماده 76 : در مواردي كه نقل و انتقال موضوع ماده 52 اين قانون طبق مقررات اين فصل مشمول ماليات به شرح ماده 59 اين قانون باشد , وجه ديگري بابت ماليات بردرآمد نقل و انتقال مزبور مطالبه نخواهد شد .

بخشنامه (1)

راي شورا (1)


ماده 77 : اولين نقل و انتقال قطعي ساختمان هاي نوساز اعم از مسكوني و غيره كه بيش از دو سال از تاريخ صدور گواهي پايان كار آنها نگذشته باشد , علاوه بر ماليات نقل و انتقال قطعي موضوع ماده (59) اين قانون مشمول ماليات مقطوع به نرخ ده درصد (10%) به مأخذ ارزش معاملاتي اعياني مورد انتقال خواهند بود . اشخاص حقيقي يا حقوقي , مشمول ماليات ديگري از بابت درآمد حاصل از ساخت و فروش موضوع اين ماده نخواهند بود .

بخشنامه (17)

آئين نامه (1)

راي شورا (2)


ماده 78 : در مورد واگذاري هر يك از حقوق مذكور در ماده 52 اين قانون از طرف مالك عين غير از مواردي كه ضمن مواد 53 تا 77 اين قانون ذكر شده است دريافتي مالك به نرخ هاي مذكور در ماده 59 مأخذ محاسبه ماليات قرار خواهد گرفت .

بخشنامه (2)

راي شورا (3)


ماده 79 :حذف شد .

راي شورا (1)


ماده 80 :موديان موضوع اين فصل مكلف اند اظهارنامه مالياتي خود را روي نمونه اي كه از طرف سازمان امور مالياتي كشور تهيه و در دسترس آنها قرار مي گيرد تنظيم و در مورد حق واگذاري محل و نيز موديان موضوع ماده 74 اين قانون تا سي روز پس از انجام معامله و در ساير موارد تا آخر تيرماه سال بعد به انضمام مدارك مربوط به اداره امور مالياتي محل وقوع ملك تسليم و ماليات متعلق را طبق مقررات پرداخت نمايند .

تبصره (2)


ماده 81 : درآمد حاصل از كليه فعاليت هاي كشاورزي , دامپروري , دامداري , پرورش ماهي و زنبور عسل و پرورش طيور , صيادي و ماهيگيري , نوغان داري , احياي مراتع و جنگلها , باغات اشجار از هر قبيل و نخيلات از پرداخت ماليات معاف مي باشد . دولت مكلف است مطالعات و بررسي هاي لازم را در زمينه كليه فعاليت هاي كشاورزي و آن رشته از فعاليت هاي مزبور كه ادامه معافيت آنها ضرورت داشته باشد معمول و لايحه مربوط را حداكثر تا آخر برنامه سوم توسعه اقتصادي , اجتماعي و فرهنگي جمهوري اسلامي ايران به مجلس شوراي اسلامي تقديم نمايد .

بخشنامه (3)

تصويب نامه (1)

آئين نامه (1)

راي شورا (7)


ماده 82 : درآمدي كه شخص حقيقي در خدمت شخص ديگر (اعم از حقيقي يا حقوقي ) در قبال تسليم نيروي كار خود بابت اشتغال در ايران برحسب مدت يا كار انجام يافته به طور نقدياغيرنقد تحصيل مي كند مشمول ماليات بردرآمد حقوق است .

بخشنامه (6)

راي شورا (1)

تبصره (1)


ماده 83 : درآمد مشمول ماليات حقوق عبارت است از حقوق ( مقرري يا مزد , يا حقوق اصلي ) و مزاياي مربوط به شغل اعم از مستمر و يا غير مستمر قبل از وضع كسور و پس از كسر معافيت هاي مقرر در اين قانون .

بخشنامه (7)

راي شورا (2)

تبصره (1)


ماده 84 : تا ميزان يكصد وپنجاه برابر حداقل حقوق مبناي جدول حقوق موضوع ماده (1) قانون نظام هماهنگ پرداخت كاركنان دولت , مصوب 1370 ,درآمد سالانه مشمول ماليات حقوق كليه حقوق بگيران از جمله كارگران مشمول قانون كار , از يك يا چند منبع , از پرداخت ماليات معاف مي شود .

بخشنامه (14)

تصويب نامه (2)

راي شورا (2)

ديوان عدالت اداري (1)


ماده 85 : نرخ ماليات بردرآمد حقوق در مورد كاركنان مشمول قانون نظام هماهنگ پرداخت كاركنان دولت مصوب 13/6/1370 پس از كسر معافيت هاي مقرر در اين قانون به نرخ مقطوع ده درصد (10% ) و در مورد ساير حقوق بگيران نيز پس از كسر معافيت هاي مقرر در اين قانون تا مبلغ چهل و دو ميليون ( 42000000) ريال به نرخ ده درصد (10%) و نسبت به مازاد آن به نرخ هاي مقرر در ماده (131) اين قانون خواهد بود .

بخشنامه (29)

راي شورا (1)


ماده 86 : پرداخت كنندگان حقوق هنگام هر پرداخت يا تخصيص آن مكلف اند ماليات متعلق را طبق مقررات ماده (85) اين قانون محاسبه و كسر و ظرف سي روز ضمن تسليم فهرستي متضمن نام و نشاني دريافت كنندگان حقوق و ميزان آن به اداره امور مالياتي محل پرداخت و در ماه هاي بعد فقط تغييرات را صورت دهند .

بخشنامه (10)

تبصره (1)


ماده 87 : اضافه پرداختي بابت ماليات بردرآمد حقوق طبق مقررات اين قانون مسترد خواهد شد مشروط بر اين كه بعد از انقضاي تيرماه سال بعد تا آخر آن سال با درخواست كتبي حقوق بگير از اداره امورمالياتي محل سكونت مورد مطالبه قرار گيرد . اداره امور مالياتي مذكور موظف است ظرف سه ماه از تاريخ تسليم درخواست رسيدگي هاي لازم را معمول و درصورت احراز اضافه پرداختي و نداشتن بدهي قطعي ديگر درآن اداره امور مالياتي نسبت به استرداد اضافه پرداختي از محل وصولي هاي جاري اقدام كند . در صورتي كه درخواست كننده بدهي قطعي مالياتي داشته باشد اضافه پرداختي به حساب بدهي مزبور منظور و مازاد مسترد خواهد شد .

بخشنامه (4)

راي شورا (1)


ماده 88 : در مواردي كه از اشخاص مقيم خارج كه در ايران شعبه يا نمايندگي ندارند حقوق دريافت شود دريافت كنندگان حقوق مكلف اند ظرف سي روز از تاريخ دريافت حقوق ماليات متعلق را طبق مقررات اين فصل به اداره امور مالياتي محل سكونت خود پرداخت و تا آخر تيرماه سال بعد اظهارنامه مالياتي مربوط به حقوق دريافتي خود را به اداره امور مالياتي مزبور تسليم نمايند .

بخشنامه (5)


ماده 89 : صدور پروانه خروج از كشور يا تمديد پروانه اقامت و يا اشتغال براي اتباع خارجه , به استثناي كساني كه طبق مقررات اين قانون از پرداخت ماليات معاف مي باشند , موكول به ارائه مفاصا حساب مالياتي يا تعهد كتبي كارفرماي اشخاص حقوقي ايراني طرف قرارداد با كارفرماي اتباع خارجي يا اشخاص حقوقي ثالث ايراني است .

بخشنامه (12)


ماده 90 : در مواردي كه پرداخت كنندگان حقوق , ماليات متعلق را در موعد مقرر نپردازند يا كمتر از ميزان واقعي پرداخت نمايند , اداره امور مالياتي محل اشتغال حقوق بگير , يا در مورد مشمولان تبصره ماده (82) اين قانون , اداره امور مالياتي محل پرداخت كننده حقوق مكلف است ماليات متعلق را به انضمام جرايم موضوع اين قانون محاسبه و از پرداخت كنندگان حقوق كه در حكم مودي مي باشند به موجب برگ تشخيص با رعايت مهلت مقرر در ماده (157) اين قانون مطالبه كند . حكم اين ماده نسبت به مشمولان ماده (88) اين قانون نيز جاري خواهد بود .

بخشنامه (12)

راي شورا (1)


ماده 91 : درآمدهاي حقوق به شرح زير از پرداخت ماليات معاف است :
1- روسا و اعضاي مأموريت هاي سياسي خارجي در ايران و رؤسا و اعضاي هيأت هاي نمايندگي فوق العاده دول خارجي نسبت به درآمد حقوق دريافتي از دولت متبوع خود به شرط معامله متقابل و همچنين روسا و اعضاي هيأت هاي نمايندگي سازمان ملل متحد و موسسات تخصصي آن در ايران نسبت به درآمد حقوق دريافتي از سازمان و موسسات مزبور در صورتي كه تابع دولت جمهوري اسلامي ايران نباشند .
2- روسا و اعضاي مأموريت هاي كنسولي خارجي در ايران و همچنين كارمندان موسسات فرهنگي دول خارجي نسبت به درآمد حقوق دريافتي از دول متبوع خود به شرط معامله متقابل
3- كارشناسان خارجي كه با موافقت دولت جمهوري اسلامي ايران از محل كمك هاي بلاعوض فني و اقتصادي و علمي و فرهنگي دول خارجي و يا موسسات بين المللي به ايران اعزام مي شوند نسبت به حقوق دريافتي آنان از دول متبوع يا موسسات بين المللي مذكور
4- كارمندان محلي سفارتخانه ها و كنسولگريها و نمايندگي هاي دولت جمهوري اسلامي ايران در خارج نسبت به درآمد حقوق دريافتي از دولت جمهوري اسلامي ايران در صورتي كه داراي تابعيت دولت جمهوري اسلامي ايران نباشند به شرط معامله متقابل .
5- حقوق بازنشستگي و وظيفه و مستمري و پايان خدمت و خسارت اخراج و بازخريد خدمت و وظيفه يا مستمري پرداختي به وراث و حق سنوات و حقوق ايام مرخصي استفاده نشده كه در موقع بازنشستگي يا از كارافتادگي به حقوق بگير پرداخت مي شود .
6- هزينه سفر و فوق العاده مسافرت مربوط به شغل .
7- مسكن واگذاري در محل كارگاه يا كارخانه جهت استفاده كارگران و خانه هاي ارزان قيمت سازماني در خارج از محل كارگران يا كارخانه كه مورد استفاده كارگران قرار مي گيرد .
8- وجوه حاصل از بيمه بابت جبران خسارت بدني و معالجه و امثال آن .
9- عيدي سالانه يا پاداش آخر سال جمعا معادل يك دوازدهم ميزان معافيت مالياتي موضوع ماده (84) اين قانون .
10- خانه هاي سازماني كه با اجازه قانوني يا به موجب آيين نامه هاي خاص در اختيار مأموران كشوري گذارده مي شود .
11- وجوهي كه كارفرما بابت هزينه معالجه كاركنان خود يا افراد تحت تكفل آنها مستقيما به وسيله حقوق بگير به پزشك يا بيمارستان به استناد اسناد و مدارك مثبته پرداخت كند .
12- مزاياي غيرنقدي پرداختي به كاركنان حداكثر معادل دو دوازدهم معافيت موضوع ماده (84) اين قانون .
13- درآمد حقوق پرسنل نيروهاي مسلح جمهوري اسلامي ايران اعم از نظامي و انتظامي , مشمولان قانون استخدامي وزارت اطلاعات و جانبازان انقلاب اسلامي و جنگ تحميلي و آزادگان .

بخشنامه (28)

راي شورا (20)


ماده 92 : پنجاه درصد (50% ) ماليات حقوق كاركنان شاغل در مناطق كمتر توسعه يافته طبق فهرست سازمان مديريت و برنامه ريزي كشور بخشوده مي شود .

بخشنامه (12)

تصويب نامه (1)

راي شورا (1)

تبصره (1)


ماده 93 : درآمدي كه شخص حقيقي از طريق اشتغال به مشاغل يا به عناوين ديگر غير از موارد مذكور در ساير فصل هاي اين قانون در ايران تحصيل كند پس از كسر معافيت هاي مقرر در اين قانون مشمول ماليات بردرآمد مشاغل مي باشد .

بخشنامه (1)

راي شورا (1)

تبصره (1)


ماده 94 : درآمد مشمول ماليات موديان موضوع اين فصل عبارت است از كل فروش كالا و خدمات به اضافه ساير درآمدهاي آنان كه مشمول ماليات فصول ديگر شناخته نشده پس از كسر هزينه ها و استهلاكات مربوط طبق مقررات فصل هزينه هاي قابل قبول و استهلاكات .

بخشنامه (1)

راي شورا (1)


ماده 95 : صاحبان مشاغل موضوع اين فصل مكلف اند اسناد و مدارك مثبته كافي براي تشخيص درآمد مشمول ماليات خود نگاهداري كنند . صاحبان مشاغل از لحاظ تشخيص درآمد مشمول ماليات به گروه هاي زير تقسيم مي شوند :
الف : صاحبان مشاغلي كه به موجب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر روزنامه و كل موضوع قانون تجارت هستند و بايد دفاتر و اسناد و مدارك مربوط را با رعايت اصول و موازين و استانداردهاي پذيرفته شده حسابداري نگاهداري كنند .
ب : صاحبان مشاغلي كه بر حسب اين قانون مكلف به ثبت فعاليت هاي شغلي خود در دفاتر درآمد و هزينه مي باشند . نمونه هاي دفاتر مذكور توسط سازمان امور مالياتي كشور تهيه مي گردد و در دسترس قرار مي گيرد .
ج : صاحبان مشاغلي كه مشمول مقررات بندهاي (الف) و (ب) فوق نيستند مكلف اند صورت خلاصه وضعيت درآمد و هزينه خود را طبق ضوابط و نمونه هاي تعيين شده از طرف سازمان امور مالياتي كشور نگاهداري كنند .

بخشنامه (29)

آئين نامه (3)

تبصره (2)


ماده 96 :
الف : صاحبان مشاغل موضوع بند (الف) ماده (95) اين قانون عبارتند از :
1- دارندگان كارت بازرگاني و كليه وارد كنندگان و صادركنندگان
2- صاحبان كارخانه ها و واحدهاي توليدي كه براي آنها جواز تأسيس و پروانه بهره برداري از وزارتخانه ذيربط صادر شده يا مي شود .
3- بهره برداران معادن .
4- صاحبان موسسات حسابرسي , حسابداري و دفترداري , خدمات مالي و ارائه دهندگان خدمات مديريتي , مشاوره اي , انفورماتيك , رايانه اي اعم از سخت افزاري و نرم افزاري و طراحي سيستم .
5- صاحبان مراكز آموزشي و پرورشي , آموزشگاه هاي آزاد , مدارس غيرانتفاعي , دانشگاهها و مراكز آموزش عالي .
6- صاحبان بيمارستانها , زايشگاهها , آسايشگاهها , درمانگاهها و خانه هاي سالمندان .
7- صاحبان هتلها و هتل هاي سه ستاره و بالاتر .
8- بنكداران , عمده فروشها , فروشگاه هاي بزرگ , واسطه هاي مالي , نمايندگان توزيع كالاهاي داخلي و وارداتي و صاحبان انبارها .
9- نمايندگان موسسه هاي تجاري و صنعتي , اعم از داخلي و خارجي .
10- صاحبان موسسات حمل و نقل موتوري , زميني , دريايي و هوايي اعم از مسافري يا باربري .
11- صاحبان موسسات مهندسي و مهندسي مشاور .
12- صاحبان موسسات تبليغاتي و بازاريابي .
ب : صاحبان مشاغل موضوع بند ( ب ) ماده (95) اين قانون عبارتند از :
1- صاحبان كارگاه هاي صنعتي
2- صاحبان مشاغل ساختماني , تأسيسات فني و صنعتي , نقشه كشي , نقشه برداري , محاسبات فني و نظارت .
3- چاپخانه داران,ليتوگرافها,صحافها , ارائه دهندگان خدمات چاپ وگرافيستها.
4- صاحبان مراكز ارتباطات رايانه اي
5- وكلا ,كارشناسان ,مترجمان رسمي دادگستري,مشاوران حقوقي , حسابداران رسمي و اعضاي سازمان هاي نظام مهندسي .
6- محققان , پژوهش گران و كارشناسان آزادكه به تهيه و ارائه طرح هاي تحقيقاتي اشتغال دارند .
7- دلالان , حق العمل كاران و كارگزاران .
8- صاحبان مراكز فرهنگي , هنري , فرهنگسراها , كانون هاي حرفه اي و انجمن هاي صنفي و تخصصي .
9- صاحبان سينماها , تماشاخانه ها و مكان هاي تفريحي و ورزشي .
10- صاحبان مشاغل فيلم برداري , دوبلاژ , مونتاژ و ساير خدمات سينمائي .
11- پزشكان و دندانپزشكان كه داراي مطب هستند و دامپزشكان كه به حرفه دامپزشكي اشتغال دارند .
12- صاحبان آزمايشگاهها , راديولوژي ها , فيزيوتراپي ها , سونوگرافي ها , الكتروانسفالوگرافي ها , سي تي اسكن ها , سالن هاي زيبايي و ديگر ارائه دهندگان خدمات بهداشتي و طبي و غيرطبي .
13- صاحبان ميهمان سراها , ميهمان پذيرها و مسافرخانه ها .
14- صاحبان تالارهاي پذيرايي , رستوران ها , تهيه كنندگان غذاهاي آماده , ارائه دهندگان خدمات پذيرائي و كرايه دهندگان ظروف .
15- صاحبان دفاتر اسناد رسمي .
16- صاحبان تعميرگاه هاي مجاز و اتو سرويسها .
17- صاحبان نمايشگاه ها و فروشگاه هاي اتومبيل و بنگاه هاي معاملات املاك و آژانس هاي كرايه اتومبيل .
18- سازندگان و فروشندگان طلا و جواهر .
19- عاملان فروش و فروشندگان آهن آلات .

بخشنامه (12)

تصويب نامه (1)

تبصره (3)


ماده 97 : در موارد زير درآمد مشمول ماليات مودي از طريق علي الرأس تشخيص خواهد شد :
1: درصورتي كه تا موعد مقرر ترازنامه و حساب سودوزيان و ياحساب درآمد وهزينه و حساب سودوزيان , حسب مورد , تسليم نشده باشد .
2: درصورتي كه مودي به درخواست كتبي اداره امورمالياتي مربوط ازارائه دفاتر و يا مدارك حساب در محل كار خود خودداري نمايد ( منظور از محل کاردرمورد اشخاص حقوقي نيز همان اقامتگاه قانوني آنها مي باشد مگر اين كه مودي قبلا مركز عمليات خود را براي ارائه دفاتر و اسناد و مدارك كتبا به اداره امور مالياتي مربوط اعلام نموده باشد . )
در اجراي اين بند هرگاه مودي از ارائه قسمتي از مدارك حساب خودداري نمايد چنانچه مربوط به هزينه باشد از احتساب آن جزء هزينه هاي قابل قبول خودداري مي شود و در صورتي كه مربوط به درآمد باشد درآمد مشمول ماليات اين قسمت از طريق علي الرأس تعيين خواهد شد .
3: درصورتي كه دفاترواسنادو مدارك ابرازي براي محاسبه درآمد مشمول ماليات به نظر اداره امور مالياتي غيرقابل رسيدگي تشخيص شود و يا به علت عدم رعايت موازين قانوني و آيين نامه مربوط مورد قبول واقع نشود كه در اين صورت مراتب بايد با ذكر دلايل كافي كتبا به مودي ابلاغ و پرونده براي رسيدگي به هيأتي متشكل از سه نفر حسابرس منتخب رئيس كل سازمان امور مالياتي كشور احاله گردد . مودي مي تواند ظرف يك ماه از تاريخ ابلاغ با مراجعه به هيأت مزبور نسبت به رفع اشكال رسيدگي و اداي توضيح كتبي در مورد نحوه رعايت موازين قانوني و آئين نامه حسب مورد اقدام نمايد و در هر حال هيأت مكلف است ظرف ده روز پس از انقضاي يك ماه فوق نظر خود را با توجيهات و دلايل لازم و كافي به اداره امور مالياتي اعلام نمايد تا براساس آن اقدام گردد . نظر هيأت با اكثريت مناط اعتبار است و نظر عضوي كه در اقليت قرار گيرد بايد در صورت جلسه درج گردد . در مواردي كه هيأت نظر اداره امور مالياتي را در مورد غيرقابل رسيدگي بودن دفاتر مودي مردود اعلام مي كند بايد مراتب را به دادستاني انتظامي مالياتي نيز اعلام نمايد .

بخشنامه (18)

آئين نامه (1)

راي شورا (1)

تبصره (2)


ماده 98 : در موارد تشخيص علي الرأس , اداره امور مالياتي بايد پس از تحقيقات و بررسي هاي لازم و كسب اطلاعات مورد نياز از مراجع مختلف اعم از دولتي يا غيردولتي ابتدا قرينه و يا قرائن مذكور در اين قانون را كه متناسب با وضعيت و موضوع فعاليت مودي باشد انتخاب و دلايل انتخاب نوع قرينه يا قرائن و رقم آنها را با توجيه مافي در گزارش رسيدگي قيد نمايد و سپس با اعمال ضريب يا ضرايب مقرر در قرينه يا قرائن انتخابي درآمد مشمول ماليات مودي را تعيين نمايد . در صورتي كه به چند قرينه اعمال ضريب شود معدلي كه از نتايج اعمال ضريب به دست مي آيد درآمد مشمول ماليات خواهد بود .

بخشنامه (15)


ماده 99 :قراردادهاي پيمانكاري موضوع ماده (76) قانون ماليات هاي مستقيم مصوب اسفند ماه 1345 و اصلاحيه هاي بعدي آن كه پيشنهاد آنها قبل از تاريخ تصويب اين قانون مي باشد از لحاظ تشخيص درآمد مشمول ماليات و نيز پرداخت چهاردرصد ماليات مقطوع كماكان مشمول مقررات قانون فوق الذكر خواهند بود .

بخشنامه (3)

راي شورا (2)

تبصره (1)


ماده 100 : موديان موضوع اين فصل قانون مكلف اند اظهارنامه مالياتي مربوط به فعاليت هاي شغلي خود را در يك سال مالياتي براي هر واحد شغلي يابراي هر محل جداگانه طبق نمونه اي كه وسيله سازمان امور مالياتي كشور تهيه خواهد شد تنظيم و تا آخر تيرماه سال بعد به اداره امور مالياتي محل شغل خود تسليم و ماليات متعلق را به نرخ مذكور در ماده (131) اين قانون پرداخت نمايند .

بخشنامه (29)

راي شورا (1)

تبصره (5)


ماده 101 : درآمد سالانه مشمول ماليات موديان موضوع اين فصل كه اظهارنامه مالياتي خود را طبق مقررات اين فصل در موعد مقرر تسليم كرده اند تا ميزان معافيت موضوع ماده (84) اين قانون از پرداخت ماليات معاف و مازاد آن به نرخ هاي مذكور در ماده (131) اين قانون مشمول ماليات خواهد بود . شرط تسليم اظهارنامه براي استفاده از معافيت فوق نسبت به عملكرد سال 1382 به بعد جاري است .

تبصره (1)


ماده :102 در مضاربه , عامل ( مضارب ) مكلف است در موقع تسليم اظهارنامه علاوه بر پرداخت ماليات خود ماليات درآمد سهم صاحب سرمايه را بدون رعايت معافيت ماده 101 اين قانون كسر و به عنوان ماليات علي الحساب صاحب سرمايه به حساب مالياتي واريز و رسيد آن را به ادارة امور مالياتي ذيربط و صاحب سرمايه ارائه نمايد .

بخشنامه (5)

راي شورا (1)


ماده 103 : وكلاي دادگستري و كساني كه در محاكم اختصاصي وكالت مي كنند مكلف اند در وكالت نامه هاي خود رقم حق الوكاله ها را قيد نمايند و معادل پنج درصد آن بابت علي الحساب مالياتي روي وكالت نامه تمبر الصاق و ابطال نمايند كه در هر حال مبلغ تمبر حسب مورد نبايد كمتر از ميزان مقرر در زير باشد :
الف : در دعاوي و اموري كه خواسته آنها مالي است پنج درصد حق الوكاله مقرر در تعرفه براي هر مرحله .
ب - در مواردي كه موضوع وكالت مالي نباشد يا تعيين بهاي خواسته قانونا لازم نيست و همچنين در دعاوي كيفري كه تعيين حق الوكاله به نظر دادگاه است پنج درصد حداقل حق الوكاله مقرر در آيين نامه حق الوكاله براي هر مرحله .
ج: در دعاوي كيفري نسبت به مورد ادعاي خصوصي كه مالي باشد بر طبق مواد حكم بند ( الف ) اين ماده .
د - در مورد دعاوي و اختلافات مالي كه در مراجع اختصاصي غيرقضايي رسيدگي و حل و فصل مي شود و براي حق الوكاله آنها تعرفه خاصي مقرر نشده است از قبيل اختلافات مالياتي و عوارض توسعه معابر شهرداري و نظاير آنها ميزان حق الوكاله صرفا از لحاظ مالياتي به شرح زير :
تا ده ميليون ( 10000000 ) ريال مابه الاختلاف , پنج درصد , تا سي ميليون ( 30000000 ) ريال مابه الاختلاف , چهاردرصد نسبت به مازاد ده ميليون ( 10000000 ) ريال , از سي ميليون ( 30000000 ) ريال مابه الاختلاف به بالا سه درصد نسبت به مازاد سي ميليون ( 30000000 ) ريال منظور مي شود و معادل پنج درصد آن تمبر باطل خواهد شد . مفاد اين بند دربارة اشخاصي كه وكالتا در مراجع مذكور در اين بند اقدام مي نمايند ( ولو اين كه وكيل دادگستري نباشند ) نيز جاري است , جز در مورد كارمندان مودي يا پدر مادر برادر خواهر پسر دختر نواده و همسر مودي .

بخشنامه (5)

راي شورا (1)

تبصره (4)


ماده 104 - وزارتخانه ها , موسسات دولتي , شهرداريها , موسسات وابسته به دولت و شهرداريها و كليه اشخاص حقوقي اعم از انتفاعي و غيرانتفاعي و اشخاص موضوع بند ( الف ) ماده (95) اين قانون مكلف اند در هر مورد كه بابت حق الزحمه پزشكي , هزينه هاي بيمارستاني و آزمايشگاهي و راديولوژي , داوري , مشاوره , كارشناسي , حسابرسي , خدمات مالي و اداري , نويسندگي , تأليف و تصنيف , آهنگ سازي , نوازندگي و هنرپيشگي و خوانندگي , نقاشي و دلالي و حق العمل كاري , هرگونه حق الزحمه يا كارمزد ارائه خدمات به استثناي كارمزد پرداختي به بانكها , صندوق تعاون و موسسات اعتباري غيربانكي مجاز , امورمربوط به نظافت اماكن و ابنيه , اجاره ماشين آلات اداري و محاسباتي , كليه خدمات و ارتباطات رايانه اي , اجاره هر نوع وسايل نقليه موتوري زميني , هوايي و دريايي , ماشين آلات و كارخانجات و سردخانه ها , انبارداري , نگاهداري و تعمير آسانسور و شوفاژ و تهويه مطبوع , هر نوع كار ساختماني و تأسيسات فني وتأسيساتي , تهيه طرح ساختمانهاو تأسيسات , نقشه كشي , نقشه برداري , نظارت و محاسبات فني , حمل و نقل و وجوهي كه بابت حق نمايش فيلم به هر عنوان پرداخت مي كنند پنج درصد آن را به عنوان علي الحساب ماليات مودي ( دريافت كنندگان وجوه ) كسر و ظرف سي روز به حساب تعيين شده از طرف سازمان امور مالياتي كشور واريز و رسيد آن را به مودي تسليم نمايند و همچنين ظرف همين مدت مشخصات دريافت كنندگان را با ذكر نام و نشاني آنها به اداره امور مالياتي ذيربط ارسال دارند .
تسهيلات اعطايي بانكها از طريق قرارداد جعاله در امور مربوط به كشاورزي و تعمير و تكميل يك واحد مسكوني مشمول كسر 5 % ماليات علي الحساب موضوع اين ماده نبوده و در اين گونه موارد بانكها مكلف اند رونوشت قرارداد جعاله تنظيمي با عامل را ظرف سي روز از تاريخ انعقاد قرارداد به اداره امور مالياتي ذيربط ارسال دارند

بخشنامه (32)

راي شورا (3)

تبصره (6)


ماده 105 : جمع درآمد شركتها و درآمد ناشي از فعاليت هاي انتفاعي ساير اشخاص حقوقي از منابع مختلف در ايران يا خارج از ايران تحصيل مي شود , پس از وضع زيان هاي حاصل از منابع غير معاف و كسر معافيت هاي مقرر به استثناي مواردي كه طبق مقررات اين قانون داراي نرخ جداگانه اي مي باشد , مشمول ماليات به نرخ بيست و پنج درصد ( 25% ) خواهند بود .

بخشنامه (21)

تصويب نامه (1)

راي شورا (15)

تبصره (5)


ماده 106 : درآمد مشمول ماليات در مورد اشخاص حقوقي ( به استثناي درآمدهايي كه طبق مقررات اين قانون نحوة ديگري براي تشخيص آن مقرر شده است ) از طريق رسيدگي به دفاتر قانوني بر طبق مقررات ماده (94) و بند (الف) ماده (95) اين قانون و در موارد مذكور درماده (97) اين قانون به طور علي الرأس تشخيص مي گردد .

بخشنامه (1)


ماده 107 : درآمد مشمول ماليات اشخاص حقوقي خارجي و موسسات مقيم خارج از ايران به شرح زيرتشخيص مي گردد :
الف - در مورد پيمانكاري در ايران نسبت به عمليات هر نوع كار ساختماني , تأسيسات فني و تأسيساتي شامل تهيه و نصب موارد مذكور , و نيز حمل و نقل و عمليات تهيه طرح ساختمانها و تأسيسات , نقشه برداري , نقشه كشي , نظارت و محاسبات فني , دادن تعليمات و كمك هاي فني , انتقال دانش فني و ساير خدمات در تمام موارد به مأخذ دوازده درصد ( 12% ) كل دريافتي سالانه .
ب - بابت واگذاري امتيازات و ساير حقوق خود از ايران و واگذاري فيلم هاي سينمايي , كه به عنوان بها يا حق نمايش يا هر عنوان ديگر عايد آنها مي شود , به مأخذ بيست درصد ( 20% ) تا چهل درصد ( 40% ) مجموع وجوهي كه ظرف يك سال مالياتي عايد آنها مي گردد , مي باشد . ضريب تعيين درآمد مشمول ماليات هر يك از موارد مذكور در اين بند بنا به پيشنهاد وزارت امور اقتصادي و دارايي و تصويب هيأت وزيران تعيين مي شود .
پرداخت كنندگان وجوه مزبور و همچنين پرداخت كنندگان وجوه مذكور در بند (الف ) اين ماده مكلف اند در هر پرداخت ماليات متعلق را با توجه به مبالغي كه از اول سال تا آن تاريخ پرداخت كرده اند كسر و ظرف مدت ده روز به اداره امور مالياتي محل اقامت خود پرداخت كنند . در غير اين صورت دريافت كنندگان متضامنا مشمول پرداخت اصل ماليات و متعلقات آن خواهند بود . ج - در مورد بهره برداري از سرمايه و ساير فعاليت هايي كه اشخاص حقوقي و مؤسسات مزبور به وسيلة نمايندگي از قبيل شعبه , نماينده , كارگزار و امثال آنها در ايران انجام مي دهند طبق مقررات ماده (106) اين قانون .

بخشنامه (14)

تصويب نامه (5)

آئين نامه (4)

راي شورا (5)

تبصره (5)


ماده 108 : اندوخته هايي كه ماليات آن تا تاريخ لازم الاجرا شدن اين اصلاحيه پرداخت نشده در صورت انتقال به حساب سرمايه مشمول ماليات نخواهد بود , ليكن در صورت تقسيم يا انتقال به حساب سود و زيان يا كاهش سرمايه معادل اندوخته اضافه شده به حساب سرمايه , به درآمد مشمول ماليات سال تقسيم يا انتقال يا كاهش سرمايه اضافه مي شود . اين حكم شامل اندوخته هاي سود ناشي از فعاليت هاي معاف موسسه در دوران معافيت و اندوخته موضوع ماده (138) قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن تا تاريخ تصويب اين اصلاحيه پس از احراز شرايط مربوط تا آن تاريخ نخواهد بود . اندوخته هايي كه ماليات آن تا تاريخ لازم الاجرا شدن اين اصلاحيه وصول گرديده در صورت تقسيم يا انتقال به حساب سود و زيان يا سرمايه يا انحلال مشمول ماليات ديگري نخواهد بود .


ماده 109 : درآمد مشمول ماليات در مورد موسسات بيمه ايراني عبارت است از :
1- ذخاير فني در آخر سال مالي قبل
2- حق بيمه دريافتي در معاملات بيمه مستقيم پس از كسر برگشتيها و تخفيفها
3- حق بيمه بيمه هاي اتكايي وصولي پس از كسر برگشتيها
4- كارمزد و مشاركت در سود معاملات بيمه هاي اتكايي واگذاري
5- بهره سپرده هاي بيمه بيمه گر اتكايي نزد بيمه گر واگذاركننده
6- سهم بيمه گران اتكايي بابت خسارت پرداختي بيمه هاي غير زندگي و بازخريد و سرمايه و مستمري هاي بيمه هاي زندگي
7- ساير درآمدها
پس از كسر :
1- هزينه تمبر قراردادهاي بيمه
2- هزينه هاي پزشكي بيمه هاي زندگي
3- كارمزدهاي پرداختي از بابت معاملات بيمه مستقيم
4- حق بيمه هاي اتكايي واگذاري
5- سهم صندوق تأمين خسارت هاي بدني از حق بيمه اجباري مسئوليت مدني دارندگان وسايل نقليه موتوري زميني در مقابل شخص ثالث
6- مبالغ پرداختي از بابت بازخريد و سرمايه و مستمري هاي بيمه زندگي و خسارت پرداختي از بابت بيمه هاي غيرزندگي
7- سهم مشاركت بيمه گزاران در منافع
8- كارمزدها و سهم مشاركت بيمه گران در سود معاملات بيمه هاي اتكايي قبولي
9- بهره متعلق به سپرده هاي بيمه هاي اتكايي واگذاري
10-ذخاير فني در آخر سال مالي
11-ساير هزينه ها و استهلاكات قابل قبول

بخشنامه (1)

آئين نامه (1)

راي شورا (1)

تبصره (5)


ماده 110 : اشخاص حقوقي مكلف اند اظهارنامه و ترازنامه و حساب سود و زيان متكي به دفاتر و اسناد و مدارك خود را حداكثر تا چهارماه پس از سال مالياتي همراه با فهرست هويت شركا و سهامداران و حسب مورد ميزان سهم الشركه يا تعداد سهام و نشاني هر يك از آنها را به اداره امور مالياتي كه محل فعاليت اصلي شخص حقوقي در آن واقع است تسليم و ماليات متعلق را پرداخت نمايند . پس از تسليم اولين فهرست مزبور , تسليم فهرست تغييرات در سنوات بعد كافي خواهد بود . محل تسليم اظهارنامه و پرداخت ماليات اشخاص حقوقي خارجي و موسسات مقيم خارج از ايران كه در ايران داراي اقامتگاه يا نمايندگي نمي باشند تهران است . حكم اين ماده در مورد كارخانه داران و اشخاص حقوقي در دوران معافيت نيز جاري خواهد بود .
تبصره : اشخاص حقوقي نسبت به درآمدهايي كه طبق مقررات اين قانون نحوه ديگري براي تشخيص آن مقرر شده است مكلف به تسليم اظهارنامه مالياتي جداگانه كه در فصل هاي مربوط پيش بيني شده است نيستند .

بخشنامه (8)

راي شورا (6)

تبصره (1)


ماده 111 : شركت هايي كه با تأسيس شركت جديد يا با حفظ شخصيت حقوقي يك شركت , در هم ادغام يا تركيب مي شوند از لحاظ مالياتي مشمول مقررات زير مي باشند :
الف : تأسيس شركت جديد يا افزايش سرمايه شركت موجود تا سقف مجموع سرمايه هاي ثبت شده شركت هاي ادغام يا تركيب شده از پرداخت دو در هزار حق تمبر موضوع ماده (48) اين قانون معاف است .
ب : انتقال دارايي هاي شركت هاي ادغام يا تركيب شده به شركت جديد يا شركت موجود حسب مورد به ارزش دفتري مشمول ماليات مقرر در اين قانون نخواهد بود .
ج : عمليات شركت هاي ادغام يا تركيب شده در شركت جديد يا شركت موجود مشمول ماليات دورة انحلال موضوع بخش ماليات بر درآمد اين قانون نخواهد بود .
د : استهلاك دارايي هاي منتقل شده به شركت جديد يا شركت موجود بايد بر اساس روال قبل از ادغام يا تركيب ادامه يابد .
هـ : هر گاه در نتيجه ادغام يا تركيب , درآمدي به هر يك از سهامداران در شركت هاي ادغام يا تركيب شده تعلق گيرد طبق مقررات مربوط مشمول ماليات خواهد بود .
و : كليه تعهدات و تكاليف مالياتي شركت هاي ادغام يا تركيب شده به عهدة شركت جديد يا موجود حسب مورد مي باشد .
ز : آيين نامه اجرايي اين ماده حداكثر ظرف شش ماه از تاريخ تصويب اين اصلاحيه به پيشنهاد مشترك وزارتخانه هاي امور اقتصادي و دارايي و صنايع و معادن به تصويب هيأت وزيران خواهد رسيد .

بخشنامه (4)

راي شورا (2)


ماده 112 : حكم ماده (99) و تبصره آن در مورد عمليات پيمانكاري اشخاص حقوقي اعم از ايراني و خارجي جاري خواهد بود .


ماده 113 : ماليات مؤسسات كشتيراني و هواپيمايي خارجي بابت كرايه مسافر و حمل كالا و امثال آنها از ايران به طور مقطوع عبارت است از پنج درصد كليه وجوهي كه از اين بابت عايد آنها خواهد شد اعم از اين كه وجوه مزبور در ايران يا در مقصد يا در بين راه دريافت شود . نمايندگي يا شعب مؤسسات مذكور در ايران موظف اند تا بيستم هر ماه صورت وجوه دريافتي ماه قبل را به اداره امور مالياتي محل تسليم و ماليات متعلق را پرداخت نمايند . مؤسسات مذكور از بابت اين گونه درآمدها مشمول ماليات ديگري به عنوان ماليات بردرآمد نخواهد بود . هرگاه شعب يا نمايندگي هاي مذكور صورت هاي مقرر را به موقع تسليم نكنند يا صورت ارسالي آنها مطابق واقع نباشد در اين صورت ماليات متعلق براساس تعداد مسافر و حجم محمولات علي الرأس تشخيص خواهد شد .

بخشنامه (1)

راي شورا (1)

تبصره (1)


ماده 114 : آخرين مدير يا مديران شخص حقوقي مشتركا موظف اند قبل از تاريخ تشكيل مجمع عمومي با ساير اركان صلاحيت دار كه براي اتخاذ تصميم نسبت به انحلال شخص حقوقي دعوت شده است اظهارنامه اي حاوي صورت دارايي و بدهي شخص حقوقي در تاريخ دعوت روي نمونه اي كه بدين منظور از طرف سازمان امور مالياتي كشور تهيه مي گردد تنظيم و به اداره امور مالياتي مربوط تسليم نمايند اظهارنامه اي كه حداقل حا وي امضاء يا امضاهاي مجاز و حسب مورد مهر موسسه بر طبق اساسنامه شخص حقوقي باشد براي اداره امور مالياتي معتبر خواهد بود .


ماده 115 : مأخذ محاسبه ماليات آخرين دورة عمليات اشخاص حقوقي كه منحل مي شوند ارزش دارايي شخص حقوقي است منهاي بدهيها و سرمايه پرداخت شده و اندوخته ها و مانده سودهايي كه ماليات آن قبلا پرداخت گرديده است .

راي شورا (5)

ديوان عدالت اداري (1)

تبصره (3)


ماده 116 :مديران تصفيه مكلف اند ظرف شش ماه از تاريخ انحلال ( تاريخ ثبت انحلال شخص حقوقي در اداره ثبت شركتها ) اظهارنامه مالياتي مربوط به آخرين دوره عمليات شخص حقوقي را بر اساس ماده (115) اين قانون تنظيم و به اداره امور مالياتي مربوط تسليم و ماليات متعلق را پرداخت نمايند .

بخشنامه (1)

راي شورا (1)

تبصره (1)


ماده 117 :اداره امور مالياتي مكلف است برابر مقررات اين قانون به اظهارنامه مربوط به آخرين دوره عمليات اشخاص حقوقي خارج از نوبت رسيدگي نموده و در صورتي كه به مندرجات آن اعتراض داشته باشد حداكثر ظرف يك سال از تاريخ تسليم اظهارنامه , ماليات متعلق را به موجب برگ تشخيص تعيين و ابلاغ نمايد و گرنه ماليات متعلق به اظهارنامه تسليمي به وسيله مديران تصفيه قطعي تلقي مي گردد . در صورتي كه بعدا معلوم گردد اقلامي از دارايي شخص حقوقي در اظهارنامه ذكر نشده است نسبت به آن قسمت كه در اظهارنامه قيد نشده در مهلت مقرر در تبصره ماده (118) اين قانون , ماليات مطالبه خواهد شد .

راي شورا (1)


ماده 118 : تقسيم دارايي اشخاص حقوقي منحل شده قبل از تحصيل مفاصا حساب مالياتي يا بدون سپردن تأمين معادل ميزان ماليات مجاز نيست .

راي شورا (1)

تبصره (1)


ماده 119: درآمد نقدي و يا غيرنقدي كه شخص حقيقي يا حقوقي به صورت بلاعوض و يا از طريق معاملات محاباتي و يا به عنوان جايزه يا هر عنوان ديگر از اين قبيل تحصيل مي نمايد مشمول ماليات اتفاقي به نرخ مقرر در ماده (131) اين قانون خواهد بود

بخشنامه (1)

راي شورا (1)


ماده 120- درآمد مشمول ماليات موضوع اين فصل عبارت است از صددرصد درآمد حاصله و در صورتي كه غيرنقدي باشد , به بهاي روز تحقق درآمد طبق مقررات اين قانون تقويم مي شود مگر در مورد املاكي كه در اجراي مفاد ماده (64) اين قانون براي آنها ارزش معاملاتي تعيين شده است كه در اين صورت ارزش معاملاتي مأخذ محاسبه ماليات قرار خواهد گرفت .

تبصره (1)


ماده 121 : صلح با شرط خيار فسخ و هبه با حق رجوع از نظر مالياتي قطعي تلقي مي گردد ولي در صورتي كه ظرف شش ماه از تاريخ وقوع عقد معامله فسخ يا اقاله يا رجوع شود , وجوهي كه به عنوان ماليات موضوع اين فصل وصول شده است قابل استرداد مي باشد . در اين صورت اگر در فاصلة بين وقوع عقد و فسخ يا اقاله يا رجوع منتقل اليه از منافع آن استفاده كرده باشد نسبت به آن منفعت مشمول ماليات اين فصل خواهد بود .


ماده 122 : در مورد صلح مالي كه منافع آن مادام العمر يا براي مدت معين به مصالح يا شخص ثالث اختصاص داده مي شود بهاي مال به مأخذ جمع ارزش عين و منفعت در تاريخ تعلق , مأخذ ماليات مصالح در تاريخ مزبور خواهد بود .

تبصره (1)


ماده 123 :در صورتي كه منافع مالي بطور دائم يا موقت بلاعوض به كسي واگذار شود انتقال گيرنده مكلف است ماليات منافع هر سال را در سال بعد پرداخت نمايد .


ماده 124 : مال مورد وصيت به نفع اشخاص معين در حدودي كه وصيت قانونا نافذ است بعد از قطعي شدن آن در مورد وراث به سهم الارث آنها اضافه و مشمول ماليات برارث مي باشد و در مورد غير وراث نسبت به كل آن مشمول ماليات اين فصل خواهد بود .


ماده 125 : انتقالاتي كه طبق مقررات فصل ماليات برارث مشمول ماليات مي باشد مشمول ماليات اين بخش نخواهد بود .


ماده 126 : صاحبان درآمد موضوع اين فصل مكلف اند در هر سال اظهارنامه مالياتي خود را در مورد منافع موضوع ماده (123) اين قانون تا آخر ارديبهشت ماه سال بعد و در ساير موارد ظرف سي روز از تاريخ تحصيل درآمد يا تعلق منافع به اداره امور مالياتي مربوط تسليم و ماليات متعلق را بپردازند . در صورتي كه معامله در دفاتر اسناد رسمي انجام و ماليات وصول شده باشد تكليف تسليم اظهارنامه ساقط مي شود .


ماده 127 : موارد زير مشمول ماليات اتفاقي نخواهد بود :
الف : كمك هاي نقدي و غيرنقدي بلاعوض سازمان هاي خيريه يا عام المنفعه يا وزارتخانه ها يا مؤسسات دولتي و شركت هاي دولتي يا شهرداريها يا نهادهاي انقلاب اسلامي به اشخاص حقيقي غير از مواردي كه مشمول ماليات فصل حقوق است .
ب : وجوه يا كمك هاي مالي اهدايي به خسارت ديدگان جنگ , زلزله , سيل , آتش سوزي و يا حوادث غير مترقبه ديگر .
ج : جوايزي كه دولت براي تشويق صادرات و توليد و خريد محصولات كشاورزي پرداخت مي نمايد .

بخشنامه (4)

تصويب نامه (1)

آئين نامه (1)

تبصره (1)


ماده 128 : درآمد مشمول ماليات اشخاص حقوقي ناشي از درآمدهاي اتفاقي از طريق رسيدگي به دفاتر تشخيص خواهد شد و مالياتهايي كه طبق مقررات اين فصل در منبع پرداخت ميگردد به عنوان پيش پرداخت ماليات آنها منظور خواهد شد .


ماده 129: حذف شد


ماده 130 : بدهي هاي گذشته موضوع مواد(3) تا (16) و تبصرة (3) ماده (59) , ماده (129) قانون مالياتهاي مستقيم مصوب 3/12/1366 و اصلاحيه هاي بعدي آن قابل مطالبه و وصول نخواهد بود .

تبصره (1)


ماده131 : نرخ ماليات بردرآمد اشخاص حقيقي به استثناي مواردي كه طبق مقررات اين قانون داراي نرخ جداگانه اي مي باشد به شرح زير است :
- تا ميزان سي ميليون (30000000) ريال درآمد مشمول ماليات سالانه به نرخ پانزده درصد (15% ) - تا ميزان يكصد ميليون (100000000) ريال درآمد مشمول ماليات سالانه نسبت به مازاد سي ميليون (30000000) ريال به نرخ بيست درصد(20% ) - تا ميزان دويست و پنجاه ميليون (250000000) ريال درآمدمشمول ماليات سالانه نسبت به مازاد يكصد ميليون ( 100000000) ريال به نرخ بيست و پنج درصد (25% ) - تا ميزان يك ميليارد ( 1000000000) ريال درآمد مشمول ماليات سالانه نسبت به مازاد دويست و پنجاه ميليون (250000000) ريال به نرخ سي درصد (30% ) - نسبت به مازاد يك ميليارد (1000000000) ريال درآمدمشمول ماليات سالانه به نرخ سي و پنج درصد (35% )

بخشنامه (3)


ماده 132: درآمد مشمول ماليات ابرازي ناشي از فعاليت هاي توليدي و معدني در واحدهاي توليدي يا معدني در بخش هاي تعاوني و خصوصي كه از اول سال 1381 به بعد از طرف وزارتخانه هاي ذيربط براي آنها پروانه بهره برداري صادر يا قرارداد استخراج و فروش منعقد مي شود , از تاريخ شروع بهره برداري يا استخراج به ميزان هشتاد درصد (80% ) و به مدت چهار سال و در مناطق كمتر توسعه يافته به ميزان صددرصد(100% ) و به مدت ده سال از ماليات موضوع ماده (105) اين قانون معاف هستند .

بخشنامه (32)

تصويب نامه (4)

راي شورا (5)

ديوان عدالت اداري (2)

تبصره (4)


ماده 133: صددرصد درآمد شركت هاي تعاوني روستائي , عشايري , كشاورزي , صيادان , كارگري , كارمندي , دانشجويان و دانش آموزان و اتحاديه هاي آنها از ماليات معاف است .

بخشنامه (13)

آئين نامه (1)

راي شورا (6)

ديوان عدالت اداري (2)

تبصره (1)


ماده 134: درآمد حاصل از تعليم و تربيت مدارس غير انتفاعي اعم از ابتدائي , راهنمايي , متوسطه , فني و حرفه اي , دانشگاهها و مراكز آموزش عالي غير انتفاعي و درآمد موسسات نگهداري معلولين ذهني و حركتي بابت نگهداري اشخاص مذكور كه حسب مورد داراي پروانه فعاليت از مراجع ذيربط هستند همچنين درآمد باشگاهها و موسسات ورزشي داراي مجوز از سازمان تربيت بدني حاصل از فعاليت هاي منحصرا ورزشي از پرداخت ماليات معاف است . آئين نامه اجرائي اين ماده به پيشنهاد وزارت امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد.

بخشنامه (1)

تصويب نامه (1)

آئين نامه (1)

راي شورا (2)


ماده 135 : حذف شد .

بخشنامه (2)


ماده 136: وجوه پرداختي بابت بيمه عمر از طرف موسسات بيمه كه به موجب قراردادهاي منعقده بيمه عايد ذينفع مي شود ازپرداخت ماليات معاف است .


ماده 137: هزينه هاي درماني پرداختي هر مودي بابت معالجه خود و يا همسر و اولاد و پدر و مادر و برادر و خواهر تحت تكفل در يك سال مالياتي به شرط اين كه اگر دريافت كننده موسسه درماني يا پزشك مقيم ايران باشد دريافت وجه را گواهي نمايد و چنانچه به تائيد وزارت بهداشت , درمان و آموزش پزشكي به علت فقدان امكانات لازم معالجه درخارج از ايران صورت گرفته است پرداخت هزينه مزبور به گواهي مقامات رسمي دولت جمهوري اسلامي ايران در كشور محل معالجه يا وزارت بهداشت , درمان و آموزش پزشكي رسيده باشد , همچنين حق بيمه پرداختي هر شخص حقيقي به موسسات بيمه ايراني بابت بيمه عمر و بيمه هاي درماني از درآمد مشمول ماليات مودي كسر خواهدشد . در مورد معلولان و بيماران خاص و صعب العلاج علاوه برهزينه هاي مذكور هزينه مراقبت و توانبخشي آنان نيز قابل كسر از درآمد مشمول ماليات معلول يا بيمار شخصي كه تكفل او را عهده دار است مي باشد .

بخشنامه (1)

راي شورا (1)


ماده 138: آن قسمت از سود ابرازي شركت هاي تعاوني و خصوصي كه براي توسعه و بازسازي و نوسازي يا تكميل واحدهاي صنعتي و معدني خود يا ايجاد واحدهاي جديد صنعتي يا معدني درآن سال مصرف گردد از 50درصد ماليات متعلق موضوع ماده 105 اين قانون معاف خواهد بود مشروط براين كه قبلا“ اجاره توسعه يا تكميل يا ايجاد واحد صنعتي و يا معدني جديد در قالب طرح سرمايه گذاري معين از وزارتخانه ذيربط تحصيل شده باشد . درصورتي كه هزينه اجراي طرح يا طرح هاي ياد شده در هرسال مازادبر سود ابرازي همان سال باشد و يااز طرح سرمايه گذاري كمتر باشد شركت مي تواند از معافيت مذكور در محاسبه ماليات سود ابرازي سال هاي بعد حداكثر به مدت سه سال و به ميزان مازاد مذكور و يا باقي مانده هزينه اجراي كامل طرح بهره مند شود .

بخشنامه (9)

تصويب نامه (1)

آئين نامه (3)

راي شورا (5)

تبصره (4)


ماده 139:
الف : موقوفات , نذورات , پذيره , كمكها و هداياي دريافتي نقدي وغير نقدي آستان قدس رضوي , آستان حضرت عبدالعظيم الحسني (ع) , آستانه حضرت معصومه , آستان حضرت احمد ابن موسي ( شاه چراغ ) آستان مقدس امام خميني (ره ) , مساجد , حسينيه ها , تكايا و ساير بقاع متبركه از پرداخت ماليات معاف است . تشخيص ساير بقاع به عهده سازمان اوقاف و امور خيريه می باشد .
ب : كمكها وهداياي دريافتي نقدي و غير نقدي سازمان هلال احمر جمهوري اسلامي ايران از پرداخت ماليات معاف است .
ج : كمكها و هداياي دريافتي نقدي و غير نقدي صندوق پس انداز بازنشستگي و سازمان بيمه خدمات درماني و سازمان تامين اجتماعي و همچنين حق بيمه و حق بازنشستگي سهم كاركنان وكارفرما و جريمه هاي دريافتي مربوط توسط آنها از پرداخت ماليات معاف است .
د: كمكهاو هداياي دريافتي نقدي و غير نقدي مدارس علوم اسلامي از پرداخت ماليات معاف است . تشخيص مدارس علوم اسلامي باشوراي مديريت حوزه علميه قم مي باشد .
هـ : كمكهاو هداياي دريافتي نقدي و غير نقدي نهادهاي انقلاب اسلامي از پرداخت ماليات معاف است . تشخيص نهادهاي انقلاب اسلامي با هيئت وزيران مي باشد .
و: آن قسمت از درآمد صندوق عمران موقوفات كشور كه به مصرف عمران موقوفات برسد از پرداخت ماليات معاف است .
ز: درآمد اشخاص از محل وجوه بريه ولي فقيه , خمس و زكات از پرداخت ماليات معاف است .
ح : آن قسمت از درآمد موقوفات عام كه طبق موازين شرعي به مصرف اموري از قبيل تبليغات اسلامي , تحقيقات فرهنگي , علمي , ديني , فني , اختراعات , اكتشافات , تعليم و تربيت و بهداشت و درمان , بنا و تعمير و نگهداري مساجد و مصلاها و حوزه هاي علميه و مدارس علوم اسلامي و مدارس و دانشگاههاي دولتي , مراسم تعزيه و اطعام , تعمير اثار باستاني , امور عمراني و آباداني , هزينه يا وام تحصيل دانش آموزان و دانشجويان , كمك به مستضعفان و آسيب ديدگان حوادث ناشي ازسيل و زلزله , آتش سوزي , جنگ و حوادث غير مترقبه ديگر برسد , مشروط بر اينكه درآمد و هزينه هاي مزبور به تائيد سازمان اوقاف و امور خيريه رسيده باشد , از پرداخت ماليات معاف است .
ط : كمكها و هداياي دريافتي نقدي و غير نقدي موسسات خيريه و عام المنفعه كه به ثبت رسيده اند , مشروط براينكه به موجب اساسنامه آنها صرف امور مذكور د ر بند (ح) اين ماده شود و سازمان امور مالياتي كشور بر درآمد و هزينه هاي آنها نظارت كند , از پرداخت ماليات معاف است .
ي : كمكها و هداياي دريافتي نقدي و غير نقدي و همچنين حق عضويت اعضا مجامع حرفه ايي , احزاب وانجمنها و تشكل هاي غير دولتي كه داراي مجوز از مراجع ذيربط باشند و وجوهي كه به موجب قانون و مقررات مربوط از درآمد يا حق الزحمه اعضا آنها كسر و به حساب مجامع مزبور واريز مي شود , از پرداخت ماليات معاف است .
ك : موقوفات و كمكهاو هداياي دربافتي نقدي و غير نقدي انجمنهاو هيات هاي مذهبي مربوط به اقليت هاي ديني مذكور در قانون اساسي جمهوري اسلامي ايران , مشروط بر اينكه رسميت آنها به تصويب وزارت كشور برسد , از پرداخت ماليات معاف است .
ل : فعاليتهاي انتشاراتي و مطبوعاتي , فرهنگي و هنر كه به موجب مجوز وزارت فرهنگ و ارشاد اسلامي انجام مي شوند , از پرداخت ماليات معاف است .

بخشنامه (3)

تصويب نامه (1)

آئين نامه (2)

راي شورا (1)

تبصره (4)


ماده 140: حذف شد .

راي شورا (2)


ماده 141
: الف : صددرصد درآمدحاصل از صادرات محصولات تمام شده كالاي صنعتي و محصولات بخش كشاورزي ( شامل محصولات زراعي , باغي , دام و طيور , شيلات , جنگل و مرتع ) و صنايع تبديلي و تكميلي آن پنجاه درصد درآمد حاصل از صادرات ساير كالاهائي كه به منظور دست يافتن به اهداف صادرات كالاهاي غير نفتي به خارج از كشور صادر مي شوند از شمول ماليات معاف هستند .
فهرست كالاهاي مشمول اين ماده در طول هر برنامه به پيشنهاد وزارتخانه هاي امور اقتصادي و دارائي , بازرگاني , كشاورزي و جهاد سازندگي و وزارتخانه صنعتي به تصويب هيئت وزيران مي رسد .
ب : صددرصد درآمد حاصل از صادرات كالاهاي مختلف كه به صورت ترانزيت به ايران وارد شده يا مي شوند و بدون تغيير در ماهيت يا با انجام كاري برروي آن صادر مي شوند از شمول ماليات معاف است .

بخشنامه (10)

تصويب نامه (4)

راي شورا (1)

تبصره (1)


:ماده 142
درآمد کارگاه های فرش دستباف و صنلیع دستی و شرکت های تعاونی و اتحادیه های تولیدی مربوطه از پرداخت مالیات معاف است .

بخشنامه (2)

راي شورا (1)


ماده 143: شركت هايي كه سهام آنها طبق قانون مربوط از طرف هيات پذيرش براي معامله در بورس قبول مي شود از سال پذيرش تا سال كه از فهرست نرخها در بورس حذف نشده درصورتي كه كليه نقل و انتقالات سهام از طريق كارگزاران بورس انجام و در دفاتر مربوط ثبت مي گردد معادل 10 درصد ماليات آنها بخشوده مي شود .

بخشنامه (12)

تصويب نامه (1)

راي شورا (1)

تبصره (3)


ماده 144: جهيزيه منقول و مهريه اعم از منقول و جوايز علمي و بورس هاي تحصيلي و همچنين درآمدي كه بابت حق اختراع يا حق اكتشاف عايد مخترعين و مكتشفين مي گردد بطور كلي و نيز درآمد ناشي از فعاليت هاي پژوهشي و تحقيقاتي مراكزي كه داراي پروانه تحقيق از وزارتخانه هاي ذيصلاح مي باشند به مدت ده سال از تاريخ اجراي اين اصلاحيه طبق مقررات در آيين نامه اي كه به پيشنهاد وزارتخانه هاي فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشكي و امور اقتصادي و دارائي به تصويب هيئت وزيران خواهد رسيد , از پرداخت ماليات معاف مي باشند .

بخشنامه (1)

آئين نامه (1)


ماده 145: سود دريافتي به هر عنوان در موارد زير ازپرداخت ماليات معاف است :
1- سود متعلق به سپرده هاي مربوط به كسور بازنشستگي و پس انداز كارمندان و كارگران نزد بانك هاي ايراني در حدود مقررات استخدامي مربوطه
2- سود يا جوايز متعلق به حسابهاي پس انداز و سپرده هاي مختلف نزد بانكهاي ايراني يا موسسات اعتباري غير بانكي مجاز . اين معافيت شامل سپرده هايي كه بانكها يا موسسات اعتباري غير بانكي مجاز نزد هم مي گذارند نخواهد بود .
3- جوايز متعلق به اوراق قرضه دولتي و اسناد خزانه
4- سود پرداختي بانك هاي ايراني به بانك هاي خارج از ايران بابت اضافه برداشت (اوردرافت ) و سپرده ثابت به شرط معامله متقابل
5- سود و جوايز متعلق به اوراق مشاركت

بخشنامه (3)

راي شورا (2)

تبصره (1)


ماده 146: كليه معافيت هاي مدت دار كه به موجب قوانين مالياتي و مقررات قبلي مقرر شده است با رعايت مقررات مربوط تا انقضا مدت به قوت خود باقي است .

بخشنامه (3)

تبصره (1)


ماده 147:هزينه هاي قابل قبول براي تشخيص درآمد مشمول ماليات به شرحي كه ضمن مقررات اين قانون مقرر مي گردد عبارت است از هزينه هايي كه در حدود متعارف متكي به مدارك بوده و منحصرا مربوط به تحصيل درآمد موسسه در دوره مالي مربوط به رعايت حد نصاب هاي مقرر باشد. در مواردي كه هزينه اي در اين قانون پيش بيني نشده يا بيش از نصاب هاي مقرر در اين قانون بوده ولي پرداخت آن به موجب قانون و يا مصوبه هيات وزيران صورت گرفته باشد قابل قبول خواهد بود .

بخشنامه (6)

تصويب نامه (7)

آئين نامه (2)

راي شورا (2)

تبصره (1)


ماده 148: هزينه هايي كه حائز شرايط مذكور در ماده فوق مي باشد به شرح زير در حساب مالياتي قابل قبول است :
1- قيمت خريد كالاي فروخته شده و يا قيمت خريد مواد مصرفي در كالا و خدمات فروخته شده
2- هزينه هاي استخدامي متناسب با خدمت كاركنان براساس مقررات استخدامي موسسه بشرح زير : الف : حقوق يا مزد اصلي و مزاياي مستمر اعم از نقدي يا غير نقدي (مزاياي غير نقدي به قيمت تمام شده براي كارفرما)
ب : مزاياي غير مستمر اعم از نقدي و غير نقدي از قبيل خواربار , بهره وري , پاداش , عيدي , اضافه كار , هزينه سفر و فوق العاده مسافرت , نصاب هزينه سفر و فوق العاده مسافرت مديران و بازرسان و كاركنان به خارج از ايران به منظور رفع حوائج موسسه ذيربط طبق آئين نامه اي خواهد بود كه از طرف و.زارت امور اقتصادي و دارائي و سازمان مديريت و برنامه ريزي كشور تهيه و به تصويب هيئت وزيران مي رسد تعيين خواهد شد .
ج : هزينه هاي بهداشتي و درماني و وجوه پرداختي بابت بيمه هاي بهداشتي و عمر و حوادث ناشي از كاركنان
د: حقوق بازنشستگي , وظيفه , پايان خدمت طبق مقررات استخدامي موسسه و خسارت اخراج و بازخريد طبق قوانين موضوعه مازاد بر مانده حساب ذخيره مربوط
هـ: وجوه پرداختي به سازمان تامين اجتماعي طبق مقررات مربوط و همچنين تا ميزان سه درصد حقوق پرداختي سالانه بابت پس انداز كاركنان براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد .
و: معادل يك ماه آخرين حقوق و دستمزد و همچنين مابه التفاوت تعديل حقوق سنوات قبل كه به منظور تامين حقوق بازنشستگي ووظيفه مزاياي پايان خدمت , خسارت اخراج و بازخريد كاركنان موسسه ذخيره مي شود .
اين حكم نسبت به ذخائري كه تا كنون در حساب بانكها نگهداري شده است نيز جاري خواهد بود .
3- كرايه محل موسسه در صورتي كه اجاره اي باشد مال الاجاره پرداختي طبق سند رسمي و در غير اينصورت در حدود متعارف
4- اجاره بهاي ماشين آلات و ادوات مربوط به موسسه درصورتي كه اجاره اي باشد
5- مخارج سوخت , برق , روشنائي , آب و مخابرات و ارتباطات
6- وجوه پرداختي بابت انواع بيمه مربوط به عمليات و دارائي موسسه
7- حق الامتياز پرداختي و همچنين حقوق عوارض و ماليات هائي كه به سبب فعاليت موسسه به شهرداريها و وزارتخانه ها و موسسات دولتي و وابسته به آنها پرداخت مي شود(به استثنای مالیات بر درآمد و ملحقات آن و سایر مالیات هایی که موسسه به موجب مقررات این قانون ملزم به کسر از دیگران و پرداخت آن می باشد و همچنین جرایمی که به دولت و شهرداریها پرداخت می گردد).
8- هزينه تحقيقاتي , آزمايشي و آموزشي , خريد كتاب و نشريات و لوح هاي فشرده و هزينه هاي بازاريابي , تبليغات و نمايشگاهي مربوط به فعاليت موسسه براساس آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
9- هزينه هاي مربوط به جبران خسارت وارده مربوط به فعاليت و دارائي موسسه مشروط براينكه :
اولا : وجود خسارت محقق باشد
دوما:موضوع و ميزان آن مشخص باشد .
ثالثا : طبق مقررات قانون يا قراردادهاي موجود جبران آن به عهده ديگري نبوده و يا در هر صورت از طريق ديگر جبران نشده باشد .
آئين نامه احراز شروط سه گانه مذكور در اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و دارائي مي رسد.
10- هزينه هاي فرهنگي و ورزشي و رفاهي كارگران پرداختي به وزارت كار و امور اجتماعي حداكثر معادل ده هزار ريال به ازاي هر كارگر
11- ذخيره مطالباتي كه وصول آن مشكوك باشد مشروط براينكه :
اولا: مربوط به فعاليت موسسه باشد .
دوما : احتمال غالب براي لاوصول ماندن آن موجود باشد
ثالثا: در دفاتر موسسه به حساب مخصوص منظور شده باشد تا زماني كه طلب وصول گردد يا لا وصول بودن آن محقق شود .
آئين نامه مربوط به اين بند به پيشنهاد سازمان امور مالياتي كشور به تصويب وزير امور اقتصادي و داراي مي رسد .
12- زيان اشخاص حقيقي و حقوقي كه ازطريق رسيدگي به دفاتر آنها و با توجه به مقررات احراز گردد , از درآمد سال يا سالهاي بعد استهلاك پذير است .
13- هزينه هاي جزئي مربوط به محل موسسه كه عرفا به عهده مستاجر است درصورتي كه اجاري باشد .
14- هزينه هاي مربوط به حفظ و نگهداري محل موسسه درصورتي كه ملكي باشد .
15- مخارج حمل و نقل
16- هزينه هاي اياب و ذهاب , پذيرائي و انبارداري
17- حق الزحمه هاي پرداختي متناسب با انجام كار شده از قبيل حق العمل دلالي , حق الوكاله- حق المشاوره- حق حضور- هزينه هاي حسابرسي و خدمات مالي و اداري و بازرسي , هزينه هاي نرم افزاري , طراحي و استقرار سيستم هاي مورد نياز , ساير هزينه هاي كارشناسي در ارتباط با فعاليت موسسه و حق الزحمه بازرس قانوني
18- سود كارمزدي كه براي انجام دادن عمليات موسسه با بانكها , صندوق تعاون و همچنين موسسات اعتباري غير بانكي مجاز پرداخت شده يا تخصيص يافته باشد .
19- بهاي ملزومات اداري و لوازمي كه معمولا“ ظرف يك سال از بين مي رود .
20- مخارج تعمير و نگهداري ماشين الات و لوازم كار و تعويض قطعات يدكي كه به عنوان تعمير اساسي تلقي نگردد .
21- هزينه هاي اكتشاف معادن كه منجر به بهره برداري نشده باشد .
22- هزينه هاي مربوط به حق عضويت و حق اشتراك پرداختي مربوط به فعاليت موسسه
23- مطالبات لاوصول به شرط اثبات آن از طرف مودي مازاد برمانده حساب ذخيره مشكوك الوصول
24- زيان حاصل از تا ثير ارز براساس اصول متداول حسابداري مشروط بر اتخاذ يك روش يكنواخت طي سالهاي مختلف از طرف مودي
25- ضايعات متعارف توليد
26- ذخيره مربوط به هزينه هاي پرداختي قابل قبول كه به سال موردرسيدگي ارتباط دارد.
27- هزينه هاي قابل قبول مربوط به سال هاي قبلي كه پرداخت يا تخصيص آن درسال مالياتي مورد رسيدگي تحقق يابد .
28- هزينه خريد كتاب و سايركالاهاي فرهنگي هنري براي كاركنان و افراد تحت تكفل آنها تا ميزان حداكثر 5 %معافيت هاي مالياتي موضوع ماده 84 اين قانون به ازاي هر نفر

بخشنامه (40)

تصويب نامه (8)

آئين نامه (6)

راي شورا (3)

تبصره (3)


ماده 149: در تشخيص درآمد مشمول ماليات محاسبه استهلاكات دارائي وهزينه هاي تاسيس و سرمايه اي با رعايت اصول زير انجام مي شود :
1- آن قسمت از دارائي ثابت كه بر اثر استعمال يا گذشت زمان ياساير عوامل بدون توجه به تغيير قيمتها ارزش آن تقليل مي يابد قابل استهلاك است .
2- ماخذ استهلاك قيمت تمام شده دارائي مي باشد .
3- استهلاكات از تاريخي محاسبه مي شود كه دارائي قابل استهلاك آماده براي بهره برداري , در اختيار موسسه قرار مي گيرد . درصورتي كه دارائي قابل استهلاك به استثناي فيلم هاي سينمائي وارده از خارج از كشور كه از تاريخ اولين نمايش قابل استهلاك خواهد بود در خلال ماه در اختيار موسسه قرار گيرد , ماه مزبور در محاسبه منظور نخواهد شد . در مورد كارخانجات دوره بهره برداري آزمايشي جز بهره برداري محسوب نمي گردد .
4- هزينه هاي تاسيس از قبيل مخارج ثبت موسسه حق مشاوره و نظاير آن و هزينه هاي زايد بردرآمد (دوره قبل از بهره برداري و دوره بهره برداري ) جز در مواردي كه ضمن جدول مقرر در ماده 151 اين قانون تصريح خواهد شد حداكثرتا مدت ده سال از تاريخ بهره برداري بطور مساوي قابل استهلاك است .
5- درصورتي كه براثر فروش مال قابل استهلاك يا مسلوب المنفعه شدن ماشين الات زياني متوجه موسسه گردد زيان حاصل معادل ارزش مستهلك نشده دا رائي منهاي حاصل فروش (در صورت فروش )يك جا قابل احتساب در حساب سود و زيان همان سال مي باشد .

بخشنامه (5)

تبصره (1)


ماده 150: طرز محاسبه استهلاك به شرح زير است : الف: در مواردی که طبق جدول مذکور در ماده 151 اين قانون برای استهلاک نرخ تعیین شود نرخها ثابت بوده و در هر سال مابه التفاوت قیمت تمام شده مال مورد استهلاک و مبلغی که در سالهای قبل برای آن به عنوان استهلاک منظور شده است اعمال می گردد.
ب- در مواردي كه طبق جدول مذكور در ماده 151 اين قانون مدت تعيين شده در هر سال بطور مساوي از قيمت تمام شده مال به نسبت مدت مقرر استهلاك منظور مي گردد

تبصره (4)


ماده 151: جدول استهلاكات براساس ضوابط مصوب از طرف سازمان امور مالياتي كشور تهيه و پس از تصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود .

بخشنامه (9)

تصويب نامه (2)


ماده 152:قرائن مالياتي عبارتست از عواملي كه در هررشته از مشاغل با توجه به موقعيت شغلي براي تشخيص درآمد مشمول ماليات بطور علي الراس به كار مي رود و فهرست آن بشرح زير مي باشد :
1- خريد سالانه
2- فروش سالانه
3- درآمد ناويژه
4- ميزان توليد در كارخانجات
5- ارزش حق واگذاري محل كسب
6- جمع كل وجوهي كه بابت حق التحرير و حق الزحمه وصول عوارض و مصرف تمبر عايد دفترخانه اسناد رسمي مي شود يا ميزان تمبرمصرفي آنها
7- ساير عوامل به تشخيص كميسيون تعيين ضرائب

بخشنامه (3)


ماده 153: ضرايب مالياتي عبارت است از ارقام مشخصه اي كه حاصل ضرب انها در قرينه مالياتي در موارد تشخيص علي الراس درآمدمشمول ماليات تلقي مي گردد

بخشنامه (5)

تبصره (1)


ماده 154: جدول ضرايب تشخيص درآمدمشمول ماليات به ترتيب زير تنظيم و ابلاغ مي گردد:
الف : براي تعيين ضرايب هر سال كميسيوني مركب از نمايندگان سازمان امور مالياتي كشور و بانك مركزي جمهوري اسلامي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل در سازمان امور مالياتي كشور تشكيل مي شود و با توجه به جريان معاملات و اوضاع و احوال اقتصادي ضرايب مربوط به ماليات هاي حوزه تهران را نسبت به هريك از قرائن مذكور در ماده 152 اين قانون درباره موديان مختلف برحسب نوع مشاغل به طور تفكيك تعيين و فهرست آن را به سازمان امور مالياتي كشور تسليم مي نمايد . تصميما ت اين كميسيون از طرف سازمان امور مالياتي كشور به عنوان جدول ضرايب حوزه تهران براي اجرا ابلاغ خواهد شد .
ب : جدول مذكور در بند الف از طرف سازمان امور مالياتي كشور به ادارات امور مالياتي شهرستانها ارسال مي گردد .
به محض وصول جدول مذكور كميسيوني مركب از رئيس اداره امور مالياتي محل و رئيس بانك ملي ايران و نماينده شوراي مركزي اصناف در مورد اصناف و نماينده نظام پزشكي در مورد مشاغل وابسته به پزشكي و نماينده اتاق بازرگاني و صنايع و معادن ايران در مورد ساير مشاغل تشكيل مي شود. كميسيون مزبور جدول رسيده را مبناي مطالعه قرار داده و با توجه به اوضاع و احوال اقتصادي خاص حوزه جغرافيائي محل در صورت اقتضا تغييرات لازم را در اقلام آن با ذكر دليل به عمل خواهد آورد نتيجه كميسيون به مركز گزارش شده و از طرف سازمان امور مالياتي كشور مورد بررسي قرار مي گيرد و تا حدي كه دلايل اقامه شده براي تغييرات جدول قانع كننده به نظر برسد جدول از طرف سازمان امور مالياتي كشور براي اصلاح و عنوان جدول ضرايب به اداره امور مالياتي مربوط ابلاغ خواهد شد.

بخشنامه (9)

تصويب نامه (2)

راي شورا (1)

تبصره (4)


ماده 155: سال مالياتي عبارت است از يك سال شمسي كه از اول فروردين ماه هرسال شروع و به آخر اسفند همان سال ختم مي شود لكن در مورد اشخاص حقوقي مشمول ماليات كه سال مالي آنها به موجب اساسنامه با سال مالياتي تطبيق نمي كند درآمد سال مالي آنها به جاي سال مالياتي مبناي تشخيص ماليات قرا رمي گيرد و موعد تسليم اظهارنامه و ترازنامه و حساب سود و زيان و سررسيد پرداخت ماليات آنها چهار ماه شمسي پس از سال مالي مي باشد .


ماده 156: اداره امور مالياتي مكلف است اظهار نامه موديان ماليات بردرآمد را در مورد درآمد هر منبع كه در موعد مقرر تسليم شده است حداكثر تا يك سال از تاريخ انقضاي مهلت مقرر براي تسليم اظهار نامه رسيدگي نمايد . در صورتي كه ظرف مدت مذكور برگ تشخيص درآمد صادر ننمايد و يا تا سه ماه پس از انقضاي يك سال فوق الذكر برگ تشخيص درآمد مذكور را به مودي ابلاغ نكند اظهار نامه مودي قطعي تلقي مي شود . هرگاه پس از قطعي شدن اظهار نامه مالياتي يا بعد از رسيدگي و صدور ابلاغ برگ تشخيص اعم از اين كه به قطعيت رسيده يا نرسيده باشد معلوم شود مودي درآمد يا فعاليتهاي انتفاعي كتمان شده اي داشته و ماليات متعلق به آن نيز مطالبه نشده باشد فقط ماليات بردرآمد آن فعاليتها بارعايت ماده 157 اين قانون قابل مطالبه خواهد بود . دراين حالت و همچنين در مواردي كه اظهار نامه مودي به علت عدم رسيدگي قطعي تلقي مي گردد اداره امور مالياتي بايستي يك نسخه از برگ تشخيص صادره به انضمام گزارش توجيهي مربوط را ظرف ده روز از تاريخ صدور جهت رسيدگي به دادستاني انتظامي مالياتي ارسال نمايد .

بخشنامه (2)

راي شورا (2)


ماده 157: نسبت به موديان ماليات بردرآمد كه در موعد مقرر از تسليم اظهار نامه درآمد خودداري نموده اند يا اصولا طبق مقررات اين قانون مكلف به تسليم اظهار نامه در سررسيد پرداخت ماليات نيستند مرور زمان مالياتي پنج سال از تاریخ سررسید پرداخت مالیات می باشد و پس از گذشتن پنج سال مذكور ماليات متعلق قابل مطالبه نخواهد بود مگر اينكه ظرف اين مدت درآمد مودي تعيين و برگ تشخيص ماليات صادر و حداكثر ظرف سه ماه پس از انقضاي 5 سال مذكور برگ تشخيص صادر به مودي ابلاغ شود .

بخشنامه (9)

راي شورا (3)

تبصره (1)


ماده 158: سازمان امور مالياتي كشور مي تواند در مورد بعضي از منابع مالياتي كلا يا جزئا و در نقاطي كه مقتضي بداند طبق اگهي منتشره در نيمه اول هر سال اعلام نمايد كه در سال بعد اظهار نامه هاي موديان مزبور را كه به موقع تسليم نموده باشند بدون رسيدگي قبول نموده و فقط تعدادي از آنها را بطور نمونه گيري و طبق مقررات این قانون مورد رسيدگي قرار خواهد داد.

بخشنامه (24)


ماده 159: وجوهي كه به عنوان ماليات هر منبع از طريق واريز به حساب تعيين شده از طرف سازمان امور مالياتي كشور يا ابطال تمبرپرداخت مي شود در موقع تشخيص و احتساب ماليات قطعي مودي منظور مي گردد و در صورتي كه مبلغي بيش از ماليات متعلق پرداخت شده باشد اضافه پرداختي مسترد خواهد شد .

بخشنامه (5)

تبصره (1)


ماده 160: سازمان امور مالياتي كشور براي وصول ماليات و جرائم متعلق از موديان و مسئولان پرداخت ماليات نسبت به ساير طلبكاران به استثناي صاحبان حقوق نسبت به مال مورد وثيقه و مطالبات كارگران و كارمندان ناشي از خدمت حق تقدم خواهد داشت . حكم قسمت اخير اين ماده مانع وصول ماليات متعلق به انتقال مال مورد وثيقه نخواهد بود .

بخشنامه (3)

راي شورا (1)


ماده 161: در مواردي كه ماليات مودي هنوز قطعي نشده يا مراحل اجرائي آن طي نشده است و بيم تفريط مال يا اموال از طرف مودي به قصد فرار از پرداخت ماليات مي رود اداره امور امور مالياتي بايد با ارائه دلايل كافي از هيات حل اختلاف مالياتي قرار تامين ماليات را بخواهد و در صورتي كه هيات صدور قرار را لازم تشخيص دهد ضمن تعيين مبلغ قرار مقتضي صادر خواهد كرد . اداره امور مالياتي مكلف است معادل همان مبلغ از اموال و وجوه مودي كه نزد وي يا اشخاص ثالث باشد تامين نمايد در اين صورت مودي و اشخاص ثالث پس از ابلاغ اخطار كتبي اداره امور مالياتي حق نخواهد داشت اموال مورد تامين را از تصرف خود خارج كند مگر اينكه معادل مبلغ مورد مطالبه تامين دهند و در صورت تخلف علاوه بر پرداخت مطالبات مذكور مشمول مجازات مقرر در تبصره 2 ماده 199 اين قانون خواهد بود .

بخشنامه (1)

راي شورا (1)


ماده 162: در مواردي كه اشخاص متعدد مسئول پرداخت ماليات شناخته مي شوند ادارات امورمالياتي حق دارند به همه آنها مجتمعا يا به هريك جداگانه براي وصول ماليات مراجعه كنند و مراجعه به يكي از آنها مانع مراجعه به ديگران نخواهد بود.

بخشنامه (1)


ماده 163: سازمان امور مالياتي كشور مجاز است كه مشمولان ماليات را در مواردي كه ماليات آنان در موقع تحصيل درآمد كسر و پرداخت نمي شود كلا يا بعضا مكلف نمايد درطول سال ماليات متعلق به همان سال را به نسبتي از آخرين ماليات قطعي شده سنوات قبل يا به نسبتي از حجم فعاليت بطور علي الحساب نمايند و در صورت تخلف علي الحساب پرداخت مذكور طبق مقررات اين قانون وصول خواهد شد .

بخشنامه (50)

راي شورا (1)


ماده 164: سازمان امور مالياتي كشور مكلف است به منظور تسهيل در پرداخت ماليات و تقليل موارد مراجعه موديان به ادارات امور مالياتي حساب مخصوصي از طريق بانك مركزي در بانك ملي افتتاح نمايد تا موديان بتوانند مستقيما به شعب يا باجه هاي بانك مراجعه و مالياتهاي خود را به حساب مذكور پرداخت نمايند .

بخشنامه (13)


ماده 165: در مواردي كه براثر حوادث و سوانح از قبيل زلزله , سيل , آتش سوزي , بروز آفات و خشكسالي و طوفان و اتفاقات غير مترقبه ديگر به يك منطقه كشور يا به مودي يا موديان خاص خساراتي وارد گردد و خسارت وارده از طريق وزارتخانه ها يا موسسات دولتي يا شهرداريها يا سازمانهاي بيمه و يا موسسات عام المنفعه جبران نگردد وزارت امور اقتصادي و دارائي مي تواند معادل خسارت وارده از درآمد مشمول ماليات در آن سال و سنوات بعد كسر و نسبت به آن دسته از موديان كه بيش از 50% اموال آنان در اثر حوادث مذكور از بين رفته است و قادر به پرداخت بدهي هاي مالياتي خود نمي باشند با تصويب هيئت وزيران تمام يا قسمتي از بدهي مالياتي آنها را بخشوده با تقسيط طولاني نمايد . آيين نامه اجرائي اين ماده توسط وزارت امور اقتصادي و دارائي تهيه و به تصويب هيات وزيران خواهد رسيد.

بخشنامه (2)

تصويب نامه (3)

آئين نامه (1)

راي شورا (1)

تبصره (1)


ماده 166: سازمان امور مالياتي كشور مي تواند قبوض پيش پرداخت مالياتي تهيه و براي استفاده موديان عرضه نمايد.قبوض مذكور با نام و غير قابل انتقال بوده و در موقع واريز ماليات مودي مبلغ پيش پرداخت به اضافه دو درصد آن به ازاي هر سه ماه زود پرداخت از بدهي مالياتي مربوط كسر خواهد شد .


ماده 167: وزارت امور اقتصادي و دارائي ياسازمان امور مالياتي كشور مي تواند نسبت به مودياني كه قادر به پرداخت بدهي مالياتي خود اعم از اصل و جريمه بطور يك جا نيستند از تاريخ ابلاغ ماليات قطعي بدهي مربوط را حداكثر به مدت سه سال تقسيط نمايد .

بخشنامه (11)

تصويب نامه (1)

آئين نامه (1)

راي شورا (1)


ماده 168:دولت مي تواند براي جلوگيري از اخذ ماليات مضاعف و تبادل اطلاعات راجع به درآمد و دارائي موديان با دولت هاي خارجي موافقت نامه هاي مالياتي منعقد و پس از تصويب مجلس شوراي اسلامي به مرحله اجرا بگذارد . قراردادها يا موافقت نامه هاي مربوط به امور مالياتي كه تا تاريخ اجراي اين قانون با دول خارجي منعقد و به تصويب قوه مقننه يا هيات وزيران رسيده است تا زماني كه لغو نشده به قوت خود باقي است . دولت موظف است ظرف يك سال از تاريخ اجراي اين قانون قراردادها و موافقت نامه هاي قبلي را بررسي و نظر خودرا مبني بر ادامه يا لغو آنها مستدلا به مجلس شوراي اسلامي گزارش نمايد .

بخشنامه (3)

تصويب نامه (1)


ماده 169: سازمان امور مالياتي كشور مي تواند در صورتي كه به منظور تسهيل در تشخيص درآمد موديان مالياتي كاربرد وسايل و روشها و صورت حسابها و فرم هائي را جهت نگاهداري حساب براي هر گروه از آنان ضروري تشخيص دهد مراتب را تا آخر دي ماه هرسال دريكي از روزنامه هاي كثير الانتشار آگهي كند و موديان از اول فروردين سال بعد مكلف به رعايت آنها مي باشند , عدم رعايت موارد مذكور در مورد مودياني كه مكلف به نگاهداري دفاتر قانوني هستند موجب بي اعتباري دفاتر مربوط خواهد بود و در مورد ساير موديان موجب تعلق جريمه اي معادل بيست درصد ماليات منبع مربوط مي باشد .به سازمان امور مالياتي كشور اجازه داده مي شود براي اشخاص حقيقي و حقوقي كارت اقتصادي شامل شماره اقتصادي صادر كند اشخاص حقيقي و حقوقي كه حسب اعلام سازمان امور مالياتي كشورموظف به اخذ كارت مي شوند مكلف اند براساس دستورالعمل كه توسط سازمان مزبور تهيه و اعلام مي شود براي انجام دادن معاملات خود صورتحساب صادر و شماره اقتصادي مربوط را در صورت حسابها و فرمها و اوراق مربوط درج نموده و فهرست معاملات خود را به سازمان امور مالياتي تسليم نمايد . عدم صدور صورتحساب يا عدم درج شماره اقتصادي خود و طرف معامله حسب مورد يا استفاده از شماره اقتصادي خود براي معاملات ديگران يا استفاده از شماره اقتصادي ديگران براي معاملات خود مشمول جريمه اي معادل 10% مبلغ مورد معامله اي كه بدون رعايت ضوابط فوق انجام مي شود خواهد بود . عدم ارائه فهرست معاملات انجام شده به سازمان امور مالياتي طبق دستورالعمل صادره مشمول جريمه اي معادل 1% معاملاتي كه فهرست آنها ارائه نشده است خواهد بود . جرائم مذكور توسط اداره امور مالياتي مربوط با رعايت مهلت مقرر در ماده157 اين قانون مطالبه خواهد شد و مودي مكلف است ظرف سي روز از تاريخ ابلاغ برگ مطالبه نسبت پرداخت ان اقدام كند . در غير اينصورت معترض شناخته شده و موضوع جهت رسيدگي و صدور راي به هيات حل اختلاف مالياتي ارجاع خواهد شد . راي هيات مزبور قطعي و لازم الاجرا است . جريمه مذكور غير قابل بخشش است و از طريق مقررات اجرائي موضوع اين قانون قابل وصول خواهد بود .

بخشنامه (8)

تبصره (3)


ماده 170: مرجع رسيدگي به هر گونه اختلافات كه در تشخيص مالياتهاي موضوع اين قانون بين اداره امور مالياتي و مودي ايجاد شود هيئت حل اختلاف مالياتي مي باشد مگر مواردي كه به موجب مقررات ساير مواد اين قانون مرجع رسيدگي ديگري تعيين شده باشد .


ماده 171: كارمندان وزارت امور اقتصادي و دارايي و سازمان امور مالياتي كشور در دوره خدمت يا آمادگي به خدمت نمي توانند به عنوان وكيل يا نماينده موديان مراجعه نمايند.

بخشنامه (2)

آئين نامه (1)

راي شورا (1)


ماده 172: 100% وجوهي كه به حساب هاي تعيين شده از طرف دولت به منظور بازسازي يا كمك و نظاير آن بصورت بلاعوض پرداخت مي شود و همچنين وجوه پرداختي يا تخصيصي و يا كمك هاي غير نقدي بلاعوض اشخاص اعم از حقيقي يا حقوقي جهت تعمير , تجهيز و احداث و يا تكميل مدارس دانشگاهها و مراكز آموزش عالي و مراكز بهداشتي و درماني و يا اردوگاههاي تربيتي و اسايشگاهها و مراكز بهزيستي و كتابخانه و مراكز فرهنگي و هنري (دولتی )طبق ضوابطي كه توسط وزارتخانه هاي آموزش و پرورش , فرهنگ و آموزش عالي , بهداشت و درمان و آموزش پزشکی و امور اقتصادي و دارائي تعيين مي شود از درآمد مشمول ماليات عملكرد سال پرداخت منبعي كه مودي انتخاب خواهد كرد قابل كسر مي باشد .

بخشنامه (12)

تصويب نامه (6)

آئين نامه (4)

راي شورا (1)


ماده 173: اين قانون از اول فروردين سال 1368 به موقع اجرا گذاشته مي شود و مقررات آن شامل كليه مالياتها و ماليات بردرآمدهایی است كه سبب تعلق ماليات یا تحصيل درآمد حسب مورد بعد از تاريخ اجراي اين قانون بوده و همچنين ماليات بر درآمد اشخاص حقيقي و حقوقي مربوط به سال مالي كه درسال اول اجراي اين قانون خاتمه مي يابدخواهد بود و كليه قوانين مالياتي مغاير ديگر نسبت به آنها ملغي است .

بخشنامه (4)

راي شورا (8)

ديوان عدالت اداري (2)

تبصره (1)


ماده 174: ماليات بردرآمدهایي كه تاريخ تحصيل درآمد وساير ماليات هاي مستقيم موضوع اين قانون كه سبب تعلق آنها قبل از سال 1368و بعد از از 1345 مي باشد به عنوان بقاياي مالياتي تلقي و از نظر تعيين و تشخيص درآمد مشمول ماليات ونرخ هاي مالياتي و تكاليف موديان و مرور زمان تابع احكام قانوني زمان تحصيل درآمد و از لحاظ رسيدگي و ترتيب تصفيه تابع مقررات اين قانون خواهد بود .

بخشنامه (8)

راي شورا (1)

تبصره (2)


ماده 175: كليه نصاب هاي مندرج در اين قانون هماهنگ با نرخ تورم هر دو سال يك بار به پيشنهادوزارت امور اقتصادي و دارائي و تصويب هيئت وزيران قابل تعديل است .

بخشنامه (3)


ماده 176: ساز مان امور مالياتي مي تواند ماليات موضوع اين قانون را از طريق ابطال تمبر بصورت قطعي و يا تشخيصی وصول نمايد . آئين نامه اجرائي اين ماده توسط سازمان امور مالياتي كشور تهيه و پس ازتصويب وزير امور اقتصادي و دارائي به موقع اجرا گذارده مي شود.


ماده 177: موديان مالياتي مي توانند اظهار نامه هاي موضوع اين قانون را كه حسب مورد مكلف به تسليم آن هستند به تفكيك با اخذ رسيد به اداره امور مالياتي محل سكونت تسليم نمايند . در اينصورت اداره امور مالياتي مذكور بايد مراتب را در پرونده مودي منعكس نموده و اظهار نامه تسليمي را ظرف 3 روز براي اقدام به اداره امور مالياتي ذيربط ارسال دارد . تسليم اظهار نامه به اداره امور مالیاتی محل سکونت از لحاظ آثار مترتب در حکم تسلیم آن به اداره امور مالياتي مربوط خواهد بود . حكم اين ماده شامل مواردي نیز كه مودي اظهار نامه خود را اشتباها به اداره امور مالياتي ديگري در شهرستان تسليم نمايد خواهد بود .

بخشنامه (6)

تبصره (3)


ماده 178: درمواردي كه اظهار نامه مالياتي يا ساير اوراق كه مودي مالياتي موجب مقررات مكلف به تسليم آنها مي باشد بوسيله اداره پست واصل مي گردد تاريخ تسليم به اداره پست در صورت احراز تاريخ تسليم به مراجع مربوط تلقي خواهد شد .


ماده 179: درصورتي كه مودي محل هاي متعدد براي سكونت خود داشته باشد مكلف است يكي از آنها را به عنوان محل سكونت اصلي معرفي نمايد وگرنه اداره امور مالياتي مي تواند هريك از محل هاي سكونت مودي را محل سكونت اصلي تلقي نمايد


ماده 180: هر شخص حقيقي ايراني كه با ارائه گواهي نمايندگي هاي مالي يا سياسي دولت جمهوري اسلامي در خارج ثابت كند كه از درآمد يك سال مالياتي خود در يكي از كشورهاي خارج به عنوان مقيم ماليات پرداخته است از لحاظ مالياتي درآن سال مقيم خارج از كشور خواهد شد مگر دريكي از موارد زير :
1- درسال مالياتي مزبور درايران داراي شغلي بوده باشد .
2- در سال مالياتي مزبور حداقل شش ماه متواليا يا متناوبا در ايران سكونت داشته باشد .
3- توقف در خارج از كشور به منظور انجام ماموريت يا معالجه يا امثال آن بوده باشد .

تبصره (1)


ماده 181: سازمان امور مالياتي کشور مي تواند به منظور نظارت براجراي قوانين و مقررات مالياتي هيات هايي مركب از سه نفر را جهت بازديد و كنترل دفاتر قانوني موديان مالياتي طبق آئين نامه اي كه به پيشنهاد سازمان امور مالياتي كشور و تصويب وزير امور اقتصادي و دارائي خواهد بود اعزام نمايد . درصورتي كه مودي از ارائه دفاتر خودداري نمايد با موافقت هيات مذكور در بند 3 ماده 97 اين قانون درآمد مشمول ماليات سال مربوط از طريق علي الراس تشخيص خواهدشد .

بخشنامه (2)

آئين نامه (2)

تبصره (1)


ماده 182: كساني كه مطابق مقررات اين قانون مكلف به پرداخت ماليات ديگران مي باشند و همچنين هر كس كه پرداخت ماليات ديگري را تعهد يا ضمانت كرده باشد و كساني كه در اثر خود داري از انجام تكاليف مقرر در اين قانون مشمول جريمه اي شناخته شده اند در حكم مودي محسوب و از نظر وصول بدهي طبق مقررات قانوني اجراي وصول مالياتها با آنان رفتار خواهدشد .

بخشنامه (2)

راي شورا (1)


ماده 183: در مواردي كه انتقال ملك بوسيله اداره ثبت انجام مي گيرد ماليات بر نقل و انتقال قطعي بايد قبلا پرداخت شود و در اداره ثبت با ذكر شماره مفاصاحساب صادره از اداره امور مالياتي ذيصلاح در سند انتقال اقدام انتقال ملك خواهد نمود .

بخشنامه (1)


ماده 184:ادارات ثبت مكلف اند درآخر هر ماه فهرست كامل شركتها و موسساتي را كه در طول ماه به ثبت می رسند و تغييرات حاصله در مورد شركتها و موسسات موجود و نيز نام اشخاص حقيقي يا حقوقي را كه دفتر قانوني به ثبت رسانده اند با ذكر تعداد دفاتر ثبت شده و شماره هاي آن به اداره امور مالياتي محل اقامت موسسه ارسال دارند .


ماده 185: در كليه مواردي كه معاملات مربوط به فصل 4 از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون به موجب سند رسمي صورت مي گيرد صاحبان دفاتر اسنادرسمي مكلف اند فهرست خلاصه معاملات هر ماه را تا پايان ماه بعد درمقابل اخذ رسيد به اداره امور مالياتي ذيربط در محل تسليم نمايند.

بخشنامه (1)


ماده 186: صدور يا تجديد يا تمديد كارت بازرگاني و پروانه كسب يا كار اشخاص حقيقي يا حقوقي از طرف مراجع صلاحيت دار منوط به ارائه گواهي از اداره امورمالياتي ذيربط مبني بر پرداخت يا ترتيب پرداخت بدهي مالياتي قطعي شده مي باشد و درصورت عدم رعايت اين حكم مسئولان امر نسبت به پرداخت مالياتهاي مزبور با مودي مسئوليت تضامني خواهند داشت .

بخشنامه (21)

آئين نامه (1)

راي شورا (1)

تبصره (2)


ماده 187: در كليه مواردي كه معاملات موضوع فصل چهارم از باب دوم و همچنين فصول اول و ششم باب سوم اين قانون موجب اسناد رسمي صورت مي گيرد صاحبان دفاتر اسناد رسمی مكلف اند قبل از ثبت و يا اقاله يا فسخ سند معامله مراتب را بشرح و مشخصات كامل و چگونگي نوع و موضوع معامله مورد نظر به اداره امور مالیاتی محل وقوع ملک و یا محل سکونت مودی حسب مورد اعلام و پس از کسب گواهی انجام معامله اقدام به ثبت یا اقاله یا فسخ سند معامله حسب مورد نموده و شماره و مرجع صدور آن را در سند معامله قید نمایند. گواهی انجام معامله حداکثر ظرف ده روز از تاریخ اعلام دفترخانه پس از وصول بدهی های مالیاتی مربوط به مورد معامله از مودی ذیربط از قبیل مالیات بر درآمد اجاره املاک و همچنین وصول مالیات حق واگذاری محل مالیات شغلی محل مورد معامله مالیات درآمد اتفاقی و مالیات نقل و انتقال قطعی املاک حسب مورد صادر خواهد شد. .

بخشنامه (64)

راي شورا (5)

ديوان عدالت اداري (1)

تبصره (2)


ماده 188: متصديان فروش و ابطال تمبر مكلف اند براساس مقررات اين قانون به ميزان مقرر در روي هر وكالت نامه تمبر باطل و ميزان آن را در دفتري كه اختصاصا جهت تمبر مصرفي بايد به وسيله هر يك از وكلا نگهداري شود ثبت و گواهي نمايند. دفتر مزبور بايد در موقع رسيدگي به حساب مالياتي وكيل به اداره امور مالياتي ارائه شود و گرنه از موجبات عدم قبول دفتر وكيل از نظر مالياتي خواهدبود.


ماده 189: اشخاص حقوقي و حقيقي موضوع بندهاي الف و ب ماده 95 اين قانون چنانچه طي سه سال متوالي ترازنامه و حساب سود وزيان و دفاتر و مدارك آنان مورد قبول قرار گرفته باشد و ماليات هر سال را در سال تسليم ااظهار نامه بدون مراجعه به هياتهاي حل اختلاف مالياتي پرداخت كرده باشد معادل 5 درصد اصل ماليات سه سال مذكور علاوه براستفاده از مزاياي مقرر در ماده 190 اين قانون به عنوان جايزه خوش حسابي از محل وصولي هاي جاري پرداخت يا در حساب سنوات بعد آنان منظور خواهدشد . جايزه مربوط از پرداخت ماليات معاف خواهد بود .


ماده 190: علي الحساب پرداختي بابت ماليات عملكرد هر سال مالي قبل از سررسيد مقرر در اين قانون براي پرداخت ماليات عملكرد موجب تعلق جايزه اي معادل يك درصد مبلغ پرداختي به ازاي هر ماه تا سررسيد مقرر خواهد بود كه از ماليات متعلق همان عملكرد كسر خواهدشد .پرداخت ماليات پس ازآن موعد موجب تعلق جريمه اي معادل 5/2% ماليات به ازاي هر ماه خواهد بود . مبدا احتساب جريمه در مورد مودياني كه مكلف به تسليم اظهار نامه مالياتي هستند نسبت به مبلغ مندرج در اظهار نامه از تاريخ انقضاي مهلت تسليم آن و نسبت به مابه الاختلاف از تاريخ مطالبه و در مورد مودياني كه از تسليم اظهارنامه خودداري نموده و يا اصولا مكلف به تسليم اظهار نامه نيستند تاريخ انقضاي مهلت تسليم اظهارنامه يا سررسيد پرداخت ماليات حسب مورد مي باشد .

بخشنامه (21)

راي شورا (4)

تبصره (2)


ماده 191: تمام يا قسمتي از جرائم مقرر در اين قانون بنا به درخواست مودي با توجه به دلائل ابرازي مبني بر خارج از اختيار بودن عدم انجام تكاليف مقرر و با در نظر گرفتن سوابق مالياتي و خوش حسابي مودي به تشخيص و موافقت سازمان امور مالياتي كشور قابل بخشوده شدن مي باشد .

بخشنامه (23)

راي شورا (1)


ماده 193: نسبت به مودياني كه به موجب مقررات اين قانون مكلف به نگهداري دفاتر قانوني هستند در صورت عدم تسليم ترازنامه و حساب سود وزيان يا عدم ارائه دفاتر مشمول جريمه اي معادل 20% ماليات براي هر يك از موارد مذكور و در مورد رد دفتر مشمول جريمه اي معادل 10% ماليات خواهند بود .

بخشنامه (3)

راي شورا (4)

تبصره (1)


ماده 194: مودياني كه اظهار نامه آنها در اجراي مقررات ماده 158 اين قانون مورد رسيدگي قرارمي گيرد درصورتي که درآمد مشمول ماليات مشخصه قطعي با رقم اظهار شده ازطرف مودي بيش از 15% اختلاف داشته باشد علاوه بر تعلق جرائم مقرر مربوط كه قابل بخشودن نيز نخواهد بود تا سه سال بعد از ابلاغ ماليات مشخصه قطعي از هرگونه تسهيلات وبخشودگي هاي مقرر در قانون مالياتها نيز محروم خواهند شد .

بخشنامه (4)


ماده 195: جريمه تخلف آخرين مديران شخص حقوقي از لحاظ عدم تسليم اظهارنامه موضوع ماده 114 اين قانون ظرف مهلت مقرر يا تسليم اظهارنامه خلاف واقع به ترتيب عبارتست از دو درصد و يك درصد سرمايه پرداخت شده شخص حقوقي در تاريخ انحلال


ماده 196: جريمه تخلف مديريا مديران تسويه در مورد تقسيم دارائي شخص حقوقي قبل از تسويه امور مالياتي شخص حقوقي يا قبل از سپردن تامين مقرر موضوع ماده 118 اين قانون معادل 20% ماليات متعلق خواهد بود كه از مدير يا مديران تسويه وصول مي گردد.


ماده 197: نسبت به اشخاصي كه به شرح مقررات اين قانون مكلف به تسليم صورت يا فهرست يا قرارداد يا مشخصات راجع به مودي مي باشند , درصورتي كه از تسليم آنها در موعد مقرر خودداري و يا برخلاف واقع تسليم نمايند، جريمه متعلق در مورد حقوق عبارت خواهد بود از 2% حقوق پرداختي و درخصوص پيمانكاري 1% كل مبلغ قرارداد و در هر حال با مودي متضامنا مسئول جبران زيان وارده به دولت خواهند بود .

بخشنامه (7)

راي شورا (1)


ماده 198:درشركت هاي منحله مديران اشخاص حقوقي مجتمعا يا منفردا نسبت به پرداخت ماليات بردرآمد اشخاص حقوقي وهمچنين ماليات هايي كه اشخاص حقوقي به موجب مقررات اين قانون مكلف به كسرو ايصال آن بوده و مربوط به دوران مديريت آنها باشد با شخص حقوقي مسئوليت تضامني خواهند داشت .

بخشنامه (1)


ماده 199- هر شخص حقيقي يا حقوقي كه به موجب مقررات اين قانون مكلف به كسر و ايصال ماليات موديان ديگر مي باشد درصورت تخلف از انجام وظايف مقرره علاوه بر مسئوليت تضامني كه با مودي در پرداخت ماليات خواهد داشت مشمول جريمه اي معادل 20% ماليات پرداخت نشده خواهد بود .

بخشنامه (11)

راي شورا (1)

تبصره (4)


ماده 200: در هر مورد كه به موجب مقررات اين قانون تكليف يا وظيفه اي براي دفاتر اسنادرسمي مقرر گرديده است درصورت تخلف علاوه بر مسئوليت تضامني سردفتر با مودي در پرداخت ماليات ويا مالياتهاي متعلق مربوط مشمول جريمه اي معادل 20% آن نيز خواهد بود و در مورد تكرار به مجازات مقرر در تبصره 2 ماده 199 اين قانوئن نيز با رعايت مقررات مربوط محكوم خواهدشد .

بخشنامه (2)


ماده 201: هر گاه مودي به قصد فرار از ماليات از روي علم و عمد به ترازنامه و حساب سود وزيان يا به دفاتر و اسناد ومدارك كه براي تشخيص ماليات ملاك عمل مي باشد و برخلاف حقيقت تهيه و تنظيم شده است استناد نمايد با براي سه سال متوالي از تسليم اظهار نامه مالياتي و ترازنامه و سود وزيان خودداري كند علاوه برجريمه ها و مجازات هاي مقرر در اين قانون از كليه معافيت ها و بخشودگي هاي قانوني در مدت مذكور محروم خواهدشد .

بخشنامه (3)

تبصره (1)


ماده 202: وزارت امور اقتصادي و دارائي يا سازمان امور مالياتي كشور مي تواند از خروج بدهكاران مالياتي كه ميزان بدهي قطعي آنها از 10ميليون ريال بيشتر باشد از كشور جلوگيري نمايد .حكم اين ماده در مورد مدير يا مديران مسئول اشخاص حقوقي خصوصي بابت بدهي قطعي مالياتي شخص حقوقي اعم از ماليات بردرآمد شخص حقوقي يا مالياتهاي كه به موجب اين قانون شخص حقوقي مكلف به كسر و ايصال آن مي باشد و مربوط به دوره مديريت آنان بوده نيز جاري است مراجع ذيربط به اعلام وزارت يا سازمان مزبور مكلف به اجراي اين ماده مي باشند .

بخشنامه (8)

راي شورا (1)

تبصره (1)


ماده 203: اوراق مالياتي بطور كلي بايد به شخص مودي ابلاغ و در نسخه ثاني رسيد اخذ گردد . هرگاه به خود مودي دسترسي پيدا نشود اوراق مالياتي بايد در محل سكونت يا محل كار اوبه يكي از بستگان يا مستخدمين او ابلاغ گردد مشروط براين كه به نظر مامور ابلاغ سن ظاهري اين اشخاص براي تميز اهميت اوراق مورد ابلاغ كافي بوده و بين مودي و شخصي كه اوراق را دريافت مي دارد تعارض منفعت نباشد .

بخشنامه (5)

تبصره (2)


ماده 204: مامور ابلاغ بايد مراتب را در نسخه اول و دوم اوراق مالياتي تصريح و امضا نمايد : الف : محل و تاريخ ابلاغ با تعيين روز و ماه وسال به حروف و عدد ب : نام كسي كه اوراق به اوابلاغ شده با تعيين اين كه چه نسبتي با مودي دارد ج :نام و مشخصات گواهان با نشاني كامل آنان در مورد تبصره ماده 203 اين قانون


ماده 205:اگر مودي يكي از ادارات دولتي يا موسسات وابسته به دولت باشد اوراق مالياتي بايد به رئيس يا قائم مقام رئيس دفتر آن اداره و يا موسسه ابلاغ گردد.


ماده 206: اگر مودي شركت تجارتي يا ساير اشخاص حقوقي باشد اوراق مالياتي بايد به مدير يا اشخاص ديگري كه ازطرف شركت حق امضا دارند ابلاغ شود .

تبصره (1)


ماده 207: در مواردي كه مودي محلي را به عنوان محل كار يا سكونت يا محل ابلاغ اوراق مالياتي معرفي كند و درغير اين مورد درصورتي كه اوراق مالياتي در محلي به عنوان محل كار يا سكونت مودي ابلاغ شود و درپرونده دليل و اثري حاكي از اطلاع مودي از اين موضوع بوده و به اين نشاني ايراد نكرده باشد مادامي كه محل ديگري به عنوان محل سكونت يا كار اعلام نكند ابلاغ اوراق مالياتي به همان نشاني قانوني صحيح است .

بخشنامه (2)

راي شورا (1)


ماده208: در مواردي كه نشاني مودي دردست نباشد اوراق مالياتي يك نوبت درروزنامه كثيرالانتشار حوزه اداره امور مالياتي محل واگر در محل مزبور روزنامه نباشد در روزنامه كثير الانتشار نزديكترين محل به حوزه اداره امور مالياتي يا يكي از روزنامه هاي كثيرالانتشار مركز آگهي مي شود. اين آگهي در حكم ابلاغ مودي محسوب خواهدشد .

بخشنامه (8)

راي شورا (2)

تبصره (2)


ماده 209: مقررات آئين دادرسي مدني راجع به ابلاغ , جز در مواردي كه در اين قانون مقرر گرديده است در مورد ابلاغ اوراق مالياتي اجرا خواهدشد .

بخشنامه (1)

راي شورا (1)


ماده 210: هرگاه مودي ماليات قطعي شده خود را ظرف ده روز از تاريخ ابلاغ برگ قطعي پرداخت ننمايد اداره امور مالياتي به موجب برگ اجرائي به او ابلاغ مي كند ظرف يك ماه ا ز تاريخ كليه بدهي خودرا بپردازد يا ترتيب پرداخت آن را به اداره امور مالياتي بدهد .

بخشنامه (2)

آئين نامه (1)

تبصره (2)


ماده 211: هرگاه مودي پس از ابلاغ برگ اجرائي درموعد مقرر ماليات موردمطالبه را كلا پرداخت نكند يا ترتيب پرداخت آن را به اداره امور مالياتي ندهد به اندازه بدهي مودي اعم از اصل و جرائم متعلق به اضافه 10% بدهي از اموال منقول يا غير منقول و مطالبات مودي توقيف خواهدشد. صدور دستور توقيف و دستور اجراي آن به عهده اجرائيات اداره امور مالياتي مي باشد.

بخشنامه (6)

راي شورا (1)


ماده 212: توقيف اموال زير ممنوع است :
1- دوسوم حقوق حقوق بگيران و سه چهارم حقوق بازنشستگي و وظيفه
2- لباس و اشيا و لوازمي كه براي رفع حوائج ضروري مودي و افرا تحت تكفل او لازم است و همچنين آذوقه موجود و نفقه اشخاص واجب المنفعه مودي
3- ابزار و آلات كشاورزي و صنعتي و وسايل كسب كه براي تامين حداقل معيشت مودي لازم است .
4- محل سكونت به قدر متعارف

بخشنامه (1)

تبصره (3)


ماده 213: ارزيابي اموال مورد توقيف به وسيله ارزياب اداره امور مالياتي به عمل خواهد آمد ولي مودي مي تواند با توديع حق الزحمه ارزيابي طبق مقررات مربوط به دستمزد كارشناسان رسمي دادگستري تقاضا كند كه ارزيابي اموال بوسيله ارزياب رسمي به عمل آيد.

بخشنامه (1)


ماده 214: كليه اقدامات لازم مربوط به آگهي حراج و مزايده فروش اموال مورد توقيف اعم از منقول و غير منقول به عهده مسئول اجرائي اداره امور مالياتي مي باشد . در مورد فروش اموال غير منقول درصورتي كه پس از انجام تشريفات مقرر تعيين خريدار , مالك براي امضاي سند حاضر نشود مسئول اجرائيات اداره امور مالياتي به استناد مدارك مربوط از اداره ثبت محل تقاضاي انتقال ملك به نام خريدار خواهد كرد و اداره ثبت اسناد و املاك مكلف به اجراي آن است .

بخشنامه (1)


ماده 215: در مورد اموال غير منقول توقيف شده درصورتي كه پس از دونوبت آگهي ( كه نوبت دوم آن بدون حداقل قيمت آگهي مي شود) خريداري براي آن پيدا نشد سازمان امور مالياتي مي تواند مطابق ارزيابي كارشناس رسمي دادگستري معادل كل بدهي مودي به علاوه هزينه متعلقه از مال مورد توقيف تملك و بهاي آن را به حساب بدهي مودي منظور نمايد .

بخشنامه (2)

راي شورا (1)

تبصره (2)


ماده 216: مرجع رسيدگي به شكايات ناشي از اقدامات اجرائي راجع به مطالبات دولت از اشخاص اعم از حقيقي يا حقوقي كه طبق مقررات اجرائي مالياتها قابل مطالبه ووصول مي باشد هيات حل اختلاف مالياتي خواهد بود . به شكايات مزبور به فوريت و خارج از نوبت رسيدگي و راي صادر خواهدشد . راي صادره قطعي و لازم الاجرا است .

بخشنامه (6)

راي شورا (1)

تبصره (2)


ماده 217: به وزارت امور اقتصادي و دارائي اجازه داده مي شود كه يك درصد از وجوهي كه بابت ماليات و جرائم موضوع اين قانون وصول مي گردد ( به استثناي ماليات بردرآمد شركتهاي دولتي ) در حساب مخصوص در خزانه منظور نموده و در مورد آموزش و تربيت كارمندان در امور مالياتي و حسابرسي و تشويق كاركنان و كساني كه در امر وصول ماليات فعاليت موثري مبذول داشته و يا مي دارند خرج نمايد . وجوه پرداختي به استناد اين ماده به عنوان پاداش وصولي شمول ماليات و كليه مقررات مغاير مستثني است . وزارت امور اقتصادي و دارائي موظف است كه در هرشش ماه گزارشي از ميزان وصول ماليات و توزيع ماليات وصولي بين طبقات و سطوح مختلف درآمد را به كميسيون امور اقتصادي و دارائي مجلس شوراي اسلامي تقديم نمايد .

بخشنامه (1)


ماده 218: آئين نامه مربوط به قسمت وصول ماليات توسط وزارتخانه هاي امور اقتصادي و دارائي و دادگستري تصويب وزارت امور اقتصادي و دارائي به موقع اجرا گذارده خواهدشد

آئين نامه (1)

راي شورا (1)


ماده 263 : دادستان انتظامي مالياتي از بين كارمندان عالي مقام وزارت امور اقتصادي و دارايي كه داراي حداقل ده سال سابقه خدمت بوده و شش سال آن را در امور مالياتي اشتغال داشته باشند به پيشنهاد رئيس كل سازمان امور مالياتي كشور و حكم وزير امور اقتصادي و دارايي به اين سمت منصوب مي شود .

تبصره (1)


ماده 264 : وظايف دادستان انتظامي مالياتي به شرح زير است : الف : رسيدگي و كشف تخلفات و تقصيرات ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي و همچنين اعضاي هيات سه نفري موضوع بند (3) ماده (97) اين قانون وساير ماموران كه طبق اين قانون درامر وصول ماليات دخالت دارند ونيز كساني كه باحفظ سمت وظايف ماموران مزبور راانجام ميدهند وتعقيب آنها . ب : تحقيق درجهات اخلاقي واعمال ورفتار افراد مذكور . پ : اعلام نظر نسبت به ترفيع مقام ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور درهيات هاي حل اختلاف مالياتي . ت : اقامه دعوي عليه موديان وماموران مالياتي كه دراين قانون پيش بيني شده است

بخشنامه (1)


ماده 265 : جهات ذيل موجب شروع رسيدگي وتحقيق خواهد بود : الف : شكايت ذينفع راجع به عدم رعايت مقررات اين قانون . ب : گزارش رسيده از مراجع رسمي . پ : مواردي كه ازطرف وزير امور اقتصادي و دارايي يا رئيس كل سازمان امور مالياتي كشور و با هيات عالي انتظامي مالياتي ارجاع شود . ت : مشهودات و اطلاعات دادستاني انتظامي مالياتي .

بخشنامه (1)

آئين نامه (1)

تبصره (1)


ماده 266 : مرجع رسيدگي به تخلف افراد مذكور درماده (262) اين قانون مركب است از دو نفر اعضاي هيات عالي انتظامي غير از رئيس هيات و يك نفر از اعضاي شوراي عالي مالياتي بنا به معرفي رئيس شورا . مرجع مذكور طبق مقررات اين قانون و قانون رسيدگي به تخلفات اداري و ساير مقررات موضوعه نسبت به موضوع ارجاعي رسيدگي و راي به برائت يا محكوميت صادر مي نمايد . راي مزبور ظرف ده روز از تاريخ ابلاغ راي از طرف كارمند مورد تعقيب و همچنين دادستاني انتظامي مالياتي قابل تجديد نظر مركب از سه نفر عضو كه عبارتند از رئيس هيات عالي انتظامي مالياتي ، رئيس شوراي عالي مالياتي و يكي از اعضاي هيات عالي انتظامي به انتخاب رئيس هيات عالي انتظامي كه در راي بدوي دخالت نداشته باشد . راي مرجع تجديداست. مرجع تجديد نظر قطعي و لازم الاجرا است .

تبصره (2)


ماده 267 : تخلفات انتظامي اعضاي شوراي عالي مالياتي و اعضاي هيات عالي انتظامي به دستور وزير امور اقتصادي و دارايي در دادگاه اختصاصي اداري مركب از يكي از روساي شعب ديوان عالي كشور به معرفي رئيس ديوان عالي كشور ، رئيس كل ديوان محاسبات و رئيس كل سازمان امور مالياتي كشور مورد رسيدگي قرار مي گيرد كه بر طبق قانون رسيدگي به تخلفات اداري و ساير مقررات مربوط رسيدگي و راي بر برائت يا محكوميت صادر خواهد نمود . اين راي قطعي و لازم الاجرا است .


ماده 268 : درمواردي كه به موجب قوانين و مقررات مالياتي به سبب معاملاتي كه در دفتر اسناد رسمي انجام مي شود تكاليفي به عهده صاحبان دفتر گذارده شده است تخلف آنان از انجام تكاليف مذكور به وسيله دادستاني انتظامي مالياتي تعقيب خواهد شد . محاكمه و مجازات سر دفتر متخلف در مرجع صلاحيت دار مزكور در قانون دفاتر اسناد رسمي به عمل خواهد آمد ولي دادستاني انتظامي مالياتي علاوه بر تسليم ادعانامه مي تواند از وجود نماينده اداره امور مالياتي براي اداي توضيحات لازم در مرجع مزبور استفاده نمايد .


ماده 269 : تخلف قضات اعضاي هيات هاي حل اختلاف مالياتي در انجام تكاليفي كه به موجب قوانين و مقررات مالياتي به عهده هيات هاي حل اختلاف گذارده شده است با اعلام دادستاني انتظامي مالياتي در دادسراي انتظامي قضات مورد رسيدگي قرار خواهد گرفت . در مورد قضات بازنشسته و نيز نمايندگان موضوع بند (3) ماده (244) اين قانون به تخلف آنان با اعلام دادستاني انتظامي در محاكم دادگستري رسيدگي و به مجازات متناسب محكوم خواهند شد .


ماده 270 : مجازات تخلف ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور در هيات حل اختلاف در موارد زير عبارت است از : 1- هرگاه بعد از تشخيص ماليات و غير قابل اعتراض بودن آن معلوم شود كه ماموران مالياتي و نمايندگان سازمان امور مالياتي كشور عضو هيات حل اختلاف مالياتي از روي تعمد يا مسامحه بدون توجه به اسناد و مدارك مودي و بدون تحقيقات كافي درآمد مودي راكمتر يا بيشتر از ميزان واقعي تشخيص داده اند ، علاوه بر جبران خسارت وارده به ميزاني كه شوراي عالي مالياتي تعيين مي نمايد متخلف به مجازات اداري حداقل سه ماه و حداكثر پنج سال انفصال از خدمات دولتي محكوم خواهد شد . 2- در مواردي كه موديان بر اثر مسامحه و غفلت ماموران مالياتي مشمول مرور زمان يا غير قابل وصول گردد جز در مورد اظهار نامه هايي كه در اجراي ماده (158) اين قانون رسيدگي به آن الزامي نيست مقصر به موجب راي هيات عالي انتظامي از خدمات مالياتي بركنار و حسب مورد به مجازات متناسب مقرر در قانون رسيدگي به تخلفات اداري محكوم خواهد شد . ضمنا نسبت به زيان وارده به دولت به ميزاني كه شوراي عالي مالياتي تشخيص مي دهد متخلف مسئوليت مدني داشته و وسيله دادستان انتظامي مالياتي در دادگاههاي حقوقي دادگستري به اين عنوان دعواي جبران ضرر و زيان اقامه خواهد شد و درصورت وجود سوء نيت متهم وسيله دادستاني انتظامي مالياتي مورد تعقيب جزايي قرار خواهد گرفت . ماموران مالياتي كه امر مالياتي مختوم را مجددا مورد اقدام قرار دهند به موجب حكم هيات عالي انتظامي به انفصال از خدمات دولت از يك الي چهار سال محكوم مي شوند و در مواردي كه با دادن گزارش خلاف واقع در امر مالياتي تعمدا وسايل تعقيب مودياني را كه بي تقصيراند فراهم سازند به موجب حكم دادگاههاي دادگستري به حبس از شش ماه تا دو سال محكوم مي شوند . دادگاهها خارج از نوبت به اين جرايم رسيدگي خواهند نمود . اين حكم شامل ماموران مالياتي نيز خواهد بود كه در موارد مذكور در مواد (156) و (227) و (239) اين قانون به طور كلي بعد از صدور برگ تشخيص در هر مرحله اي كه باشد ، بابت فعاليت ديگر مودي اعم از اين كه از همان نوع باشد يا نوع ديگر بدون به دست آوردن مدرك مثبت يا در خارج از مهلت مرور زمان مالياتي موضوع مواد (156) و (157) اين قانون مطالبه ماليات نمايند .

تبصره (1)


ماده 271 : در مورد رد دفاتر و اسناد و مدارك مودي هرگاه هيات سه نفري موضوع بند (3) ماده (97) اين قانون دريك سال مالياتي بيش از يك پنجم نظريات اداره امور مالياتي را (با نوبت اضافي )مردود اعلام نمايد ماموران مالياتي مربوط براي مدت يك سال و در صورت تكرار به طور دايم از اشتغال در رده ماموران مالياتي منفصل خواهند شد .


ماده 272 : سازمان حسابرسي جمهوري اسلامي ايران و حسابداران رسمي و موسسات حسابرسي عضو جامعه حسابداران رسمي كه عهده دار انجام دادن وظايف حسابرسي و بازرسي قانوني يا حسابرسي اشخاص هستند در صورت درخواست اشخاص مذكور مكلف اند گزارش حسابرسي مالياتي طبق نمونه اي كه از طرف سازمان امور مالياتي تهيه مي شوند ، تنظيم كنند و جهت تسليم به اداره امور مالياتي مربوط در اختيار مودي قرار دهند . گزارش اخيرالذكر بايد شامل موارد زير باشد : الف : اظهارنامه نسبت به كفايت اسناد و مدارك حسابداري براي امر حسابرسي طبق مفاد اين قانون و مقررات مربوط با رعايت اصول و ضوابط و استانداردهاي حسابداري . ب : تعيين درآمد مشمول ماليات بر اساس مفاد اين قانون و مقررات مربوط . ج : اظهارنامه نسبت به ماليات هاي تكليفي كه مودي به موجب قانون مكلف به كسر و پرداخت آن به سازمان امور مالياتي بوده است . د : ساير مواردي كه در نمونه گزارش حسابرسي مالياتي مورد نظر سازمان امور مالياتي كشور تعيين خواهد شد .

بخشنامه (6)

تبصره (2)


ماده 273 : تاريخ اجراي اين قانون از اول سال 1381 خواهد بود و كليه اشخاص حقوقي كه شروع سال مالي آنها از اول فروردين ماه سال 1380 به بعد باشد نيز از لحاظ ترتيب رسيدگي و نرخ مالياتي مشمول اين قانون خواهند شد . از تاريخ اجراي اين قانون كليه قوانين و مقررات مغاير به استثناي احكام مالياتي در قانون برنامه سوم توسعه اقتصادي ، اجتماعي و فرهنگي جمهوري اسلامي ايران در دوران برنامه مزبور و نيز ماده (13) قانون چگونگي اداره مناطق آزاد تجاري – صنعتي جمهوري اسلامي ايران مصوب 7/6/1372 و استفساريه مصوب 21/1/1374 قانون اخيرالذكر لغو مي گردد . اين حكم شامل قوانين و مقررات مغايري كه شمول قوانين و مقررات عمومي به آنها مستلزم ذكر نام يا تصريح نام است نيز مي باشد .

بخشنامه (6)